PSYLIB® – А. Н. Суворова. ВВЕДЕНИЕ В СОВРЕМЕННУЮ ФИЛОСОФИЮ

БИБЛИОТЕКА

А.Н.Суворова

ВВЕДЕНИЕ
В СОВРЕМЕННУЮ ФИЛОСОФИЮ

Учебное пособие

ПРЕДИСЛОВИЕ. ФИЛОСОФИЯ: ОСОБЕННОСТИ ПРЕДМЕТА ИССЛЕДОВАНИЯ

  1. Становление проблемы бытия
  2. Варианты решения проблемы бытия
  3. О содержании понятия "бытие"
  4. О содержании понятия "сущее"
    Литература для самостоятельной работы и вопросы для самопроверки знаний

ФИЛОСОФИЯ АРТУРА ШОПЕНГАУЭРА (1788-1860)

  1. Что есть истина
  2. Гносеология А.Шопенгауэра: мир как представление
  3. Онтология и антропология А.Шопенгауэра:мир как воля
  4. Природа и человек как формы объективации бессознательной воли
  5. Эстетика А.Шопенгауэра
  6. Этика А.Шопенгауэра
    Литература для самостоятельной работы и вопросы для самопроверки знаний

ФИЛОСОФИЯ СЕРЕНА КЬЕРКЕГОРА (1813-1855)

  1. Иррационалистический характер философии
  2. Учение о линейном бытии Единичного
  3. Учение о вере как основании экзистенции
  4. Интерпретация веры в современной психологии
    Литература для самостоятельной работы и вопросы для самопроверки знаний

ФИЛОСОФИЯ ФРИДРИХА НИЦШЕ (1844-1900)

  1. Общая характеристика проблем и идей
  2. Проблема бытия в лейтмотиве борьбы Диониса с Аполлоном
  3. Разумность как разрушение жизни
  4. Место науки в жизни человека
  5. Идея возвращения человека к жизни и критика христианства
  6. ZARATHUSTRA и идея сверхчеловека
    Литература для самостоятельной работы и вопросы для самопроверки знаний

ФИЛОСОФИЯ ВИЛЬГЕЛЬМА ДИЛЬТЕЯ (1833-1911)

  1. Проблемное поле исследований и методология "описательной психологии"
  2. Учение о сознании
  3. Место психического в теории познания
  4. Понятие жизненной единицы
  5. Учение о целесообразности
  6. Учение о душе человека как структурной связи элементов психического
    Литература для самостоятельной работы и вопросы для самопроверки знаний

ФИЛОСОФИЯ АНРИ БЕРГСОНА (1859-1941)

  1. Теоретические источники философии "жизненного порыва"
  2. Онтология сознания: учение о длительности
  3. Размышления о цвете: цвет как физическое (пространственное) явление
  4. Учение о природе цвета: цвет как восприятие (психическое)
  5. Критика психологических учений о сознании
  6. Учение о времени: время как абстракция и время как длительность
  7. Сознание как длительность и обретение знания о свободе "я"
  8. Место учения Бергсона в современной психологической науке
  9. Сознание как действие
    Литература для самостоятельной работы и вопросы для самопроверки знаний

ФИЛОСОФИЯ ОСВАЛЬДА ШПЕНГЛЕРА (1880-1936)

  1. Общая характеристика
  2. Учение о природе человеке
  3. Дом и искусство как противоположности
  4. Исторические псевдоморфозы
  5. Проблема культуры в историологии
  6. Символ культуры как ее предпосылка
  7. Культура как модель описания и объяснения мира
  8. Об источнике становления новых культур
    Литература для самостоятельной работы и вопросы для самопроверки знаний

ФИЛОСОФИЯ ЭДМУНДА ГУССЕРЛЯ (1859-1938)

  1. Предмет феноменологии
  2. Понятие "ноэма" и учение о феноменологической редукции
  3. Лозунг "Назад, к предметам!"
  4. Сознание как ноэзис: смыслоформирование
  5. Феноменологическая редукция смыслоформирования:сознание как переживание
  6. Учение о достоверности
  7. Учение о жизненном мире
  8. Учение об очевидности. Развитие идей Гуссерля
    Литература для самостоятельной работы и вопросы для самопроверки знаний

ФИЛОСОФИЯ МАРТИНА ХАЙДЕГГЕРА (1889-1976)

  1. Общая характеристика экзистенциализма
  2. Учение о сущности человека и понятие экзистенции
  3. "Фундаментальная онтология": учение о бытии
  4. Учение о смысле бытия человека
  5. Учение о языке как истине бытия
  6. Учение о герменевтичности бытия
    Литература для самостоятельной работы и вопросы для самопроверки знаний

ФИЛОСОФИЯ ХАНСА ГЕОРГА ГАДАМЕРА (Р.1900)

  1. Общая характеристика герменевтической философии
  2. Становление философской герменевтики
  3. Учение о понимании
  4. Понятие герменевтического опыта как горизонта понимания
  5. Учение о предрассудке
  6. Концептуальная ценность подхода Гадамера к проблеме понимания
    Литература для самостоятельной работы и вопросы для самопроверки знаний

Учебное пособие посвящено проблемному рассмотрению основных философских идей ХIX-XX веков и имеет цель расширить границы обзорных (предгосэкзаменационных) лекций. Предназначено для студентов-психологов, а также всех студентов, изучающих курс истории философии.

Библиотека Фонда содействия развитию психической культуры (Киев)


"Блага духа обладают бесконечным преимуществом, в отличие ото всех материальных благ: они не уменьшаются от того, что многие хотят приобщиться к ним, а, наоборот, только приумножаются"

Х.-Г.Гадамер

ПРЕДИСЛОВИЕ

ФИЛОСОФИЯ: ОСОБЕННОСТИ ПРЕДМЕТА ИССЛЕДОВАНИЯ, СПЕЦИФИКА ЗНАНИЯ

Становление проблемы бытия

Особенность философии яснее всего проявляется на материале сугубо философской проблемы – проблемы бытия. Сложность проблемы бытия состоит в том, что для понятия "бытие" недопустим классический способ определения через род и видовое отличие : для понятия бытия невозможно подобрать более широкое по объему понятие. Выделение признаков бытия традиционно устанавливалось через выявление отношения с небытием, где бытие и небытие понимались как относительные понятия.

Древнегреческая философия прославилась постановкой таких вопросов, на которые человечество ищет ответы по сей день. Еще Парменид утверждал, что бытие есть, а небытия нет. Аргументация Парменида сводилась к следующему: бытие – это существующее, небытие – это несуществующее, следовательно, когда мы говорим, что бытие (существующее) существует, мы не впадаем в противоречие, суждение "бытие есть" является истинным, следовательно, бытие есть. Если же мы скажем, что небытие (несуществующее) существует, то такая мысль логически противоречива, а суждение "небытие есть" является ложным, следовательно, заключал Парменид, небытия нет. Но откуда возникает бытие? И во что превращается существующее? Ведь то, что сегодня обладает статусом бытия, вчера еще не существовало и, возможно, завтра тоже исчезнет.

Уже в древности сложились два варианта ответа на этот вопрос: а) бытие возникает из небытия , б) бытие возникает из первоначал (первоначал бытия).

В независимости от избрания того или иного варианта ответа, возникает новая проблема: если бытие текуче и изменчиво, то каков механизм становления бытия , как из первоначал (или небытия) возникает бытие и как существующее превращается ничто? Где те ступеньки, по которым осуществляется переход небытия в бытие и обратно? Силы войны и любви (всеобщий логос) Гераклита, логос Демокрита, перводвигатель Аристотеля, пневма (она же логос) стоиков, бог в Ветхом Завете и Иисус Христос (он же логос=слово божье) в Новом Завете, законы науки, особенно законы эволюции, все это – механизмы, позволяющие "запустить" преобразование небытия в бытие. Закон-логос античности или закон современной науки есть не что иное, как пусковой механизм "производства" бытия или установление факта такого "производства".

Проблема бытия является фундаментальной для философии: тот или иной вариант ее решения можно применить к проблеме космогенеза, антропогенеза, социогенеза, генезиса сознания, генезиса культуры и отдельных ее составляющих и многих других структурных элементов системы "человек-мир", для познания которых существенной стороной является проблема возникновения.

Варианты решения проблемы бытия

1. Рассмотрим один из двух противоположных вариантов решения проблемы бытия. Бытие и небытие сосуществуют, более того, бытие возникает из небытия, например, бог сотворил мир из ничего. Осмысление отношения бытие-небытие сквозь призму данной концепции приводит к пространственной интерпретации бытия как места, topos'a, райского уголочка. Не случайно Аристотель описывал пространство как место соприкосновения вещей, как совокупность мест, как вместилище.

Небытие (с точки зрения пространства) гомогенно, в нем равноправны потенциальные направления движения, а бытие "заключено в объятиях" небытия, как свет "заключен в объятиях" тьмы. Именно так и изображает процесс становления света (бытия) Ветхий Завет. "И тогда бог сказал: "Да будет свет!", и воссиял свет. Бог увидел свет и понял, что это хорошо. Затем бог отделил свет от тьмы" [1, Бытие, 1:3-4]. Бытие в пространстве есть своего рода островок в океане небытия.

Попытка А.Августина осмыслить соотношение бытия-небытия во времени привела к тому, что бытие стало пониматься как настоящее и рассматриваться как грань, сторона, ипостась небытия. Прошлое и будущее в такой интерпретации становятся небытием, а поскольку прошлое и будущее существуют, "есть", то и небытие существует. Комментарием указанной точки зрения могут служить слова из песни: есть только миг между прошлым и будущим, именно он называется бытие.

Итак, начав с утверждения, что небытие есть, мы непротиворечиво подходим к выводу, что небытие абсолютно, а бытие относительно. Но здесь нас подстерегает иная, сугубо психологическая проблема, которая, с одной стороны, затрагивает механизм функционирования памяти, с другой, природу и способы протекания мыслительных процессов, в частности, абстрактного мышления.

С одной стороны, мы предположили, что прошлое есть небытие, равно как и будущее, но, с другой,– небытие не может на нас воздействовать по причине своего несуществования, следовательно,

  • либо прошлое и будущее не должны воздействовать на настоящее человека, потому что они суть небытие (и тогда прошлые грехи не имеют влияния на судьбу человека, значит, нет кармы; не влияют на жизнь его души после смерти тела, тогда в чем смысл спасения души? аскетизма? богопослушания? и зачем искупительная жертва Иисуса Христа? и тогда нельзя учиться не только на чужих ошибках, но и на своих собственных и т.д.),
  • либо прошлое и будущее не являются небытием.

Для религиозного сознания бытие (настоящее) почти небытийно, а потому несущественно. О почти что иллюзорности бытия повествуют религиозные тексты, где смыслом жизни человека объявляется спасение души, по сути узаконивается факт ничтожности человеческого бытия.

2. Автор данных строк принимает в качестве достоверного тезис, что прошлое и будущее не являются небытием.

Первая аналогичная точка зрения на проблему соотношения бытия-небытия была высказана Анаксимандром. Несмотря на известное употребление введенного Анаксимандром термина "апейрон" ("беспредельное", "промежуточное", "неопределенное"), концепция его, к сожалению, часто выпадает из историко-философского анализа. Не вводя термин "небытие", Анаксимандр считал, что бытие возникает из первоначал, но не из тех, что имеются в наличии во Вселенной, в бытии. (Традиционно понимаемые первоначала бытия – это четыре стихии: огонь, вода, воздух, земля). Бытие, по Анаксимандру, возникает из первоначала – "апейрона", и это первоначало не является ни одной из стихий, ни их смесью. Анаксимадр говорит об иной природе апейрона в отличие от природы космоса. Поэтому, в отличие от возникающего и уничтожаемого космоса, апейрон, являющийся первоначалом, в том числе первоначалом самих стихий, – вечен [2, 127-128]. Аристотель – величайший эмпирик античности, недоумевал, как апейрон, обособленный и телесный, (а он, по Аристотелю, должен быть телесным, поскольку является первоначалом всех тел), не является чувственно воспринимаемым [2, 121-123]. Августин, в свою очередь, не понял другое – как вечное первоначало Вселенной не связано с ролью божественного ума [2, 123]. Неправомерно умозаключать, что Анаксимандр явился родоначальником квантовой физики, поскольку предугадал появление кварков – ненаблюдаемых элементов микромира, но его размышления действительно гениальны для VI века до н.э.

Итак, апейрон есть до-бытие и именно поэтому апейрон является действительным первоначалом бытия. Другими словами, бытие возникает из такого бытия, которого нет в бытии. В чем же состоит различие до-бытия (первоначала бытия) и собственно бытия?

Этот вопрос нужно разбить на два подвопроса и различить в проблеме бытия два аспекта – онтологический и гносеологический.

В плане онтологическом проблема бытия сводится к проблеме взаимосвязи непреходящего (бытия) и преходящего (сущего), где сущее понимается как конкретная (опредмеченная, овеществленная, наличная) форма бытия. Онтологическое различение бытия и сущего ввел Демокрит, который сущему дал имя "бытие вещей", а для онтологического противопоставления "бытию вещей" использовал понятие "атомы и пустота". Бытие вещей подвержено изменению, вечны и неизменны лишь атомы и пустота; используя современную терминологию можно сказать, что для Демокрита бытие вещей является сущим (преходящим), атомы и пустота – бытием (непреходящим).

Непреходящие характеристики бытия, т.е. неизменность бытия в пространстве и вечность во времени, рассматривались как божественные признаки (именно ими был наделен Первый человек); все то, что возникало, изменялось и уничтожалось понималось как не-божественное, греховное. Отсюда – презрение к ненасытному в своих потребностях человеку: беспокойное тело –"блудница дьявола", равно как непостоянные чувства и пульсирующий разум человека не принадлежат божественному бытию, а посему подлежат:

– сокрытию (введение понятия стыда для всего, что соотносится с человеческим, тварным). Личность – это личина, за которой прячется индивид;

– изгнанию (аскетизм как умервщление плоти);

– смерть (тела) рассматривается прощание с преходящим, бренным и тленным, как форма очищения непреходящей божественной души, как обретение вечности. Смерть, в призме данной концепции, есть благо и т.д.

Что касается использование понятия "небытие", то его анализ перенесет нас к гносеологическому аспекту проблемы бытия.

В плане гносеологическом проблема бытия сводится, во-первых, к выяснению функции и места эмпирической методологии, во-вторых, к проблеме отношения абстрактного понятия (бытия) и конкретного понятия (сущего).

Сначала – о чисто гносеологическом статусе небытия. Если осуществить историко-философский анализ понятия "небытие", можно увидеть, что под небытием понималось необнаруженное (чувством или разумом) или непознаваемое бытие. Со времен Аристотеля недосягаемый умом фрагмент окружающего мира выпадал из бытия и назывался небытием; сегодня же можно описать этот фрагмент как сплошной невидимый фон, на котором происходят все явления, внутри которого разворачиваются все процессы. Речь человека или музыкальные звуки обладают определенностью и ясностью, благодаря чему мы выделяем речь или мелодию на фоне шума, грома, грохота, треска, плеска, гула, гудения, звона, воя, скрипа, свиста, шороха, шипения, шелеста и т.п. (Названная гамма звуков заимствована у классика русского музыкознания А.Н.Серова). Это человеческая мысль, появившаяся на свет с целью упорядочения "свалившегося" на человека хаоса (об этом чуть позже), заставила его разграничить познанный (т.е. определенный и упорядоченный) мир, и принципиально непознаваемый. Последнее традиционно именуется как "непостижимое", "трансцендентное". Именно непостижимое-трансцендентное было гипостазировано и наделено онтологическим статусом с присвоением ему имени "небытие". Для облегчения указанного понимания можно перефразировать слова Эмпедокла: нет небытия, да и откуда ему взяться? М.Хайдеггер предложил свою интерпретацию: небытия нет, поскольку небытие есть просто отсутствие бытия. Гносеологическое различение бытия (первоначала) и сущего (бытия вещей) проводил Анаксимандр, закрепив за первоначалом имя "беспредельное", "неопределенное" по причине своей непознанности.

О содержании понятия "бытие"

1. Бытие не может сводиться к наличному бытию, т.е. к наглядным и наблюдаемым (чувственным) формам бытия , поскольку, во-первых, человеческий глаз видит только то, что движется относительно самого глаза, а очертания неподвижных предметов различаются в результате движения (бегания) зрачка, во-вторых, человек имеет известные пороги ощущений и восприятия. Исходя из сказанного, можно утверждать, что является недопустимой экстраполяция обнаруженных свойств, состояний, отношений на бытие вообще , другими словами, неправомерно переносить характеристики наличного бытия на бытие в целом. Невозбужденный атом, например, не излучает энергию и, если на него не воздействовать, такой атом останется ненаблюдаемым для оснащенного современными измерительными приборами исследователя, хотя электроны продолжают двигаться вокруг ядра и внутри ядра идут имманентные процессы.

2. Бытие не должно сводиться к познанным и понятным фрагментам окружающего мира: мы не имеем права отказать в бытии только на том основании, что это "нечто" остается для человека – венца Вселенной, непознанным, непонятым, абсурдным. Иначе мы совершим ошибку, свойственную антропоцентристской модели мира, и припишем небытию онтологический статус. Во-вторых, бытие до его конкретных форм существования, т.е. до возникновения сущего, является становящимся (еще не ставшим), а потому размытым, неопределенным. Какое знание может быть о таком не-определенном, не-ставшем "объекте"? Да и является ли это знанием?

3. Несколько выше было отмечено, что некорректно переносить характеристики наличного бытия на бытие в целом, тем более нельзя не различать абстрактное понятие "бытие" и конкретное понятие "сущее". Неправомерность отождествления абстрактных и конкретных предметных смыслов можно проследить по следующему диалогу. Ребенок обращается к родителю с вопросом:

– "Можно ли наказывать человека за то, что он не сделал?"

– "Конечно, нет",– отвечает взрослый.

– "Тогда меня нельзя наказывать, за то, что я не сделал домашней работы".

Или наоборот:

– "Можно ли наказывать человека за то, что он сделал?"

– "Разумеется, нет".

– "Тогда нельзя наказывать, за то, что разбили окно, порвали одежду, нагрубили и прочее".

Итак, одним из оснований эмпиристской методологии является нарушение закона тождества, а именно, отождествление абстрактного и конкретного аспектов понятия.

4. А теперь вернемся к не-определенным объектам. Прежде чем ответить на вопрос, есть ли знание неопределенности действительно знание, поразмышляем о предпосылках становления сущего, о тех объективных основаниях, которые являются действительным механизмом "производства" мира конкретных вещей, процессов, состояний.

На пороге ХХI века только по наитию можно совершить ошибку И.Ньютона, который стремился следовать принципу собственного изготовления "гипотез не измышляю", Ньютона, который удостоивал высокого звания достоверности лишь то, что можно было вывести из наблюдаемых явлений по стандартам и нормам эмпирической методологии. Тезис об отсутствии предположений в структуре деятельности (разновидностью которых являются гипотезы) явно противоречит тезису о целеполагающей функции сознания. Когда человек преследует какую-либо цель, он с необходимостью имеет предположение о результатах своей деятельности. Предположение выполняет функцию предварительного решения вопроса, позволяет вычленить главное, выстроить последовательность решения задач. Отсутствие предположений, которые тщетно стремился избежать Ньютон, превращают человека в орудие слепой игры случая.

Собирание фактов самих по себе, регистрация событий безотносительно к конкретной цели принципиально невозможно, иначе факт становится данностью органов чувств, т.е. неотличим от ощущения. С другой стороны, собирание фактов имплицитно содержит цель, а механизмом целеполагания является сознание. Поэтому если человек обходится без предположений (догадок и гипотез), то его деятельность не подчинена цели, т.е. не целесообразна, не целенаправлена. Итак, если есть цель, есть деятельность, не существует такого сущего – мира вещей, процессов, состояний, которое бы не провоцировалось целями человека, уходящими корнями в сознательную деятельность.

Небезынтересно, что с точки зрения этимологии, гипотеза – hypothesis, есть не что иное, как "основание тезиса": "hypo", с греческого, означает "внизу", "под", "в основании", т.е. то же самое, что латинское "sub" в понятии "subjectum".

О содержании понятия "сущее"

Тексты мифов, будучи первой формой рационализации, раскрывают первую попытку осознания бытия как первичного бесформенного состояния Вселенной: "...не было ни сущего, ни не-сущего; не было ни воздушного пространства, ни неба над ним... Не было ни смерти, ни бессмертия, не было различия между ночью и днем. Вначале была тьма покрыта тьмою... неразличимо текуче" [3, Ригведа, книга Х, гимн 129]. Вопросы, сформулированные ведическими авторами в ХVI-VI веках до н.э., напоминают вопросы детей, интересующихся тем, как устроен мир. Например, где находится солнце ночью и куда уходят звезды днем? Откуда и куда дует ветер и почему он поднимает на земле пыль, но не поднимает пыли на небесных дорогах? Почему солнце, ни к чему не прикрепленное, никем не поддерживаемое, не падает? В целом, ведическая космология мало чем отличается от мифической космологии в целом: этот мир не создал никто из людей, но боги, которые "приложили усилия", чтобы отделить космос от хаоса, это они укрепили солнце и подняли небо, расширили землю и осветили ее. Человек отныне должен поддерживать это устройство богов, потому что, вероятно, для человека это все и создавалось. Логично?

Кому не достаточно сказанного, предлагается следующая аргументация. Боги оставили человеку образцы для подражания и воспроизведения наличного порядка в мире. Вот она специфика мифологического сознания и мифологии в целом! С целью поддержания космического порядка человеку дарованы магические (духовные), свойственные только человеку силы, которые позволяют ему с помощью соблюдения ритуалов поддерживать и воспроизводить установленный порядок в мире.

Если вернуться к ведам. Понятие рита – закона, является центральным для всей нормативной системы Вед. Знание рита позволяет увидеть мир как упорядоченное целое, который как бы создан для человека, в связи с чем рита являлась для жителей древней Индии абсолютной истиной, в противоположность анрита – состоянию мира, лишенного порядка, миру, где отсутствует действие универсальных космических законов, миру, не пригодного для жизни человека. Мир рита – это райский уголок, где человеку остается следовать предписаниям рита. Знание рита помогает избежать опасность, помогает в голоде и холоде, в целом, обеспечивают долгую и счастливую жизнь. (Отсюда термин – "ходить под богом".)

Если предположить, что человек должен был жить в тех условиях, которые описаны в Самхитах Ригведы: тьма, покрытая тьмою; если бы эта тьма предлагалась человеку как место его обитания, очевидно, каким бы первым было его действие. Если нет точки опоры, ее необходимо найти или придумать, наделить обнаруженное адекватным восприятию содержанием.

Содержание мифов есть не что иное, как попытка упорядочения обнаруженной и актуально значимой для человека области бытия.

Тот абсолют (absolutus – безусловное), который имеет имя "Бытие" стал упорядоченным сущим. Установленный сознанием и коррелирующий с актуально функционирующими потребностями порядок в мире идентифицируется с закономерностями мира. Сущее божественно в том смысле, что оно определено, в нем гарантирован порядок. Каким бы древним ни был человек, но чтобы выжить, он с необходимостью должен был упорядочить свалившийся на него хаос, повернуть неоформленное и неопределенное бытие в русло оформленности и определенности, поставить шкалу значения для обнаруженных вещей. Иначе как бы смог он удовлетворить собственные потребности? Ставить и преследовать свои цели? Миф поэтому являлся каркасом жизнедеятельности человека, точкой опоры, от которой начинал отсчет жизни человек. Еще не была накоплена критическая масса знания, поэтому распределение функций между богами было связано с конкретными видами деятельности и прямо свидетельствовало о практико-прагматическом багаже божественного знания. Поскольку это знание сохранялось и воспроизводилось мифом, постольку миф выражал божественные законы и воплощал божественную мудрость. Миф можно и должно было воспроизводить.

Любое действие, прежде чем быть направленным на мир, должно было пройти "таможню" богов: окружающий мир сам по себе не может принести человеку добро; необходимо обращение за советом к богу, т.е. носителю социального багажа. Не случайно К.-Г.Юнг называет алгоритм становления сущего из недр бытия коллективным бессознательным. Актуальная значимость вещей, свойств, сторон окружающего мира является системообразующим фактором становления сущего и универсальным классификатором родов и видов бытия. Это означает, что любой новый фрагмент действительности, оказавшийся обнаруженным, т.е. ставший сущим, полифункционален, его использование в жизнедеятельности человека многопланово, результаты воздействия на него и взаимодействия с ним неоднозначны и подчас противоречивы. Обнаруженный человеком мир конкретных вещей, свойств, отношений есть сущее, это опредмеченный мир, это – те необходимые, актуально или потенциально значимые аспекты и стороны целостного (тотального) открытого бытия. Неопределенный и непостижимый объект может существовать не иначе, как в форме абстракции – бытия.

Определение человека как Homo sapiens содержит в себе целеполагание как основу предвзятости и пристрастности. Целеполагание предполагает наличие замкнутых целей и средств их достижения. Именно цель осуществляет "закрытие" бытия, перевод разнонаправленного по причине своей неопределенности бытия в русло строго определенной необходимости формирования сущего. Другими словами, бытие начинает говорить с человеком на человеческом языке, на языке его интересов и потребностей, т.е. на языке сущего.

В решении проблемы бытия не похожи ли мы на древнего арифметра, который не мог отделить число пальцев от самих пальцев с той лишь разницей, что мы не можем отделить понятие "бытие" от конкретных форм бытия?

Литература для самостоятельной работы

  1. Библия. Современный перевод библейских текстов.– М.: Всемирный библейский переводческий центр, 1993.

  2. Фрагменты ранних греческих философов.– Часть 1. От эпических теокосмогоний до возникновения атомистики.– М.: Наука, 1989.

  3. Древнеиндийская философия. Начальный период.– М.: Мысль, 1972.

  4. Чанышев А.Н. Трактат о небытии // Вопросы философии, 1990.– № 10.-С. 158-165.

  5. Швырев В.С. Рациональность как ценность культуры // Вопросы философии, 1992.– № 6.-С. 91-105.

  6. Том Р. Экспериментальный метод: миф эпистемологов (и ученых?) // Вопросы философии, 1992.– № 6.-С. 106-114.

  7. Бибихин В.В. Философия и религия // Вопросы философии, 1992.– № 7.-С. 34-44.

  8. Лосева Н.Н. Миф и религия в отношении к рациональному познанию // Вопросы философии, 1992.– № 7.-С. 64-76.

  9. Каган М.С. Философия как мировоззрение // Вопросы философии, 1997.– № 9.– С. 36-45.

  10. Туровский М.Б., Туровская С.В. Мифология и философия как формы знания // Философские науки, 1991.– №10.– С. 3-20.

Вопросы для самопроверки знаний

  1. В чем состоит сложность определения понятия "бытие"?

  2. Воспроизведите аргументацию Парменида, что небытия нет. В чем проявляются слабые стороны данной аргументации?

  3. Воспроизведите аргументацию мыслителей, что небытие существует в пространстве и во времени. В чем проявляются слабые стороны данной аргументации?

  4. Каковы физиологические и психологические механизмы становления сущего? В чем проявляются слабые стороны данной аргументации?

К HАЧАЛУ


ФИЛОСОФИЯ АРТУРА ШОПЕНГАУЭРА

Что есть истина?

Цель сочинения "Мир как воля и представление" (работа написана в 1818-1819 г.г.), писал автор в предисловии к первому изданию, состоит в том, чтобы найти "одну-единственную мысль", которая бы выразила истину, причем не любую, а истину философии. В предисловии ко второму изданию А.Шопенгауэр писал: "назло несносному Канту с его критикой разума" моя философия "не имеет спекулятивной теологии"; "мое тихое, серьезное искание истины" не имеет ничего общего с крикливостью схоластических кафедр, имеющих лишь личные интересы.

Шопенгауэр, обращаясь ко всему человечеству, с одной стороны, и к истине, которую открывает сердце, с другой, претендует на создание оригинальной философии, способной дать окончательное решение проблемы истины бытия , прежде всего бытия человека.

Вот цитата начала первой книги сочинения – "О мире как представлении", цитата, к которой мы будем периодически обращаться вслед за Шопенгауэром: "Мир есть мое представление": вот та истина, которая имеет силу для каждого живого и познающего существа ... Для него становится тогда ясным и несомненным, что он не знает ни солнца, ни земли, а знает только глаз, который видит солнце, руку, которая осязает землю ... окружающий его мир существует лишь как представление ... Если какая-нибудь истина может быть высказана a priori, то именно эта ... Итак, нет истины более несомненной, более независимой от всех других, менее нуждающихся в доказательстве, чем та, что все существующее для познания, т.е. весь этот мир, является только объектом по отношению к субъекту, созерцанием для созерцающего, короче говоря, представлением" [1; 54].

Гносеология А.Шопенгауэра: мир как представление

В работе содержится анализ основных идей и понятий философии Платона, И.Канта, И.Г.Фихте, Ф.В.Й.Шеллинга, Г.В.Ф.Гегеля: феномена (вещи-для-нас, явления) и ноумена (вещи-в-себе); человека как центра бытия и бытия как антропоморфного образования; окружающего мира как образа сознания; приоритета морально-нравственных рассуждений над чисто теоретическими; места человека в бытии и государстве; места и роли философии в жизни человека.

В качестве лейтмотива критического анализа классических систем Шопенгауэр предлагает собственную интерпретацию понимания знания и истины. Мир есть мир человека, другого мира нет и быть не может; нет истины более несомненной, чем мир, данный человеку в его представлении. Что это значит? Только то, что об объективном мире мы не можем иметь объективного знания. Истина об объекте не является знанием объекта. Истиной человек называет знание собственных представлений. Поскольку "нет объекта без субъекта", продолжает Шопенгауэр, постольку мир есть представление о мире и именно это представление о мире впоследствии познает человек. Итак, человек познает не объективный мир, а собственные представления об объективном мире.

То, что традиционно называлось знанием есть не что иное, как представление! Другими словами, мы не знаем мир, мы имеем только представление о мире. Мы еще можем сказать, что мы знаем свой глаз, руку, ухо, но не можем сказать, что мы знаем мир. Мир в его пространственно-временном измерении, во всем его многообразии есть только форма представления, способ представления представляющего мир человека.

Мир – это мой мир , восклицает Шопенгауэр. И я его вижу таким, каким мне позволяет его видеть моя собственная способность представления. Солнце и планеты невозможно увидеть без видящего глаза, невозможно познать без познающего рассудка. Без глаз и рассудка солнце и планеты можно назвать лишь словами, именами объектов – не более. Но Шопенгауэра нельзя обвинить солипсизме. Он соглашается с выводами естествознания, что животные появились раньше людей, рыбы – раньше животных суши, растения – раньше рыб, неорганическое вообще существовало раньше всего органического. Первоначальная материальная масса должна была пройти длинный ряд изменений, прежде чем мог раскрыться первый глаз, пусть этот глаз принадлежал даже насекомому. Поэтому, констатирует Шопенгауэр, мир – это не только мой мир , поскольку мир существует независимо от меня. "И все же от этого первого раскрывшегося глаза ... зависит бытие всего мира, как от необходимого посредника знания" [1; 76].

"Мир" имеет способность к самостоятельному существованию: вещество в мире существовало до каждого из нас; мир проходил этапы в своем развитии, прежде чем мог раскрыться первый человеческий глаз, увидевший этот мир. То, что мы называем "миром" имеет свою историю, где не было места человеку; мир будет существовать даже тогда, когда не будет самого человека, но мир становится миром только для взирающего на этот мир человека.

Шопенгауэр понимает, что две противоположные – Беркли и Гегеля – точки зрения на познание и знание искажают реальный процесс получения истины. Беркли недопустимо отождествил знание с данными органов чувств. Гегель неправомерно упростил ситуацию, когда сделал вывод о знании как непосредственном продукте человеческой деятельности (и самодеятельности мирового духа). Знание не является непосредственным продуктом познавательной деятельности. Между знанием и миром лежит некая невидимая пропасть. Эту пропасть Шопенгауэр называет представлением. Знание опосредовано представлением. А представление есть мостик, связывающий познающего человека и знание. Знание о мире, считает Шопенгауэр, есть не что иное как знание своих представлений о мире. В этом состоит философская истина: истиной, т.е. непосредственным (очевидным) и достоверным знанием является представление; истиной об объекте является представление (об объекте).

На фоне сказанного становится понятным, почему Шопенгауэр противопоставляет свою философию как материализму, так субъективному и объективному идеализму. Шопенгауэр прав, когда выступает против категориальной системы И.Канта, поскольку Философ подменил онтологию (учение о бытии) гносеологией (учением о познании бытия). Сквозь призму своей философии, Шопенгауэр понимает ошибку Канта: поскольку человек знает не мир сам по себе, а только свой глаз, свою руку и т.д., постольку категории И.Канта, в которых измеряется порядок в мире, – "пространство", "время", "единство", "множество", "причинность", "возможность", "действительность", "необходимость" и другие – это не само бытие, это – представления о бытии. Кант объективизировал понятия, онтологизировал собственные представления, тем самым исказил философскую истину.

В полной противоположности Канту Шопенгауэр выставляет тезис о возможности познания свойств и отношений объекта без самого объекта. Мы можем рассуждать о пространстве и времени вообще; о единичности и множественности без привязывания этих характеристик к какому-либо объекту; о причине и необходимости – без их объектного наполнения и т.д. (Почему это становится возможным, мы увидим в параграфе "Природа и человек как формы объективации бессознательной воли").

Аналогичны по характеру выпады Шопенгауэра против Гегеля. Объективный, независимый от человека мир существует не только в познании, не только в представлении. Объективность и независимость окружающего мира – это знание, полученное в результате познания. Но объективность окружающего мира и независимость его от человека – это реалии. Измерять же объективность и независимость мира в понятиях человека, и этим понятиям приписывать статус бытия, как это делал Гегель, – это непростительная ошибка.

Материализм, с точки зрения Шопенгауэра, также далек от философской истины. Материализм, несмотря на свою строгую логичность и последовательность, исходит из объекта, а потому не может называться философией. Материализм есть естествознание, т.е. наука, поэтому предлагает какую угодно, но не философскую истину. Истина науки объективна, поскольку предметом науки является объект, который существует независимо от человека. Истина философии – это истина об отношении человека к миру, поэтому истина философии – это истина человеческих отношений, это – человекомерная истина. Истина философии – это знание, которым человек измеряет окружающий мир и самого себя. Истина философии объективна и объектна по содержанию, но субъектна по характеру. И в этом Шопенгауэр прав. Не случайно со второй половины XIX века сочинение Шопенгауэра "Мир как воля и представление" приобретает широкую известность, а в самом начале ХХ века, в 1911 году, во Франкурте-на-Майне, в городе, где умер А.Шопенгауэр, организуется "Шопенгауэровское общество".

Философия в отличие от естествознания, от науки о природе, всегда обнаруживает в себе человеческий фактор уже потому, что философия рассматривает не мир сам по себе, а отношение человека к миру. Принципиальная включенность человека в философскую систему не позволяет элиминировать человека при рассмотрении чего бы то ни было ни при каких условиях. Это обнаружил и попытался донести до читателя Шопенгауэр.

Критика старших философов приводит Шопенгауэра к выводу, что идеализм и наука (материализм) демонстрируют противоречие между человеком (субъектом) и миром (объектом). Сам факт наличия такого противоречия свидетельствует о необходимости поиска той узловой точки (в бытии), где обе стороны противоречия – субъект и объект сосуществуют, находятся в состоянии некоторого единства. Познание, о котором говорила почти вся предшествующая философия, являлось звеном опосредования человека и мира. Шопенгауэр стремиться найти закон непосредственной связи субъекта и объекта. "Исхождение из субъекта" также ложно, как "исхождение из объекта",– считает Шопенгауэр, внутреннюю сущность мира необходимо искать в стороне, отличной как от субъекта, так от объекта.

Если в представлении, по Шопенгауэру, субъект и объект связаны непосредственно (в чем состоит философская истина), но противостоят друг другу, то необходимо выйти за границы самих представлений (за границу философской истины). Выход за границы представлений означает выход за границы гносеологии, в бытие. Но бытие существует не иначе, как в учении о бытии, т.е. в онтологии. У Шопенгауэра появляется потребность построить учение о бытии.

Но возможно ли построение учения о бытии? Шопенгауэр идет вслед за древнеиндийской мыслью и нащупывает источник единства, в котором субъект и объект изначально неразличены.

С помощью рассудка, рассуждает Шопенгауэр вслед за Кантом, осуществляется познание мира. Но мир как продукт теории познания отличен от мира как такового, от бытия мира. Аналогично, человек как результат собственного познавательного акта, отличен от себя как индивида.

В результате апостериорного (послеопытного, объектного) познания рассудок имеет определенные образы и имена предметов. Чтобы рассмотреть сущностную первооснову мира,– здесь Шопенгауэр соглашается с Декартом и Кантом,– необходимо иметь априорное (до-опытное, субъектное) познание. Априорное познание свидетельствует, что "субъекту дано слово разгадки, и это слово – воля". Именно воля открывает человеку "внутренний механизм его существа, его деятельности, его движений" [1; 132].

Шопенгауэр считает, что в бытии должна существовать единая внутренняя сущность мира, над которой не тяготеет разделенность субъекта и объекта,– это неразрешимое противоречие всей западно-европейской философии. Если будет найдена точка истины, в которой мир тождественен человеку, можно будет сделать вывод о возможности истины бытия (рассуждает Шопенгауэр в стиле Гегеля).

Итак, априорное знание подводит к пониманию воли как сущности мира.

Онтология и антропология А.Шопенгауэра: мир как воля

Теоретический анализ предшествующей философии приводит А.Шопенгауэра к убеждению в том, что абсолютным первоначалом бытия является мировая воля.

Воля универсальна : силы притяжения и отталкивания, механические, электрические, гравитационные и другие силы, действующие на физическом уровне существующего мира; соединение и разъединение молекул вещества в химии – это тоже силы, только так называемые химические силы; жизнь животных подчинена жизненным силам – размножению, обеспечению жизненно необходимым и т.д.

Воля стоит за всеми силами мира. Воля – главная сила мира ,– утверждает Шопенгауэр. Воля есть то, что дает всему, что есть в мире силу и диктует свои законы, которые мир не может нарушить. Воля как воля к мощи (жизни), как воля к власти (в борьбе за выживание),– правит миром , воля, но никак не разум. Если бы в основании мира лежал Разум, откуда взяться безумным войнам и бессмысленной жесточайшей борьбе, риторически спрашивает Шопенгауэр. Разум способен разбудить, расшевелить или раздразнить уснувшую или уставшую волю. Воля не принимает руководства разума, наоборот, воля движется по своим собственным законам и сама руководит разумом. Миром правит слепая воля,– такова исходная установка и неутешительный вывод А.Шопенгауэра.

Мир и человек есть формы объективации воли. В мире и в человеке воля показывает себя, раскрывает свою сущность, проявляется. Здесь Шопенгауэр рассуждает в стиле Гегеля: воля полагает себя в свое иное – в мир и человека, где желание и стремление, способность и потребность, тип поведения, стиль общения, образ жизни человека не что иное, как проявление воли – внутренней сущности мира.

Какое знание о самом себе может иметь человек? Априорное и апостериорное,– соглашается с Кантом Шопенгауэр.

В опыте, (апостериорно) субъект находит себя как индивида, как телесное существо. Деятельность рассудка и разума, хотя и является основанием жизни человека, составляет апостериорное знание, т.е. знание о формах объективации (проявления) воли. В опыте человек имеет представление о себе, о своем теле. Затем он познает собственное тело, которое является и исходной точкой познания рассудка, и завершающим результатом познания.

Какое представление о себе имеет человек до-опытно (априорно)? Априорное знание о теле содержит знание о воле, т.е. некоторой силы, благодаря которой тело может двигаться, действовать, т.е. как-то выражать себя. Мы открыто исповедуем, пишет А.Шопенгауэр, "то, что остается после окончательного упразднения воли для всех тех, кто еще исполнен воли, есть, конечно, ничто" [1; 378]. Воля является той "изначальной силой", которая существует всегда как нерастворимый осадок, как такое явление, которое не может в дальнейшем быть сведено ни к какой форме, не может быть редуцировано к какому-либо содержанию. Сущностью тела поэтому является воля, воля и есть априорное знание тела.

Каждый акт воли имеет свою форму проявления, свой способ преобразования в объект, т.е. объективацию. Воля, движение тела и познание – это не различные состояния индивида, объединенные причинными связями. Не тело и не цели познания заставляют действовать волю. Напротив, движение тела и движение души (чувства и познание) представляют собой различные формы одного и того же – воли. Движения тела и движение души есть не что иное, как объективированная воля, т.е. воля, ставшая объектом в представлении. Воля первична и бытийна, чувства, рассудок и разум – вторичны и функциональны.

Вслед за Гегелем, Шопенгауэр требует различать:

а) то, что является, т.е. воля;

б) то, как оно является, т.е. в объективированных формах;

в) то, как оно познается, т.е. чувством, рассудком, разумом.

Шопенгауэр не противоречит себе, полагая, что если мы говорим о сверхфеноменальном мире, т.е. о мире, который имеет внутреннюю сущность, то в нем мы не найдем ничего иного, кроме воли. "Ибо в каждой вещи в природе есть нечто такое, чему никогда нельзя найти основания, указать дальнейшую причину, чего нельзя объяснить; это – специфический способ ее (вещи) действия, т.е. образ ее бытия, ее сущность". "Правда, для каждого отдельного действия вещи можно указать причину, вследствие которой эта вещь должна была произвести свое действие именно теперь, именно здесь, но никогда нельзя объяснить, почему она вообще действует и действует именно так" [1; 151]. Шопенгауэр поясняет сказанное на конкретном примере: пылинка в солнечных лучах, имея определенную тяжесть и непроницаемость, имеет некую силу, аналогичную воле человека, эта сила, с одной стороны, не поддается объяснению, с другой, является тождественной самой вещи – пылинке, в нашем случае.

Для психологов может быть весьма интересным следующее размышление Шопенгауэра. Для каждого конкретного акта воли в данное время и в данном месте можно указать мотив, в силу которого этот акт воли должен совершиться. Так почти всегда можно предугадать, как поведет себя в той или иной ситуации тот или иной человек. Но никогда нельзя объяснить, почему этот человек обладает этим характером, почему он хочет это , а не то, почему из многих мотивов именно этот , а не тот движет его волей. По проявлениям характера можно описать способ действия, можно выявить мотивы поведения, но невозможно объяснить способ действия, поскольку этот способ не определяется ничем внешним, являясь без-осн о вным. Поэтому, заключает Шопенгауэр, у каждого человека есть непостижимое – это его характер, коренящийся в воле человека.

Природа и человек как формы объективации бессознательной воли

Воля – "слепой бессознательный порыв", есть внутренняя сущность движения, как органических, так неорганических тел. В предшествующей философии без-осн о вное начало имело имя "субстанции". Воля Шопенгауэра, как и субстанция, имеет причину в себе самой , но в отличие от субстанции, воля бессознательна и, как таковая, становится определяющим природу и человека принципом.

Неправомерно полагать, противоречит Шопенгауэр Гегелю, что сила, влекущая камень к земле, есть рассудок или разум: у камня, как у неорганической природы в целом, нет сознательного мотива. Воля в отличие от рассудка или разума бессознательна, поэтому можно, считает Шопенгауэр, сказать, что сила, влекущая камень к земле есть воля.

Вся множественность природных явлений и состояний, свойств и отношений есть формы проявления воли, ее "отголоски". Все иерархически упорядоченные варианты объективации воли, т.е. превращение воли в объекты, есть не что иное как укорененные в воле идеи – недосягаемые образцы,– в русле платоновской традиции пишет Шопенгауэр. Но в отличие от всей новоевропейской традиции становление природы рассматривается как бесцельная (не имеющая цели в себе) бесконечная и беспрерывная борьба воли с самой собой.

Даже человек – наивысшая форма объективация воли, не выражает сущности воли, а есть только ее проявление. Воля является сущностью человека, но не наоборот. Это положение подтверждает факт зажатости человека цепями необходимости. А необходимость символизирует слепоту, безнадежность, бессмысленность существования. Воля человека – это воля, направленная к своей цели, т.е. сознательная.

Эстетика А.Шопенгауэра

Воля человека проявляется как заинтересованность в какой-то вещи, поэтому такая воля есть воля соотнесенная с вещью, т.е. относительная. С помощью синтеза кантовой "вещи-в-себе" и платонового "эйдоса" – вечной идеи, Шопенгауэр получает безотносительную волю. Безотносительная, т.е. абсолютная воля есть воля бессознательная.

Может ли человек приблизиться к абсолютной воле? Первую видимость безотносительной воли можно наблюдать в эстетическом переживании прекрасного и возвышенного. В прекрасном и возвышенном мы имеем непреходящую волю. Критерием эстетического созерцания является идея Канта об отсутствии интереса. Шопенгауэр демонстрирует безынтересность воли следующими словами Байрона, в которых субъект настолько погрузился в созерцание природы, настолько забыл себя, что стал чистым субъектом: человек стал чувствовать природу так, как чувствует себя:

Не есть ли горы, волны, небо – часть
Меня, моей души и я не часть ли их? [1; 195]

В эстетическом познании, где отсутствует интерес, индивид становится чистым, безотносительным субъектом познания, тем самым сливается с волей. Субъект проник в сущность мира, охватил собою все, соединился с окружающим миром. Охватить все собою означает соединить свою сущность (волю как проявление мировой воли) с сущностью мира (мировой волей).

В таком эстетическом чувстве субъект как форма объективации воли сливается с иными формами объективации воли – неорганической и органической природой, что свидетельствует о прикосновении к воле-эйдосу, к сущности воли, к воле-в-себе.

Единение воли человека (формы объективации воли) с самой волей (сущностью) в эстетическом чувстве – только мостик для утверждения свободы. Свобода реализуется в морали; мораль возможна при условии реализации эйдоса воли в строго определенных – моральных действиях.

Этика А.Шопенгауэра

Что касается этики Шопенгауэра, то она предельно проста: страдание есть продукт целенаправленной воли, а именно, воли к жизни; поэтому, чтобы упразднить страдания, необходимо искоренить волю к жизни, а это со времен Августина тесно связано с аскетизмом.

В последней – четвертой книге "О мире как воле. Второе размышление: утверждение и отрицание воли к жизни при достигнутом самопознании",– Шопенгауэр пишет, что "воля" и "воля к жизни" – это одно и то же. Воля – это "существо мира, а жизнь, видимый мир, явление – только зеркало воли ... за волей к жизни нам обеспечена жизнь и пока мы проникнуты волей, нам нечего бояться за свое существование – даже при виде смерти ... Индивид это только явление, он существует только для познания [1; 269]. Индивид получает от воли жизнь в подарок, а смерть – это утрата этого подарка. Жизнь и смерть, поэтому, не имеют отношения к воле как идее. Боязнь смерти аналогична жалобе солнца вечером: "Горе мне! Я погружаюсь в вечную ночь".

Жизнь (или настоящее) и смерть (или прошедшее), индивида – это формы проявления воли. Смерть не оспаривает жизнь, ибо сама содержится в жизни и принадлежит жизни. Смерть не бывает без жизни, а жизнь не бывает без смерти. Противоположностью смерти является не жизнь, а рождение. Если смерти противопоставляется рождение, то жизни – действительная борьба с волей, т.е. аскетизм. Аскетизм – это борьба с объективированной волей. Индивид, утверждающий волю к жизни одновременно утверждает смерть. Индивид, который борется с волей, (а воля выражается как в жизни, так в смерти), является свободным.

Страдание есть необходимость, действие вопреки слепой воле есть свобода. Свободный выбор аскетического образа жизни, должен побороть страдания. Средством уничтожения зависимости человека являются моральные акты самого человека. Моральное действие, выраженное в аскезе, как бы указывает на выход из плена пессимизма. "Как бы" следует подчеркнуть особо, ибо выход из плена пессимизма у Шопенгауэра необычен.

История жизни отдельного индивида – это история его страданий. Индивиды есть существа страдательные, т.е. выражающие волю, ее слепую игру. Поскольку в человеке бушует воля, он хочет жить. Жажда жизни исходит не от самого человека, а от слепой воли, проявлением которой являются все человеческие желания, в том числе и желание жить. Воля реализует свое бессознательное начало и проявляется в принципе жизни каждого живого существа – "войне против всех". "Человек человеку волк",– вот естественное состояние человека, тезис теоретически отточенный еще Т.Гоббсом. Жажда жизни поэтому есть проявление несвободы человека, его подчиненности слепой воле, его зависимости. Чтобы обрести свободу, надо действовать и уничтожить волю (а заодно и саму жизнь, как форму объективации воли).

В отличие от воли (воли к жизни), проявляющейся в страдании человека, мораль относится к действию, преодолевающем страдания, но преодолевающем и саму жизнь).

Когда индивид, познавший себя как волю, начинает действовать от имени этой воли, не желая ничего, не будучи заинтересован ни в чем, он осуществляет истинное отрицание воли, т.е. аскетизм. Аскетизм, по Шопенгауэру, "незаметная и тихая жизнь человека, осененного таким познанием, в силу которого он подавляет и отвергает всеохватывающую волю к жизни ... делая его поступки противоположностью обыкновенным", т.е. противоположностью воле – хотению и желанию. Аскетизм – вот истинная противоположность истинной воли [1; 357-358].

Именно аскетизм , встречающийся в жизнеописании святых, как "преднамеренное сокрушение воли через отказ от приятного и поиски неприятного,... самобичевание ради полного умерщвления воли" [1; 362],– есть уничтожение отдельного проявления воли, значит, трансцендентное измерение человека.

Отвергнув себя от себя, взяв свой крест, воля возвращается к самой себе,– почти по Гегелю заключает Шопенгауэр. Но "почти" состоит в том, что "человек Гегеля", как вершина саморазвития и самопознания мировым духом самого себя, полон жизни и творческих сил. "Человек Шопенгауэра", отрицающий волю к жизни, (предмет размышлений для практикующего психолога), предпочитает самоубийство как акт свободы от слепой воли, от всех форм подчинения и зависимостей человека.

Чтобы быть верно истолкованным, Шопенгауэр вновь напоминает, что подлинная свобода, т.е. свобода и независимость от необходимости, свойственна только воле как "вещи-в-себе", а не проявлению воли. Животное лишено всякой возможности свободы: в природе царствует необходимость, среди благодати обретает свобода. Единственный случай, когда свобода может обнаружиться в явлении, – это когда воля-сущность вступает в противоречие с волей-явлением (телом) и, отрицая последнее, уничтожает тело – свое проявление. Самоубийство, или добровольная смерть, вызванная крайним пределом аскетизма, представляет собой феномен могучего утверждения воли [1;367,370],– положение, которое позволило закрепить за Шопенгауэром имя "величайшего пессимиста".

На основе изложенного можно утверждать, что философия Шопенгауэра, несмотря на ее возможную интерпретацию как варианта мазохизма, имеет системный характер. Системообразующим фактором философии Шопенгауэра, в которой имеется четкое подразделение на онтологию, гносеологию, эстетику и этику, является учение о воли как первоначале бытия. Последнее появилось как результат критики гегелевской системы, с одной стороны, и увлечения древнеиндийской философской традицией, с другой.

Самого Шопенгауэра не без основания можно отнести к основоположникам философской антропологии.

Литература для самостоятельной работы

  1. Шопенгауэр А. Собр.соч. в 5-ти томах. Т.1. Мир как воля и представление. Перевод с нем. Ю.И.Айхенвальда.-М.:Московский клуб, 1992.

  2. Чанышев А.А. Человек и мир в философии Артура Шопенгауэра // Шопенгауэр А. Собр.соч. в 5-ти томах. Т.1. С.5-36.

  3. Гуревич П.С. Шопенгауэр А. Энциклопедия // Философские науки. 1997, № 1. С.109-111.

  4. Философский энциклопедический словарь.– М.:Советская энциклопедия, 1983.– С.783.

  5. Реале Дж., Антисери Д. Западная философия от истоков до наших дней.– Т.4. От романтизма до наших дней.– СПб.:Петрополис, 1997.– С.143-152.

Вопросы для самопроверки знаний

  1. В чем состоит иррационализм философии А.Шопенгауэра?

  2. В чем состоит сходство философии А.Шопенгауэра с философией Г.В.Ф.Гегеля?

  3. В чем состоит сходство философии А.Шопенгауэра с философией И.Канта?

  4. Какие основные положения философии А.Шопенгауэра были развиты последующими философами?

  5. В чем состоят слабости философской концепции А.Шопенгауэра?

  6. В каких положениях А.Шопенгауэра проявляется системность его философии?


ФИЛОСОФИЯ СЕРЕНА КЬЕРКЕГОРА (KIERKEGAARD)

Иррационалистический характер философии

Философия С.Кьеркегора занимает особое место среди философских концепций XIX века потому, что Кьеркегор впервые откровенно выступил против рационалистической системы Гегеля. Невероятная популярность гегелевских идей в XIX веке, с одной стороны, очень короткая жизнь Кьеркегора, с другой, и замкнутый характер, повлекший за собой долгое одиночество, даже затворничество, с третьей, не позволили Кьеркегору стать ни известным мыслителем при жизни, ни иметь каких-либо учеников для продолжения размышлений "в духе Кьеркегора" или развития его идей. А "дух Кьеркегора" имел свою неповторимую особенность: "Этот Единичный",– такой текст, сформулированный самим Кьеркегором, предложил он в качестве надгробной эпитафии задолго до смерти. На философию Кьеркегора, как на Эпикура и Ницше, серьезное влияние оказали физиологические отклонения от нормы – болезни с момента рождения до конца жизни. Как считал Кьеркегор, его рождение – результат преступления родителей, а потому он так и не получил божественной благодати.

"Единичность" Кьеркегора заключалась не только в резкой критике философского рационализма, который он не принял и которому противопоставил не столько систему, сколько цельность и непротиворечивость идеи веры.

Кьеркегор выдвигает идею веры в противоположность рационалистической традиции, но не отрицает возможностей разума, не умаляет познавательных склонностей и способностей человека. (Кьеркегор окончил теологический факультет Копенгагенского университета). Он только, как и Кант, ограничивает возможности разума в устройстве счастливой, подлинной жизни человека. Разуму есть место в жизни, но не разум является подлинно человеческим достоянием. Разум не в состоянии объяснить божественное чудо (чудо – единично), разум не способен охватить все богатство и уникальность единичной человеческой жизни. Разум скользит лишь по поверхности, он не в состоянии проникнуть вглубь жизни, постичь все грани ее духовности.

Кьеркегор ярко и однозначно уже в I половине XIX века выступил против всеобщих и объективных оснований человеческого бытия. Человек, в отличие от животного, не родовое, а экзистирующее существо. Родовые признаки – разум человека, являются вторичными уже потому, что человек сотворен по образу и подобию бога. (В конце анализа философии Кьеркегора мы отдельно остановимся на причинах религиозности датского мыслителя).

Поскольку жизнь у человека одна, неповторима и незаменима, постольку единичные стили и единичные образы жизни являются самым характерными свойствами "Я".

В критической литературе иногда проводят параллель философии Кьеркегора и Сократа. В отличие от Сократа, Кьеркегор главной задачей философии видит не рациональное обоснование религиозно-нравственной жизни, а, наоборот, во-первых, сверх-рациональное, даже иррациональное обоснование жизни, во-вторых, жизни не религиозно-нравственной, а сверх-нравственной, что не мешает сверх-нравственной жизни иметь основание в этике.

Разум не может служить основанием человеческой жизни уже потому, что разум универсален ; он принадлежит роду человеческому и ни один человек на земле не в силах избавиться от разума, не в состоянии ослушаться разум, когда речь идет о потребностях человека, об условиях его жизни. Поэтому разум не в состоянии не то, чтобы объяснить чудо и даже уразуметь его.

Что действительно роднит философию Кьеркегора с философией Сократа – это призыв прислушаться к внутреннему голосу. Поскольку внутренний голос Кьеркегора это не сократовский "голос совести"– даймонион, а голос веры – "рыцаря веры". Внутренним голосом человека говорит сам бог [2; 6]. Иррациональная вера Кьеркегора позитивна, поскольку никогда и ни при каких обстоятельствах не может быть подвержена рациональной обработке, т.е. вера не может быть рационально оформлена. Вера не трансцендентальна (как в негативном иррационализме), но трансцендентна разуму. В этом плане Кьеркегор идет вслед за Августином Блаженным, именуя "откровение" Августина "верой", а себя – рыцарем веры.

Учение о линейном бытии Единичного

В центр своих философских размышлений Кьеркегор ставит проблему бытия единичного – единого и единственного человека. Чтобы объяснить особенность своей философии, Кьеркегор последовательно описывает и анализирует три "сферы существования" человека – эстетическую, этическую, религиозную.

Сферы существования Кьеркегора не имеют ничего общего с триадой Гегеля. Для Гегеля достижение высшего, третьего уровня бытия человека – уровня духа, возможного через последовательное прохождение уровня идеи и уровня природы, свидетельствует о спиралеобразном саморазвитии и самопознании мирового духа. Движение бытия по мысли Кьеркегора, напротив, осуществляется линейно , а не спиралеобразно: высшая стадия развития человека – стадия веры, не имеет ничего общего с первой стадией – эстетической. Вера не дополняет эстетическое и этическое начало жизни, но возвышается над ними, противостоя им обоим.

Итак, жизнь человека в целом, как считает Кьеркегор, покоится на тех или иных правилах поведения, на тех или иных нормах и принципах отношения к жизни, т.е. на этике. Но этика различна и Кьеркегор различает три несводимых друг к другу типах жизни, выражающиеся в трех противоположных стадиях (уровнях) жизни. По сути, Кьеркегор говорит о трех различных этиках.

Исторически первая стадия, на которой протекает жизнь человека, это эстетическая. Она описывается Кьеркегором в двухтомной работе "Либо-либо" 1843 года. Кьеркегор в отличие от предшествующей традиции от Платона до Канта и Гегеля понимает эстетику как чувственность вообще, руководствуясь, по-видимому, лишь этимологическим аспектом слова. "На этой стадии человек обуреваем наслаждениями, одержим страстями. Это этика большинства, строящаяся на принципе: "срывай день". Крайним выражением эстетического бытия является эротика. Стремление постоянно искать чувственного наслаждения разлагает изнутри эстетического человека. Он становится пленником собственных устремлений. Неизбежно наступает пресыщение и ощущение бессмысленности существования, сопровождающееся отчаянием" [2; 6-7].

Второй стадией жизни человека является этическая. Этическая стадия противоположна эстетической. Основой этической этики является сознание ответственности и долга каждого человека перед другим человеком, перед человечеством. На этом уровне жизни культивируются постоянство и привычка, а основным требованием становится требование стать самим собой.

В своей работе "Наслаждение и долг" (понятия, соответственно коррелирующие с эстетическим и этическим началами жизни), Кьеркегор писал: "Эстетическим началом может назваться то, благодаря чему человек является непосредственно тем, что он есть; этическим же – то, благодаря чему он становится тем, чем становится" [1; 249; Цит. По: 2; 7].

Дихотомия "эстетическое-этическое", получившая полное освещение в работе 1843 года с названием "Или-или" ("Enten-eller"), и отрицательное отношение к обоим началам бытия самого автора свидетельствует, что имеется еще один вариант выбора жизненного пути, еще одна красная, но теперь и путеводная нить жизни. Это – этика религиозная.

Религиозный уровень жизни человека есть высший, богоподобный. Религиозная этика, цементирующая подлинное бытие человека, не снимает предшествующие две – эстетическую и этическую, напротив, является прямым противопоставлением как первой, так и второй.

Физиологическим основанием первой, эстетической нормы жизни (этики) являются чувства, второй, этической – разум, третьей, религиозной – сердце. Насколько несоизмеримыми и не сводимыми друг к другу являются физиологические основания трех принципов жизни – чувств, разума и сердца, настолько не соотносимы и не соизмеримы сами три образа жизни – эстетический, этический, религиозный.

Мысль Кьеркегора, несмотря на популярность в те времена гегелевского метода, течет в направлении, противоположном гегельянству: речи о синтезе первых двух начал бытия религиозной этикой не идет и идти не может. Религиозная этика не имеет ничего общего с первыми двумя, она противостоит им, впервые со времени Августина, выводя человека к истинному источнику бытия – вере. Единичное бытие не может покоиться не на чем другом, кроме веры.

Учение о вере как основании экзистенции

"Вера – высшая страсть в человеке. Пожалуй, в любом поколении найдется много людей, которые даже не дошли до нее, но не найдется ни одного, который бы мог уйти дальше нее ... Я не скрываю, что мне еще далеко до веры, но я не пытаюсь на этом основании осквернять великое или обманывать себя, превращая веру в детскую болезнь, в безделицу, которую желательно поскорее оставить позади. Впрочем, и тому, кто еще не дошел до веры, жизнь ставит достаточно задач, и при честном к ним отношении и его жизнь не останется бесплодной, хотя бы и не уподобилась жизни тех, кто понял и обрел величайшее – ВЕРУ" [2; 44]. Вера является основанием высшей стадии развития человека, т.е. стадии экзистенции. А экзистенция не может не быть единичной, такой же уникальной и недоступной для разума, как вера человека.

Рассмотреть источник веры, ее специфику – задача небольшого сочинения Кьеркегора "Страх и трепет", написанного в том же, 1843 году. Кьеркегор выводит главным героем – рыцарем веры – библейского Авраама и стремиться узреть экзистенцию Авраама и его поступки сердцем. Чтобы от бессилия трепетала мысль. Рассмотрение веры, которую олицетворяет Авраам, позволяет увидеть его неповторимую единственность, несущую чудо.

Авраам, по Кьеркегору, стал обладателем сокровищницы веры, остался в памяти людей отцом веры и "не было на свете человека, подобного по величию Аврааму, и кто же в состоянии постичь его?" [2; 14]. Авраам не просто вызвал удивление, но стал путеводной звездой, спасающей робкие души [2; 20]. Кьеркегор следующим образом поясняет свой тезис. Когда Исаак, единственный сын Авраама, восприняв себя в качестве жертвы просил отца пощадить его молодую жизнь, Авраам попытался утешить и ободрить сына. Но когда Авраам осознал, что сын так и не понял веры отца в бога, представил себя отчимом, чтобы не отнять веры у сына, чтобы вера в отца сменилась на веру в бога. "Если у меня нет отца на земля, то будь бы моим отцом", господи,– затрепетал и возопил Исаак. С этими словами Авраам сказал про себя: "Пусть лучше он думает, что я чудовище, нежели утратит веру..." [2; 10-11].

Итак, вера является тем инструментом, с помощью которого человек становится отличным ото всех людей,– он становится Единичным.

Старик Авраам, стоя у подожженных дров с занесенным ножом на своего единственного сына – единственную свою надежду, Авраам "не усомнился и не озирался боязливо по сторонам, не докучал небу своими мольбами ... он знал, что от него требуется тягчайшая жертва, но знал также, что никакая жертва не должна(*) казаться слишком жестокой, раз Господь требует ее: и он занес нож" [2; 21]. Авраам "верил против всякого разума".

* Кьеркегор не противоречит себе, когда говорит о долге. Долг и ответственность имеют основание в этическом начале; последнее "есть общее, и, как общее, оно обязательно для всех и каждого. Этическое обязательно имеет значение в каждую минуту, всегда... оно само является целью для всего, находящегося вне его, и по включении этого в себя, этическому дальше идти некуда. Любое единичное лицо имеет свою внешнюю цель в общем, и этической задачей индивидуума является постоянно выражать себя в общем; отрешаться от всей единичности, чтобы стать общим" [2; 31].

Чтобы пояснить отличие общее,– этическое, (долг и ответственность) и единичное,– веру, Кьеркегор придумывает различные варианты истории Авраама. Авраам мог бы молить бога пощадить его единственного сына, а заодно и его с Саррой, которая умерла бы с горя,– и мы бы имели эстетического, чувственного Авраама.

Авраам этический, с наличием определенного долга и ответственности перед сыном, перед женой, мог бы вонзить нож себе в грудь, и таким прославился бы в мире, показав миру настоящую отеческую любовь.

И в первом, и во втором случае перед нами предстал бы обыкновенный человек, которым руководят, соответственно, чувства или разум.

Но библейский Авраам, собираясь в дорогу, оставил свой разум, но взял с собой веру и все сбылось согласно вере Авраама. Вера Авраама, и об этом постоянно твердит Кьеркегор, относилась к настоящей жизни. В этом пункте, акцентирующем внимание на настоящую веру, (настоящую уже потому, что она имеет место в настоящей жизни и в настоящее время – не в прошлом, не в будущем), Кьеркегор противопоставляет свою веру – вере христианства. Христианство XIX века стало лживым, а потому лживой и поверхностной стала вера. Вера, как учит христианство, является инструментом успокоения, обретения сладостного блаженства, порядка и покоя. Вера стала способом добывания счастья, значит, вера извращена, либо ее нет вообще , а есть лишь разум. У современного христианства, считает Кьеркегор, нет настоящей веры. Настоящей верой владеет Авраам. Если бы вера Авраама относилась к прошлой или будущей жизни, ему нужно было бы быстрее покинуть этот мир. Но Авраам по-настоящему верит и по-настоящему страдает и источником его страданий является вера. Вера не спасает человека, но делает жизнь человека исключительной, Единичной, безумной.

С этической точки зрения, Авраам хотел убить сына, поэтому его можно квалифицировать как убийцу. С точки зрения веры, Авраам просто верил, что бог не допустит зла. Явное противоречие между долгом и верой, между этическим и религиозным началами бытия выявляет страх, или чувство страха.

Что укрепило руку Авраама и что удержало ее занесенную, не дав бессильно опуститься? Что укрепило душу Авраама, что у него не помутилось в глазах? – задает риторические вопросы Кьеркегор и называет Авраама вторым, после бога, отцом рода человеческого, который познал возвышенную страсть – безумие.

В заключении изложения философии Кьеркегора можно отметить, что вера, как ее понимал автор "Страха и трепета", есть "высочайшая вершина", а потому является нечестным со стороны философии подменять веру чем-то другим и смотреть на веру свысока [2; 25].

Интерпретация веры в современной психологии

Насколько актуально прочтение Серена Кьеркегора сегодня, по прошествии полторы сотни лет после написания его сочинений?

Как представляется, сегодня задуматься над проблемой веры, четко описанной Кьеркегором, должен прежде всего психолог, или будущий психолог.

Так, современные исследования по психотерапевтической практике высветили неявные предпосылки субъективного ощущения выздоровления психически больных пациентов. В теоретических исследованиях по психотерапии является обоснованным тезис, что главным в терапевтической помощи является не знание механизмов функционирования психики и не знание причин, ее нарушающих: опыт психологической помощи, существовавший всегда в христианских общинах с момента их возникновения, только подтверждают исходное положение психотерапии.

В настоящее время выделяют, как минимум, две предпосылки, влияющие на эффективность психотерапевтических сеансов. Это, во-первых, вера пациента в своего психотерапевта и, во-вторых, вера в эффективность действующих методик [7; 18-24].

Субъективные ощущения больного о наступлении желаемого результата, об улучшении своего состояния и высказывания пациента о том, что "становится лучше" не являются объективными критериями. Заключение больного, что "стало лучше" рассматривается врачом как наступление "ближайшего эффекта" – эффекта психологической помощи, но не собственно терапевтической или фармацевтической. "Ближайший эффект" с точки зрения самоощущения человека может действительно иметь эмоционально положительный характер: с ним общаются, если не сказать, "возятся", "нянчатся" наподобие матери, ему помогают, обсуждают его проблемы, указывают на возможные варианты решения проблем.

Не излишне будет вспомнить историю возникновения первоначального христианства, принципы функционирования первых христианских общин. Даже во времена Кьеркегора, тем более во времена начала действий первых христианских общин,– в условиях возникновения христианства, было крайне далеко до известной лишь с конца XIX века системы психологической помощи в собственном значении слова. Но уже имелись "априорные" представления об условиях формирования "невыносимых представлений" (З.Фрейд), о введении их в общую структуру сознания, о необходимости их изоляции, об осознании травматической ситуации и поиска ее источников.

Указанные три фактора: 1) психологическая поддержка и участие в чужой судьбе, 2) понимание личностных проблем и 3) помощь в решении или поиске путей решения проблем,– рассматриваются сегодня в качестве источников появления надежды. Но главным фактором возникновения и пульсирования надежды является вера, жесткое требование которой постулируется в любой религии, что прямо свидетельствует о бессознательном, интуитивном открытии механизмов функционирования психики в феномене веры в религиозно ориентированном сознании. Чтобы ждать и дождаться, надо верить. Если учесть биографические сведения о Кьеркегоре, не в этом ли причина воспевания веры, его религиозности, что только она и помогла пережить "невыносимые" ситуации, смогла оправдать сплошную "безумную" трагедию жизни? Религиозно ориентированное сознание, предложившее миру новый способ жизни – по законам межличностных отношений, демонстрирует своей философией датский мыслитель середины XIX века Серен Кьеркегор.

Литература для самостоятельной работы

  1. Кьеркегор С. Наслаждение и долг.– СПб.,1894.

  2. Кьеркегор С. Страх и трепет.– Л.: Грифон,1991.

  3. Смирнов В.И. Рыцарь веры // Кьеркегор С. Страх и трепет.– Ленинград: Грифон,1991.– С.4-8.

  4. Шестов Л. Киркегард и экзистенциальная философия.– М.:1993.

  5. Философский энциклопедический словарь.– М.:Советская энциклопедия, 1983.– С.297.

  6. Реале Дж., Антисери Д. Западная философия от истоков до наших дней.– Т.4. От романтизма до наших дней.– СПб.:Петрополис, 1997.– С. 152-163.

  7. Сандлер Дж.,Дэр К.,Холдер А. Пациент и психоаналитик. Основы психоаналитического процесса.– Воронеж: НПО "МОДЭК", 1993.

  8. Долгов К.М. От Киркегора до Камю.– М.:Искусство, 1990.

Вопросы для самопроверки знаний

  1. В чем состоит иррационализм философии С.Кьеркегора?

  2. В чем состоят сходство и различия философии С.Кьеркегора и философии А.Шопенгауэра?

  3. В чем состоит сходство философии С.Кьеркегора с философией Аврелия Августина (Блаженного)?

  4. Какие положения философии С.Кьеркегора будут восприняты философами-экзистенциалистами?

  5. В чем состоят слабости философской концепции С.Кьеркегора?


ФИЛОСОФИЯ ФРИДРИХА НИЦШЕ

Общая характеристика проблем и идей

Философия Ф.Ницше несет на себе печать, с одной стороны, западно-европейской рационалистической классики, с другой, в духе своего времени – второй половины XIX века, тяготеет к иррационалистическим направлениям мысли. Из этого противоречия и рождается гений Ницше, крупнейшего философского безумца в смысле Кьеркегора, на творчество которого не в последнюю очередь наложили отпечатки проблемы личного характера и неизлечимые болезни.(*)

* Уже в 12 лет Ницше был освобожден от летних занятий в гимназии из-за головных болей и болезни глаз, с 27 лет началось ухудшение здоровья, а с 29 лет – сильные головные боли и спазмы желудка, – "любимая собака", как именовал их сам Ницше, стали "вечными".

В 1879 году, т.е. за двадцать один год до смерти, которую он ожидал почти всю сознательную жизнь, Ницше писал: "Мое состояние – преддверие ада и ничем не отличается от состояния истязуемого животного" [1; Т.2, 820].

Последние одиннадцать с половиной лет жизни, с января 1889 года, после апоплексического удара и "окончательного помрачения", как было записано в диагнозе, Ницше мог лишь блестяще импровизировать за роялем. Последние три года апоплексические удары происходили ежегодно.

Ницше выдавал себя за "человека будущего" (в настоящем ему просто не было места), преодолевшего предрассудки старого мира. Ницше не скрывал, что на его творчество имел влияние Ф.М.Достоевский, особенно "Записки из мертвого дома", с непреходящим желанием раскрыть природу человеческого зла, со стремлением вывернуть "звериную природу" с виду покорного и безалаберного человека. Для М.Горького, наоборот, Ницше олицетворял "немецкого Данко", портретное сходство с которым говорит о стремлении Горького подражать своему Герою даже внешне.

В противоположность всей европейской традиции Ницше не создал и не стремился создать целостной философской системы, возможно поэтому в мировой философии до сих пор не сложилось сколько-нибудь целостного и непротиворечивого ницшеанского философского портрета. Чтобы понять философское творчество Ницше, необходимо хронологически проследить становление и развитие главных его идей и проанализировать стиль и характер его мышления.

Традиционно различают три этапа в творчестве Ницше: ранний (1872-1876 г.г.), в котором господствует тема А.Шопенгауэра и разрабатывается эстетическая проблематика; второй (1877-1882 г.г.), в котором Ницше, интересуясь естествознанием и позитивизмом, тяготеет к проблемам познания и морали; третий (1883-1888 г.г.), который можно условно назвать завершающим, где разрабатывается тема "воли к власти" и эволюции подлежит идея морали. Исходя из разработок по последней теме, ставшей ключевой в понимании Сверхчеловека, становятся несколько понятнее ранние идеи и мыслительные импульсы Ницше. Хотя вряд ли можно утверждать, что работы позднего Ницше являются ключом к пониманию его философии в целом. Ранние темы и идеи не успевают реализоваться в трудах позднего этапа творчества, а любые поздние работы Ницше не вытекают из предыдущих.

В своих ранних работах Ницше, искренне интересуясь античной филологией, стремиться противопоставить однообразный, скучный и серый современный ему мир античному многозвучью и многоцветью; окружавшую Ницше людскую массу – миру античных героев с их подвигами; рассуждения и воспоминания современников о величии – подлинному величию поступков и дел эпохи Античности.

Ницше находит, что основание жизни можно выявить посредством анализа различных видов творчества. Так, дионисийский и аполлоновский принцип творчества, соответствующие музыкальному искусству и пластическому (художественному), Ницше переводит в русло оснований самой жизни. Появляется работа "Рождение трагедии из духа музыки", написанная двадцати шестилетним Ницше на фронте, когда он добровольцем-санитаром ушел на франко-прусскую войну.

Проблема бытия в лейтмотиве борьбы Диониса с Аполлоном

История античной Греции VI века до н.э., считает Ницше, свидетельствует о преобладании "духа Диониса", выраженном в древнегреческой трагедии. Трагедия уходит корнями к хорам в честь Диониса, где каждый участник, охваченный экстазом, создавал неповторимый мелодийный колорит. Трагедию , которая по сей день рассматривается как ведущий жанр высокого искусства, античные драматурги понимали, и с ними согласен Ницше, как "прообраз мира" с его вечной борьбой идей и страстей.

Красной нитью в трагедии реализуется схема "гибель-воскресение". Скорбь по закону жанра перерастает в радость, глубокая печаль – в возвышенный восторг, ужас в благость, смерть и тема невосполнимой утраты звучит вместе с восславлением жизни и бессмертия.

Трагедия действительно философична и являет собой форму выражения фундаментальной несовершенности и незавершенности бытия. С одной стороны, гибель индивида равнозначна крушению целого мира, с другой стороны, смерть героя наряду с целой массой подвигов ничего не меняют в этом мире: с каждым новым поколением все возвращается на круги своя.

Дионисийский феномен греков, раскрытый Ницше,– это и есть настоящая жизнь и настоящий подвиг. "Чары Диониса не только обновляют союз человека с человеком, но и зовут природу, отчужденную, враждебную или порабощенную, на праздник примирения с людьми ... Земля по доброй воле приносит свои дары, а со скал и пустынь приходят миролюбивые хищники. Беззлобно шагают пантера и тигр, запряженные в колесницу Диониса, утопающую в цветах и венках ... Отныне раб обретает свободу ... Отныне, внимая благой вести о мировой гармонии, каждый чувствует, что он не только соединился, примирился и слился со своим ближним, но и просто-напросто составил с ним единое целое ... звери получили дар речи, а земля потекла млеком и медом, так и в человеке звучит теперь нечто сверхъестественное: он чувствует себя богом" [2, 139-140].

Итак, настоящая жизнь появляется тогда, когда человек становится богом! Тема человека-бога, т.е. человека, равнозначного богу, будет с завидной периодичностью выступать то в одном, то в другом произведении Ницше на протяжении всего творчества. В разные этапы жизни эта тема будет по-разному интерпретироваться, но всегда будет пробивать дорогу стремление осветить настоящую, цельную, тотальную Жизнь, которой достоин только человек, ставший богом.

В первый период творчества по-настоящему полная жизнь ассоциируется у Ницше с дионисийством. Озноб опьянения развязал человеку творческие силы. Человек перестал быть художником, и впервые становится произведением искусства: сам Дионис ваяет из человека Человека.

Но в V-IV веках до н.э. "дух Диониса", как считает Ницше, стал вытесняться культом Аполлона, а великая трагедия с полнотой жизни уступила со временем место мещанской комедии. Вместо священного экстаза душой человека завладел холодный расчет; вместо героических поступков, совершавшихся инстинктивно "по велению сердца", общество получило трезвые сократовские размышления без геройства и без поступков. Время Аполлона – это время конкретных культурных ценностей, которые преобразуют мир по некоторым заданным эпохой алгоритмам.

Действительность, в которой протекает жизнь человека есть исступляющая борьба. Эта действительность невероятно далека от той, которую описывал Гегель,– как проявление мировой идеи, реализующей себя во все большую разумность и гармоничность. Ницше соглашается с Шопенгауэром, что действительность – неразумна, а жизнь современного ему человека – бессмыслена. Человек, убегая от неразумности и бессмыслености жизни, от ее трагедийной полноты, всегда стремится к иллюзии, к логической схематизации жизни, к каким-либо формам ее упорядочения и преобразования. Человек всегда стремится упростить жизнь, чтобы как-то понять ее и выкрутится в ней и выжить. Но порядок жизни – это искусственный порядок , это порядок силлогизмов, который разрушает живую нить жизни , уничтожает ее "инстинктивную мудрость", делая жизнь ущербной.

Разумность как разрушение жизни

Сила Аполлона – в силе преобразования жизненной полноты в иллюзию жизни. Аполлон помогает привнести порядок в буйство (хаос) чувств, незамысловато раскрывает "меру всех вещей", перерождает "естественную чрезмерность радости, страдания и познания" в "призрачные звуки" своей арфы. В этом состоит красота Аполлона , которую Ницше чувствовал как "запах разложения" [2; 149,132]. Источником разложения является разумность, опасная сила которой подрывает основы жизни и начала которой Ницше связывал с именем "типичного декадента" Сократа. (Ницше интерпретировал термин "декадент" как "симптом упадка жизни").

Сократова диалектика, согласно которой "разум = добродетель = счастье", враждебна родовым характеристикам человека: диалектика есть притворство, к ней прибегают лишь за неимением других средств, поэтому она не убеждает. Диалектика Сократа выполняла функцию не только необходимой обороны, но и нападения, тирании, поэтому диалектика, заключает Ницше – это умная уловка ради самосохранения, форма унижения другого человека. Ницше даже приводит "антропологические" доказательства преступности Сократа и его диалектики. Таковы вкратце основные идеи главной ранней работы "Рождение трагедии из духа музыки".

Второй период творчества Ницше представлен работами "Человеческое, слишком человеческое", "Утренняя заря. Мысли о моральных предрассудках", "Веселая наука". Эпиграфом второго периода могут служить слова из предисловия ко второму изданию "Веселой науки":

"Один философствует от нищеты и немощи, другой – от богатства и переизбытка силы. Для первого такая философия – насущная необходимость, неважно какую роль она играет – поддержки, успокоительного средства, лекарства...; для второго – это всего-навсего приятная роскошь... понятно, куда больное тело и его немощь толкают, гонят и влекут дух – к солнцу, тишине, покою, терпению, лекарствам, бальзамам, неважно в каком смысле... я сам уже не один раз задавал себе вопрос, а не была ли вся философия, по большому счету, простым лишь толкованием тела..." [2; 252-254].

Философия Ницше второго периода, впрочем, как первого и третьего, является непосредственной реакцией на состояние души, являясь проекцией внутреннего мира. Творчество второго периода можно условно охарактеризовать как "крик души". Поэтому второй период наиболее противоречив, наиболее неуравновешен и импульсивен: уже имеется неизлечимая болезнь, но еще есть надежда, которая исчезнет после осени 1882-зимы 1883 г.г., чем знаменует начало третьего периода.

Второй период – это период накопления эмпирического материала для будущего учения о Сверхчеловеке, это период вопросов, часто без достойного ответа. Имеется духовный учитель – А.Шопенгауэр, но Ницше уже не может принять буддистскую направленность мысли Шопенгауэра на аскетизм. Ницше считает, что он призван возвестить наступление трагической эпохи – эпохи человеческой власти , власти не в современном ее политическом понимании, а в антропологическом, как власти над разумом, над жизнью, над человеческим родом в целом. Ницше полагает, что уже через сотню лет его "партия жизни" возьмет в свои руки выполнение грандиознейшей задачи облагораживания человечества, включая беспощадное истребление всего, что вырождается и паразитирует, вновь сделает избыток жизни на земле [2; 133]. Избыток жизни – это мечта Ницше, которую он отразил в "Новых просторах":

"Беспечально вдаль по водам и пучинам бытия
Заскользит под небосводом генуэзская ладья.
Будет плаванье такое восхитительно, как стих.
Но чудовище покоя омерзительней других!"

Как вернуть дионисийское начало жизни? И что значит жить? И кто, как не Философия поддержит человека в его собственной жизни – вот красная нить работ этого периода.

Сократ установил тиранию разума: "разумность любой ценой". Этот разум явился для греков суровой необходимостью и последней надеждой. Фанатизм, с которым греческая мысль устремилась к спасительной разумности, свидетельствует о крайне бедственном положении того общества. Но Ницше, чтобы выяснить роль разума в истории, начинает анализировать природу интеллекта и его функции в жизни общества, тем самым обращает свои взоры к разуму.

Место науки в жизни человека

Наука , опирающаяся на интеллект, выполняет биологическую функцию в жизни человека, если не сказать, механическую: она помогает удобнее жить, эффективнее приспособиться, максимально использовать современные достижения науки в частной жизни. Другими словами, наука способствует выживанию. Это, своего рода, рычаг, позволяющий увеличить мощь и власть над окружающим миром, а Сократ и Архимед – создатели рычагов.

Наука – действительно власть, "ибо тот, кто про себя может сказать,: "я владею истиной", готов пожертвовать всем, чем владеет, лишь бы сохранить это ощущение! Чего только не выкинет он за борт, лишь бы остаться "наверху" – это значит "над" всеми, у кого нет этой истины!" [2; 285]. Это – гносеологический аспект разума и власти , который увидел Сократ. Ницше обнаруживает и этический аспект.

Вскрывая этический аспект разума и власти , а именно анализируя греческую мораль, Ницше заключает, что морализм греческих философов есть недоразумение, обусловленное патологией – "болезнью нравов". Болезнь нравов заключается в том, что греки стремились с помощью разума опровергнуть чувства. Греческая мораль после Сократа требовала всем грекам принять "мину гробокопателя", "стать мумиями" и отвергнуть чувства человека во имя разума. Ведь тело и чувства есть не что иное, как "сплошные логические ошибки"... и как у тела хватает "наглости притворяться, будто оно действительно существует" [1; Т.2,568-569]. Здесь предмет критики Ницше становится совсем прозрачным и для философии конца ХХ века, несомненно, идеи Ницше приобрели актуальный характер,– достаточно просмотреть философские и психологические журналы за последние десять лет.

Но вернемся к проблеме власти. Властолюбец может быть слабым или сильным.

– Слабый – доволен легкой добычей, предпочитает слабого врага, чтобы быстрее достичь победы, всегда благожелательно относится к страждущему, видя в последнем собственную жертву, и превозносят до небес сострадание.

– Сильного легкая добыча унижает, сильный, по мнению Ницше, предпочитает равного себе, сильные (они же рыцари), выработали по отношению друг к другу изысканную вежливость, а к страждущему часто бывают жестоки. Относительно себя Ницше заявляет, что:

"Не играю в эти игры, подло-дерзновенны,-
Вот и смотрят аки тигры, а верней, гиены.
Я давно пришел к решенью: их не удостою.
Мне угодно быть мишенью, нежели стрелою."

И подобно тому, как наука сумела поднять цену лжи, чтобы оправдать истинность собственных рассуждений, так и тирания ума может породить новый вид добродетели или благородства, приспосабливая науку и мораль к своим собственным нуждам:

"Так непорочно вы развратны,
Вы так неискренне честны".

Некоторые действительные истины бывают недотрогами: их так легко вспугнуть, что завладеть ими можно только при внезапном нападении,– их нужно застать врасплох. Это своего рода аргументация Ницше собственной афористичности и последующей из этого множественности интерпретаций. "Моя стремительность (Ницше имеет ввиду подход к настоящей истине) имеет еще одно достоинство: занимаясь теми вопросами, которые волнуют меня, я многое вынужден говорить скороговорками, дабы мои слова скорее дошли до слуха моих слушателей" [2, 522]. Вот одна из таких скороговорок с названием "К Гете":

"Все быстротечное – символ, сравненье.
Бог – бесконечное недоуменье.
Цель не достигнута. Знает поэт:
Жизнь не постигнута, истины нет.
Вечная женственность – только игра
И небожественность скрипа пера!.."

Идея возвращения человека к жизни и критика христианства

О своей жизни третьего периода Ницше писал так: это ужасное время "вдоволь дало мне отведать, что значит быть в такой степени одиноким, уединенным: что значит одиночество страдающего, который лишен всякого средства хотя бы сопротивляться, хотя бы "защитить" себя" [1; Т.2,824]. Можно ли найти другое окружение, чтобы почувствовать себя человеком?

Ницше теоретически описал общество, в котором была полнота жизни, общество, в котором господствовал "дух Диониса". И такое общество имело место в человеческой истории. Оно не было продуктом воображения и голой теории. Но почему человек все дальше уходит от настоящей жизни? От идеи настоящего общества?

Ницше выявляет источник ложного движения общества: это – разум и формы воплощения разума, наука и мораль. Осталось найти механизмы возвращения человека из мира морально-оптической иллюзии в лоно естества. С нахождением средств и пути движения к истинному миру начинается вершина человечества – INCIPIT ZARATHUSTRA.

В истории человечества, считает Ницше, можно написать отдельно историю чувств, или страстей, которая имеет три периода.

В первый период чувства играют роковую роль, им приписывается вся глупость человеческого рода, на них списывают все грехи и огрехи, они камнем висят на человеке, увлекая его вниз. Мораль тех времен гласила: "Страсти следует искоренять". Со страстями боролись страстно, с чувством. Но подрубать корни страстей, значит, по Ницше, подрубать корни самой Жизни.

Во второй период – расцвета христианства, чувства и страсти соединяются брачными узами с духом, чувства одухотворяются. Чувства и страсти являются предметом "обожания" разума, разуму просто нечего больше делать, как воспитывать чувства. Разум стал учителем чувств и в ответе за чувства, получив от бога соответствующий наказ: разрешить чувствам любить бога и душевный покой, который придет в другой жизни.

Третий период – эпоха Ренессанса, когда Лютер напал на христианскую мораль, требуя переоценки христианских ценностей, чтобы возвести на трон более благородные ценности – желания и глубокие потребности. Лютер ввязался в войну с христианством "в собственном гнезде", т.е. изнутри, и никогда нападение на христианство не было столь основательно, прямо и строго. Словами и делами Лютера говорила сама жизнь. Но, негодует Ницше, принцип "напрасно" было всегда делом немцев: Лютер снова восстановил церковь, а явление Ренессанса осталось без смысла, т.е. напрасным делом. Поскольку именно немцы виноваты в отсутствии жизни, Ницше принимает вызов, сделанный самой историей.

Христианство имеет несколько смертных грехов. Во-первых, утверждением, что тело является гробницей души, христианство,– пишет в заключении "Антихриста" Ницше,– показало себя как "высшее из всех мыслимых извращений... Христианская церковь ничего не оставила не тронутым в своей порче, она обесценила всякую ценность, из всякой истины она сделала ложь, из всего честного – душевную низость... она жила бедствиями, она создавала бедствия, чтобы себя увековечить" [1; Т.2,691-692].

Во-вторых, единственной практикой церкви стал паразитизм, практика, "высасывающая всю кровь, всю любовь, всю надежду на жизнь своим идеалом бледной немочи и "святости". Церковь удаляла все, что шло вразрез с ее пользой, – в этом состоит ее испорченность. Настоящая истина не может приносить пользу , истина не монета, не золотой.

Понятия "долг", "добродетель", "ответственность",– должны быть глубоко личной потребностью, а не безличным требованием. Требование веры и любви – это "рецепт идиотизма". Как можно заставить человека работать, думать, верить, любить без соответствующего внутреннего состояния духа? Человек это не "автомат долга".

В-третьих, равенство людей перед богом – "эта фальшь", "этот предлог", "взрывчатое вещество мысли", ставшее принципом упадка,– таков христианский динамит, приведший к революциям. Равенство – противоприродно.

На такой ложной почве, где все естественное объявлялось смертным грехом, христианство придумало заговор против здоровья, красоты, удачливости, смелости, против душевной доброты, против самой жизни. "Инстинкту слабости" искусственно придали видимость силы. Поэтому при чтении Нового Завета, при близости "такой массы нечистоплотности" необходимо, призывает Ницше, надевать перчатки.

Разбирая некоторые изречения евангелистов, давая психологическую оценку им, Ницше заканчивает "Антихриста" следующими словами: "Я называю христианство единым великим проклятием, единой великой внутренней порчей, единым великим инстинктом мести, для которого никакое средство не будет достаточно ядовито, коварно, низко, достаточно мало,– я называю его единым бессмертным, позорным пятном человечества" [1; Т.2,653, 670,692].

ZARATHUSTRA и идея сверхчеловека

Но Ницше не разрушитель, он предлагает новую здоровую мораль, мораль, которая вырастает из жизни и подчинена жизни. Новую мораль сформулирует новый человек – сверхчеловек, и это будет утверждением жизни.

Традиционная мораль, гражданская или религиозная, описывает реальность, которая на деле реальностью не является. Моральной реальности просто нет. Моральную реальность создает конкретный индивид. Вне этого индивида морали не существует. Мораль – это язык знаков, которым описывается реальная жизнь. Но Жизнь есть вечное становление, есть непостижимый поток вещей, который не укладывается в схему кем-то заданной и сформулированной реальности.

В морали всегда закреплялось желание "улучшить" человека: улучшением называлось укрощение человека-зверя, выведение определенной людской породы. Ницше проводит аналогию с "улучшением" (укрощением) зверя в зверинце. Кто поверит, что звери могут измениться "к лучшему"? Зверь может стать слабым, вялым и не таким опасным, главное – использовать депрессивный аффект страха, боли, ударов, голода. Точно так обстоит дело с "улучшением" человека с помощью священника. Зверь может стать менее опасным, если его сделать больным. Церковь это поняла и погубила человека, она погасила индивидуальное в человеке, подчинила отдельного человека прагматическим установкам рода.

Ницше принимает метод Шопенгауэра и, соединяя индивидуальность человека с его свободой, предлагает иную мораль – мораль Заратустры.

В прошлых формах морали свобода принадлежала богу, который творил все ценности мира. Ницше предлагает убить бога и обрести свободу , т.е. обрести творческий импульс, стать источником и движущей силой процесса становления ценностей. Это будут конкретные ценности конкретного человека, которые появятся в результате осуществления воли к власти, власти над собственной жизнью. Это – высшее проявление морали. Это – лучшая моральная реальность, сродни Дионису.

Формирование каждым человеком индивидуальных ценностей исключает идею равенства: чем сильнее импульс жизни, тем сильнее власть к жизни, тем индивидуальнее человек. И, наоборот, чем слабее воля к жизни, тем сильнее потребность в равенстве.

Когда-то перед богом все были равны, но теперь бог умер. С тех пор, как бог лежит в могиле, вы впервые воскресли,– так говорил Заратустра. Главный вопрос завтрашнего дня – не как сохраниться человеку, а как превзойти человека. Это становится возможным как только человек устанавливает отношения с самим собой, со своей волей, со своей властью к жизни.

Образ сверхчеловека остался у Ницше неопределенным до конца, а потому каждый может продлить диалог с Ницше и предложить свой вариант прочтения работ немецкого безумца – таково требование самого Ницше.

Литература для самостоятельной работы

  1. Ницше Ф. Сочинения в двух томах. – М.: Мысль,1990.

  2. Ницше Ф. Стихотворения. Философская проза. СПб.:"Художественная литература", 1993.

  3. Ницше Ф. Утренняя заря. Мысли о моральных предрассудках.– Свердловск: Изд-во "Воля", 1991.

  4. Ницше Ф. Антихристианин. Опыт критики христианства // Сумерки богов.– М.:Мысль, 1989.

  5. Философский энциклопедический словарь. – М.:Советская энциклопедия, 1983. – С.437.

  6. Современная западная философия. Словарь. – М.: ИПЛ, 1991.– С.211-214.

  7. Шестов Л. Добро в учении гр. Толстого и Ф.Нитше // Вопросы философии, 1990.– № 7. С.59–

  8. Шестов Л.

  9. Реале Дж., Антисери Д. Западная философия от истоков до наших дней.– Т.4. От романтизма до наших дней.– СПб.:Петрополис, 1997.– С.265-277.

Вопросы для самопроверки знаний

  1. В чем состоит иррационализм философии Ф. Ницше?

  2. В чем состоит влияние философии А.Шопенгауэра на философию Ф.Ницше?

  3. В чем состоит различие философии Ф.Ницше и философии А.Шопенгауэра?

  4. Какие положения философии Ф.Ницше актуальны для современной философии?

  5. В чем состоят слабости философской концепции Ф.Ницше?

  6. Какие положения философии Ф.Ницше требуют дальнейшего развития и аргументации?


ФИЛОСОФИЯ ВИЛЬГЕЛЬМА ДИЛЬТЕЯ

Проблемное поле исследований и методология "описательной психологии"

В.Дильтей вошел в историю философии не только как последователь направления "философия жизни", но главным образом, как яркий представитель неокантианства и основоположник описательной (понимающей) психологии (1894 год), внеся существенный вклад в формирование исторического направления методологии науки.

Развитие душевной жизни каждого человека, по Дильтею, имеет универсальный – общечеловеческий – характер и испытывает воздействие трех классов условий: состояния и развития тела, влияния окружающей "физической" среды и влияния окружающего духовного мира. Это значит, что можно "нарисовать картины возрастов жизни, в связи которых состояло это развитие, и совершить анализ различных возрастов по факторам, их обусловливающим. Детство, когда из структуры душевной жизни может быть выведена игра, как необходимое проявление жизни. Утренняя заря, когда выси и дали еще окутаны дымкой", когда все кажется независимым и бесконечным, свежим и подвижным, когда все еще впереди. И, наконец, в старческом возрасте душевный облик властно господствует в то время, как тело становится немощным: появляется "наджизненное настроение", где выражено господство души над духом, где проявляется душевная мощь физически слабого человека [1; 137].

Возрастные приобретения души развитого человека содержат, наряду со свойственными чертами пола, расы, нации, сословия, индивидуальности,– однотипные связи, единообразно повторяющиеся во всех индивидах. Другими словами, в истории развития душевной жизни содержатся правила, по которым осуществляется формирование и развитие индивидов и индивидуальностей. Расы, нации, общественные классы, профессиональные организации и союзы, считает Дильтей, осуществляют добавочную надстройку над "единообразной человеческой природой".

В подходе к исследованию "единообразной человеческой природы" Дильтей намечает принципиальные различия между традиционной объяснительной психологией и его собственной – описательной. Описательная психология должна исследовать особенности человеческой природы сквозь призму индивидуальных особенностей человека, в то время как объяснительная психология имеет предметом человеческую природу вообще, без обращения к жизни человека, без понимания связей индивидуального и всеобщего . "Великая задача" описательной психологии состоит в том, чтобы "перекинуть мост" от объяснения природы человека к описанию истории человека , его индивидуальной, т.е. душевной жизни.

Такова главная задача и, чтобы ее решить, Дильтей выдвигает новые требования к познавательным процессам, а именно:

  1. направить исследовательскую деятельность на анализ индивидуальных особенностей душевной жизни людей,– предмет описательной психологии;

  2. ввести "изучение общественных продуктов" как средства получения полного и достоверного знания о душевной жизни;

  3. с этой целью изменить научный инструментарий: в процессе познания души человека ведущим сделать эксперимент, а прежние средства познания человека рассматривать исключительно как вспомогательные.

Дильтей, выступая с критикой ассоциативной психологии, психологического материализма, концепций Гербарта, Спенсера, Тэна, обвиняет представителей указанных точек зрения на человека в том, что они устанавливают систему причинной связи душевного мира человека точно так, как устанавливает систему причинной связи телесного мира экспериментальная физика и химия. С другой стороны, Дильтей стремиться отмежеваться от объяснительной "метафизической" психологии, которая объясняла феномен жизни человека как непосредственное переживание.

Дильтей следующим образом обосновывает необходимость "описательной психологии". С одной стороны, прежняя объяснительная психология, пишет Дильтей, имеет большое количество не всегда оправданных допущений: вся психическая действительность объясняется как факт внутреннего опыта, а причинная связь душевных процессов рассматривается как совокупность ассоциаций. Таким образом, психические процессы поменяются гипотетической конструкцией. Объяснительная психология, выросшая на противопоставлении восприятия и воспоминания, не охватывает все психические процессы, не анализирует "всю полноту человеческой природы". Психология, ранее находившаяся в "расчлененном" состоянии, должна стать "психологической систематикой". Поэтому предметом описательной психологии является "вся ценность душевной жизни" , причем как с точки зрения формы, так содержания. [1, 34]. С другой стороны, науки о духе нуждаются в прочно обоснованной и достоверной психологии, которая сделает анализ душевной связи индивидов во всей общественной и исторической действительности – хозяйстве, праве, религии, искусстве. Анализ целостной душевной связи не должен быть искалечен односторонностью, не должен быть расчленен на неестественные составляющие. Именно такой анализ предлагает осуществить Дильтей в своей описательной психологии.

Учение о сознании

Дильтей исходит из предположения, что возможно принципиальное восприятие внутренней жизни человека уже потому, что каждый человек знает собственные душевные состояния: чувство удовольствия, волевой импульс, мыслительный акт и другие. Причем, утверждает Дильтей, "никто не подвержен опасности смешать их между собой". Из существования такого знания Дильтей делает заключение о его возможности. Можно поэтому заключить, что в этом исходном аспекте своей философии Дильтей придерживается индуктивно-эмпирического характера аргументации , что повлияет на философскую концепцию Дильтея в целом.

Если внешнее восприятие покоится на различении воспринимающего субъекта и предмета, то внутреннее восприятие "есть не что иное, как именно внутреннее сознание какого-либо состояния или процесса" [1; 95]. "Подобно тому, как везде следует избегать смешения предпосылок познания природы с предпосылками постижения фактов духовной жизни, так и здесь мы должны остерегаться перенесения того, что имеет место при наблюдении внешних предметов, на внимательное постижение внутренних состояний" [1; 96].

Итак, существует возможность постижения внутренних состояний сознания, но это постижение затрудняется непостоянством всего психического, поскольку психическое всегда есть процесс, движение, изменение. В смене этих процессов содержится лишь то, что составляет форму нашей сознательной жизни – отношение между "я" и предметным миром.

Дильтей предлагает субстанциональное, аналогично Декарту, понимание жизни, сознания, "я": если во мне связаны все процессы, тогда "я" не могу быть процессом; следовательно, "я", т.е. мое сознание, не преходяще, а пребывающе. Но субстанциональное понимание сознание Дильтея обладает одной особенностью, а именно, содержанием сознания является "отношение мира и "я" , т.е. мира и сознающего этот мир человека . Окружающий человека мир существовал до человека, будет существовать после человека. Окружающий человека мир является противоположностью "я", и сознание, противостоя этому миру, отражает его. Поэтому, считает Дильтей, содержание сознания, по характеру, не будет ничем отличаться от самого отражаемого предмета, а поэтому "сознание этого мира – не процессы и не агрегаты процессов". К процессам может быть отнесено все то, что лежит за границами сознания – "отношения мира и "я" [1; 102].

Уже в предыдущих двух абзацах можно обнаружить двойственную позицию Дильтея относительно понимания сознания: с одной стороны, рассмотрения сознания "как психического" – результат увлеченности психологией, с другой,– критики психологизма, в соответствии с которой сознание определяется Дильтеем как "не процесс", а как "status conscientiae", "душевное состояние", "пребывающая жизнь" в состоянии цельности.

Место психического в теории познания

В классической античной и ново-европейской философии психический аспект познавательной деятельности и знания повсеместно соотносился с субъективным началом и, как таковая, психика рассматривалась сопричастной области случайного, отрицательно значимого содержания знания. Психологическая сторона деятельности и знания подлежала обязательному преодолению в процессе движения к истине. Кульминационный момент в понимании психического как сугубо негативного содержания, мешающего, а потому недостойного аспекта познания, ярко выражен в системе Гегеля. Термин "психологизм" становится чуть ли не бранным словом для уважающего себя философа.

Представители "философии жизни", к которым непосредственно примыкает Дильтей, взяли на себя историческую миссию вернуть субъекту его исконное личностно-психологическое, "субъективное начало". Большую работу по введению личностно-психологического начала в онтологию, в структуру бытия, внесли Ф.М.Достоевский, С.Кьеркегор, Ф.Ницше.

Дильтей продолжает эту традицию и, в свою очередь, психическое начало вводит в теорию познания , но закрепив за психическим характер человечески-общезначимого, придав психическому статус положительно нагруженной познавательной ценности.

Жизнь любого человека "содержит в себе постоянные связи, единообразно повторяющиеся во всех человеческих индивидах. Наряду с такими, которые свойственны одному какому-либо полу, расе, нации, сословию и т.д., наконец, отдельному индивиду. Так как у всех людей один и тот же внешний мир, то они и создают себе одну и ту же систему чисел, те же пространственные отношения, те же грамматические и логические соотношения. Так как люди живут в условиях соответствия между этим внешним миром и общей им всем структурной связью души, то отсюда возникают одинаковые формы предпочтения и выбора, одинаковые соотношения между целями и средствами, известные единообразные соотношения между ценностями, известные единообразные черты жизненного идеала" [1, 137-138], указывающие на "факты родства". Существование такого родства людей между собой, выражающее общее состояние душевной жизни человечества , воплощенное в культурных системах, и является предметом психологической науки.

Однотипность жизненного уклада, исходных и фундаментальных целей, желаний, стремлений, идеалов всех людей, уходит корнями в душевную жизнь – основание всякой индивидуальности [1, 138].

Понятие жизненной единицы

В своих работах Дильтей стремиться обосновать, что "психологическое" является "сквозным" для всего процесса развития мышления и познания, что психическое не только ценностно нагружено, но нагружено положительно, и не только в бытийном плане, но и в познавательной сфере. Негативное отношение к психологизму в прежние времена объясняется Дильтеем как неправомерное сужение термина, закрепленное предшествующей традицией. Невозможно полностью устранить "психологическое", не уничтожив самого носителя бытия и познания.

Дильтей прав, что каждая философская система должна четко установить границы определения термина "психическое", "психологическое", проанализировать различные промежуточные уровни интенсивности "психического" и "психологического", сформулировать свой инвариант "относительного" психологизма.

Дильтей прав и в том, что рассматривает психическое как всеобщее начало развития мышления и познания, тем самым поставив проблему разведения ранее отождествлявшихся понятий "субъективное" и "психологическое". В языке, мифах, литературе и искусстве, во всем, чего касалась рука человека "мы видим перед собою как бы объективированную психическую жизнь: продукты действующих сил психического порядка, прочные образования, построенные из психических составных частей и по их законам" [1; 99]. Воспоминания, представления, фантазии, понятия, мотивы, выбор, целесообразные действия, – все это сконцентрировано, по Дильтею, в душевной жизни, все это координируется душой человека – "жизненной единицей". Эта жизненная единица есть целое и есть жизнь.

Учение о целесообразности

Все психические процессы невероятно сложным образом связаны в действительной жизни и Дильтей пытается выяснить природу этих связей. "Пучок побуждений и чувств есть центр нашей душевной структуры", из которого рождается целый поток различных душевных состояний: боль, страх, гнев, тоска, жизненный подъем и прочее [1; 109]. Переливы душевных состояний из одного в другое относятся к области внутреннего опыта. Именно они, переливы, носят имя "структурной связи" и переживаются отдельным индивидом.

Душевная структурная связь, считает Дильтей, есть связь телеологическая, т.е. целевая, которая ведет "к достижению полноты жизни", к удовлетворению собственной жизнью и, отклоняя страдания, "к счастью".

Свойство целесообразности Дильтей приписывает исключительно внутреннему переживанию и, если Гегель писал о целесообразности в природе, он, по Дильтею, осуществил перенос на природу человеческой способности чувствовать и переживать. Другими словами, если мы говорим о целесообразности природы, мы приписываем природе антропоморфные характеристики. Действие целесообразно, полагает Дильтей, постольку, поскольку в нем реализуются ценности. Поскольку ценностное отношение к реальности имеет только человек, постольку целесообразными являются только действия человека, но не всего живого мира, – такова исходная идея Дильтея.

В указанной, исходной, позиции своей понимающей психологии Дильтей противопоставляет человека и животного. Он приписывает свойство ценностного отношения к миру и основанный на нем целесообразный характер жизни и поведения исключительно человеку, также как и понимание, вытекающее из целесообразности. В дальнейшем положение о нецелесообразности природы будет пересмотрено Дильтеем.

Дело в том, что сначала Дильтей рассматривает ценностное отношение как познавательное, а потому сознательное, т.е. сугубо человеческое. Затем, Дильтей расширяет понятие ценности и наделяет ценностным отношением, правда скрытым и неявным, живую природу. Вместо человеческого знания о ценности предмета появляется механизм рефлексов, который выполняет у животных целеполагающую функцию.

Вот суть рассуждений Дильтея на тему наличия целесообразности у животных. Целесообразность непосредственно связана с выгодой. Если бы все живые существа обладали целесообразным характером своего поведения, тогда мы должны были бы приписать им знание того, что им полезно, а что вредно, т.е. что способствует их самосохранению, а что – нет. Именно этим знанием руководствовались бы живые существа в процессе приспособления к окружающей среде. На основе знания о ценности такие существа должны были бы отличить пищу полезную от вредной, "начиная с молока матери". Они должны бы правильно оценивать качество воздуха, которым дышат, "начиная с первого вздоха". Они должны бы обладать знанием, какая температура поддерживает лучше всего жизненные процессы. Только действия, основанные на ценностном знании, позволяют говорить о целесообразных действиях. Но тогда такие живые существа, по сути, являлись бы своего рода "всезнайками".

Природа же, рассуждает далее Дильтей, решила эту задачу по-иному, с меньшей затратой средств. Живым существам не нужно знание о ценности, они не выстраивают целесообразных (познавательных) отношений с окружающим миром, живые существа просто чувствуют удовлетворение или неудовлетворение, радость или страдание. Чувства являются носителем и источником целеполагания.

Таким образом, Дильтей описывает, с одной стороны, чувственную целесообразность , свойственную всему живому, и, с другой,– сознательную и познавательную целесообразность человека. Другими словами, Дильтей выделил в целостной психической жизни два уровня – душевный , роднящий все живое как чувствующее, и духовный , специфически человеческий.

Но такое различение в рамках описательной психологии оказалось для Дильтея противоречивым.

Чувства для всего живого, включая человека, являются системой знаков, которые выражают наше отношение к окружающему миру. Непосредственное воздействие пищи на вкусовые органы не становится менее приятным от того, что в других частях тела она с течением времени вызывает вредные последствия. Целесообразность, исходящая от тела, и характерная как для животных, так для человека, у человека находит продолжение в области духа, поскольку тело напрямую связано с духом: боль тела вызывает тягостное духовное чувство, а телесно приятное – духовное чувство удовольствия. В этом пункте особенно наглядно противоречие Дильтея, касающееся соотношений – чувственное – целесообразное, душевное – духовное. Животные обладают чувственной целесообразностью, которая выражается в целесообразности телесной. Человек обладает чувственной целесообразностью, которая выражается не только в телесной, но главным образом, в духовной целесообразности. Телесная целесообразность имеет основание в чувствах. По границе душевного (телесного) – духовного Дильтей проводит различение животного – человека.

Получается, что специфически человеческой является духовная целесообразность, непосредственно связанная с познавательными ценностями. Но Дильтей изначально стремиться к обратному: ему необходимо подчеркнуть специфическую особенность души, душевного начала. В таком случае человек ничем не будет отличаться от животного: и животное, и человек обладают чувствами как определенным состоянием души.

Дильтей должен был либо наличие души приписать только человеку и не приписывать животным, но тогда животные лишались бы способности иметь чувство и связанную с ним телесную целесообразность. Либо основанием специфически человеческого выбрать дух, как это сделал И.Кант. Но Дильтей сенсуалист и выстраивает свою философию на чувстве как на единственном источнике жизни, порождающем все остальное.

Учение о душе человека как структурной связи элементов психического

Дильтей исследует содержание сознания и утверждает, что "поперечное сечение" сознания позволяет вскрыть те "наслоения", которые, в свою очередь, позволяют раскрыть полноту жизни человека.

"В восприятии красивого пейзажа господствует представление; лишь при более тщательном рассмотрении я обнаруживаю состояние внимания, т.е. связанную с представлением волевую деятельность, причем все вместе проникнуто глубоким чувством наслаждения" [1; 106]. Дильтей обнаруживает, что в "полной жизни" одновременно сосуществуют три стороны жизни – представления, чувства, воля и, анализируя их, заключает, что "двигателями" жизни человека являются чувства.

Утверждая, что "чувственное возбуждение" определяет "направление волевого процесса", Дильтей разводит понятия "чувство" и "ощущение". Чувство есть состояние души человека , в то время как ощущение есть физиологическое основание , на котором может произрасти чувство.

Каждый читающий эти строки может на себе испытать опыт, приписываемый Гете, который показывает непрямую зависимость ощущения и чувственной окраски душевного состояния. Рассматривая один и тот же пейзаж сквозь призму различно окрашенных стекол, например, темно-коричневого и желтого, красного и зеленого, можно обнаружить, что мало заметная степень окраски пейзажа имеет различные влияния на состояния человека. Различные зрительные ощущения придадут различные настроения. Аналогичны слуховые ощущения. Ощущения являют собой разряд очевидностей, которые "сопровождаются" некоторым чувством, к которым "присоединяются" чувства, с которыми "слияются" чувства.

Итак, наличие различных сторон жизни – ощущения, представления, воли, это одна, количественная, сторона проблемы. Но есть и другая, качественная сторона. Внутреннее отношение трех сторон жизни и поведения человека имеют определенную структуру, в которой переплетаются все нити жизни. В одних случаях господствует представление и именно ему подчиняются воля и чувство; в других житейских ситуациях исходной точкой является воля, в которой растворяются чувства и представления; предметный образ здесь является "оком желания" [1; 106].

Дильтей не раз пишет о необходимости рассмотрения душевной жизни и жизни вообще как "некоторого всеобъемлющего единства". Духовная целесообразность рассматривается как способность предвидеть телесное удовольствие или неудовольствие. Целесообразность в двух своих проявлениях – душевная (телесная) и духовная, являет собой "род жизненной связи", позволяющий живому существу "воспользоваться условиями своей среды для достижения чувства удовольствия и удовольствия побуждений" [1; 115].

Относительно человека выявляется еще одна особенность жизни: члены жизненной связи – представления, воля, чувства,– связаны между собой так, что не могут быть выведены один из другого по закону причинно-следственных связей, господствующих в природе. Закон причинности, считает Дильтей, это закон "о количественном и качественном равенстве причины и следствия", но в представлениях человека не содержится достаточного основания для перехода их в чувства; в чувствах не содержится достаточного основания для преобразования их в волевые процессы и т.д. Связь между тремя структурными составляющими души есть "связь sui generis". Именно эту связь в ее историческом становлении и развитии выявил Дильтей.

Литература для самостоятельной работы

  1. Дильтей В. Описательная психология.-СПб.:Алетейя, 1996.

  2. Дильтей В. Наброски к критике исторического разума // Вопросы философии, 1988.– № 4. С.135.

  3. Философский энциклопедический словарь.– М.:Советская энциклопедия, 1983.– С.167.

  4. Современная западная философия. Словарь.– М.: ИПЛ, 1991.– С.211-214.

  5. Реале Дж., Антисери Д. Западная философия от истоков до наших дней.– Т.4. От романтизма до наших дней.– СПб.:Петрополис, 1997.– С.288-291.

Вопросы для самопроверки знаний

  1. В чем заключалась, по В.Дильтею, главная задача психологической науки?

  2. В чем состоит различие объяснительной и описательной психологии?

  3. Каковы основания для выделения в психологической науке "описательной психологии"?

  4. Какова, по В.Дильтею, структура душевной жизни?

  5. В чем состоит влияние идей В.Дильтея на развитие философской герменевтики?


ФИЛОСОФИЯ АНРИ БЕРГСОНА

Теоретические источники философии "жизненного порыва"

Философия А.Бергсона предельно кратко может представлена как философия "жизненного порыва" и рассматриваться наряду с другими концепциями "философии жизни". Своеобразие "жизненного порыва" состоит в том, что Бергсон, с одной стороны, ориентируется на необходимость описания и анализа фактического материала, стремится "вернуть дух на почву фактов" (влияние позитивизма), с другой,– этим фактом рассматривает "факт сознания".

В "Предисловии" к "Опыту о непосредственных данных сознания" Бергсон следующим образом определяет специфику своей философии: "Мы по необходимости выражаем свои мысли в словах. И мы чаще всего мыслим в пространстве. Иначе говоря, наша речь требует, чтобы мы установили между понятиями те же ясные и точные различия, ту же прерывность, какая существует между материальными объектами. Это уподобление полезно в практической жизни... Но можно спросить: не вытекают ли все непреодолимые трудности, возникающие при разрешении некоторых философских проблем, из упорной привычки рядополагать в пространстве явления, которые вовсе не занимают пространства?" [1; 50]. Трудность, о которой пишет Бергсон,– это проблема "физики" и "метафизики" сознания, проблема онтологии сознания.

Бергсону не дает покоя Декартово определение духовной субстанции как "непротяженной" в противоположность "протяженной" материи,– дуалистическая идея, которую в XIX веке заменила гегелевская идея единосущности природы и человека, а природы – как инобытия мирового духа. Именно благодаря Гегелю в сознание человека вошла, как считает Бергсон, ложная идея пространственности духа: "пространственность" как центральная характеристика природы стала распространяться на дух, на сознание человека.

Бергсон стремиться построить "позитивную метафизику", которая, с одной стороны, разрешила бы проблему позитивизма, порвавшего с человеком, с его "вечными" проблемами и отказавшегося в итоге от философской проблематики в целом; с другой,– используя позитивистские средства и методы познания, помогла бы философии (метафизике) стать конкретной философией – философией "здравого смысла", стать действительной, а потому действенной философией. Именно эти два аспекта и стремился подчеркнуть Бергсон самим названием своей философии – "позитивная метафизика".

Онтология сознания: учение о длительности

Прежняя рационалистическая философия, как считал Бергсон, упускала из виду уникальность сознания, его неповторимые характерные особенности у каждого конкретного индивида, следовательно, для прежней философии было характерно абстрагирование от человеческой субъективности. Не видела специфику конкретного сознания и прежняя психология, поскольку рассматривала сознание как совокупность состояний, которые подлежат измерению, пространственному упорядочению и т.п. Серьезной и обстоятельной критике посвящены многие параграфы "Опыта о непосредственных данных сознания" [1; 51-110].

В отличие от анализа познающего и рационализирующего сознания, Бергсон рассматривает иную ипостась сознания – до-интеллектуальное, до-языковое сознание. Это исходное, первичное состояние сознания, в противоположность сознанию познающему, Бергсон называет "длительность". В отличие от абстрактной характеристики сознания Декарта, длительность конкретна , а в отличие от априорных форм Канта – длительность содержательна.

На что акцентирует внимание своих читателей Бергсон? Он стремиться показать, с одной стороны, сознание как потенцию, как возможность познания, с другой,– сознание как форму осуществления этой возможности, сознание, реализованное в предметно-познавательной деятельности. В первом случае речь идет об онтологии сознания, во втором – о месте и функциях сознания в структуре человеческой жизни и деятельности. Бергсона интересует онтология сознания и он выделяет сознание как непространственную субстанцию.

Чтобы выявить сознание на онтологическом уровне, Бергсон использует традиционное противопоставление пространства и времени: то, что принципиально пространственно, не может быть временем; то, что принципиально временно, не есть пространство. Сознание – это духовная субстанция, значит, принципиально непространственно. Если сознание непространственно, значит, оно имеет отношение ко времени.

Традиционное понимание времени сводилось к определению времени как однородной среды , в которой разворачиваются последовательность изменения вещей и состояний сознания. С помощью понятия "время" возможно проследить и познать изменение, движение, развитие, т.е. познать процесс и выразить познание процесса как совокупности статичных состояний. Познание (во времени) предполагает остановку какого-либо процесса, мгновенный срез последовательности этих изменений. Бергсон соглашается, что остановка процесса фиксируется в понятии "время". Время и есть временная остановка процесса. Но что собой представляет процесс как таковой, процесс, не застывший в понятии? Бергсон считает, что бытие процесса есть длительность. Длительность – это процесс без его остановки, это чистое движение. Факт движения есть не что иное, как факт сознания, в котором схвачено движение. Поэтому длительность – это поток сознания , которого не коснулась остановка временем. Срез процесса, застывание потока сознания в понятиях имеет имя "время". С помощью способности восприятия времени человек останавливает длительность и фиксирует процесс в пространственных понятиях.

Существуют "два возможных понятия длительности: одно – очищенное от всяких примесей, и другое, в которое контрабандой вторгается идея пространства. Чистая длительность есть форма, которую принимает последовательность наших состояний сознания, когда наше "я" просто живет, когда оно не устанавливает различия между наличными состояниями и теми, что им предшествовали. Для этого оно не должно всецело погружаться в испытываемое ощущение или идею, ибо тогда оно перестало бы длиться. Но оно также не должно забывать предшествовавших состояний: достаточно, чтобы вспоминая эти состояния, оно не помещало их рядом с наличным состоянием, наподобие точек в пространстве, но организовывало бы их, как бывает тогда, когда мы вспоминаем ноты какой-нибудь мелодии, как бы слившиеся вместе" [1; 93].

Размышления о цвете: цвет как физическое (пространственное) явление

Бергсон задается вопросом развести время и длительность и приводит такой пример. Мы освещаем поверхность листа бумаги и делаем заключение, что лист бумаги белый. Если мы последовательно будем уменьшать источник света вплоть до полного исчезновения, то наш язык и на этот случай имеет словарный запас: от ярко-белого и белого, как оттенков цвета, до светло-серого, серого, темно-серого и, наконец, черного. Но отвлекитесь от ваших воспоминаний и от навыков вашей речи,– предлагает Бергсон,– и вы убедитесь, что вы видите не уменьшение освещения белой поверхности, а тень или полосу тени. "Для вашего сознания эта тень – такая же реальность, как и сам свет. Если вы назвали белой первоначально ярко освещенную поверхность, то вы должны назвать по-иному то, что видите теперь, ибо это нечто совсем другое... Мы привыкли, благодаря прошлому опыту, а также физическим теориям, рассматривать черный цвет как отсутствие или по меньшей мере как minimum светового ощущения и считать последовательные оттенки серого цвета убывающими степенями интенсивности белого цвета. Но на самой деле,– заключает Бергсон,– черный цвет столь же реален для нашего сознания как и белый" [1; 73].

Развивая идею Бергсона, можно найти основание предубежденности человека к белому цвету, оценки белого цвета как первичного и главного относительно цвета черного: "Бог сотворил небо и землю. Сначала земля была пустынна, ничего не было на земле. Тьма скрывала океан, над водами носился Дух Божий. И тогда Бог сказал: "Да будет свет!", и воссиял свет. Бог увидел свет и понял, что это хорошо. Затем Бог отделил свет от тьмы" [Ветхий Завет. Первая книга Моисеева. Бытие.– 1; 1-4]. Итак, свет – это хорошо, это – по-божески. Используя учение К.Г.Юнга о коллективном бессознательном можно заключить, что пристрастие к белому цвету имеет место даже у нерелигиозного человека: установка на первичность белого цвета и предрасположенность к нему вырабатывалась в истории человечества столетиями.

Непредубежденному сознанию, считает Бергсон, убывающие степени интенсивности белого цвета, освещающего какую-либо поверхность, должны представляться как различные цвета, аналогично различным цветам спектра, т.е. без соотношения с белым цветом. Это, с одной стороны. С другой,– изменение интенсивности цвета человек замечает только тогда, когда человеческий глаз способен уловить изменения цвета, т.е. когда создается новое цветовое качество: ярко-белое и тускло-белое, светло-серое и темно-серое и т.д.

Такое представление о цвете есть пространственное (физическое) представление, не имеющее ничего общего с психическим представлением. Пространственное потому, что интенсивность освещения непосредственно зависит от расстояния источника света и, в нашем случае, листа бумаги: чем ближе источник света, тем "белее" белый лист бумаги, чем дальше, тем серее (чернее). Другими словами, мы продолжаем говорить о белом листе бумаги, но наделяем его "белыми", "серыми", "черными" характеристиками. И эти различные характеристики "белого" имеют физическое (пространственное) основание, связанное не с человеческим восприятием, а с пространственным отношением с источником света.

Учение о природе цвета: цвет как восприятие (психическое)

Только тогда, когда мы будем сравнивать не цветовые оттенки, а ощущения цвета , тогда можно будет говорить о переходе от физики к психологии, от физического восприятия цвета к психическому восприятию. Например, указывая на первичность белого света, мы уже осуществляем переход к психическому (предпосылочному, мировоззренческому) восприятию света. Физик работает с количеством света и цвета, одно из которых больше другого или ближе к источнику света, или, наоборот, удалено от источника света. Тому же, кто хочет разобраться с основанием цветового восприятия, необходимо "работать" не с количеством цвета, а с однотипными качествами , поскольку восприятие белого точно такое же, как и восприятие серого или восприятие черного цвета. Здесь внимание переходит от рассмотрения предмета восприятия к самому восприятию , а оттенки цвета и источник света являются лишь условием, вспомогательным инструментом для обнаружения этих качеств.

Когда белый цвет (Ц-1) становится серым (Ц-2), а потом черным (Ц-3), то Ц-1, Ц-2, Ц-3 есть физические величины, а восприятия Ц-1, Ц-2, Ц-3 – есть физические восприятия. Когда мы отождествляем Ц-1, Ц-2, Ц-3, мы осуществляем переход к анализу ощущений цвета, к собственно психическим феноменам. Теперь мы сравниваем Ц-1, Ц-2, Ц-3 не по количеству, а по качеству, т.е. сравниваем ощущения.

Конечно, количество и качество цвета всегда сосуществуют, или, как пишет Бергсон, в реальности всегда имеется "смешение количества с качеством", тем не менее для анализа специфики сознания необходимо различать физическое количество цвета , выраженное соответствующим словом естественного языка ("белый", "серый", "черный") и психическое качество цвета , выраженное в ощущении того или иного цвета. Количество Ц-1, Ц-2, Ц-3 поддается измерению, качество Ц-1, Ц-2, Ц-3 измерению не поддается, почему Бергсон и отождествляет содержание Ц-1, Ц-2, Ц-3. Восприятие белого цвета, т.е. психическое качество цвета, тождественно восприятию серого цвета и восприятию черного цвета. Психическое восприятие какого бы ни было цвета (качество цвета) всегда одно и то же, независимо от смены цвета.

Качество цвета, т.е. психическое восприятие, можно анализировать. Можно найти основания становления качества. Это основание не зависит от внешних причин, от таких, как источник света. Это основание психического восприятия находится в самом сознании, в опыте сознания.

Критика психологических учений о сознании

Итак, предмет остается одним и тем же,– белым листом бумаги, но ощущения этого листа меняются. Что это значит? Бергсон считает, что если нет изменения вещей, есть изменения в сознании этих вещей, следовательно, основанием изменений вещи является сознание человека.

Сознание человека является "едва слышным внутренним голосом". Бергсон критикует точки зрения прежней философии и психологии на сознание как на совокупность психических состояний, а вместе с ними – теорию мотивации (причинности). Бергсон не согласен и с учением о конфликте мотивов. И то, и другое относится к сознанию как к вещи, заменяя конкретное явление сознания искусственным его воспроизведением в системе понятий, поэтому происходит смешение осознания и объяснения факта с самим фактом сознания.

Факты сознания не являются рядоположенными аналогично вещам внешнего мира. Факты сознания, по Бергсону, взаимопроникают друг в друга, сливаются друг с другом, окрашивают друг друга. "Так каждый из нас по-своему любит и ненавидит, и эта любовь, и эта ненависть отражает всю нашу личность. Но язык обозначает эти переживания одними и теми же словами. Поэтому он в состоянии фиксировать только объективный и безличный аспект любви и ненависти, и тысячи других ощущений, переживаемых нашей душой"[1; 121]. Музыкант или художник извлекает идеи своих произведений из окружающей среды и "с помощью множества различных оттенков и деталей" он возвращает миру "первичную индивидуальность". "Сколько бы точек мы ни вставляли между двумя положениями движущегося тела, мы никогда не заполним пройденного им пространства. Точно так же, уже одним тем, что мы разговариваем, ассоциируем одни представления с другими, рядополагая их, мы лишаемся возможности полностью выразить то, что чувствует наша душа,– ведь мысль несоизмерима с языком" [1; 122].

Прежняя психология, считает Бергсон, слишком груба, поскольку введена в заблуждение нашим языком. Такой психолог может получить "лишь призрак нашего "я", его тень, отбрасываемую в пространство". Если сознание представляет факты реальности образно, символически, "то нельзя ли допустить, что это символическое представление изменяет нормальные условия внутреннего восприятия?" [1; 88].

Учение о времени: время как абстракция и время как длительность

Ощущение, взятое само по себе есть чистое качество, считает Бергсон, но, рассматриваемое сквозь призму пространства, ощущение становится количеством, или интенсивностью. Следовательно, образование "фактов сознания" на основе "фактов реальности" свидетельствует об изменении форм реальности: реальности придается форма восприятия.

Ложное представление на природу сознания Бергсон связывает с исключением из науки реального времени. Наука в целом, и психологическая наука, в частности, оперирует только с абстракцией времени. Бергсон поясняет абстракцию времени на следующем примере: "если бы все движения во вселенной стали бы стали совершаться в два или в три раза быстрее, наши формулы и входящие в них элементы не изменились бы, ибо число одновременностей в пространстве оставалось бы прежним" [1; 100]. Поэтому, заключает Бергсон, во времени наука, прежде всего механика, постигает лишь одновременность, а в движении – только неподвижность.

В противоположность пространственному (не-временному, не-собственному) пониманию времени Бергсон предлагает определять время как "длительность", как процесс "непрерывного становления", а не как "совершившийся факт", не как результат, выраженный алгебраическим уравнением. Алгебра может выражать в своих формулах "момент длительности", "положение в пространстве, занимаемое движущимся телом", но не в состоянии выразить саму длительность и само движение. Это объясняется тем, что "длительность и движение суть мыслимые синтезы, а не вещи". Хотя движущееся тело проходит последовательно все точки прямой (кривой) линии, но движение не имеет ничего общего с самой этой линией.

Сознание как длительность и обретение знания о свободе "я"

В связи с изложенным Бергсон провозглашает два аспекта существования "я", в зависимости от того, воспринимаем ли мы длительность непосредственно или преломленной в пространстве. Глубинные состояния сознания являются чистым качеством. "Длительность, порождаемая ими, есть длительность, моменты которой не образуют числовой множественности; охарактеризовать эти моменты, сказав, что они охватывают друг друга,– значит уже их различить... Животное, вероятно, не представляет себе, что помимо его ощущений существует еще и отличный от него внешний мир..." [1; 109].

Поток сознания выносит наши ощущения и переживания наружу,– так происходит становление мира вещей. Мы отделяем вещи друг от друга, с одной стороны, аналогично животному, с другой, отделяем вещи от нас самих, что не свойственно животному. Другими словами, мы воспринимаем вещи внешнего мира как вещи однородной среды, "отливаем их в застывшие образы" и придаем им форму слова, противопоставляя нашему "я".

Так, в противопоставлении исходному отношению "я"– длительность (потоку сознания и переживания) образуется производное отношение (вещное, временное), "я"-время. Одно и то же "я", замечает раздельные состояния, и видит, как эти различные состояния сливаются между собой, "подобно снежинкам, из которых мы лепим снежок".

Можно пояснить и развить мысль Бергсона: первое "я" исходно потому, что оно бытийно, второе производно, потому что функционально,– хотя такая категоричность сомнительна. Когда же первое "я" осуществляет выражение самого себя в словах, когда первое "я" различает в самом себе различные ощущения и образы "себя", различные представления "о себе" и выражает эти представления в понятиях, тогда появляется третье "я" – рефлексия,– но об этом сам Бергсон еще ничего не говорит.

Сложное чувство содержит в себе большое число простых чувств, но пока последние не вырисовываются ясно, мы не можем сказать, что они вполне реализовались и мы их знаем. Как только наше сознание начинает отчетливо воспринимать отдельные элементы чувств, синтетическое состояние психической жизни стало делимым.

Осуществление деления неделимого есть именно то, считает Бергсон, что мы называем объективностью. И эта объективность возможна благодаря разуму человека, который вносит пространственную упорядоченность в мир чувств. Сознание, "одержимое ненасытным желанием различать", заменяет реальность образами, представлениями, словами, понятиями, т.е. символами, видя реальность лишь сквозь призму символов. Символическое, т.е. преломленное, отвердевшее и застывшее в слове, сознание намного эффективнее удовлетворяет требования социальной жизни. Но такое сознание постепенно теряет из виду наше основное "я".

Чтобы обнаружить основное "я", необходима мыслительная рефлективная работа по размежеванию живых психических состояний, т.е. работы самого сознания , и их образов, т.е. содержания сознания. Тем самым необходимо отделить время-качество, собственно длительность, от времени-количества. Любое новое впечатление, с одной стороны, будет длиться, с другой,– будет изменяться,– различить содержательно в структуре естественного языка эти два аспекта было главной задачей Бергсона.

Решая указанную проблему, Бергсон подходит к проблеме свободы воли, или свободной детерминации.

Мы, "пытаясь вернуться к самим себе после экскурсии по внешнему миру, чувствуем себя связанными по рукам и ногам", а поэтому встает вопрос: при восприятии "я" не заимствуем ли мы у внешнего мира определенные формы, в результате чего "я" становится похожим на внешний мир и непохожим на самого себя? Или наоборот, придаем внешнему миру "собственную окраску", позаимствованную у "я"? Что представляет собой длительность вне и внутри нас?

Бергсон предостерегает, что длительность не должна быть растянута в пространстве: "расположить длительность в пространстве – значит самым противоречивым образом поместить последовательность внутрь одновременности". С другой стороны, заставить вещи длиться, как длимся мы сами, значит "сообщить пространству свойства времени". Поэтому "вне нас существует взаимная внеположенность без последовательности; а внутри нас – последовательность без взаимной внеположности" [1; 149]. Наука, анализируя внешний мир, улавливает в длительности только одновременность, а в самом движении – только положение движущегося тела, т.е. неподвижность. Это обусловлено тем, считает Бергсон, что наука преследует цель предвидеть и измерить окружающий мир, но и предвидение, и измерение возможно только относительно пространства, т.е. вещей, но не процесса, т.е. длящегося времени. Наука, по Бергсону, подменяет длительность протяженностью. Жить по науке, значит жить для внешнего мира, а не для себя , но это "для себя" – в бергсоновской интерпретации.

"Действовать свободно – значит вновь овладевать самим собой, снова помещать себя в чистую длительность" [1; 151], не путая "я" и символ "я". Неясные и одновременно изменчивые состояния нашего живого "я" невозможно ни разделить, ни зафиксировать и выразить в слове, не исказив природы жизни, не омертвив живой длительности сознания. Поэтому Бергсон однозначно по типу строгой дизъюнкции решает для себя вопрос (это, кстати, является самым слабым звеном в концептуальном осмыслении сознания):

  • либо "внутренняя жизнь", последовательные фазы которой несоизмеримы с языком, либо "искусственно составленное "я" и простые психические состояния, способные соединяться и расчленяться;

  • либо разнородная длительность, моменты которой взаимопроникают, либо однородное время, моменты которого рядоположены в пространстве;

  • либо интуиция как единственный способ постижения свободного "я", либо дискурсивное мышление, символически представляющее "я" для самого себя и скрывающее свободу от себя самого.

Проблема свободы,– старается обосновать Бергсон,– порождена недоразумением: длительность свободна и ни от кого не зависит; дело человека разобраться и убедиться в этом и утвердиться в собственной свободе.

Место учения Бергсона в современной психологической науке

В психолингвистике и психосемантике сознания имеются экспериментальные подтверждения наличия ряда отчетливо различающихся по лексико-грамматической структуре глубинных языковых уровней, что позволяет трактовать сознание как поле (или континуум) состояний, каждое из которых выступает как нормальное для определенного типа условий существования.

Особенно интересным представляется тот факт, что в процессе речевого общения задействованы все уровни в единую согласованную систему, причем при наличии на двух соседних уровнях аналогичной грамматической операции, более "молодой" уровень поручает выполнение грамматической операции более "старому" уровню. Обработкой каждой грамматической конструкции активно занят только один уровень мозга, остальные же осуществляют последовательный перевод имеющегося содержания от одного уровня к другому, от старого уровня к уровню молодому вплоть до поверхностного.

Как это связано с учением Бергсона о длительности? При порождении и понимании речи осуществляется одновременное разворачивание предложения по коррелятивным и генетическим связям описываемого этим предложением явления. Коррелятивные связи позволяют проанализировать "горизонтальный" срез, представляющий признаки данного уровня мышления и характеризующие, прежде всего, социальные параметры естественного языка; генетические связи воспроизводят логико-грамматическую структуру других уровней развития мышления, воссоздавая цельность и целостность явления и образуя своего рода упорядоченный универсум. Структурную особенность языкового сознания и предугадал Бергсон, написав работу еще в 1888 году.

Сознание как действие

Проблему уровней сознания и способности "уловить" сознание в его "ускользающей самобытности" поднимает Бергсон в работе "Материя и память". Предшествующие теории (материализм, идеализм, реализм,– для Бергсона, все без разбору) рассматривали сознание с точки зрения его способности познавать внешний мир, а восприятие и память интерпретировали как инструментарий познавательной деятельности.

Главная ошибка такого понимания, считает Бергсон, состоит в том, что неявно предполагается первичность познания, хотя, исходным началом жизни является не познание, а действие.

Формой действия, а не познания, является восприятие, а воспоминание – формой, наиболее близкой к действию. Именно действие, остающееся незамеченным для спекулятивной философии, является предшествующим для познания, но не наоборот. Подчинение жизненной силы актам познания свидетельствует об утрате самой жизни.

Рассматривая различные психические процессы как проявление действия, Бергсон приходит к выводу о возможности преодоления материализма и идеализма посредством нахождения в действии того пути, который позволит сблизить тело и дух. Своего рода мостиком между телом и духом являются восприятие и память, а мостиком между последними – воспоминание. Именно это положение закрепило за философией Бергсона характеристику "наивного реализма", что не совсем корректно, если учесть всю совокупность идей французского мыслителя.

В целом, гносеологическая позиция Бергсона не является сильной. Косвенным образом он и сам это понимает, когда пишет, что поставленная метафизическая проблема о первичности действенности восприятия и памяти, совпавшая в таком разрезе с проблемой психологической "разрешается простым наблюдением" [1; 310].

Теория действия (преимущественно социального действия), будет развита М.Вебером несколько позже.

Литература для самостоятельной работы

  1. Бергсон А. Собрание сочинений в 4-х томах. Т.1.-М.:Московский клуб, 1992.

  2. Бергсон А. Здравый смысл и классическое образование // Вопросы философии, 1990.– № 1.-С. 163-167.

  3. Философский энциклопедический словарь.– М.:Советская энциклопедия, 1983.– С.49.

  4. Современная западная философия. Словарь.– М.: ИПЛ, 1991.– С.211-214.

  5. Реале Дж., Антисери Д. Западная философия от истоков до наших дней.– Т.4. От романтизма до наших дней.– СПб.:Петрополис, 1997.– С.489-501.

Вопросы для самопроверки знаний

  1. В чем состоит иррационализм философии А.Бергсона?

  2. В чем состоят сходство и различия философии А.Бергсона и философии А.Шопенгауэра, С.Кьеркегора, Ф.Ницше?

  3. В каких положениях А.Бергсона проявляются сильные стороны его философской концепции?

  4. Можно ли отождествить длительность Бергсона с чувственностью? С содержанием бессознательного?

  5. Каковы общие характеристики длительности и чувственности? В чем состоит принципиальное различие?


ФИЛОСОФИЯ ОСВАЛЬДА ШПЕНГЛЕРА

Общая характеристика

О.Шпенглер – последний классик "философии жизни" и один из основоположников современной философии культуры, предложивший миру, сразу после I-ой мировой войны, капитальный культур-философский труд "Закат Европы" как живой отклик на события "здесь и теперь". (Первый том был закончен к 1914 году, но вышел в 1918 году, второй том – в 1922 году). Шпенглер взывает не к рассудку и не к разуму, к которым традиционно обращались философы-академисты, но к эмоциональной, а потому отзывчивой сфере человека с целью мобилизации духа европейской культуры на осмысление апокалипсиса Европы.

Такая нетрадиционность вполне естественно вытекала, во-первых, из мировоззренческих установок Шпенглера, который в то время избегал какие бы то ни было отношения с представителями академической философии, не принимал и не признавал традиционные философские школы и направления. Во-вторых, эмоциональность самого Шпенглера, его непосредственные впечатления после нападения итальянской армии на Триполи в 1911 году, заставили задуматься и навеяли мысль о возможности мирового военного конфликта. Осмысление такой возможности приводит к переориентации первоначального политико-публицистического характера работы в русло историологии и философии культуры.

"Закат Европы" ("Der Untergang des Abendlandes", дословно переводимый как "Закат западного мира"), является выражением собственных взглядов Шпенглера на европоцентризм и панлогизм. Он развивает идею обособленности культурных образований, работая одновременно в рамках двух традиций – органицизма и иррационализма. Центральная идея органицизма состоит в интерпретации любого культурного явления, исторического процесса, события из жизни отдельно взятого человека как биологического (органического), со всеми присущими живому признаками и закономерностями. Иррационализм, весьма популярный в то время благодаря работам Ницше, исходил из посылки, что культурное явление или событие из личной жизни лежат за пределами рационального объяснения, недоступны мыслительному анализу.

Шпенглер реализует указанные традиции в анализе и объяснении явлений культуры. С одной стороны, он выстраивает концепцию морфологического органицизма, представляющего культуру как организм, обладающий своим строением (морфологией), с другой стороны, определяет основания культуры как до-рациональные, выражающиеся в глубинных символах (как это делал, например, Ф.Ницше, различая "дионисийскую", языческую и безличную и "аполлонийскую", обостренно-личностную.

Учение о природе человеке

История есть история человека и человечества. Чтобы построить учение о человеческой истории, необходимо раскрыть, что такое история человека, следовательно, необходимо рассмотреть, что такое человек с точки зрения его природы. Человек – это биологический "поток", чистый поток существования, имеющий неповторимые черты. Эти неповторимые черты и составляют природу человека, его суть, или сущность. Эта суть человека, его природа, не просто неповторима, но каждый раз особенная в различные периоды жизни,– идея, напоминающая гераклитов поток. И это не случайно: за десять лет до написания первого тома "Заката Европы" Шпенглер защитил диссертацию о Гераклите, поэтому часто использовал гераклитовы образы и сравнения.

Природа человека, как считает Шпенглер, также природна, естественна, как природа муравья или бабочки. Природа человека "всецело вырастает из органического чувства. Ее даже не создают. Она обладает такой же внутренней необходимостью, как раковина моллюска, как пчелиный улей, как птичьи гнезда, и каждая черта первоначальных обычаев и форм существования, брачной и семейной жизни, племенного распорядка" [2; 23]. Природа всех живых организмов, от моллюска до человека, однотипна: все живое подчиняется единым закономерностям. Все многообразие живого является "о-формлением" природного начала. Очевидно, что под единой закономерностью Шпенглер подразумевает логос – принцип существования и развития органического мира (логос – термин, который впервые был введен в философский язык Гераклитом).

Можно сделать первое заключение, что исходной онтологической установкой является биоцентризм (bios – жизнь, centrum – центр), в отличие от космоцентризма античности, теоцентризма эпохи средневековья, антропоцентризма эпохи Возрождения. Редукционизм, позволивший значительно упростить все явления человеческой истории и культуры, свести социальную организацию человека к биологической, является фундаментальным методологическим приемом, с помощью которого и была построена Шпенглером морфология культуры.

Дом и искусство как противоположности

Природа человека явно и отчетливо выражается в доме человека, в доме его культуры. Шпенглер даже заявляет, что душа человека и душа его дома – это одно и то же. Форма дома выросла из глубины души человека в отличие от формы, например, собора, который требует тщательных расчетов планировки.

В процессе строительства дома нет строительного искусства, поэтому нет искусственности и в самом доме. Именно дом выражает "темную житейскую" глубину души человека. Дом – это самовыражение души человека в то время как, например, собор – выражение человеческих способностей, вкуса, фантазии, художественного осмысления, поэтому анализ последних может ввести неискушенного читателя в заблуждение.

Искусство, по Шпенглеру,– как способ искусственного украшения жизни, лишено внутренней необходимости, поэтому Жизнь может спокойно обойтись без искусства, не теряя смысла самой жизни. Искусственное украшение жизни принципиально поверхностно и недостойно жизни. С момента формирования жизни как искусства человек и общество, в котором он живет, достигают зрелости и начинается деградация – обратный ход развития: искусство становится художественной промышленностью. Именно такая ситуация была обнаружена Шпенглером в Западной Европе начала века.

Не линейное чередование эпох и культур, но смена человеческих домов "выдают тайны истории": основные формы оружия, посуды, мебели, одежды характеризуют наывки работы и борьбы за жизнь; каждый вид мебели есть слепок с телесной осанки; каждая рукоятка сосуда продолжает подвижную руку. Именно дом является "слепком реальной жизни" и выражает тип существования человека в то время как искусство и искусственное строительство выражает язык сознания. Интерпретация сознания как не-природного, искусственного (неестественного) начала жизни человека подтверждает иррационализм Шпенглера, о котором речь шла выше.

Исторические псевдоморфозы

Ориентация на язык культуры, а именно, на анализ употребления греческого и латинского языков, привел западно-европейских исследователей культуры к выводу о существовании трех типов культур и трех эпох: античности, средневековья и Нового времени. Не было учтено, считает Шпенглер, что немецкая литература – латиноязычна, английская, в свою очередь, пользовалась французским языком. Именно в силу этого осталась изолированной и нерассмотренной магическая культура, которая пользовалась различными языками, поскольку не имела своего родного языка, но была едина по духу. "Филологическая граница" явилась непреодолимой для христианской теологии и в целом для религии. Персидская (иранская) культура вместе с иудаистской (талмудической) составляли ядро тогда еще "нерожденной" арабской (магической) культуры. Несмотря на свою "нерожденность" в эпоху Цезаря-Октавиана, арабская культура уже выступала против дряхлой античной цивилизации. Магическая культура тех времен уже имела как "кровь" (экономико-политические возможности), так "душу" (религиозно-метафизические возможности) для своего последующего расцвета. Косвенное доказательство про-восточной ориентации Запада в первые века нашей эры имеется в деятельности самого Цезаря, который имел планы переноса столицы из Рима в Александрию; в деятельности Антония, ориентированного на монархический строй восточного стиля (Клеопатры); проявляется в реформе календаря на основе александрийской (эллино-египетской) науки. Победа Октавиана над Антонием изображалась у римлян как победа Минервы, Нептуна и Венеры над лающим (собакоголовым) Анубисом и другими богами-чудовищами.

Революционные войны между молодым Востоком и выбывающим из истории Западом, и особенно перенос столицы из Рима в Византию, в Константинополь в 330 году, позволяют, считает Шпенглер, говорить о наступившей эре магической культуры. Несмотря на то, что древность (античная цивилизация) еще побеждает молодость (магическую-арабскую культуру), Шпенглер говорит о грядущей победе последней. Противоречие между старой цивилизационной формой и новым культурным содержанием, между "ставшим" и "становящимся" исторической псевдоморфозой.

Второй псевдоморфозой истории является "петровская Россия". Начало русской культуры датируется Шпенглером со времени "свержения татарского владычества и длится через времена последних Рюриковичей и первых Романовых до Петра Великого... в первую очередь касательно Ивана Грозного, Бориса Годунова и Шуйского... За этой московской эпохой великих боярских родов и патриархов следует с основанием Петербурга (1703) псевдоморфоза, которая принудила примитивную русскую душу выражать себя сначала в чуждых формах позднего барокко, затем в формах Просвещения и позднее в формах XIX в. Петр Великий стал для русской сущности роковой фигурой. Невольно думаешь о его "современнике" Карле Великом... Существовала возможность управлять русским миром по типу Каролингов или по типу Селевкидов, т.е. соответственно, в старорусском или в "западническом" духе, и Романовы решились на второе" [2; 29-30]. "Народ, назначением которого было – в течение поколений жить вне истории, был искусственно принужден к неподлинной истории, дух которой для исконной русской сущности был просто-напросто непонятен. В лишенной городов стране с ее старинным крестьянством распространялись, как опухоли, города чужого стиля. Они были фальшивыми, неестественными, неправдоподобными до глубины своей сути" [2; 30].

Шпенглер продолжает рассуждать о русской истории (это был 1922 год) и соглашается с выводом Ф.М.Достоевского, что Петербург (родной город Достовского) должен однажды утром растаять с рассветными туманами, – такова судьба любого "привидения". "Неправдоподобные" города-призраки и раньше имели место в истории человечества, – это были города, построенные на чужой, отвоеванной у другого народа территории, и со временем они канули в Лету. "Нельзя вообразить себе большей противоположности, нежели между русским и западным, иудейско-христианским и позднеантичным видами нигилизма: между ненавистью к чужому, отравляющей еще не рожденную культуру в материнском лоне ее родины, и отвращением к собственной культуре, вершины которой вконец приелись" (речь идет о послепетровской культуре). "Молодые люди довоенной России... постоянно занятые метафизикой, все созерцающие глазами веры, хотя бы речь, по видимости, шла об избирательном праве, о химии или женском образовании,– ведь это же иудеи и ранние христиане эллинистических больших городов, которых римлянин рассматривал с такой насмешкой, с отвращением и тайным страхом" [2; 30-31].

В начале любой культуры и истории народа,– пишет Шпенглер,– стоят "глубочайшее религиозное мировосприятие", "неожиданные озарения", "дрожь робости" и "метафизические грезы"; в конце истории – "доходящая до боли интеллектуальная ясность".

В приведенных цитатах, описывающих исторические псевдоморфозы, наиболее ясно и наглядно представлен метод исторической аналогии , который активно использует Шпенглер на всем протяжении своей работы.

Проблема культуры в историологии

Метод аналогий представляет собой рассуждение, основанное, во-первых, на анализе сходства между явлениями по каким-либо признакам – "переносимым признакам". Для Шпенглера такими признаками являются расцвет и гибель культур. Во-вторых, на основе установленного сходства "переносимых признаков" делается умозаключение относительно сходства самих явлений, т.е. декларируется сходство самих культур. И без того вероятностный характер умозаключения по аналогии Шпенглер дополняет нестрогой аналогией, включающей рассуждения по типу "здравого смысла". Поэтому не лишенные оригинальности идеи Шпенглера можно квалифицировать как мифологемы, а "Закат Европы" как продукт мифотворчества.

Метод исторической аналогии , тем не менее, позволил Шпенглеру не доказать и объяснить, но увидеть новые факты в окружающей культурной действительности, поставить новые для историологии проблемы – проблемы культуры, тем самым задать тон для строительства новой онтологии – онтологии культуры.

Если предшествующая философия занималась поиском закономерностей истории, выявлением причин возникновения того или иного исторического явления, Шпенглер вплотную подходит к проблеме соотношения истории и культуры. "Вместо монотонной картины линейнообразной всемирной истории,– писал Шпенглер,– держаться за которую можно только закрыв глаза на подавляющее количество противоречащих ей фактов, я вижу феномен множества мощных культур, с первобытной силой вырастающих из недр породившей их страны, к которой они строго привязаны на всем протяжении своего существования" [1; 19].

Каждая цивилизация выставляет на суд человечества свой неповторимый спектакль. У каждой культуры без труда можно увидеть четыре разновидности собственных неповторимых особенностей: "собственную идею", "собственную страсть", "собственную жизнь", "собственную смерть". Именно эти разновидности являют собой, по Шпенглеру, стилистическое единство культуры – единство мыслительных форм, единство образа жизни во всех ее формах : религии, искусстве, политике, экономике, праве.

Единство стиля жизни культуры Шпенглер видит во всем, от дворцовых переворотов и научных открытий до архитектуры собора и украшения на глиняном сосуде. Анализ морфологического строения культуры позволяет Шпенглеру выделить восемь равноценных по уровню зрелости культур: египетской, индийской, вавилонской, китайской, греко-римской (аполлонийской), европейско-христианской (фаустовской), магической (византийско-арабской), Майи, а также зарождающуюся русскую (западно-сибирскую) культуру.

Замкнутость и непроницаемость типов культур не дают возможности установить какое-либо единство мировой истории.

Шпенглер пытается отстоять тезис о несоизмеримости культур и представляет развитие культуры как замкнутый в себе цикл переходов из одни состояния в другие. Точно так, считает Шпенглер, как в горной породе, имеющей кристаллы какого-либо минерала, вода вымывает минералы и оставляет после себя лишь пустоты, сохраняющие формы некогда существовавших кристаллов, старая культура, которая географически и исторически предшествовала молодой культуре, "властно тяготеет" над последней так, что молодая культура не может обрести "свободного дыхания", не в силах создать собственные формы выражения, а иногда, не в силах осознать саму себя, как это случилось с арабской культурой [2; 26-27].

Существование восеми культур свидетельствует, что не существует не только единой мировой истории как линейного развития Человечества, но даже простого исторического единства. Любая культура есть только форма проявления жизни во Вселенной.

Символ культуры как ее предпосылка

Каждая культура как некоторый живой организм имеет свой собственный символ. Этот символ, с одной стороны, является "душой" культуры, системообразующим началом культуры, с другой, символ сокрыт в культурных формах даже для исследователя. Молодую культуру, или "молодой мир", специалисты по древней истории и по теологии просто не видят. В нерожденной культуре они усматривают лишь "примитивные" и "несущественные" обстоятельства, что связано с изначально неправильным и некорректным методом исследования, с тем, что на "новое" смотрят глазами "старого". В эпистемологии и герменевтике появляется ситуация замкнутого круга [6; 121-123] – тема, которая зазвучит у М.Хайдеггера и Г.-Х.Гадамера, со II половины ХХ века.

Так, например, филологи, не имея "ни малейшего понятия о неимоверном богатстве арабской архаики и о подлинных ключевых пунктах ее изысканий и созерцаний", извращают подлинную историю возникновения арабской (магической) культуры. В современной науке, пишет Шпенглер, распространено "абсурдное мнение" о том, что арабская культура является "духовным эпигоном" (от греч.: "еpigonos" – "рожденный после") античной культуры, и что эпигонство арабов свидетельствует не только об исторической последовательности двух культур, но о более бедном содержании, об измельчании и вырождаемости последующей во времени арабской культуры.

В качестве основания для критики "абсурдного мнения", Шпенглер выдвигает тезис о неправомерности установления зависимости времени возникновения арабской культуры и арабской науки от временных границ возникновения ислама. "В действительности почти все, что... предстает современному глазу как плод позднеантичного духа, было только отражением сокровенных глубин раннеарабской души" [2; 32]. "Все, что по своему происхождению и духу принадлежит магическому кругу, переходит в Александрии и в Бейруте в формы греческой философии и римской юриспруденции; все это записывается на греческом и латинском языках, втискивается в чуждые и давно окаменевшие литературные формы и фальсифицируется дряхлым образом мышления совершено гетерогенной цивилизации [2; 32] (от греч.: "heteros" – "другой", "иной"; "genos" – "происхождение").

Выделив различные культуры и определив их как гетерогенные, Шпенглер пишет, что помимо четырех ступеней жизни каждой культуры (рождение-расцвет-увядание-смерть, или, весна-лето-осень-зима), имеются уточняющие характеристики для конкретной культуры. Эти характеристики есть "противоположности символического значения", выполняющие функцию предпосылок культуры.

Так, для греко-римской античности функцию предпосылок выполняет противоположность материи и формы, для европейско-христианской (фаустовской) культуры – это дуализм силы и массы, для византийско-арабской (магической) культуры – противоположности Света и Тьмы и т.д. Центральным пунктом этих противоположностей является место Я в пространстве и времени культуры.

Античная культура навязывает каждому своему носителю "сосредоточие на точкообразном настоящем", способном ответить лишь на один вопрос "как?"; западно-европейская культура зазывает своих членов "к бесконечно далекой цели", к "безграничному бегу времен"; ближневосточная культура предъявляет свой, ни с чем несравнимый, такт времени и соответствующего коррелята "магического пространства", "которые одновременно суть начало и конец человечества".

Культура как модель описания и объяснения мира

Выявляя предпосылки культур, формулируя "правопросы" культур, Шпенглер постоянно оперирует понятиями: "мироощущение" культуры, "миропонимание" образов культуры, "восприятие мира", "представления" и "великие видения" культуры, "динамическая концепция мира" и прочие,– тем самым подводя к постановке проблемы о статусе культуры в жизни человека.

Культура, каким образом понимает ее Шпенглер, есть не что иное, как модель объяснения мира, средство описания структуры житейских отношений. Отойдя от терминологии начала века и выражаясь современным научным языком, можно сказать, что культура, по Шпенглеру, есть система допущений, принятых тем или иным социумом. Культура являет собой гарант социального порядка, воплощающего на основе накопленного запаса наблюдений законы здравого смысла – необходимые нормы собственной жизни. Благодаря анализу исторических форм жизнедеятельности людей различных эпох и географических мест, с помощью безоговорочного введения в научный оборот понятия "культура", Шпенглер заложил основы строительства исторически новой онтологии – онтологии культуры, или "философии жизни культуры"; "жизни-в-культуре",– скажут после Шпенглера и определят культуру как форму спецификации жизнедеятельности исторического человека.

Об источнике становления новых культур

Итак, каждая культура – исторична, уникальна. Но возможно ли познание культуры, особенно в том случае, когда культура еще не родилась? (Шпенглер, выстраивая здание своей культурологии, говорит от имени науки и требует отношения к собственной теории как истинной). Поскольку культура есть не что иное, как живой организм, а история культуры – биография этого организма, постольку можно не столько познать культуру, сколько находясь в ней самой, созерцать и переживать ее, почувствовать удивление при соприкосновении с ней, с ее неповторимыми индивидуальными особенностями. Только тогда возможно понять культуру, а это значит, по Шпенглеру, установить, чья душа принадлежит той или иной культуре.

Переживание культуры (Шпенглер ничего не говорит о переживании– в- культуре) в "метафизических контурах" "принадлежит к последним тайнам человеческой сущности и подвижной жизни вообще,– что рождение Я тождественно с рождением мирового страха. Когда перед микрокосмом раскрывается макрокосм, широкий, подавляющий, бездна чуждого, пронизанного светом бытия и стремления, это заставляет маленькое, одинокое Я испуганно забиться в себя",– аналогично ведет себя взрослый человек, аналогично ведет себя новая культура [2; 33]. Другими словами, молодая, или неродившаяся, культура, например, допетровская, при встрече с культурой зрелой – западно-европейской конца XVII– начала XVIII века, должна была застыть, онеметь от страха перед могуществом "лета" (расцвета) европейской культуры. Европейская культура должна была, по Шпенглеру, предстать перед молодой культурой в качестве ослепительного блеском образца, на который (образец) молодая культура мечтала бы походить, к уровню которого нужно было бы стремиться.

В этом пункте Шпенглер неприкрыто руководствуется платонизмом, в связи с чем (аналогично) возникает образ платоновой пещеры. Если непротиворечиво рассуждать, то можно прийти к выводу, что гибель одной культуры с необходимостью повлечет возникновение новой культуры, а в истории человечества всегда будут "культурные образцы", символизирующие "лето культуры", и культуры, стоящие вдалеке или не очень от "столбовой дороги" Истории.

Желание походить на зрелую культуру, стремление любым народом достичь своего "лета" – вот источник "прорыва" новой культуры, вот "первая мысль, с которой до сих пор каждая из культур приходила к осознанию себя" [2, 33]. В этом – "интернациональность" культур [2, 34]. Развитие одной культуры до состояния "лета" приводит другие культуры к вопросу о смысле истории. Блеск "лета" завораживает, поэтому молодым культурам кажется, что они жили вне истории, не имели смысла истории и смысла жизни. Вся жизнь молодой культуры есть ничто, отсюда – беспощадная критика "посюсторонности", презрение к окружающей человека действительности, отсюда – революционные движения. И этот процесс бесконечен,– пункт, в котором наиболее отчетливо выражена исходная ориентация Шпенглера на "философию жизни", только ставшее у Шпенглера "философией жизни культуры".

Литература для самостоятельной работы

  1. Шпенглер О. Закат Европы. Т.1.– М.-Пг. 1923.

  2. Шпенглер О. Закат Европы. Т.2. // Самосознание европейской культуры ХХ века.– М.:ИПЛ, 1991.

  3. Шпенглер О. Пессимизм ли это? // Ежегодник философского общества СССР: Новые идеи в философии.– М.: Наука, 1991.– С.166-182.

  4. Аверинцев А. "Морфология культуры" Освальда Шпенглера // Ежегодник философского общества СССР: Новые идеи в философии.– М.: Наука, 1991.– С.183-203.

  5. Философский энциклопедический словарь.– М.:Советская энциклопедия, 1983.– С.784.

  6. Современная западная философия. Словарь.– М.: ИПЛ, 1991.– С.379-381.

  7. Реале Дж., Антисери Д. Западная философия от истоков до наших дней.– Т.4. От романтизма до наших дней.– СПб.:Петрополис, 1997.– С. 295-296.

  8. Суворова А.Н. Место и функции картины мира в структуре бытия: методологический аспект // Вестник университета Российской Академии образования, 1996.– № 1. С.119-140.

Вопросы для самопроверки знаний

  1. В чем проявляется платонизм культурологии О.Шпенглера?

  2. В чем выражается заимствование О.Шпенглером идей Г.В.Лейбница? идей Ф.Ницше?

  3. Какие положения О.Шпенглера могут служить основанием для интерпретации его философии как иррациональной?

  4. В чем состоит принципиальное различие "философии жизни" О.Шпенглера и "философии жизни" А.Шопенгауэра? "философии жизни" С.Кьеркегора?

  5. В чем состоит принципиальное сходство "философии жизни" культуры О.Шпенглера и "философии жизни" Ф.Ницше? "философии жизни" А.Бергсона?

  6. Каковы основные характеристики метода исторической аналогии О.Шпенглера?

  7. В чем проявляется иррационализм постижения культур?


ФИЛОСОФИЯ ЭДМУНДА ГУССЕРЛЯ
И ФЕНОМЕНОЛОГИЧЕСКАЯ ФИЛОСОФИЯ

Предмет феноменологии

Феноменология – это философия сознания. Совсем недавно, в 1997 году, отмечалось двадцатилетие со времени созыва Первой Международной конференции феноменологов. Первые же шаги феноменологической философии связаны с именем Э.Гуссерля – математика, логика, философа, и выросли непосредственно из Психологического Мюнхенского Союза, работавшего в самом начале ХХ века. По образцу мюнхенского, создается философский клуб в Геттингене. В 1910-1912 годах Гуссерль закладывает фундамент истории феноменологии, а с 1939 года в Бельгии, куда были вывезены основные рукописи Гуссерля и создан гуссерлевский архив, начинает издаваться "Гуссерлиана",– полное собрание сочинений философа с комметариями.

Сразу следует отметить, что та предметная область, которую исследует феноменология, является новой областью, а потому не имеет непротиворечиво сформированного категориального аппарата философии. В этом и только в этом состоит сложность понимания проблем, поднятых Э.Гуссерлем и решаемых его последователями. Но речь-то идет о нашем сознании, о том, знаем ли мы, что такое наше сознание , можем ли мы понять другого человека, наделенного таким же сознанием (или не таким?); и если мы не понимаем другого, то что именно мы не понимаем, что не можем осознать нашим сознанием и, наконец, умеем ли мы им пользоваться.

Феноменологический анализ "предполагает ... полное исключение каких бы то ни было допущений, установлений и убеждений" относительно объективности предмета [1; 6], поскольку "феноменологические данные суть постижения времени" [1; 7], а поэтому "посредством феноменологического анализа нельзя обнаружить даже самую малость объективного времени", поскольку "переживаемое Теперь, взятое как таковое, не есть точка объективного времени и т.д. Объективное пространство, объективное время и вместе с ними объективный мир действительных вещей и процессов – все это трансценденции" [1; 8]. Порядок вещей и связи между ними, которые обнаруживает человек в собственных переживаниях, не встречаются в самом объективном мире, не является объективным порядком. Схватывание и удержание сознанием какого-либо предмета, считает Гуссерль, не означает схватывания объективности, не означает усмотрения объективной действительности. "Объективность принадлежит к "опыту" и притом к единству опыта, к закономерностям данных в опыте связей природы. Говоря феноменологически: объективность конституируется как раз не в "первичных" содержаниях, но в свойствах схватывания и в закономерностях, принадлежащих к сущности этих свойств" [1; 10].

Первая собственно феноменологическая работа Гуссерля – двухтомник "Логические исследования" написан в 1900-1901 г.г. Гуссерль приходит к выводу, что его стремление к поиску последних оснований, т.е. психологических оснований, науки (арифметики), не оправдалось и он выступает с резкой критикой психологизма в логике. Он называет свои первые "психологические" опыты "детской наивностью", страдавшими отсутствием философского знания. Уже здесь намечается различение, пока на арифметическом материале – материале числа, следующих аспектов: 1) "числа-в-себе", или знака, 2) понятия "число", или , мысли о предмете (=предметное содержание мысли) 3) осознание понятия "число", или значения (=смысл).

Если И.Кант уже в конце XVIII века выделил "вещь-в-себе" как особый предмет бытия и сознания, то необходимость различения а) содержания понятия (предметное содержание мысли) и б) сознания этого содержания (значение=смысл), было четко осознано Гуссерлем.

Понятие "ноэма" и учение о феноменологической редукции

В своей первой работе "Философия арифметики" Гуссерль исследует процесс образования понятия "число" (то, как образуется понятие "число"). В "Логических исследованиях" Гуссерль, напротив, анализирует содержание понятия "число" и утверждает, что предметом научного интереса ученого является не вещь-в-себе, а понятие о вещи-в-себе, как единство значения и смысла. Другими словами, ученый удивляется не самому предмету объективной реальности, а понятию об этом предмете, тому содержанию, которое имеется в представлении субъекта относительно данного понятия. Именно здесь, в "Логических исследованиях", Гуссерль наметил принципиальную установку на очищение научного исследования от всякого рода неявных предпосылок, тех предпосылок, что носят метафизический характер.

Чтобы достичь бесспорных основ знания, Гуссерль стремится сделать предмет науки нейтральным для познания , феноменологически очищенным – вот принцип феноменологической установки, или феноменологической редукции. (Здесь очевидно влияние на Гуссерля Р.Декарта и старшего современника – Р.Авенариуса.)

Как феноменологически очистить существование предмета в мысли от формы проявления и множества функций? Как сделать, чтобы предмет мысли остался только предметом, без дополнительных функциональных, прагматических, ценностных и т.п. характеристик, т.е. без антропоморфного, субъективного содержания?

Чтобы приблизиться к пониманию феноменологической редукции, нужно вспомнить понятия логики, которыми оперирует Гуссерль. Это, прежде всего, "значение"="смысл" и "знак". Сегодня мы можем сказать, что понятие "значение" отождествляется Гуссерлем с понятием "смысл". Но различение логического значения и логического смысла осуществлено Г.Фреге уже после выхода "Логических исследований" и навеяно именно этой работой Гуссерля. Фреге активно следил за публикациями Гуссерля.

"Значение предмета" в понимании Гуссерля , т.е. как "смысл предмета", есть "ноэма" (от греч.: "noema" – "мысль"), т.е. мысленное содержание о предмете, или, другими словами, предметное содержание мысли.

Один и тот же предмет, например, "конь", может иметь в различных высказываниях различные, даже противоположные, смыслы (значения):

  1. конь – это Пегас, крылатый конь, который вместе со своим братом Хрисаором родился из туловища Медузы Горгоны, после того, как Персей отсек ей голову;

  2. конь – это и старый конь, или попросту, кляча, о котором поется в песне: "А теперь плетемся тихо по асфальтовой... ты, да я поникли оба головой..."

Различные смыслы могут быть не только у общих понятий, таких, как "конь". У единичного понятия "Пегас" также можно выявить различные смыслы, например:

  1. Пегас – это конь поэтов, потому что он смог ударом копыта выбить источник на Геликоне – месте обиталища муз;

  2. Пегас – это конь, подносящий Зевсу, на Олимп, молнии и гром.

О вашем однокурснике – некто "А", можно сказать, что он имеет различные смыслы (смысловые содержания):

  1. на первом курсе был троечником;

  2. на втором курсе он стал хорошистом;

  3. начиная с третьего курса стал (становится) отличником.

"Знак" – это материальный предмет , воспроизводящий свойства или отношения другого, незнакового по природе предмета. С помощью знака, или знаковой системы, можно отобразить ноэму (смысл, значение). Например, Q, W, R, F– знаки английского алфавита, @ – обязательный знак Е-mail (электронной почты), (c) – знак авторского права. Мало того, знак есть способ существования ноэмы и может выступать в различных видах – как знак-образ (карта, фотография, рентген-снимок), как знак-признак (дым – это знак огня, температура – знак заболевания), знак-символ (горный козел – символ города Самара, дерево с роскошной кроной – символ РОУ-УРАО, чаша со змеей – символ медицины).

Лозунг "Назад, к предметам!"

Итак, наука, чтобы оставаться наукой, должна пользоваться только "очищенными" понятиями о предметах. Понятие о предмете в настоящей науке должно пройти горнило феноменологической редукции, в результате которой Предмет (его можно писать уже с большой буквы), очищен от причинно-следственных связей с другими предметами, отделен от целей человека, где он выполняет определенную функцию. Очищенный предмет уже никак не связан с результатами чьей-то деятельности и не является продуктом каких-то сил. Это – чистый Предмет науки, предмет как таковой. Это означает: обрести феноменологический взгляд на вещи, что сам Гуссерль называл "назад, в предметам!" В этом пункте обнаруживается критика и неприятие Гуссерлем философского натурализма.

Ж.-П.Сартр в "Позициях" ("Situations"), анализируя основную идею Гуссерля и понимая его, писал, что общая иллюзия идеализма и натурализма состоит в том, что субъект познавая вещь, формирует понятие о вещи и это понятие якобы тождественно самой вещи, т.е. истинно. Получается, что Дух-паук обволакивает вещи своей паутиной, покрывает их белой слюной и, медленно проглатывая, превращает их в свою собственную субстанцию. Дух похож на емкость, куда можно положить вещь. Вещь растворили в познании, знании, сознании. Сартр приводит слова Гуссерля: сознание и вещь даны одновременно, они связаны во времени, но они не подменяют друг друга. Познание нельзя без натяжек сравнивать с обладанием. Сознание, которое воспринимает вещь, не то же самое, что познание вещи. То, что в вещи от познания, является субъективным, значит необходимо удалить,– таково требование Гуссерля. Необходимо очистить вещь от характеристик, привнесенных познанием. Девиз "Возвращение к предметам" означает в гносеологическом плане воздержание от ноэмы, воздержание от суждений о свойствах предметов,– это и есть знаменитое эпохе Гуссерля .

Сознание как ноэзис: смыслоформирование

Но что означает возвращение к предметам? Очищение предмета от ноэмы? Чем становится вещь, когда ее очистили от всего существенного и необходимого, что заключает в себе понятие? Понятие о предмете это и есть совокупность признаков предмета, причем признаков существенных и необходимых. Эти фиксируемые в понятии признаки представляют собой свойства исследуемых предметов, их способности вступать в определенные отношения с другими предметами. Если "очиститься" от признаков, полученных в процессе познавательной деятельности, т.е. в процессе определенных субъект-объектных отношений, и содержащих в себе признаки этих самых отношений, чем становится предмет мысли?

Предмет мысли, он же вещь, становится "абсолютной субъективностью", как выражался сам Гуссерль, или "Духом", о котором писал Сартр, но уже не Духом– пауком, который проглатывал вещь, а Духом- пауком, ткущем паутину из себя. Предмет мысли становится чистым ноэзисом (от греч.: "noesis" – "мышление").

Явление вещи не есть являющаяся вещь: сами явления не являются, они переживаются. Что такое "абсолютная субъективность"? Это – сознание, направленное к предмету, или поток сознания.

Исходной и фундаментальной характеристикой сознания поэтому является предметность. Сознание предметно потому, что оно интенционально (intentio – стремление). На каждом шагу сознание являет собой непрерывный выход за свои собственные пределы – выход к предмету. Интенциональность не наличествует, она функционирует. Интенциональность сознания невозможно описать как нечто постоянное, как субстанцию [1; 88-89]. Сознание формирует смысл о предмете.

В интенциональности сознания, т.е. смыслоформирующей направленности к предмету, впервые возникает феномен сознания , в отличии от явления сознания. В феномене сознания впервые появляется предмет-существующий. Для феноменологически очищенного сознания предмет есть предмет-существующий, а не предмет-функционирующий (в предметной деятельности). Предмет, о котором сознание формирует смысл. В этом пункте Гуссерль говорит от имени математики, стремящийся установить статус существования математическим объектам. Чтобы разобраться, что такое чистое существование предмета, Гуссерль анализирует понятие "нуль".

Если есть какое-либо понятие , должен быть предмет, который обозначается этим понятием: если есть понятие "конь", то должны быть реальные кони на лугу или в стойле; если есть понятие "студент", то должны существовать реальные студенты – на лекции, в библиотеке или дома под одеялом.

Что такое нуль в математике? Это – ничто. Если есть понятие "нуль", то предмет нуля – это отсутствие предмета, это – несуществование. Следовательно, понятие нуль отражает признаки небытия. Но сознание схватывает что-то, когда оперирует понятием "нуль" (или понятием "небытие"). Какой предмет схватывает сознание, если предмета не существует?

О чем мы мыслим и говорим, когда мыслим и говорим о небытии?

Гуссерль считает, что именно здесь-то и появляется чистое сознание предмета, поскольку самого предмета нет. Появляется сознание как смыслоформирование. (Здесь Гуссерль на время как бы забывает об интенциональности, акцентируя внимание на процессе порождения смысла предмета).

Итак, Гуссерль различил феномен сознания (или чистое сознание, сознание как таковое) и явление сознания (или являющееся сознание, проявление). Вслед за Гуссерлем можно различить, например, феномен добра (чистое добро, добро как таковое) и явление добра (проявление добра в поступке); феномен красоты (красота как таковая) и проявление красоты (искусстве, человеческом поступке) и т.д.

Феноменологическая редукция помогла выявить два аспекта сознания: сознание как ноэму (предметное содержание мысли) и сознание как ноэзис (смыслоформирование предмета).

Вещь у Гуссерля преобразуется из ноэматической в ноэтическую, из вещи, обладающей свойствами в процесс смыслопорождения вещи. Выдвижение на первый план смысловой (смыслоформирующей) связи субъекта и предмета – вот итог многолетних философских размышлений Гуссерля. В этом – смысл феноменологии, различившей явление сознания (содержание сознания, ноэма) и феномен сознания (смыслоформирование, ноэзис).

Феноменологическая редукция смыслоформирования: сознание как переживание

Стремление сознания к смыслопорождению интенционально в своем основании: сознание есть всегда направленность на предмет, но не сам предмет. Следующим шагом является анализ, т.е. феноменологическая редукция, чистого сознания (смыслопорождения).

В первом томе "Логических исследований" Гуссерль разбирает традиционное понимание сознания ("явления сознания", по Гуссерлю) и выявляет чистое сознание – смыслоформирование. Во втором томе "Логических исследований" Гуссерль исследует само чистое сознание и выявляет феноменологический аспект смыслоформирования, в результате которого появляется феноменологическое "Я".

Мысль Гуссерля, таким образом, движется по модели, предложенной И.Кантом: понятие о предмете расщепляется на aposteriopi и apriori. Гуссерль называет это расщепление феноменологическим очищением. Аposteriopi сознания – это ноэма (предметное содержание мысли), apriori сознания – это ноэзис (смыслоформирование).

Далее расщеплению на aposteriopi и apriori подвергается "сознание как смыслоформирование". Гуссерль использует метод собственного изобретения – феноменологическую редукцию и различает феномен смыслопорождения (феноменологическое содержание) и явление смыслопорождения (нефеноменологическое содержание) .

Аposteriopi, т.е. de facto, чистое сознание является интенциональным потоком переживания. Чистое сознание , не пропущенное через феноменологическую редукцию, т.е. не очищенное от собственной предметности, есть конкретное переживание, которое порождает смысл.

Лозунг "Назад, к предметам" требовал пропускать сквозь горнило феноменологической редукции все обнаруженные феномены, поскольку феномен (aposteriopi) вызван "к жизни" какими-то причинами, какими-то apriori. Гуссерль истолковывает причины формирования смыслов наличием "переживающего Я". Поэтому, заключает Гуссерль, есть нефеноменологическое переживание, и это – интенциональный поток переживаний, который конституирует сознание. Если переживание "пропустить" через феноменологическую редукцию, мы получим феноменологическое переживание – переживание "Я" собственных переживаний к миру. Другими словами, "Я", переживая мир, переживает по поводу собственных переживаний. "Я", формируя смыслы относительно мира не останавливается на этом этапе. "Я" продолжает формировать смыслы самой смыслопорождающей деятельности сознания. Появляется иерархия переживаний. Можно добавить, что феноменологическое переживание Гуссерля является рефлективным.

Феноменологическое переживание, по Гуссерлю, есть переживание субъектом собственных переживаний. Над сознанием как потоком переживаний "вторым ярусом" надстраивается переживание этого потока с выявление субъекта переживаний. "Второй ярус" переживаний – это сам акт переживания в отличии от сознания как содержания переживаний.

Подведем некоторый итог. Гуссерль считает необходимым выделить из явления сознания феномен сознания, т.е. сознание подвергается феноменологической редукции и появляется чистое сознание, которое интерпретируется как смыслообразование. Таким образом понимаемое сознание и конституирует предмет науки.

Нефеноменологическое определение сознания:

ноэма – содержание мысли, т.е. ее предметность,

совокупность признаков о предмете

Феноменологическое определение сознания:

ноэзис – акт мышления,

интенция, смыслообразование

Смыслообразование это содержание феноменологического сознания, но само смыслообразование не интенционально, следовательно, не-феноменологично (до-феноменологично). Чтобы смыслообразование из "потока смыслов" стало интенциональным, необходимо феноменологическое очищение смыслов от предметного содержания. Появляется чистое переживание. Чистое переживание возможно даже тогда, когда предмет не существует, а мысль является ложной, например, переживание небытия, переживание придуманной ситуации. Человек моделирует ситуацию, предполагает возможные варианты ее осуществления и переживает как реальность. В фильме "Блондинка за углом" Т.Догилева, игравшая главную героиню, смоделировала будущее своего сына, которого еще не существовало. Выходя замуж и предполагая когда-нибудь рождение ребенка, она вообразила и пролила море слез, как он (сын) героически погибнет, грудью закрывая своих товарищей во время несения военной службы на границе.

На описанных Гуссерлем механизмах основывается не только воспитание и образование, но все формы социального и индивидуального бытия.

Нефеноменологическое определение переживания:

смысловая данность переживания – содержание переживания т.е. пережитое содержание

Феноменологическое определение переживания:

переживание как интенциональный акт

Переживание становится у Гуссерля "вторым понятием сознания".

Учение о достоверности

Для Гуссерля весьма характерно постоянное развитие собственных идей, а потому часто появляются старые идеи в новой редакции. В Пятом исследовании о феноменологии и теории познания второго тома "Логических исследований" Гуссерль пишет: Несомненно, что второе понятие сознания есть более "первичное", и притом "само по себе более раннее". При научной систематизации от этого более узкого понятия можно перейти к первому, более широкому понятию. Под первым понятием сознания Гуссерль подразумевает смыслоформирование как интенциональное схватывание предмета.

Первое определение сознания – смыслоформирование, интерпретируется как "пережитое содержание", второе – собственно переживание, как "переживающее сознание"; первое морфологически восходит к страдательному залогу и формирует пассивную конструкцию, второе – к действительному залогу с формированием активной конструкции. Второе,– переживающее сознание, т.е. сознание, находящееся в состоянии (процессе) переживания является ядром "Я".

Ядро "Я" – понятийно не схватываемо и невыразимо, зато очевидно достоверно. Поэтому, возражает Гуссерль Декарту, очевидно достоверно не то, что "я есть мыслящее" ("cogito, ergo sum"), но то, что "Я" переживаю собственное смыслообразование, свои мысли, наконец.

Для более глубокого понимания Гуссерля и в дополнение к нему можно совершить экскурс в этимологию слова "переживание".

Исходный смысл слова "переживание" есть "приведенное в движение", т.е. движимое: восходящее к XII веку,– смятение и волнение от своры собак. Необходимо отметить особо: "переживание" этимологически означает не действие, не приведение в движение, а "приведенное в движение".

Если обратиться к анализу естественного языка, то определение сознания как переживания означает, что сознание является следствием и результатом какого-то действия. Слово "переживание" образовано от переходного глагола несовершенного вида. В чем состоит специфика глагольной "переходности"? В том, что переходные глаголы, в силу своей словообразовательной структуры, сильно управляют падежами и в предложении коррелируют с субъектом действия. Именно этот субъект, схваченный интуитивной мудростью Гуссерля и не давал ему покоя. Этот субъект имплицитно существует в "переживании", он, невидимый, заложен в самом термине "переживание" словообразовательной структурой естественного языка. Именно этот субъект был обнаружен Гуссерлем с помощью феноменологической редукции понятия "смыслоформирование".

Человек принимает то или иное положение в качестве истинного потому, что он не просто предполагает, но с очевидностью удостоверен, что воспринятое дано именно так . Он убежден потому, что переживание дает человеку информацию как адекватное восприятие предмета. Адекватно воспринятое ,– независимо от того, выражено ли оно в недостигающих ясности высказываниях или остается невыраженным,– составляет гносеологически первую и абсолютно достоверную область (информацию) того, что в данный момент получается в результате феноменологической редукции сознания. Появляется знаменитый гуссерлев анализ времени, в котором протекает поток сознания и к которому впоследствии будут обращаться многие философы. (Можно провести параллель с осознанием нуля).

Как человек осознает время? И что он осознает, когда осознает время? Речь идет не о времени существования вещей, но о времени, в котором возможно феноменологически чистое сознание. Каждая фаза восприятия времени обладает формой, охватывающей все содержание времени, заключенного в данной фазе. От фазы к фазе содержание времени меняется, но форма восприятия времени остается тождественной. Это и свидетельствует о том, что сознание есть не что иное, как поток переживаний.

Сознание как поток переживаний не только дает адекватное, очевидно достоверное восприятие предмета, но является конституентом эмпирического "Я", со ссылкой на П.Наторпа резюмирует Гуссерль.

Поток переживаний и есть та первичная, исходная, не подлежащая сомнению очевидная достоверность , которую Декарт искал в cogito.

Гуссерль не уточняет: то ли адекватное восприятие делает переживание "ядром", очевидной достоверностью; то ли непосредственность самого переживания придает "первому акту" характер адекватности. Если принять первую точку зрения (что характерно для позднего Гуссерля), то его можно назвать эпистемологом-трансценденталистом. Если принять вторую точку зрения (что характерно для раннего Гуссерля), то его можно назвать онтологом. Вернее всего, этот вопрос так и не был решен Гуссерлем однозначно, а его колебания на этот счет приводят к формированию двух равно процветающих феноменологических школ. Но об этом чуть позже.

Учение о жизненном мире

Раньше было отмечено, что слово "переживание" образовано от переходного глагола несовершенного вида. Посмотрим, что дает анализ вида глагола. Глагол и глагольная форма несовершенного вида, каким является причастие ("приведенное" в движение), не содержат указания на границы распространяемого действия, такие, как качественный, временной и количественный пределы действия и его интенсивность. Несовершенный вид, как правило, указывает на дополнительное значение многократности и прерывистости действия.

А теперь снова вернемся к Гуссерлю.

Первое определение сознания как смыслоформирования сигнализирует движение от субъекта к предмету , от знака предмета к его значению, к наделению предмета смыслом. Но такое движение явно бессмысленно, если не было изначального движения от предмета к субъекту. Как возможно образование смысла предмета, если нет предмета? Другими словами, если нет предмета, то становится невозможным сам процесс смыслообразования. Это, во-первых.

Может движение от предмета к субъекту, от мира к сознанию появится во втором определении сознания? Но второе определение сознания как переживания сигнализирует движение внутри "Я",- от "Я"-феномена к "Я"-явлению, от "Я"-ядра к "Я"-эмпирическому. Это, во-вторых.

Не случайно, что со временем Гуссерль вводит третье определение сознания, сознания как жизненного мира.

Появление сознания как жизненного мира – это вторая интуитивная мудрость, схваченная Гуссерлем из словообразовательной структуры естественного языка: сознание становится принципиально открытым, нетематическим, допредметным, герменевтичным. Сознание теперь предстает как жизнепереживание, а в феноменологию вводится понятие "жизненный мир". Очередной раз Гуссерль критикует философский натурализм и науку за попытку познать и понять мир сам по себе, исключительно как объективный, независимый от сознания.

В науке и натурализме объективный мир противоположен субъекту. Наука гипертрофировала объективные характеристики мира, превратила мир в объект, тем самым забыла свои истоки. Гуссерль считает, что настало время вернуть объективный мир в исходное положение, перевернуть мир с головы на ноги, сделать из объективного мира жизненный мир , который не противоположен сознанию, а, наоборот, составляет вместе с сознанием единый горизонт как интерсубъективное условие существования мира и сознания. Жизненный мир как сознание-в-мире, как бытие-в-мире,– но это появится после Гуссерля, например, у М.Хайдеггера.

Горизонт является фоном, на котором сознание встречается с предметным миром. Горизонт не имеет определенностей, горизонт до-предметен. Но горизонт Гуссерля принципиально отличается от априорных форм И.Канта.

У Канта априорные формы чувств и рассудка не имели содержания, все содержание субъект получал из опыта, в процессе деятельности; априорные формы лишь упорядочивали опыт; отсюда понятно воспевание деятельности, преклонение перед нею всеми представителями немецкой классической философии.

У Гуссерля своего рода априорной, до-предметной формой является горизонт. Мир, по Гуссерлю, не является предметным образованием. Поскольку сознание интенционально в принципе, постольку сознание уже предметно, а желания, представления, мышление в целом,– уже содержательны. Именно поэтому сознанию нет необходимости в привлечении дополнительного эмпирического материала, без которого не могло состояться мышление Канта. Можно добавить: привлечение эмпирического материала необходимо для установления адекватности содержания сознания, для проверки правильности,– то, что было названо "критерием истины".

Сознание интенционально и как "горизонт" уже наполнено, имеет предварительное знание о предмете, поскольку изначально направлено на предмет,– в этом – суть предметности сознания. Именно этот пункт станет узловым для философской герменевтики. "Горизонт" как нетематический (до-предметный) план сознания будет находится в основании "пред-понимания" М.Хайдеггера и, далее, в положении о герменевтичности Бытия.

Предложив два понятия – "жизненный мир" и "горизонт", Гуссерль не внес ясности в их различение, но центральный показатель для горизонта – временной.

Горизонт означает точку, из которой временит будущее, следовательно, горизонт – это уже не точка, а основание будущего. Жизненный мир и горизонт – формы актуальностей, в которых сконцентрированы формы будущности. Очень упрощенно можно различить жизненный мир и горизонт как актуально-пространственный и актуально-временной аспекты жизнепереживания, как интерсубъективные (пространственные и временные, соответственно), условия встречи сознания с предметом.

Учение об очевидности. Развитие идей Гуссерля

С понятием времени , или длительности, Гуссерль связывает такой характер восприятия окружающего мира как очевидность. "Очевидность... не может означать безусловной уверенности в точечном временном бытии..." [1; 89], таким образом понимаемую очевидность Гуссерль трактует как "фикцию", не имеющую ничего общего с объективным характером восприятия. Суть очевидности состоит в том, что очевидность есть "временная протяженность", не имеющая в своем содержании "эмпирической вещественности". Очевидность имеет в себе различия, но не являет собой отдельности, очевидность – это "неразрывное единство" восприятия предмета, это – "Перво-данное"; элементы очевидности отличаются друг от друга (verschieden), но не разделены (geschieden). Содержание очевидности есть "сознание единства", которое должно лежать в основе,– считает Гуссерль.

С помощью понятия "горизонт" Гуссерль надстраивает над феноменологической онтологией феноменологическую гносеологию и придает своей философии некоторые системные качества.

Несмотря на сказанное, феноменологическая философия и сегодня требует серьезных интеллектуальных "вложений". Противоречивыми, прежде всего, являются две установки – раннего Гуссерля и позднего Гуссерля. Два положения: обращенность к самим вещам (ориентация на онтологию),– с одной стороны, и ноэтическое прочтение вещи (ориентация на гносеологию),– с другой,– знаменуют два этапа в творчестве Гуссерля и свидетельствуют, в целом, о противоречивости основания его философии, об отсутствии однозначного решения вопроса: чем является феноменология, онтологией или методом? Это проявилось в разделении учеников Гуссерля, соответственно, на онтологов и трансценденталистов, хотя и те, и другие оставались феноменологами.

Онтологи – феноменологи старшего поколения, к которым ушел любимый ученик Гуссерля М.Хайдеггер, за основное положение взяли раннюю идею Мастера,– самое дорогое, что у них было,– "радикальную обращенность к вещности". Что вообще суть реальность? Что вообще есть сущность природы? Как реально наличествуют свойства природы? В чем мы не сомневаемся, когда не сомневаемся в объективности и реальности мира? Какое содержание реальности стоит за ноэмой? И не является ли эта реальность именно той, которую Гуссерль вынес за скобки своей феноменологической редукцией? Не ускользает ли реальность, пока мы ловим смысловой поток сознания? Именно это сознание дает нам бытие: бытие есть ни что иное, как бытие, полагаемое сознанием. Что остается, если из ноэмы (мысли) вычесть ноэзис (мышление)? Легче ответить на противоположный вопрос: "что остается от сказки потом, после того, как ее рассказали?"

Трансценденталисты центральным понятием оставили "трансцендентальную субъективность", к которым примкнул непосредственный ученик Гуссерля М.Шелер.

В ключе трансценденталистов работал Ж.-П.Сартр. Разбирая гуссерлево понятие "интенциональность", Сартр писал: сознание (субъект) и мир (объект) сосуществуют друг с другом, являясь внешними по отношению друг к другу. Сознание как интенция осуществляет "прорыв к...". Вы, например, видите дерево – на обочине дороги, в облаке пыли, одинокое и скрюченное на жаре. Сознание (дерева) вырывается из себя для того, чтобы убежать от себя; убежать к тому, что не есть ты сам. Не узнаете ли вы в этом описании, спрашивает Сартр, ваши стремления и ваши предчувствия? Если бы вы проникли "в" сознание, вы бы были подхвачены стремительным вихрем и снова выброшены наружу, к дереву, в самую пыль, ибо сознание не имеет "внутренности", оно существует только вне самого себя, и именно это абсолютное убегание, этот отказ быть субстанцией определяют его в качестве сознания.

Сартр цитирует слова Гуссерля: "Любое сознание есть сознание о чем-то" и продолжает словами М.Хайдеггера: бытие (бытие сознания) – это бытие-в-мире. Это – "бытие-в..." в смысле движения. Быть – это прорываться в мир, это исходить из небытия мира и сознания, чтобы внезапно прийти к сознанию-прорывающемуся-в-мир. И пусть сознание пытается восстановить себя, совпасть в конце концов с самим собой – взаперти, в тепле и уюте оно исчезает. Эту необходимость для сознания существовать как сознание о какой-либо отличной от него самой вещи Гуссерль и называет "интенциональностью".

Можно подытожить: дерево, о котором писал Сартр, может быть представлено, как минимум, двумя способами. Во-первых, и по-обыденному просто, о дереве можно иметь представление и наделить его некоторыми характеристиками. Это будет дерево – ноэма. Во-вторых, можно преобразовать дерево-ноэму в дерево-ноэзис, в интенциональность-к-дереву. И тогда можно увидеть как Я открываю для себя эту вещь – дерево. В конечном счете, все находится вне нас,– сказал бы Сартр, даже мы сами.

Литература для самостоятельной работы

  1. Гуссерль Э. Собрание сочинений. Т.1.– М.:Гнозис, 1994.

  2. Гуссерль Э. Парижские доклады // Логос,1991.– № 2. С.6-30.

  3. Гуссерль Э. Логические исследования. // Проблемы онтологии в современной буржуазной философии.-Рига:Зинатне,1988.

  4. Гуссерль Э. Кризис европейских наук и трансцендентальная феноменология. Введение в феноменологическую философию // Вопросы философии, 1992.– № 7. С.136.

  5. Гуссерль Э. Метод прояснения // Современная философия науки.– М.: Логос, 1996.– С. 365-375.

  6. Зотов А.Ф. "Ранний" Гуссерль и формирование феноменологического движения в европейской философии // Логос,1991.– № 2. С.41-52.

  7. Философский энциклопедический словарь.– М.:Советская энциклопедия, 1983.– С.132-133.

  8. Современная западная философия. Словарь.– М.: ИПЛ, 1991.– С.82-85, 318-323.

  9. Гайденко П.П. Научная рациональность и философский разум в интерпретации Эдмунда Гуссерля // Вопросы философии, 1992.– № 7. С.116–

  10. Штрекер Э. Гуссерлевская идея феноменологии как обосновывающей теории науки // Современная философия науки.– М.: Логос, 1996.– С. 376-392.

  11. Реале Дж., Антисери Д. Западная философия от истоков до наших дней.– Т.4. От романтизма до наших дней.– СПб.:Петрополис, 1997.– С.371-377.

  12. Долгов К.М. От Киркегора до Камю.– М.:Искусство, 1990.

Вопросы для самопроверки знаний

  1. Каковы исходные предпосылки становления нового феноменологического направления в философии?

  2. Что означает выражение Э.Гуссерля " действительная действительность" и почему именно она должна была стать предметом науки?

  3. Как предполагал Гуссерль вернуться к самим вещам?

  4. Каким, по Гуссерлю, должно быть чистое сознание?

  5. Чем становится феноменологически очищенное "Я"?

  6. В чем проявляется сходство и в чем различие при анализе "очевидной достоверности" Декарта и Гуссерля?

  7. Какую проблему ставит Гуссерль введением понятия "жизненный мир"?

  8. Какие проблемы можно решить, используя понятие "жизненный мир"?


ФИЛОСОФИЯ МАРТИНА ХАЙДЕГГЕРА
И ЭКЗИСТЕНЦИАЛЬНАЯ ФИЛОСОФИЯ

Общая характеристика экзистенциализма

Философия М.Хайдеггера занимает особое место в философии ХХ века. "Хайдеггер никого не оставляет равнодушным. Знакомство с его текстами порождает весьма пеструю картину реакций – от восторженного почитания и желания подражать до возмущенного неприятия и категорического отталкивания" [7; 69].

Идеи Хайдеггера самым серьезным образом повлияли на развитие философии II половины ХХ века, на всю совокупность гуманитарного знания в целом. Ему удалось нащупать "пульс времени" ХХ века, который обозначил центральные проблемы философии – проблемы Духа и духовности, пропущенные сквозь призму проблем бытия, культуры, цивилизации, мышления, истины, творчества, личности. Но его философию нельзя понять без знакомства с понятийным аппаратом Э.Гуссерля.

Эпиграфом к философии Хайдеггера, как ни к кому другому, могут служить слова Фауста относительно первой фразы "Евангелия от Иоанна": "вначале было слово", в переводе Б.Пастернака.

    "Вначале было Слово?" С первых строк
    Загадка. Так ли понял я намек?
    Ведь я так высоко не ставлю слова,
    Чтоб думать, что оно всему основа.
    "Вначале Мысль была". Вот перевод.
    Он ближе этот стих передает.
    Подумаю, однако, чтобы сразу
    Не погубить работы первой фразой.
    Могла ли мысль в созданье Жизнь вдохнуть?
    "Была вначале Сила". Вот в чем суть!
    Но после небольшого колебанья
    Я отклоняю это толкованье.
    Я был опять, как вижу, с толку сбит:
    "Вначале было Дело" – стих гласит.

Хайдеггера можно считать классиком экзистенциальной философии и философской герменевтики, серьезный вклад он внес в учение феноменологии, даже философского мистицизма,– на этой основе можно выделить четыре этапа его творчества. И все-таки, прежде всего, Хайдеггер экзистенциалист: он продолжает воспевать Человека и Его Бытие даже тогда, когда порывает с экзистенциализмом. Бытие Человека – это Дело жизни для Хайдеггера [5; 319-326]. Учитывая все противоречия, имевшие место между Хайдеггером и современниками-экзистенциалистами, можно утверждать, что Хайдеггер – экзистенциалист по духу своему. Вслед за представителями "философии жизни", особенно С.Кьеркегором, он развивает идею о принципиальной недоступности для мысли, заключенной в традиционный понятийный каркас, истинного бытия человека – экзистенции, а потому отказывается от традиционного категориального аппарата философии, который складывался с начала XVII века, со времен Ф.Бэкона и Р.Декарта.

Учение о сущности человека и понятие экзистенции

Человек, считает Хайдеггер, это "сущее, существующее способом экзистенции... Только человек экзистирует". Скала, дерево, лошадь, ангел, бог существуют, но они не экзистируют. Это не значит, продолжает Хайдеггер, что человек – действительно сущее, а все остальное – недействительно, кажимость или человеческое представление.

"Предложение "Человек экзистирует" означает: человек есть то сущее, чье бытие отмечено открытым стоянием внутри непотаенности бытия, отличительно благодаря бытию, отличено в бытии. Экзистенциальное существо человека есть основание того, что человек умеет представить сущее как таковое и иметь сознание о представленном" [1; 32]. Причем специфика сознания человека состоит в том, что оно (сознание) предполагает экзистенцию в качестве essentia человека, т.е. в качестве сущности. Сущность человека понимается Хайдеггером как "то, в качестве чего человек существует, пока он человек" [Там же].

Итак, сущность человека в его качестве как человека. Сущностное качество человека отлично, как считает Хайдеггер, от самости человека. (Здесь уместно вспомнить, что Хайдеггер был учеником Гуссерля, а последний принципиально разводил феномен и явление.) Самость человека – это качество человека как сущего , как явления, но не человека как сущности. Самость человека – это первое определение человека. Экзистенция – феномен человека,– качество человека как сущности.

Человек – это редкое существо, если посмотреть его процентное соотношение с биомассой, со всем живым на Земле. Но редкость человека не только в малом удельном весе. Редкость заключается в том, что человек старается не думать о том, почему он думает.

Хайдеггер описывает современную ситуацию: человек старается отмежеваться от вопросов: почему бытие есть, а не отсутствует? в чем суть бытия? каково истинное бытие? Это не значит, что человек не догадывается об этом. Наоборот, догадывается, но старается не думать. Человек как паук плетет сеть научных понятий и концепций, все полнее овладевая миром, вырабатывая все новые способы устройства в нем и обустраивания себя. Окружающий человека мир превратился в одни названия, бытие как бы исчезло.

"При определении человечности человека как эк-зистенции существенным оказывается не человек, а бытие как экстатическое измерение эк-зистенции" [5; 331]. Именно бытие является предметом фил-о-софии; современную же философию нельзя и назвать философией, поскольку она своим предметом сделала мета-физику и рассуждает только о fusic'е (=природе), о сущем. Из бытия, о котором говорили древние, так называемые "философы" сделали сущее. Человек забыл о смысле жизни, а "осмысление есть мужество ставить под вопрос прежде всего истину собственных предпосылок и пространство собственных целей" [1; 41, а так же: 3; 95-97]. Обратим внимание, что предметом беспокойства у Хайдеггера являются предпосылки и цели человека,– здесь и будет разворачиваться "главное действо".

"Фундаментальная онтология": учение о бытии

Метафизика, буквально означающая "то, что после физики", т.е. после природы,– занимается поиском начал этой природы, но почему-то, недоумевает Хайдеггер, называет эти начала сущего совсем иным понятием "бытие".

Сущее, или что то же самое, существующее , должно иметь понятие, которое бы его отражало, и такое понятие есть, это понятие "сущее". Соответственно, для обозначения начал сущего (начал существующего) должно быть понятие "начала сущего".

Бытие как таковое не является сущим. Поэтому недопустимо, чтобы бытие называли понятием "сущее". Точно так же начала бытия не должны обозначаться с помощью понятия "начала сущего". Начала бытия есть начала бытия; начала сущего есть начала сущего и не нужно путать различные начала.

Хайдеггер принципиально не согласен с подменой терминов. Бытие "есть Оно само... Бытие – это не бог и не основа мира. Бытие шире, чем все сущее, и все равно оно ближе человеку, чем любое сущее... Бытие – это ближайшее. Однако ближайшее остается для человека самым далеким", поскольку человек держится прежде всего за сущее [5; 329], радуется больше всего сущему, не может жить без сущего. И, к сожалению, может обходиться без бытия.

Учением о сущем и о его началах занимается онтология; "ontos" в переводе с греческого и означает "сущее", а онтология – как учение о сущности сущего. Но метафизика смешала воедино сущее как таковое и божественное сущее. Сущее потаенно, божественное сущее, напротив, непотаенно. Непотаенное сущее и есть бытие. Традиционная метафизика раскрывает таящееся в себе сущее, следовательно, не-божественное сущее. (В этом пункте Хайдеггер выступает против тысячелетней европейской традиции.) Непотаенное сущее, или бытие, не может быть названо традиционным именем – "онтология", а должно носить имя "фундаментальная онтология".

Понятие "фундаментальная онтология" указывает на то, что здесь предметом мысли становится не сущее и не истина сущего, а бытие и истина бытия. "Мышление бытия не ищет себе никакой опоры в сущем. Бытийное мышление чутко к неспешным знамениям неподрасчетного и признает в нем непредвидимый приход неотклонимого. Это мышление внимательно к истине бытия и тем помогает бытию истины найти свое место в историческом человечестве" [1; 40].

Чтобы вернуться к проблеме бытия, нужно осмыслить человека, наделенного этим бытием, поскольку бытие – есть бытие думающего о нем человека. Для фиксирования такого человеческого бытия Хайдеггер в "Бытии и времени" предлагает термин "Dasein" – "Вот-бытие", т.е. бытие, которое открыто человеку: "Вот". Другими словами, "Вот"– открытость, означает характер связи человека и мира как предпосылку бытия; место же, в котором стоит человек и куда ему является эта открытость бытия ("Вот"), именуется Хайдеггером как "присутствие" [1; 30-31],– место, куда стекаются смысложизненные цели человека.

Учение о смысле бытия человека

Для выявления специфически человеческого бытия, сущность которого заключена в его экзистенции, – именно этим Хайдеггер взбудоражил мировую общественность, он вводит экзистенциалы,– понятия, с помощью которых только и возможно приближение к сущности человека – экзистенции. Это – упоминавшееся "Вот-бытие" ("Dasein") и "Забота".

Введение новых терминов – не терминологическое своеволие автора. "Dasein", или "Вот-бытие", понимаются как смысл человеческого бытия.

Хайдеггер претендует на самостоятельное решение философских проблем, даже на постановку новых проблем – смысла жизни в экзистенциальном измерении жизни. Описание смысла жизни человека в понятиях прошлых систем недопустимо, поскольку применение прежних терминов неосознанно приводит к принятию предпосылок прошлых мыслительных схем. И в этом Хайдеггер несомненно прав.

Раньше считалось, что человек живет в пространстве и времени. Но пространство человека может быть соотнесено лишь с человеческим пространством. В рассуждениях о человеке, считает Хайдеггер, и речи не может быть о физическом пространстве. Человеку присуще собственное пространство – это экзистенциальное – жизненное – пространство. "Вот" не просто означает, но специфицирует место человека в экзистенциальном жизненном пространстве.

Вторая часть термина "Вот-бытие" означает, что бытие человека – это не просто жизненное пространство, но культурно-историческое пространство, а культурно-историческое пространство – это уже не культурно-историческое пространство, а культурно-историческое время.

В целом, заключает Хайдеггер, "Вот-бытие" означает место человека в его историчности, где пространство существует не параллельно со временем, но встроено в него, а значит, в экзистенциальном бытии бытием становимся мы сами. Поэтому центральной характеристикой "Вот-бытия" становится Забота , которая определяется следующим образом– "быть всегда впереди себя в мире".

В классической философии любая категория почти всегда имела оппозиционную, полярную данной, категорию, поэтому категории чаще всего "смотрели друг на друга" и направлялись друг против друга. Хайдеггер нагружает свой категориальный аппарат свойством непрерывного беспокойства и определяет вектор – будущее. Поскольку бытие человека принципиально темпорально , значит, должны быть темпоральны и понятия – экзистенциалы, описывающие временное бытие человека.

Вот что пишет сам Хайдеггер: экзистенция есть "вид бытия, а именно бытие того сущего, которое стоит открытым для открытости бытия, где это сущее стоит, умея в ней устоять. Это умение устоять продумывается под именем "заботы". Экстатическое существо присутствия понимается из заботы, так же как, наоборот, забота удовлетворительным образом осмысливается только в ее экстатическом существе. Так понятое вы-ступание есть существо эк-статики, как ее надо здесь мыслить. Эк-статическое существо экзистенции оказывается поэтому недостаточно понятым также еще и тогда, когда ее представляют себе только как "стояние вовне" и "вовне" понимают как уход от внутреннего, присущего имманентности сознания и духа; ибо так понятая экзистенция все еще представлялась бы из "субъективности" и "субстанции", между тем как "вне" неизменно надо понимать в смысле выступания открытости самого бытия. Статус экстатического покоится, как ни странно это звучит, на понимающем стоянии внутри этого "вне", этого "вот" непотаенности, в качестве которой пребывает само бытие. То, что надо слышать в имени "экзистенция", когда это слово употребляется внутри мысли, осмысливающей истину бытия из нее самой, могло бы прекрасно быть названо словом "выстаивание"[1; 31]. Использование такой длинной цитаты продиктовано единственной целью – не ущемить открытость хайдеггеровской мысли, продемонстрировать его "Вот-бытие".

Учение о языке как истине бытия

Хайдеггер длительное время занимается древнегреческой философией, которая впервые вывела понятие "бытие". Если осуществить семантический перевод, то в современном языке древнегреческое "бытие" должно означать "присутствовать": "суть этого присутствия глубоко таится в первоначальном имени бытия... в присутствии непродуманно и потаенно правит настоящее и длительность, правит время. Бытие как таковое ... открывает свою потаенность во времени. Таким образом, время указывает на непотаенность, т.е. истину бытия" [1; 33].

В этом пункте Хайдеггер опять идет по пути, намеченному Гуссерлем, и различает время как "протекание сущего" (явление) и время как "собственное имя истины бытия" (феномен). Последнее – истина бытия , когда она связывается с человеком, определяется как понимание. Это – понимание человеком своего бытия, своей истины, своего смысла: "смысл бытия" и "истина бытия" говорят то же самое",– пишет Хайдеггер.

"Человек ... самим бытием "брошен" в истину бытия, чтобы эк-зистируя ... беречь истину бытия, чтобы в свете бытия сущее явилось как сущее. Каково оно есть... Явится ли оно и как явится ... решает сам человек" [5; 328]. Смысл бытия в том, что бытие дано в его непотаенности, т.е. смысл непосредственно открыт человеку. Открытость смысла – смысла бытия, в свою очередь, позволяет говорить о понимании смысла (смысла бытия), следовательно, о понимании самого бытия.

Понимание – это открытость ("Вот") человека времени, когда время рассматривается как "собственное имя истины бытия". Понимание – это открытость миру , это бытие-в-мире, бытие-с-другими. "Единящим" началом является язык, который только и придает всему в мире свойственное языку единство. "Мысль, послушная голосу бытия, ищет ему слово, в котором скажется истина бытия... Это – забота об употреблении языка. От долго хранимой безъязыкости и от тщательного прояснения высветляющейся в ней области приходит сказывание мыслящего... Мыслящий дает слово бытию" [1; 40-41].

"Говорит друг с другом значит: вместе высказываться о чем-то, показывать друг другу такое, что выявляет в говоримом обговариваемое, выводит его собою на свет. Невыговоренное – не только то, что не поддается оглашению, но несказанное, еще не показанное, еще не достигшее явленности. То, что должно остаться невыговоренным, что сдержано в несказанном, пребывает как несказанное в сокрытом, есть тайна" [1; 265].

Существо языка есть сказание о чем-то. Когда язык говорит о бытии, которое непотаенно, то язык не просто сказывает, не раскрывает тайну, поскольку тайны нет,– когда язык говорит о бытии, язык указывает.

Любая речь о языке как бы состоит из двух аспектов:

  1. из говорения, т.е. оглашения мыслей посредством речи,

  2. из слушания самого языка, которым мы говорим.

Слушание языка является предпосылкой для говорения, иначе говорение будет бессмыслицей.

Чтобы начать говорить, надо услышать, что нам говорит язык, т.е. надо услышать как говорит язык. Это, во-первых.

Но, спрашивает Хайдеггер, разве может язык говорить? Разве язык имеет собственные орудия речи? Конечно, нет. Это, во-вторых.

Но между "первым" и "вторым" нет противоречия. Язык говорит нам свой сказ , т.е. показывает нам, что он вобрал в себя, что он в себе имеет. Язык сказывает о бытии, мы же используем язык (сказ) языка , мы употребляем сказ языка, чтобы дать свой сказ о себе. Другими словами, не мы говорим языком (сказом), а язык говорит в нас, язык говорит нами. Язык не может реализовать себя иначе, чем через говорящего языком (сказом языка) человека.

"Человек – не только живое существо, обладающее ... языком. Язык есть дом бытия, живя в котором, человек эк-зистирует, поскольку, оберегая истину бытия, принадлежит ей" [5; 331].

Учение о герменевтичности бытия

Хайдеггер начинал как феноменолог, поэтому в очередной раз в его философии воплощаются идеи учителя. Хайдеггер использует идею интерсубъективности, выраженную понятием "интенциональность". Язык как сказ о бытии есть первичный пласт, который вводит человека в бытие. Язык, по Хайдеггеру, – не функция человека, не свойство бытия, но событие (субъект) бытия. Хайдеггер противопоставляет термин "событие" традиционному понятию философии "субъект": "событие" понимается как со-бытие, сосуществующее бытие – языка и человека во времени. Событие есть временное совершение языка, осуществление языка через человека. В этом состоит языковость бытия. Человек не создает слово каждый раз, когда говорит: слово есть вестник бытия-времени, с помощью слова человек прислушивается к бытию.

За словом "вестник" еще в древнегреческой мифологии и ранней философии стоял Гермес, сын Зевса и Майи, считавшийся самым красноречивым богом и всегда находивший выход из любого положения,– качества, которые сделали Гермеса послом и вестником богов. Как посол, Гермес сообщал людям волеизъявление богов, а как вестник, приносил информацию богам из мира людей. Поэтому и язык, по Хайдеггеру, герменевтичен. Язык приносит весть от самого бытия, язык говорит "на языке" бытия, следовательно, бытие тоже герменевтично. Но бытие не дано услышать всем, поскольку, как было сказано в самом начале повествования о Хайдеггере, не все задумываются о бытии, о смысле человеческого существования и истине бытия. Бытие дано услышать и понять только поэтам. Поэт не считает себя творцом, он, прислушиваясь к бытию, говорит от имени бытия.

Язык есть язык бытия так же, как облака есть облака неба. Язык способствует пониманию человеком своего бытия. Понимание содержит в себе возможность интерпретации, но интерпретации подвергается не текст, не язык, а само бытие-в-мире человека. Конституирующий момент бытия-в-мире – это речь.

Речь понимается Хайдеггером как язык в его осуществлении, как живая речь, т.е. наряду с элементами естественного языка – лексикой и грамматикой, составной частью речи являются интонация и молчание. Чтобы понять себя, свое бытие, которое только и может быть истиной бытия, необходимо прислушаться к языку, к речи.

Опять вслед за Гуссерлем, Хайдеггер различает явление и феномен молчания и ставит вопрос о диалектике молчания (феномен) и немоты (явление). Только в настоящей речи может быть молчание, выражающееся смысловой паузой , а кто не умеет говорить о бытии, тот не умеет и молчать. Поэтому тот, кто молчит, может сказать больше, чем тот, который говорит много. Молчание о бытии как понимание бытия только и является прологом к разговору. Многословие, наоборот, может придать мнимую ясность, считает Хайдеггер,– мысль, которая отражена в пословицах и поговорках, например: "краткость – сестра таланта".

Язык, поскольку он раскрывает истину бытия, является предпосылкой понимания. Именно из языка черпает человек предварительное понимание о бытии , о самом себе. Язык, поэтому, описывает круг предпонимания , т.е. предварительного понимания истины бытия, такого бытия, из которого нет необходимости выходить. Требование поиска выхода из круга связано, как считает Хайдеггер, с неправильным пониманием бытия, с интерпретацией бытия как сущего. Бытие человека, языка, мира в целом, есть событие (со-бытие). Это – не изолированные миры-субстанции. Это – горизонты, в точке пересечения которых в каждый момент времени появляется просвет бытия как Истины. Бытие человека как Истины есть "четвероякая" (*), на все стороны света, открытость. Бытие человека как Истины есть "Вот-бытие".

* Четвероякость означает характер установки по каждому из следующих четырех пунктов:

  1. "способом, каким человек как человек является самим собой, зная притом самого себя;

  2. проекцией сущего на бытие;

  3. ограничением существа истины сущего;

  4. тем, откуда человек каждый раз берет и каким образом он задает "меру" истине сущего" [4; 262].

Литература для самостоятельной работы

  1. Хайдеггер М. Время и бытие. Статьи и выступления.– М.:Республика,1993

  2. Хайдеггер М. Разговор на проселочной дороге. Избранные статьи позднего периода творчества.– М.:Высшая школа,1991

  3. Хайдеггер М. Искусство и пространство // Самосознание европейской культуры ХХ века. Мыслители и писатели Запада о месте культуры в современном обществе.– М.:ИПЛ,1991

  4. Хайдеггер М. Европейский нигилизм // Проблема человека в западной философии. Сборник переводов.– М.:Прогресс,1988

  5. Хайдеггер М. Письмо о гуманизме // Проблема человека в западной философии. Сборник переводов.– М.:Прогресс,1988

  6. Хайдеггер М. О сущности истины // Философские науки, 1989.– № 4. С.88–

  7. Хайдеггер М. Слова Ницше "Бог мертв" // Вопросы философии, 1990.– № 7.– С. 143-176.

  8. Гадамер Х.-Г. Хайдеггер и греки // Логос,1991.– № 2. С.56-68.

  9. Круглый стол: философия М.Хайдеггера // Логос,1991.– № 2. С.69-108.

  10. Философский энциклопедический словарь.– М.:Советская энциклопедия, 1983.– С.753.

  11. Современная западная философия. Словарь.– М.: ИПЛ, 1991.– С.365-367.

  12. Реале Дж., Антисери Д. Западная философия от истоков до наших дней.– Т.4. От романтизма до наших дней.– СПб.:Петрополис, 1997.– С.387-396.

  13. Аббаньяно Н. Экзистенция как свобода // Вопросы философии, 1992.– № 8.-С. 145-157.

Вопросы для самопроверки знаний

  1. Что понимает М.Хайдеггер под "экзистенцией" человека?

  2. Чем истинное бытие человека отличается от человека как сущего?

  3. Какие проблемы высвечивает М.Хайдеггер, говоря о языковости бытия? О герменевтичности бытия?


ФИЛОСОФИЯ ХАНСА ГЕОРГА ГАДАМЕРА
И ФИЛОСОФСКАЯ ГЕРМЕНЕВТИКА

Общая характеристика герменевтической философии

Х.-Г.Гадамер является основоположником философской герменевтики. Герменевтика сложилась как теория о предпосылках, возможностях и особенностях процесса понимания. Название "герменевтика" восходит к древнегреческому "hermeneia" – "толкование" и находится в символической связи с Олимпийским богом Гермесом, который вошел в мифологию как изобретатель языка и письменности, а также вестник богов; Гермес выполнял посредническую функцию между богами и людьми, между живыми и мертвыми, воплощая собой звено опосредования противоположностей. Механизмы понимания "Я" –"Я-Другой" и выражают формы опосредованного отношения в рамках межличностной коммуникации.

Традиции герменевтики были заложены еще в средние века при истолковании библейских текстов и способствовали разъяснению и истолкованию текстов, и лежали в основе перевода текстов с языка одной эпохи на язык другой эпохи.

Основы герменевтики как общей теории понимания были заложены Ф.Шлейермахером (1768-1834), который выделил в тексте предметно-содержательный и индивидуально-личностный аспекты. Содержание текста, т.е. то, что описывалось, было противопоставлено выражению текста, т.е. тому, как описывалось событие , особенностям стиля изложения, проставлению акцентов в тексте и т.д. Главное в герменевтике, как считал Шлейермахер, понять не предметное содержание, выраженное в мысли, а самих мыслящих индивидов, создавших тот или иной текст. Последний аспект получил названия выразительного и долгие годы был собственным предметом понимания и толкования.

В настоящее время в герменевтике понятие "текст" рассматривается предельно широко: от письменной формы в рамках естественного языка до записи текста в любой знаковой системе, от формы живого высказывания до выражения чувств и эмоций, выраженных в форме восклицаний (междометий).

Предмет герменевтики – это феномены понимания, которые лежат в основе духовно-практических ситуаций живущего в Мире человека. Герменевтические феномены, в названии которых очевидно влияние идей феноменологической философии Э.Гуссерля, рассматриваются в качестве сущностного и существенного состояния бытия человека. Активно используется и другой термин Гуссерля – смыслопорождение.

Смыслопорождение, или смыслоформирование, квалифицируется как реализация смысла человеческой жизни и деятельности в конкретных ситуациях и событиях, личностных актах или межличностных отношениях. Тезис М.Хайдеггера о герменевтичности бытия способствовал усмотрению в герменевтических феноменах не второстепенных фактов жизни человека, не фон деятельности, а фундаментальные основания бытия.

Герменевтику интересует человек, живущий не столько в объективном мире, сколько в пространстве истории и культуры, в мире социально-исторических ценностей и личностных смыслов. Чтобы понять человека, необходимо понять условия его жизни и его обычаи, мысли и полученные знания, искусства, к которым стремится человек и глубинные основания его желаний и стремлений; необходимо отыскать индивидуальное в смысловом поле социально-исторических установок и ценностей конкретной культуры.

Спецификой герменевтики является установление связи и определенных отношений – понимания – между двумя субъектами понимания: интерпретатора и интерпретируемого, принадлежащих, как правило, к разным культурам, а если к той же самой культуре, то имеющих различные личностные ориентации и установки. Сегодня является признанным, что особенностью герменевтических феноменов является их принципиальная ненаблюдаемость. Герменевтические феномены можно квалифицировать как фундаментальные основания жизни отдельных индивидов, трудноуловимые глубинные основания культуры в целом.

Выделение герменевтических феноменов в особую область исследования позволяет увидеть генетические и функциональные связи духовного опыта человека, базовые механизмы формирования личности и культуры в целом.

Герменевтические феномены часто ускользали от рефлексии, тем более научной, интерпретировались в качестве "настроения человека", "сходства желаний" или, наоборот, "противоположности интересов", "мгновенного озарения", "интуиции", что по сути приводило к подмене понятий, к растворению проблем герменевтики в проблемах психологии, философии, науки.

Выделение философской герменевтики в особую область научного исследования, ставшее возможным благодаря работам Ф.Д.Э.Шлейермахера, В.Дильтея, М.Хайдеггера и особенно Х.-Г.Гадамера – классика герменевтики ХХ века, позволило подойти к решению проблем научного моделирования поведения и деятельности человека, игровых способов организации действий, построения типологии коммуникативных связей и отношений, социокультурной реальности в целом. Герменевтические феномены рассматриваются в качестве "органов понимания", "организатора" жизни и деятельности человека, основания аксиоматизации собственной жизни.

Человек живет в мире переизбытка информации, схем и концептуализаций в связи с чем резко возрастает потребность в поиске соответствующего языка понимания, достоверной интерпретации контекста и подтекста высказываний. Возникает желание человека понять самого себя,– с этих и подобных вопросов зародилась герменевтика.

Становление философской герменевтики

Предшествующее творчеству Гадамера развитие герменевтики показало, что успех в деле понимания возможен тогда, когда отношения между субъектами понимания строятся на основе и по правилам диалога и общения. Самой большой трудностью, с которой столкнулись герменевтики старшего поколения, это – модернизация чужих текстов, рассмотрение собственной точки зрения как некоторого эталона, или, наоборот, гипертрофированное подчеркивание неповторимости и самобытности чужих текстов. И первое, и второе приводило к субъективизации процессов понимания, и, как следствие, к непониманию.

Гадамер, опираясь в своих воззрениях на Хайдеггера, предлагает рассматривать герменевтику не в качестве учения о методе и механизмах понимания, а как учение о бытии, как онтологию. Сначала Гадамер, не отрицая сложившихся определений герменевтики как методологии понимания, пытается синтезировать "язык" Хайдеггера и "идею" ("логос") Гегеля и построить герменевтику как философию, в которой существенная роль отводится онтологии – краеугольному "философскому камню".

Позиция Гадамера в герменевтике состоит в онтологическом прочтении субъекта познания. Это означает, во-первых, что в отличие от разработки методов и методик понимания текстов в герменевтике как таковой, Гадамер стремится (и это ему удалось) преодолеть односторонне гносеологическую ориентацию, включив в проблематику герменевтики вопросы мироощущения, смысла жизни, – идеи, почерпнутые Гадамером из фундаментальной онтологии своего учителя – М.Хайдеггера. Последний предпринял попытку превращения герменевтики в особую философию – философию понимания текста, где слово "текст"– это любая информация между двумя субъектами понимания: письменный текст, устный текст (речь), интонация, взгляд, жест, молчание.

Как логическое следствие, во-вторых, Гадамер рассматривает герменевтику не в качестве способности воссоздания аутентичного (авторского) текста, а в качестве возможности продолжения действительной истории текста, в построении каждым новом интерпретатором нового смысла, а по сути, нового текста.

Гадамер как ученик Хайдеггера осуществляет онтологическое прочтение предшествующих герменевтиков от Ф.Шлейермахера до В.Дильтея и М.Шелера, а как филолог интересуется проблемой разработки методов и методик процедуры понимания, что не мешает ему проводить собственную герменевтическую линию – на формированию собственного смыла чужого текста.

Идея рассмотрения предшественников в качестве фундамента для построения собственной теории не принадлежит Гадамеру; еще Гегель имел такую особенность. Гадамер редактирует Гегеля, к объективности которого он стремится, и в процессе толкования текста создает "Третий путь". Особенно наглядно такая позиция проявилась в процессе истолкования Гадамером своего учителя Хайдеггера. А как у любой самостоятельной позиции, здесь есть свои положительные и свои отрицательные аспекты.

Со временем Гадамер все активнее выступает против толкования герменевтики как метода,– технического инструмента интерпретации текста. Такая герменевтика не имеет никакого отношения к смыслу. Он выступает против понимания герменевтики как метода постижения духовной реальности, против понимания текста как узнавания смысла, поскольку и в такой интерпретации герменевтический текст перестает быть текстом в собственно герменевтическом смысле слова, превращаясь в объект исследования, аналогично объекту естественнонаучного знания.

Как становление собственно философской герменевтики, воплощающей полемику с указанными интерпретациями герменевтики, написана работа "Истина и метод", в которой Гадамер изложил основные черты своей мировоззренчески ориентированной – философской – герменевтики.

Учение о понимании

Проблема понимания, как она решается Гадамером, означает, что обращение к любому тексту требует, прежде всего, "опыт осмысления – осмысления, непрестанно продолжающего выражать себя средствами языка, осмысления, никогда не начинающегося с нуля и никогда не замыкающегося на бесконечности" [2; 15]. Гадамер оставляет за каждым интерпретатором не только способность, но необходимость личностного прочтения текста , его переосмысления и переоценки, или "переписывания". Интерпретация текста состоит не в воссоздании первичного авторского текста, а в создании собственного Авторского Текста, источником которого Гадамер усматривает собственный -герменевтический – опыт. Этот опыт является основой, которая задает алгоритм понимания. Опыт "Я" становится отправной точкой формирования горизонта – горизонта понимания.

Цель понимания, по Гадамеру, состоит не в должной интерпретации текста, не в реконструкции идей и мнений интерпретируемого, но в активизации собственных мыслительных процессов через формирование диалоговой вопрос-ответной системы. Интерпретация текста становится продуктивной, творческой стороной герменевтического опыта.

Акцентируя внимание на онтологическом прочтении проблемы понимания, Гадамер означает понимание как состояние, в котором открывается возможность достижения полноты бытия.

Понимание способствует совершенствованию отношений с миром и другими людьми, но не этот аспект является главным для Гадамера. Понимание в таком ракурсе является лишь инструментом, поэтому жизнь, основанная на инструментальности понимания является псевдо-жизнью, суррогатом. Такое понимание есть не что иное, как механизм вписывания человека в социокультурные условия своего существования. Существование же не тождественно бытию,– и здесь Гадамер выступает как экзистенциалист, взяв за основу рассуждения о соотношении бытия и сущего М.Хайдеггера.

Понимание, по Гадамеру, это не акт мыслительного анализа, а повод к размышлению над текстом, в ходе которого осуществляется самоутверждение интерпретатора. В процессе Встречи с Другим (с большой буквы, поскольку речь идет о встрече онтологической) формируется "Ты-опыт". Такое понимание является базисом деятельности человека и даже жизни в целом именно потому, что в диалоге рождается настоящее действительное смыслоформирование. Рождение смысла выполняет функцию инициатора понимания. Смысл вплетен в строение самой жизни, можно сказать даже, в густоту и плотность жизни.

Процесс смыслоформирования, о котором пишет Гадамер, покоится не на рациональном основании, а на бессознательных механизмах, воззвавших к жизни дорефлективные слои сознания. Понимание Гадамера не является продуктом мыслительной деятельности, поскольку понимание немыслимо, (очевидно, что Гадамеру просто не хватает понятийного инструментария философии). Отмеченные характеристики понимания свидетельствуют о допонятийных, следовательно, доязыковых формах понимания.

Гадамер не устает подчеркивать, что его понимание является прежде всего предпониманием, для чего он вводит целую сеть таких понятий как "предвосхищение", "предмнение", "преднамерение" и пр., стараясь подчеркнуть детерминацию жизни и деятельности допредметными формами связи герменевтично ориентированного человека.

Понимание как смыслообразующий акт "Я" заставляет по-новому посмотреть на особенность герменевтики: индивид в своей единичности и особенности перестает быть проявлением обще-родового, но является единственным и уникальным открывателем нового смысла, т.е. нового пространства и времени. В "Ты-опыте" осуществляется Истина бытия, т.е. диалогичность и обретается свобода, можно сказать, свобода от диктатуры сущего. Понимание всегда необратимо и всегда единично. Основанием такого понимания является герменевтический опыт,– термин, введенный Гадамером.

Понятие герменевтического опыта как горизонта понимания

В процессе понимания как смыслоформирования, как акта творческой интерпретации Другого, "Я" только и может ощутить духовную насыщенность собственного существования, переключится на внутриличностные стороны отношения "Ты-опыт". Это – ответ Гадамера Декарту относительно очевидности: не cogito, но герменевтический опыт является первой достоверностью существования "Я", самой очевидной очевидностью.

Герменевтический опыт принципиально нетехничен и неметодичен, поэтому деятельность, в том числе познавательная, лишь опосредовано связана с ним. Познавательное понимание слабогерменевтично, бытие, наоборот, герменевтично, следовательно, познавательное понимание небытийно.

Прежняя герменевтика, как считает Гадамер, сознательно или нет, скрывала герменевтический опыт и демонстрировала лишь суррогат жизни. Прежняя герменевтика стремилась понять все многообразие мира и человеческих отношений посредством отыскания одного единственного инструмента – герменевтического метода как метода понимания Другого. В результате мир и человек были настолько плоски и упрощены, что за Истину жизни была выдана мертвая схема жизни. Но схема ложна, не-истинна, уже по причине своей замкнутости, ибо в основании любой схемы лежит один метод, на котором вырастает все здание методологической односторонности.

Чтобы выйти за границы не-истинности и войти в Истину бытия, необходимо сменить старый метод герменевтики как понимания на новый – диалогичный, плюралистичный метод самого бытия. Необходимо войти в герменевтический круг – круг самого бытия.

Герменевтический круг в прошлой традиции понимался как отличительная особенность процесса понимания.

Что является более значимым для понимания – понимание целого или понимание части? Когда можно достичь понимания? когда известно целое? И тогда методом дедукции мы приходим к пониманию частей? Например, понимая общество, в котором живет человек, можно ли понять отдельного члена этого общества? Или понимание осуществляется только тогда, когда известны части целого? И тогда с помощью непосредственных умозаключений и вероятностных умозаключений (индукций и аналогий) можно понять само целое?

Выход из круга, повторяет Гадамер слова Хайдеггера, есть выход за границы понимания. Поэтому задача герменевтика не выйти из круга, а, наоборот, правильно войти в него, не нарушая сложившейся традиции, не ломая чужих герменевтических опытов. Герменевтический опыт любого человека являет собой ставшую реальность, освоенную действительность. Герменевтический опыт объективен.

Можно заметить, что Гадамер противопоставляет Историю человека негерменевтической, а потому внеисторической повседневности. Повседневность совершается в замкнутом круге по типу: "все было, все будет и все суета сует". Герменевтический опыт – это принципиальная открытость миру, постоянное "ученичество" у мира. Герменевтический опыт есть время жизни человека, время его истории, есть историческое время. Поскольку опыт темпорален, постольку понимание невозможно без понимания истории, т.е. без понимания предпосылок истории.

Мышление небеспредпосылочно ,– не устает повторять Гадамер. Предпосылки понимания и мышления отражают историчность человека и являются фундаментом самой жизни.

Учение о предрассудке

Что такое предпосылки понимания? Как постичь историю исторического человека? И что такое история? Как считает Гадамер, существо истории составляют предрассудки. Гадамер выступает против традиционного понимания предрассудков как чего-то ложного, субъективного и связывает такой неверный ход мысли с прошлыми установками и требованиями эпохи Возрождения и Просвещения: "очистить разум от предрассудков", прежде всего религиозных.

Гадамер видит иной аспект в понятии "предрассудок": пред-рассудок – это предварительное рассуждение, которое лежит в основании процесса понимания. Поэтому, в отличии от традиции, пред-рассудок не препятствует пониманию, а способствует ему. Пред-рассудок укоренен в традиции. Зная и понимая пред-рассудок человек способен понять традицию, значит, понять время, в котором он живет, т.е. понять время, в котором живет "объект понимания". Благодаря пред-рассудку обеспечивается формирование единого смыслового континуума между интерпретатором и интерпретируемым. Пред-рассудок способствует передаче опыта, знакомству со временем, следовательно, является гарантом понимания.

Пред-рассудок является условием предварительного понимания и задан традицией, уходящей корнями в культуру, социальные нормы, стандарты образа жизни. Поэтому нет человека, который мог бы избежать влияния пред-рассудка. Пред-рассудок в данном контексте становится предпосылкой жизни человека, мышления, понимания. Нет беспредпосылочного мышления, нет беспредрассудочного понимания. Сложно сказать, какое влияние на Гадамера оказало учение К.Г.Юнга о коллективном бессознательном (1953), хотя корреляты очевидны (работа "Истина и метод" была написана в 1960 году).

Пред-рассудок укоренен традиции, а традиция проявляется не иначе, как в форме авторитетного высказывания, т.е. в языковой форме. Следовательно, пред-рассудок укоренен в языке. Именно язык несет в себе содержание пред-рассудка как предварительного суждения (до проверки на истинность). Язык является условием предварительного понимания. Совокупность авторитетных высказываний составляют суть традиции и выражают ее приказной авторитарный тон. Приказ авторитета есть приказ прошлого опыта человека, появившийся как свидетельство правильности авторитета. Приказ авторитета традиции аналогичен приказу времени, приказу самой истории. Приказ традиции выражает время, но время необратимо: то, что являлось правильным вчера для одного, может быть неправильным завтра для другого.

Критикуя традицию эпохи Просвещения относительно негативного определения предрассудка, с одной стороны, и предлагая собственную позитивную дефиницию пред-рассудка, с другой, Гадамер непротиворечив. Он пытается связать противоположности в понимании пред-рассудка и предлагает выделять в предрассудке два аспекта: интимность , формирующую единство процесса понимания и чуждость , временную отстраненность. Поскольку время необратимо, человек не может слепо следовать за традицией, за авторитетом, за пред-рассудком. Иначе он впадает в ситуацию повседневности, "круговерти", чуть ли не колеса сансары.

Человек обязан вести с традицией вечный диалог, это – обязанность перед временем, перед историей. Задавая вопрос традиции, человек тем самым задает вопрос времени, истории. В пред-рассудке воплощен авторитет традиции. Но поскольку понимание личностно, человек должен личностно подойти к пред-рассудку, продуктивно перерабатывая его, расставляя по-новому акценты. В этом пункте Гадамер сам создает герменевтический круг и непротиворечиво возвращает нас к пониманию герменевтического опыта как "переписывания" истории, как индивидуального творчества.

Концептуальная ценность подхода Гадамера к проблеме понимания

Если провести параллель философской герменевтики Гадамера, в которой традиционная герменевтика преобразуется из методологии понимания в его онтологию, в постановку проблемы о смысле бытия, о специфике понимания как прочтения нового смысла, и проблемы понимания у основоположника современной версии "панпсихизма" А.Н.Уайтхеда, в вариантах аналитической психологии К.Г.Юнга, можно найти следующий общий момент, который говорит о специфике теоретических изысканий середины ХХ века. Во-первых, поворот философской проблематики из области гносеологической в онтологическую плоскость. Во-вторых, обращение и философской герменевтики, и представителей "панпсихизма" к древности, соответственно, к древнегреческой философской мысли и древнеиндийской реалистической философии.

Что касается решения проблемы понимания, то оно больше не редуцируется ни к способу познания или объяснения, ни к психическим процессам. Понимание стало рассматриваться в качестве способа существования человека, следовательно, может стать одним из оснований целостной антропологии, не сводимой к эпистемологическим интерпретациям.

Закрепление в философии термина "герменевтический опыт", в котором выражается принципиальная открытость миру и построенный на ней процесс смыслоформирования, позволили сформулировать требования методологического плюрализма, что в структуре социального познания приобретает известную эвристическую ценность.

Литература для самостоятельной работы

  1. Гадамер Х.-Г. Истина и метод.– М.:Прогресс,1977.

  2. Гадамер Х.-Г.Актуальность прекрасного.– М.:Прогресс, 1991.

  3. Гадамер Х.-Г. Философия и литература // Философские науки, 1989.– №2.

  4. Гадамер Х.-Г. Хайдеггер и греки // Логос,1991.– № 2. С.56-68.

  5. Ортега-и-Гассет Х. О спортивно-праздничном чувстве жизни // Философские науки. 1991.– № 12.– С.137-152.

  6. Философский энциклопедический словарь.– М.:Советская энциклопедия, 1983.– С.99.

  7. Современная западная философия. Словарь.– М.: ИПЛ, 1991.– С.67-69.

  8. Реале Дж., Антисери Д. Западная философия от истоков до наших дней.– Т.4. От романтизма до наших дней.– СПб.:Петрополис, 1997.– С.423-431.

Вопросы для самопроверки знаний

  1. В чем суть онтологической интерпретации понимания? Чем она отличается от традиционной гносеологической?

  2. Что принимает Х.-Г.Гадамер за очевидность?

  3. В чем суть герменевтического опыта? Что нового он привносит в философскую гносеологию?

  4. Как доказать правильность умозаключения и истинность тезиса Х.-Г.Гадамера о том, что мышление небеспредпосылочно?

  5. Каковы психологические предпосылки учения Х.-Г.Гадамера о пред-рассудке?