PSYLIB® – Д. Странден. ГЕРМЕТИЗМ

БИБЛИОТЕКА

Дмитрий Странден

ГЕРМЕТИЗМ

ЕГО ПРОИСХОЖДЕНИЕ И ОСНОВНЫЕ УЧЕНИЯ

(Сокровенная философия египтян)

СПб.: Издание А.И.Воронец, 1914

Предисловие

  1. ПРОИСХОЖДЕНИЕ ГЕРМЕТИЗМА

  2. "ИЗУМРУДНАЯ СКРИЖАЛЬ ГЕРМЕСА"

    Путь посвящения и алхимический символизм.
    Метафизический, мистический, космогонический и алхимический смыслы "Изумрудной скрижали".

  3. ОСНОВНЫЕ УЧЕНИЯ ГЕРМЕТИЗМА

    1. Принцип ментализма
    2. Принцип соответствия, или аналогии
    3. Принцип вибрации
    4. Принцип полярности
    5. Принцип ритма
    6. Принцип причинности
    7. Принцип двойственности активного и пассивного начала

Заключение

Библиотека Фонда содействия развитию психической культуры (Киев)


Примечания

  1. Gerald Massey, "The Book of the Beginnings", "The Natural Genesis" и "Lectures".

  2. W. Marsham Adams. "The House of the Hidden Places, a Clue to the Creed of Early Egypt from Egyptian Sources" (London, 1895) и "The Book of the Master, or the Egyptian Doctrine of the Light born of the Virgin Mother" (London, 1898).

  3. См. его книгу "Secret Mysteries among the Mayas and the Quiches, 11.500 years ago", 3-rd ed. New-York, 1909.

  4. См. об этом книгу йога Рамачараки "Раджа-Йога", гл. II.

  5. Об аналогии между алхимическим "великим деланием" и массонским посвящением см.: Oswald Wirth, "Le simbolisme hermetique dans ses rapports avec l'alchimie et la francmaconnerie". Paris, 1909; Wilhelm Hoehler, "hermetische Philosohpie und Freimaurerei". Ludwiqshafen, 1905.

  6. Для ознакомления с масонством и его историей важны следующие сочинения: Ludwiq Keller, "Die geistigen Grundlagen der Freimaurerei". Verl. E.Diederichs. Jena, 1911. – Albert Pike, "Morals and Dogma of Freemasonry". – Oswald Wirth, "Le livre de l'apprenti". Paris, 1908. – Т.О.Соколовская. "Русское масонство и его общественное значение". – J.D.Buck, "The Genius of Freemasonry". Chicago, 1907. – Его же: "Mystic Masonry". По истории масонства: R.F.Gould, "A concise History of Freemasonry". – Ch.M.Limousin. "Précis d'histore de la Franc-Maçonnerie française". – H.Boss, "Geschichte der Freimaurerei", Aarau, 1906. Наконец, капитальное сочинение по истории масонства: John Yarker, "The Arcane Schools", Belfast, 1909. Чрезвычайно ценны также работы L.Keller'a в журнале "Monatshefte der Comenius-Gesellschaft". (Есть и отдельные оттиски в издании E.Diderichs'a, Jena).

  7. Так называемые "высшие степени" масонства (12 степеней шведского масонства, 33 степени "шотландского" масонства, 97 и 90 степеней обрядов Мемфиса и Мизраима и др.) имеют целью лишь уяснить эзотеризм первых трех степеней "голубого" или иоанновского масонства. Впрочем, некоторые из этих "высших степеней" представляют собой чисто административные должности, а некоторые другие совершенно искажают истинный дух масонства и несомненно возникали под влиянием иезуитов и других посторонних элементов, проникших в масонские ложи с намерением использовать масонство в политических и иных целях, совершенно чуждых ему.

  8. Разумеется, в масонстве (особенно в современном) эти три степени посвящения даются лишь символически; посвящаемый, если он искренний и честный человек, должен неустанной работой над собой добиться того, чтобы символическое посвящение превратилось в реальное.

  9. Сочинения по алхимическому символизму: уже упомянутая книга Oswald Wirth, "Le symbolisme hermetique". – Georg Welling, "Opus Mago-Cabalisticum et Theosophicum". Hamburg, 1735. (См. особенно гл III, §§11-19). – Dr. Ferd. Maack, "Rosenkreuzeische Geheimsymbole" и "Ueber Struktur und Konstruktion von Geheimsymbolen" (Статьи в издававшемся в Вене журнале "Gnosis" за 1903 г.). – Guido List, "Die Bilderschrift der Ario-Germanen".

  10. Сочинения по алхимии: Albert Poisson, "Théories et Symboles des Alchimistes", Paris, 1891. Его же: "Cinq Traités d'Alchimie des plus grands philosophes". Paris, 1889. – F.Jollivet Castelot, "La science Alchimique", Paris, 1904. – Berthelot, "Les Origines de l'Alchimie. Paris, 1885. – Его же: "Introduction á l'Etude de la Chimie des anciens et du Moyen-Age". Paris, 1889 и "La Chimie au Moyen-Age", Paris, 1893. – Schmieder, "Geschichte der Alchemie", Halle, 1837. – Von Harlefs, "Jakob Boehme und die Alchimisten", Berlin, 1870. Очень важны следующие старинные сочинения алхимиков: "Der hermetische Triumph" (есть и французский старинный перевод); "Die Sonne von Osten" (1783 г.); есть новое издание: Verl. Joh.Scheible, Standart, 1866; уже цитированное сочинение Георга Веллинга "Opus Mago-Cabalisticum et Theosophicum" и "Die goldene Kelte Homers" (новое издание с примечаниями д-ра Ferd.Maack'a, Karl Rohm, Lorch, 1905).

  11. См. Dr. Ferdinand Maack, "Zweimal gestorben! Die Gerschichte eines Rosenkreuzers aus dem XVIII Jahrhundert". Стр.38-39.

  12. Впрочем, под "сталью философов" скорее следует разуметь духовную силу, проявлением которой на физической плоскости является электричество.

  13. В этом кратком очерке мы останавливаемся преимущественно на эзотерической стороне герметической философии, не вдаваясь в подробное рассмотрение более или менее общеизвестных учений герметизма (учений о Логосе, о семи планетных сферах и о странствовании через них души после смерти и т.д.). Желающим ознакомиться с герметизмом более подробно рекомендуем кроме сочинений Мида, Рейценштейна и др., упомянутых в 1-ой главе, еще следующие сочинения: Menard, "Hermes Hrismegiste", статьи о Гермесе Трисмегисте в "Вестнике Теософии" за 1911 г., №№7-12 и Тураев "Бог Тот", Лейпциг, 1898. Популярное изложение герметизма имеется в книге Шюра "Великие посвящённые" и в недавно вышедшей книге Герасимова "Нирвана и спасение".

  14. "The Kybalion. A Study of the Hermetic Philosophy of ancient Egypt and Greece" by three Initiates (The Yogi Publishing Society, Chicago, 1908). Все дальнейшее изложение герметического учения основано преимущественно на этой книге, написанной чрезвычайно ясно и с несомненным знанием предмета.

  15. Принцип "ментализма" подробно изложен в сочинении йога Рамачараки "Жнани-Йога" (Джняна Йога), главным образом в главах V и VI.

  16. Эти семь начал обозначаются в трактатах старинных герметистов именами семи планет и соответствующих им металлов.

  17. В таблице II указано двоякое соответствие между началами человека и планетами. Возможны еще и другие соответствия. Так, например, планета Юпитер может означать не только Атму и Прану, но и бессмертное, перевоплощающееся "Я" человека, проявляющееся через так называемое "тело причины" ("Causal body"). Все эти соответствия не произвольны, а основаны на применении закона аналогии и на знании оккультной космогонии. Во втором столбике Солнце и Луна взяты в высших их значениях, а Юпитер, Венера и Сатурн – в низших. Этим и объясняется кажущееся противоречие. Общие сведения о семи началах космоса и человека можно получить из следующих сочинений по теософии: Рудольф Штайнер, "Теософия"; Е.П.Блаватская, "Человек и его видимый и невидимый состав"; Йог Рамачарака "Основы миросозерцания индийских йогов"; Анни Безант, "Древняя Мудрость". Оккультная космогония и антропогенез всего систематичнее изложены в следующих сочинениях: Max Heindel, "The Rosicrucian Cosmo-Conception, or Christian Occult Science; Рудольф Штайнер, "Geheimwissenschaft" и "Из летописи мира", Москва, 1914, издат. "Духовное знание". См. также главы XV и XVII книги "The Voice of Isis", by the Teacher of the Order of the 15, transcribed by H.A.Curtiss and F.H.Curtiss, Los Angeles, 1912 и "The Secret Doctrine" Е.П.Блаватской.

  18. Следует иметь в виду, что плоскости энергии (А), (В) и (С), а также низшие плоскости умственного мира, о которых будет идти речь дальше, соответствуют так называемому "астральному плану" теософов.

  19. О таттвах см.: Karl Brandlen-Pracht, "Die Tattwas und ihre Bedeutung fur das practische Leben" и Rama Prasad, "Nature's finer forces".

  20. Бхагавад-Гита, песнь VIII, ст. 16-19.

  21. "Вестник Теософии" за 1911 г., №11, стр. 32, 34 и 35.

  22. Символизируемое в Библии грехопадением Адама и Евы.

  23. Передаем таким образом английское выражение "Principle of Gender". В книге "The Kybalion", в английском переводе этого изречения, которое содержит формулировку этого принципа, употреблено слово "gender" (род), а не "sex" (пол), так как то, что мы называем "полом", есть лишь низшее проявление на физической плоскости универсального принципа двойственности активного и пассивного начал, лежащего в основе всякого творчества, как на низших, так и на высших плоскостях сознания.

  24. См. об этом перевод одной речи Резерфорда в сборнике "Успехи физики" – вып. II, Одесса, 1911, стр. 63-83. О теории строения атома см. статью Резерфорда в Phil. Magaz. за 1911 г. (6), 21, 669.

  25. Особенно интересны в этом отношении так называемые "жидкие кристаллы", исследованные Лиманом, Шенком и др. Эти жидкие кристаллы, как выяснилось из дальнейших исследований д-ра Халатова, играют большую роль в патологических процессах – роль, весьма напоминающую деятельность низших амебоидных паразитов.

  26. См. об этом гл. XIV книги "The Voice of Isis", by the Teacher of the Order of the 15 (Los Angeles, Cal. U.S.A., 1912).

  27. Op. cit., р. 197.


Таблица I, поясняющая аналогию
между семью началами человека и вселенной

Микрокосм |  |  | Макрокосм
Начала человека |  |  | Плоскости сознания |  | Начала макрокосма
Д У Х | 7. Атман. Истинное Я. Божественная искра |  | VII. Махапаринирвана |  | 1-й, или непроявленный Логос. Единое Мировое Я
 | 6. Буддхи. Непосредственное сознание Единой Жизни, одушевляющей вселенную. Божественная любовь |  | VI. Паринирвана |  | 2-й, или проявленный Логос. Прототип всего сущего. Двуединство Мирового Духа и Первоматерии
Д У Ш А | 5. Манас (ум) | а) высший (интуитивные способности) | V. Нирвана |  | 3-й Логос (воплощенный), или "Махат". Божественный Творческий Разум. Мир божественных идей. Космический Христос, неразрывно соединенный с Софией (Премудростью) — чистейшей частью Мировой Души
 |  | б) низший (разум, рассудок, инстинктивный ум)
 | 4. Кама. Животная душа. Инстинкты, страсти, низшие эмоции |  | IV. Буддхическая |  | Мировая Душа. Сфера космической эмоции, чистой Божественной любви. Здесь обитают высочайшие духовные существа (Архангелы, Дхьян-Чоханы)
 | 3. Астральное тело | а) собственно астральное | III. Деваканическая или ментальная | а) Арупа | Мышление без форм (Арупа)
 |  | б) эфирное |  | б) Рупа | Мышление в формах (Рупа)
Т Е Л О | 2. Прана. Жизненная сила, действующая через посредство эфирного тела |  | II. Астральная |  | Сфера тонких энергий, низших эмоций, страстей, желаний. Отражает как ментальную, так и физическую плоскость
 | 1. Физическое тело |  | I. Физическая |  | Видимый мир


Таблица II, поясняющая соответствия
между началами человека, планетами и Таттвами

Начала человека |  | Планеты1 |  | Металлы | Цвета |  | Таттвы | Цвета Таттв (астральн.) | Стихии | Качества Таттв | Чувства | Направления
 |  |  |  |  | Эзотерич. | Астрологич. (астральн.)
Атма (Аурическая оболочка) |  | Юпитер | Солнце | Золото | Оранжевый | Золотисто-желтый, оранжевый | (Ади) | — | — | — | — | —
Буддхи |  | Венера2 | Луна | Серебро | Фиолетовый | Белый, серебристый | (Анупадака) | — | — | — | — | —
Манас | высший | Меркурий | Меркурий | Ртуть | Желтый | Голубой или пестрые, неопредленные цвета | Вайю Меркурий (и Сатурн) | От голубого до зеленого | Воздух | Прохладная, вызывает кислый вкус | Осязание | Север
 | низший | Сатурн
Кама |  | Марс | Марс | Железо | Красный | Красный, желтый, оранжевый | Теджас Марс (и Солнце) | Красный | Огонь | Горячая, острый вкус | Зрение | Юг
Астр. тело | собственно астральное | Луна | Венера | Медь | Синий | Белый, зеленый, желтый | Апас Венера (и Луна) | Белый | Вода | Холодная, вяжущая | Вкус | Восток
 | эфирное
Прана |  | Солнце | Юпитер | Олово | Голубой | Пурпуровый, белый, желтый. | Притхиви Юпитер | Желтый | Земля | Теплая, сладкая | Обоняние | Запад
Физическое тело |  | Земля (или Сатурн) | Сатурн | Свинец | Зеленый | Черный, серый, коричневый | Акаша Сатурн | Черный (или бесцветная) | Эфир | Горькая | Слух | Центр

1 Все далнейшие соответствия относятся ко второму столбцу планет
2 Блаватская в своем сочинении "The Secret Doctrine" относит Венеру к Манасу, а Меркурий к Буддхи, но это ошибочно. Астрологические влияния, приписываемые Венере, ясно указывают на Буддхи (любовь, непосредственное ощущение единства жизни), а влияния Меркурия - на Манас (разум).


Предисловие

В своей интересной книжке "Арийское миросозерцание" Хоустон Стюарт Чемберлен говорит следующее о значении изучения индо-арийской мудрости:

"Когда несколько столетий тому назад весь заживо погребённый мир древне-эллинской мысли и поэзии снова восстал из пепла, то казалось, как будто мы сами – мы, homines europaei Линнея – вдруг вышли из подземного мрака к яркому дневному свету. Тогда только стали мы мало-помалу достигать необходимой зрелости и в нашей собственной, не эллинской задаче. Столь же могучего, хотя и совершенно иного рода влияния нужно ожидать и от точного знакомства с индо-аравийскою мудростью, и мы должны стремиться к ней со всей силой глубоко сознанной необходимости".

К этим совершенно верным словам Чемберлена следует прибавить, что для нас, европейцев, чтобы мы могли "найти себя" и успешно разрешить стоящие перед нами культурные задачи, не менее важно изучить литературные памятники древне-египетского герметизма и позднейшую герметическую литературу, и проникнуться содержащимися в этих произведениях учениями. В сущности, герметизм и является тем первоисточником, откуда мы, европейцы, через посредство эллинской мысли, черпали наши наиболее ценные философские и религиозные идеи. Значение египетской религии и мудрости для развития нашей собственной религии и философии ещё далеко не вполне выяснено и не оценено по достоинству. С лёгкой руки Штукена, Винклера и Делича учёные в настоящее время гораздо более увлечены изучением влияния на нашу цивилизацию вавилонской культуры, причём некоторые доводят свой "панвавилонизм" положительно до абсурда. Между тем, как показал в своих исследованиях Джеральд Массей 1, бывший большим знатоком египетской письменности и мифологии, египетская культура имела на культуру еврейскую и европейскую, во всяком случае, не меньшее влияние, чем культура вавилонская. К сожалению, Джеральд Массей в чрезмерном увлечении Египтом решительно всё желал свести к египетским влияниям, причём дело не обходилось без явных натяжек, что отчасти дискредитировало и то ценное и верное, что содержится в сочинениях этого талантливого и оригинального исследователя. Во всяком случае, как научные труды Дж.Массея, так и исследования Масперо, Pietschmann'a, Рейценштейна, Amelinean, В.М.Адамса и целого ряда других исследователей доказывают, что в основе популярной религии египтян лежало возвышенное религиозно-философское учение Гнозис, несомненно оказавший могущественное влияние на развитие философских идей в древней Греции, а через посредство эллинской мудрости и на всю позднейшую работу религиозно-философской мысли, совершавшуюся в нашей европейской, христианской цивилизации.

Настоящий популярный очерк представляет собой переработку реферата, прочитанного автором 18 декабря 1913 г. в Обществе Ревнителей истории. Он имеет целью возбудить интерес в широких кругах нашей читающей публики к идеям древнего герметизма, без знакомства с которыми невозможно правильное, объективное понимание позднейшей истории религиозной и философской мысли в Европе.

Автор не задавался целью проявить эрудицию, а стремился лишь как можно более просто и рельефно изложить основные идеи герметизма, чем и объясняется выбор источников, которыми он пользовался. В настоящее время, когда у нас несомненно начинает пробуждаться серьёзный интерес к теософии и оккультизму, быть может, окажется не лишним и этот краткий очерк древнейшего оккультного миросозерцания, лежащего в основе всего позднейшего развития западного оккультизма.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


I. ПРОИСХОЖДЕНИЕ ГЕРМЕТИЗМА

Лишь со сравнительно недавнего времени мы стали видеть историю развития человеческой мысли в более или менее правильной перспективе. Ещё недавно, например, колыбелью философской мысли считалась древняя Греция. Между тем, исследования таких учёных, как Макс Мюллер, Гарбе, Тибо и, в особенности, Дейссен, показали, что ещё задолго до зарождения философской мысли в древней Элладе индусы обладали уже подробно разработанными философскими системами, которые по стройности и глубине могут поспорить не только с Платоном и Аристотелем, но и с произведениями многих позднейших европейских философов. Многие наиболее ценные идеи этих последних можно найти уже в довольно развитой и совершенной форме в древних индусских философских системах: Санкхье, Веданте и Йоге. По вопросу о древности этих систем философии между различными учёными авторитетами существуют, впрочем, большие разногласия; но даже Макс Мюллер, относящийся крайне осторожно ко всему, что подтверждает древность главнейших произведений индусской письменности, признаёт, что в основных чертах все главные системы индусской философии существовали ежё в период Упанишад, т.е. по крайней мере за 700 лет до Р.Х.

Древность идей египетского герметизма точно так же не подлежит сомнению. Правда, древнейшие письменные памятники герметизма – так называемые "Книги Гермеса Трисмегиста", из которых наиболее известны "Пимандр", "Асклепий", "Дева Мира" и "Разговоры Гермеса с Татом" – все эти памятники относятся большинством учёных к последним векам дохристианской эры, а некоторыми более скептически настроенными исследователями даже к II и III в. по Р.Х. Но все серьёзные исследователи считают несомненным, что эти произведения являются переделкой или пересказом других, гораздо более древних документов или традиций, передававшихся изустно посвящёнными в египетские и греческие мистерии. Египетское происхождение герметической литературы также бесспорно; особенно убедительно доказывается оно в сочинении Рейценштейна о "Пимандре" и в капитальном труде Мида "Thrice-Greatest Hermes. Studies in Hellenistic Theosophy and Gnosis". После исследований этих авторов надо считать окончательно опровергнутой теорию, предложенную некоторыми старинными немецкими писателями, считавшими, что книги, приписываемые Гермесу Трисмегисту, суть не что иное, как отчасти плагиат, отчасти переделка Евангелий и других древнейших памятников христианской письменности.

У нас проф. Зелинский в своей книге "Соперники христианства" пытался выставить другую теорию – не египетского, а аркадского происхождения идей герметизма. По его мнению, герметическая литература возникла лишь незадолго до Р.Х., когда аркадский культ Гермеса слился в Египте с культом Тота, играющего в египетском пантеоне ту же роль, которую в греческом играет Гермес. Но если общение между последователями этих двух культов и есть несомненный исторический факт, то им немало не опровергается другой столь же несомненный и более существенный факт, что все главные идеи позднейшего, эллинизированного герметизма были известны египтянам задолго до возникновения эллинской культуры. Об этом свидетельствуют, например, труды талантливого исследователя древней египетской "Книги мёртвых" В.М.Адамса 2, исследования которого высоко ценит такой знаток египтологии, как Масперо. Наконец, твёрдо установлен тот факт, что вообще все наиболее ценные идеи, которые дала нам греческая философия, слагались в умах греческих мыслителей под непосредственным влиянием знакомства их с египетской культурой. Было бы противно здравому смыслу искать объяснение миросозерцания древних египтян в Элладе, когда нам известно, что величайшие греческие мыслители совершали путешествия в Египет, чтобы приобщиться к той мудрости, которою славились египетские жрецы-философы. Вспомним, хотя бы то, что говорится в начале "Тимэя" Платона. Там рассказывается о посещении Египта Солоном и упоминается о том, что египетские жрецы сказали ему, что считают греческую цивилизацию как бы младенческой по сравнению со своей, египетской, так как у греков не было записей, восходящих до древнейших времён, тогда как у египетских жрецов имеется летопись событий, происходивших за 9000 лет до того времени, т.е. до 600 г. до Р.Х.; в эту отдалённую эпоху, по их свидетельству, произошла катастрофа, поглотившая под водами Атлантического океана остров Посейдонис – последний остаток некогда грандиозной цивилизации атлантов.

Несмотря на то, что многие учёные относятся весьма скептически к традиционным данным о преемственности религиозных и философских идей и вообще культурных завоеваний человечества, следует признать, что эти древние традиционные взгляды часто оказываются гораздо более правдоподобными, чем многие модные научные теории. Последние часто отцветают, не успев расцвесть; между тем мы видим, что по мере того, как археологами, палеонтологами и другими учёными накапливается новый ценный материал, в нём находится всё больше данных, подтверждающих традиционные учения, сохранившиеся в тайных обществах, – учения, рад которыми ещё недавно принято было смеяться, как над баснями, созданными разнузданной фантазией наших предков. Людей, смотревших на дело иначе, считали или неучами, или шарлатанами. Вспомним хотя бы вопрос о той же Атлантиде. Давно ли относили её к области чистой фантастики; а теперь, как открытия геологов, так и археологические работы Шлиманов (деда и внука), а также учёного исследователя погибших цивилизаций Мексики и Юкатана, Le Plonqeon'а 3, подтверждают всё то, что утверждается об Атлантиде в оккультных традициях. И подобных примеров можно было бы привести немало.

Итак, целых ряд соображений даёт нам право утверждать, что в сохранившихся книгах Гермеса Трисмегиста мы имеем по меньшей мере весьма ценных отголосок подлинной эзотерической мудрости древних египтян, которая, наряду с мистическими и философскими учениями индусов, была первоисточником, откуда так или иначе черпали свои наиболее ценные идеи все позднейшие основатели идеалистических философских школ и религиозных учений.

Египетским божеством, соответствующим греческому Гермесу, был Тот, или Тегут. Большинство египтологов считают его олицетворением мудрости и науки египетской греческой касты и полагают, что под его именем египетские жрецы писали свои трактаты по религиозным вопросам, философии, магии и другим отраслям знания. В старинном сочинении монаха Георгия Синцелла есть интересные цитаты из книги знаменитого египетского жреца Манефона или, вернее, Май-Эн-Тота, современника Птолемея Филадельфа. Синцелл говорит, что те древние памятники, из которых черпал свои сведения Манефон, были покрыты надписями, сделанными на священном языке первым Тотом-Гермесом, называемым также Агатодаймоном; после потопа (речь идёт, очевидно, о гибели Атлантиды) эти надписи были переведены на господствовавшее тогда наречие вторым Гермесом, Трисмегистом, сыном первого. Но записаны ещё в иероглифическими письменами и в такой виде были сохранены Татом, сыном Гермеса Трисмегиста, в святилищах египетских храмов. Мид считает, что здесь мы имеем указание на три эпохи в развитии египетских религиозных мистерий: 1) в первую эпоху, олицетворяемую первым Тотом, или Агатодаймоном, архаическая традиционная мудрость, унаследованная египтянами непосредственно от атлантов, сохранялась на каменных памятниках в виде иероглифических надписей, сделанных на древнейшем священном языке; 2) во вторую эпоху, олицетворяемую Гермесом Трисмегистом, священные предания сохранялись как в надписях на памятниках, так и в манускриптах, написанных уже на древнем египетском языке, но ещё гиератическими письменами; 3) в третью же эпоху, которую олицетворяет Тат, сын Гермеса Трисмегиста, жрецы записывали древние предания на позднейшем египетском наречии демотическими письменами и переводили их также на греческий язык.

Однако есть основание предполагать, что Тот только впоследствии сделался олицетворением Божественного Разума, или Логоса, а также вдохновляемого Им египетского жречества, но что на самом деле он был вполне реальной человеческой личностью, выходцем из Атлантиды, принесшим древним египтянам мудрость атлантов. Так, по крайнем мере, гласит оккультное предание, и оно вполне подтверждается новейшими открытиями в области археологии, сделанными младшим Шлиманом. Эти открытия являются фактическим обоснованием многого из того, что сообщается о цивилизации погибшей Атлантиды и о влиянии её на египетскую культуру в преданиях, хранимых некоторыми оккультными братствами и отчасти обнародованных в сочинении Е.П.Блаватской "The Secret Doctrine" ("Тайное учение"). В виду этих новейших открытий нельзя уже отвергать a priori утверждение оккультистов, что во фрагментах книги Гермеса Трисмегиста и в алхимических сочинениях позднейших герметистов мы имеем отголосок архаической мудрости атлантов, создавших в глубокой древности совершенно своеобразную и чрезвычайно высокую культуру.


II. "ИЗУМРУДНАЯ СКРИЖАЛЬ ГЕРМЕСА"

Чрезвычайно характерным произведением для герметического цикла идей является так называемая "Tabula Smaragdina Hermetis" ("Изумрудная скрижаль Гермеса"), цитируемая в некоторых старинных алхимических трактатах. Произведение это, по уверению оккультистов, является одним из древнейших памятников египетского герметизма. Оно представляет собою чрезвычайно сжатую формулировку основных учений герметической философии, своего рода герметический "символ веры". Поэтому мы и избираем форму комментария к этому произведению для того, чтобы ознакомить читателей в самых общих чертах с основными идеями герметизма. В виду важности и краткости "Изумрудной скрижали", цитируем её in extenso, как на латинском языке, так и в переводе на русский язык.

Verum est sine mendacio, certum et verissimmum: | Истинно – без всякой лжи, достоверно и высшей степени истинно:
Quod est inferius est sicut id quod est superius. | То, что находится внизу, аналогично тому, что находится вверху.
Et quod est superius est sicut id quod est inferius, ad perpetranda (praeparanda, penetranda) viracula rei unius. | И то, что вверху, аналогично тому, что находится внизу, чтобы осуществить чудеса единой вещи (т.е. философского камня).
Et sicut omnes res fuerunt ab Uno, mediatione (meditatione) Unius, sic omnes res natae fuerunt ab hac una re, adaptione (adoptione). | И подобно тому, как все вещи произошли от Единого (через посредство Единого) или: через размышление Единого (т.е. Логоса, Мирового "Я"), так все вещи родились от этой единой сущности через приспособление (или: через принятие её извне, через "прививку" её).
Pater eius est sol, Mater eius est luna. | Солнце её отец, Луна её мать.
Portavit illud ventus in ventre suo. Nutrix eius terra est. | Ветер носил её в своём чреве. Земля её кормилица.
Pater omnis thelesmi totius mundi est hie. | Вещь эта – отец всяческого совершенства во всей вселенной.
Vis eius integra est, si versa fuerit in terram. | Сила её остаётся цельной (т.е. неизрасходованной), когда она превращается в землю.
Separabis terram ab igne, subtile a spisso, suaviter mango cum inqenio. | Ты отделишь землю от огня, тонкое от грубого осторожно и с большим искусством.
Ascendit a terra in coelum, iterumque descendit in terram, et recipit vim superiorum et inferiorum. | Эта вещь восходит от земли к небу и снова нисходит на землю, воспринимая силу как высших, так и низших областей мира.
Sic habebis gloriam totius mundi. | Таким образом ты приобретешь славу всего мира.
Ideo fugiet a te omnis obscuritas. | Поэтому от тебя отойдёт всякая темнота.
Haec est totius fortitudinis fortitudo fortis, quia vincet omnem rem sumtilem, omnemque solidam omnemque solidam penetrabit. | Эта вещь есть сила всяческой силы, ибо она победит всякую самую утончённую вещь и проникнет собою всякую твёрдую вещь.
Sic mumbus creatus est. | Так был сотворён мир.
Hinc erunt adaptiones mirabilies, quarum modus est hic. | Отсюда возникнут удивительные приспособления, способ которых такой (т.е. таков, как изложено выше).
Itaque vocatus sum Hermes Trismegistus, habens tres partes philosophiae totius mundi. | Поэтому я был назван Гермесом Трижды-величайшим, так как я обладаю познанием трёх частей вселенской философии.
Completum est quod dixi deoperatione solis. | Полно то, что я сказал о работе произведения солнца (Примеч.: т.е. алхимического золота. Другой также возможный перевод будет таков: "Полно то, что я сказал о действии солнца").

Это произведение – чрезвычайно типичный образец герметической письменности. Прежде всего ясно, что оно, как и все вообще писания философов-герметистов, должно быть истолковано аллегорически; и притом, согласно утверждению оккультистов, все подобные произведения, равно как и древние мифы и религиозные символы, имеют несколько значений – иногда семь и, во всяком случае, не менее трёх. Значения эти таковы: 1) метафизическое, 2) космогоническое, 3) антропогоническое, 4) психологическое, или мистическое, 5) оккультное (т.е. относящееся к алхимии, астрологии и магии), 6) астрономическое и 7) историческое. Не вдаваясь в подробности, попытаемся дать здесь вкратце метафизическое и мистическое истолкование "Изумрудной скрижали" в свете герметического миросозерцания. Коснёмся слегка также космогонического и алхимического смысла этого произведения.

Герметисты считают, что во вступительных словах "Изумрудной скрижали" содержится указание на важную роль, которую играет в философии герметизма закон троичности или "тернера", а также на троякого рода достоверность, признаваемую оккультной философией. "Verum est sine mendacio" ("Истинно без лжи") – это указание на достоверность чувственного опыта, основанную на добросовестно проконтролированных показаниях внешних чувств – иначе, на достоверность данных, лежащих в основании науки и добытых наблюдением и опытом. "Centrum" – это указание на достоверность научную и философскую, покоящуюся на правильных умозаключениях, возведённых на основе точно проверенных фактов и достоверных, самоочевидных истин. Наконец, "verissimum" ("в высшей степени истинно") – это признание верховной ценности мистического опыта, являющегося результатом непосредственного соприкосновения сознания человеческого с сознанием космическим. Герметисты считают наиболее достоверным такое интуитивное познание (конечно, если оно не искажено примесями субъективной фантазии и т.п.), наименее же надёжным источником познания – показания наших внешних чувств. Заметим, что с этой точки зрения истинная философия должна быть основана всецело на эмпирикуе: на данных опыта мистического с одной стороны и опыта научного (в тесном смысле слова) – с другой. Противоречия между достоверными данными того и другого опыта с точки зрения герметиста быть не может. Герметическое посвящение освобождает таким образом человека от мучающего современное человечество конфликта между религией и наукой.

Мы упомянули о посвящении. Необходимо несколько остановиться на том, что разумеется под этим последним. Всего проще посвящение можно определить как ускорение нормальной эволюции человека. Согласно учению оккультизма, человечеству, по мере его эволюции, должны раскрыться новые состояния сознания, новые способности, в настоящее время доступные лишь немногим отдельным личностям, несколько опередившим прочих в своём развитии. Оккультисты утверждают, что путём особой тренировки ума, воли и эмоциональной природы человек может достигнуть значительного изменения своего психического существа. Он может развить в себе целых ряд новых способностей и испытать сверхличные состояния сознания, под влиянием которых он как бы совершенно возродится духовно и физически, станет совершенно новым человеком. Оккультистами выработан целых ряд методов, ведущих к такому расширению сознания. Особенно хорошо разработаны эти методы на Востоке так называемыми йогами, т.е. индусскими подвижниками. Йоги различают пять главных путей, которыми человек может идти к достижению сверхсознания; из них мы несколько остановимся лишь на одном – на так называемой Раджа Йоге. Если, говоря о герметизме, оказывается необходимым коснуться индийских учений, то это объясняется тем, что путь к посвящению, т.е. к достижению сверхсознания в герметических сочинениях в сущности тот же, что и путь индийской Раджа-Йоги. Но чтобы изложить герметическое учение о пути посвящения, пришлось бы разъяснить символический язык адептов герметизма, что очень усложнило бы нашу задачу. Учение о пути посвящения излагается символически в трактатах по алхимии под видом процесса превращения неблагородных металлов в золото. Для того, кто знаком с индийскими учениями, при чтении алхимических сочинений совершенно ясно, что в них содержатся весьма точные и ценные указания на путь посвящения. Не имея возможности подробно обосновать здесь это утверждение, мы ограничиваемся лишь немногими элементарными сопоставлениями.

Согласно учению йогов, существует четыре плоскости человеческого сознания или четыре мира, в которых оно может функционировать. Плоскости эти: физическая, астральная, ментальная и духовная. Им соответствуют четыре состояния сознания: обыкновенное состояние бодрствования, сон со сновидениями, сон без сновидений и экстаз. Цель Йоги довести человека до переживания экстатического состояния, когда он сознаёт, что соприкасается со сверхличным, Божественным сознанием, что его душа вибрирует, так сказать, созвучно с Душою Мира и с её Божественным Центром - с космическим Христом. Эта стадия некоторыми авторами называется космическим сознанием. Чтобы достигнуть его, существуют два главных пути; один из них это путь постепенного развития психических способностей, скрытых в душе каждого человека. Существуют, например, различные методы для развития астрального ясновидения. Астральное состояние под влиянием применения таким методов прежде всего проявляется обыкновенно во сне. Когда оно начинает пробуждаться, сны наши, до этого времени бывшие хаотическими, бессвязными, начинают становиться всё более связанным и осмысленными и, наконец, мы замечаем, что во сне начинаем соприкасаться с каким-то новым миром, полным новых интересных фактов, с миром, в котором господствуют законы, совершенно иные, чем в мире физическом, но всё же находящиеся в определённом соотношении с явлениями и законами этого последнего мира. При дальнейшем развитии промежутки бессознательности во время сна всё более и более сокращаются, и перед человеком раскрывается новые, ещё более прекрасные и интересные миры – мир ментальный, мир мысли. Постепенно сознание этих миров делается доступным не только ночью, в сновидении, но начинает посещать человека и днём. Однако такой метод развития (так называемый "ионический", или женский, тип посвящения), сводящийся к искусственному стимулированию наших астральных способностей, – метод, практикуемый сознательно некоторыми оккультными школами – с точки зрения Раджа-Йоги и истинного герметизма есть путь опасный и ложный, так как, проникая в астральный мир, человек, недостаточно развитый нравственно и духовно, рискует впасть в опасные заблуждения и совершенно утратить душевное равновесие. Существует иной тип посвящения (так называемый "дорический", или мужской), гарантирующий человека от этой опасности. Это и есть тот путь, который указывается в лучших сочинениях по Раджа-Йоге и по герметизму. Путь этот вкратце таков: сначала человек должен очиститься нравственно, сознать свои слабости и недостатки и приняться за систематическое искоренение их, за выработку более совершенного характера. Раджа-Йога, как известно, содержит на этот счёт много весьма ценных указаний. Наряду с этой работой над нравственным очищением надо добиваться полного контроля над своими мыслями и эмоциями; да в сущности, только добившись этого, мы и можем успешно работать над изменением своего характера. Надо развить в себе затем путём особых упражнений способность всецело сосредоточивать свою мысль на довольно продолжительное время на определённых предметах, умственных образах, а затем и на отвлечённых идеях. Эта способность концентрации даёт нам возможность предаваться продолжительному, сосредоточенному размышлению о духовных предметах, или так называемой медитации. Упражнение в медитации играет чрезвычайно важную роль в дисциплине Раджа-Йоги. Предметом медитации ученик должен избрать своё собственное "я". Он должен осознать своё истинное "я" как реальную, бессмертную сущность. Для этого он должен научиться сознавать независимость своего "я" не только от тела, не только от всех низших страстей и эмоций, унаследованных им от животной стадии эволюции, но и от своего ума; он должен понять, что его ум и даже его высшие интуитивные способности являются лишь орудиями, которыми пользуются его истинная духовная сущность, его бессмертное "я"4. И ученик должен осознать реальность этого своего истинного "я" не только теоретически, чисто интеллектуально, но эмоционально он должен пережить настоящее рождение в себе новой духовной личности. Когда он достигает этого, он испытывает состояние просветления – первую стадию сверхсознания. Продолжая работать дальше в том же направлении, он со временем достигает и второй стадии – того космического сознания, о котором сказано было выше. Но для этого он должен, выражаясь мистически, совершенно умереть для своего "я", чтобы затем "воскреснуть со Христом". Тогда он, минуя все опасности астрального мира, непосредственно соприкасается с миром духовным и постигает всеединство, связь всех вещей, единство их в Боге, единство Божественной Жизни, проникающей всё. Тогда он воистину становится просветлённым. Он испытывает прежде всего просветление ума, благодаря которому он может усматривать связи там, где их раньше не видел, постигать то, что раньше казалось ему тёмным, непонятным и бессмысленным. В нём развивается интуиция – способность непосредственного постижения истины, помимо длинных и сложных рассуждений и умозаключений, так легко приводящих к ложным выводам. Он совершенно возрождается нравственно и проникается состраданием ко всем угнетённым, обездоленным, погрязающим в пороках и невежестве и исполняется любовью ко всему живущему. Видя яснее кого бы то ни было всё зло, царящее в мире, он вместе с тем видит и то, что всякое зло содержит в себе зародыш собственного уничтожения и исправления, что в тайниках души каждого человека, даже того, кого люди считают неисправимым злодеем, таится божественная искра, которая со временем неизбежно разгорится в пламя духовного сознания, испепеляющее всяких грех и всякое зло. И, видя это, он становится оптимистом и бывает способен бодро и стойко переносить самые тяжелые страдания и испытания, которые посылает ему судьба; он обретает в себе силу поддерживать более слабых своих братьев, еще не вступивших на путь или идущих по нему еще колеблющимися, неверными шагами. Он испытывает необычайный прилив волевой энергии, чувство мощи и освобождения; он чувствует, что поднялся над случайностями материального существования и над бурным морем снедающих человечество страстей; что он обрел истинную свою духовную родину и начал жить в вечном, еще не покинув навсегда своей бренной оболочки. Те астральные и иные способности, о которых упоминалось выше, теперь начинает развиваться в таком достигшем космического сознания человеке совершенно самопроизвольно; и так как он обрел в себе свой истинный, незыблемый центр, свое бессмертное духовное "я" и привел его в гармонию с мировым "Я", он может теперь содействовать развитию этих способностей и пользоваться ими без всякой опасности для себя. Таков истинный просветленный, истинный оккультист, "мастер", или адепт, и по учению оккультизма всем нам рано или поздно суждено достигнуть этих высот и стать такими истинно свободными и просвещенными людьми, людьми, способными быть настоящими "волевыми каменщиками", т.е. строителями совершенной общественности, созидателями Царства Божия на Земле.

Как уже было упомянуто, посвящение изображается герметистами в алхимических сочинениях аллегорически, под видом описания процесса приготовления философского камня. Действительно, параллель этих двух процессов – процесса духовного возрождения и работы приготовления философского камня – бросается в глаза5. Не вдаваясь в подробности, укажем здесь лишь на главнейшие аналогии.

Как мы видели, существует два типа посвящения: дорический, или мужской, и ионический, или женский (сюда относится всякое посвящение, имеющее нечто общее с медиумизмом, или с неуравновешенным, болезненным мистицизмом). Соответственно этому есть и два способа приготовления философского камня: сухой и мокрый.

Путь посвящения во всех серьёзных оккультных школах распадается на три степени: 1) степень "этическую", 2) степень "техническую" и 3) степень "мастера". Задачей первой степени, или ступени этической, является достижение истинного самопознания и выработка незыблемых нравственных норм, которые должны войти в плоть и кровь ученика, стать его второй природой. Окончательная цель этой ступени – достигнуть осознания истинного, бессмертного "я". В древних мистериях это степень "катарсиса", или очищения (purificatio), приводящего неофита ко второй ступени, или "просветлению" (illuminatio), за которой следует "совершенно", или непосредственное боговидение, мистическое единение с Божеством (unio mystica). В символическом масонстве6 это степень "ученика", работающего над обтёсыванием "грубого камня" своей личности, над превращением его в гладко обтёсанный "кубический камень", пригодный для применения в качестве материала при постройке "Соломонова храма", т.е. храма духовно возрождённого человечества. В алхимии подготовительной стадии ученичества соответствует так называемая "предварительная работа" разыскания и очищения от посторонних примесей "первой материи", необходимой для приготовления философского камня. Таинственная "первая материя", необходимая для "великого делания", т.е. для приготовления философского камня, по словам алхимиков, находится повсюду. Однако не всякая "первая материя" пригодна для алхимика; необходимо уметь выбрать её. Точно также во всяком человек есть искра высшей, духовной природы, но не все способны достигнуть посвящения; кандидаты должны выбираться с большой осмотрительностью.

От посвящаемого в масонство прежде всего отбираются все металлические предметы (деньги и пр.). Это соответствует очищению "первой материи" от посторонних примесей, символизирующему ту стадию йоги, когда человек должен научиться различению в себе своей истинной, неискажённой человеческой природы, своего бессмертного "я". Оно проявляется прежде всего как голос совести и интуиции, и ученик должен научиться ощущать присутствие в себе этого бессмертного "я" и отличать его голос от всех наносных, посторонних влияний, воспринимаемых через воспитание и через соприкосновение с общественной средой, а также от всех влияний, исходящих от низшей, животной личности и от рассудка.

Для приготовления философского камня материю, должным образом приготовленную и очищенную, помещают в так называемое "философское яйцо", т.е. в герметически закупоренный стеклянный сосуд, и затем подвергают действию огня. Под влиянием его материя начинает разлагаться, проходит так называемую стадию "гниения"; затем она чернеет, летучая часть её возгоняется и, сгущаясь в верхней части сосуда, снова стекает на твёрдый остаток. Под влиянием таких многократных возгонок материя начинает светлеть, становиться сначала серой, потом проходит через все цвета радуги (эту стадию алхимики называют "павлиньим хвостом"), становится белой и, наконец, принимает красный цвет. Этот красный цвет есть признак того, что философский камень готов. Но это ещё только "магистерий (или лекарство) первой степени"; необходимо повторить весь процесс второй и третий раз, чтобы получить "магистерий третьей степени", который и есть настоящий философский камень, ничтожное количество которого может превращать в золото большое количество ртути или свинца.

Черный цвет, принимаемый материей в начале процесса изготовления камня, символизирует то состояние неведения, в котором находится профан, ищущий посвящения. Лишь тот готов к посвящению, кто осознает бессилие своего разума перед великими вопросами, которые ставит перед нами жизнь и которые не дадут нам покоя, пока мы их не разрешим; кто страдает от раздвоенности между возвышенным идеалом и действительностью и сознает бессилие невозрожденной воли в борьбе с низшей, животной нашей природой. Посвящаемого в масонство, которое, как известно, сохранило многие традиции древних мистерий, вводят прежде всего в мрачную, маленькую комнату; стены ее обтянуты черным; убранство состоит из эмблем, напоминающих о смерти: скелет, на столе череп и кости. Надписи на стенах ("Познай самого себя" и др.) приглашают неофита углубиться всецело в исследование своей внутренней духовной сущности и отвлечься от всего внешнего, преходящего. Это соответствует помещению первой материи в герметически закупоренное "философское яйцо" и появлению черного цвета. Символические путешествия, совершаемые затем посвящаемым, изображают различные фазы человеческой жизни, через которые человек должен пройти, чтобы приобрести тот жизненный опыт, который делает его способным достигнуть посвящения. Этому соответствуют многократные возгонки, которым подвергается "первая материя". Смена цветов, происходящая при этом, символизирует постепенное очищение посвящаемого, низшая природа которого становится, так сказать, все более прозрачной, все более способной пропускать свет Духа. Радужные цвета символизируют развитие в возрожденном человеке высших способностей; на низшей степени (ученичество) это добродетели, умственные способности и интуиция; на высших степенях – это способности ясновидения, дар пророчества, целительная сила и т.п. Появление красного цвета (при приготовлении первого "магистерия" или при "первой работе", посвящаемым истинного самопознания, опытного познания своего истинного, бессмертного "я" и пробуждение в ученике благодаря этому центра инициативной воли, способной властвовать над всеми личными, низшими желаниями. Достигнувший этого ученик готов к посвящению в степень подмастерья.

Весь процесс приготовления философского камня, как он иногда формулируется герметистами, слагается из следующих трех основных стадий: 1) очищения соли, 2) коагуляции (уплотнения) ртути и 3) фиксации (закругления) серы. Соль, ртуть и сера символизируют при этом: 1) телесную и психическую природу человека, его преходящую личность, 2) космическое сознание или вообще сверхсознание и 3) инициативную волю нашего высшего "я". В сущности, они символизируют {шрифт выделенный}не только это{шрифт обычный}, но еще многое другое (каждый из этих символов имеет несколько значений), но мы не имеем возможности входить в более подробное рассмотрение алхимического символизма. Впрочем, к символам соли, ртути и серы нам еще придется вернуться далее. Три вышеупомянутые стадии алхимического "великого делания" соответствуют трем стадиям посвящения7. Действительно, задача ученика (1-я, или этическая степень) – преимущественно очищение своей психической личности, чтобы она стала проницаемой для света Духа (открытие в себе духовного Света). Задача подмастерья (2-я, или техническая степень) научиться приходить в соприкосновение со своей высшей духовной природой, научиться произвольно приводить себя в связь с космическим сознанием, усваивать и удерживать (коагулировать) даруемые им мудрость и силу (усвоение Света) и употреблять их для воздействия на окружающую общественную среду. На этой стадии научается произвольно отделять свое астральное тело от физического и пользоваться астральными и духовными органами чувств. Задача мастера – так закрепить в себе обретенный им внутренний свет, так слить свою волю с волей Божественной, чтобы всякий, соприкасающийся с ним, испытывал на себе могущественное влияние его совершенной личности и сам становился лучше, чище, благороднее и мудрее (распространение Света)8. Мастер обладает во всей полноте "философским камнем", превращающим неблагородные металлы в благородные. Он становится, воистину, сотрудником Великого Зодчего Вселенной – уже не чернорабочим, обтесывающим камни для храма возрожденного человечества, и не подмастерьем, работающим по чужой указке над отдельными орнаментами, а архитектором-художником, знакомым с общим планом храма, проявляющим собственное творчество и пользующимся известной свободой в отведенном ему обширном круге деятельности.

Но пора после этого длинного, но необходимого отступления вернуться к рассмотрению текста "Изумрудной скрижали".

* * *

"То, что находится внизу, аналогично тому, что находится наверху. И то, что вверху, аналогично тому, что находится внизу" – читаем мы далее в "Изумрудной скрижали". В этих словах формулирован закон аналогии или соответствия (одна из 7 основных истин герметизма). Закон этот гласит, что существует соответствие между фактами и законами трех главных плоскостей сознания и бытия трех миров, признаваемых герметической философией. Миры эти таковы: 1) мир материальный, 2) мир умственный и 3) мир духовный, или божественный. Закон соответствия, или аналогии, кроме того утверждает, что всякий микрокосм (будь то человек, планета, солнечная система или атом) аналогичен макрокосму. К последнему положению начинает склоняться и современная наука. В этом отношении чрезвычайно интересным знамением времени является талантливая книжка Фурнье д'Альба "Два новых мира. Инфрамир и супрамир", излагающая в терминах современной науки чисто герметическое учение. О законе аналогии еще будет идти речь далее.

"Чтобы осуществить чудеса единой вещи" – в этих словах содержится утверждение принципа монизма. В некоторых сочинениях по оккультизму поясняется, что та "единая вещь", о которой здесь идет речь, есть не что иное, как пресловутый "философский камень", играющий такую роль в алхимических трактатах. Под философским камнем люди, имеющие некоторое, большей частью заимствованное из вторых и третьих рук, понятие об алхимии, разумеют обыкновенно просто некий красный порошок, якобы обладающий свойством превращать неблагородные металлы, например, свинец и ртуть, в золото, а также дающий адепту, обладающему им, возможность изготовлять так называемый эликсир жизни. Этот эликсир якобы служит лекарством от всех болезней и позволяет продлить жизнь, сохранить молодость и ускорять эволюцию растений и животных и т.п. Мы не будем касаться здесь вопроса о том, существует ли подобный порошок лишь в расстроенном воображении полупомешанных людей или же есть несомненные исторические факты, указывающие на то, что, может быть, за невероятными утверждениями алхимиков все-таки кроется по меньшей мере некоторая доля истины. Следует, однако, отметить, что при современном состоянии естественных наук мы не имеем права утверждать априорно, что изготовление вещества, обладающего теми свойствами, которые приписывались философскому камню, есть нечто невозможное и абсурдное по самому существу. Вопрос о существовании особой жизненной силы, проявляющейся в разных степенях и разными способами во всех царствах природы, для наших естествоиспытателей есть еще вопрос весьма спорный. Если, вопреки теориям материалистически настроенных ученых, жизненная сила ("Архей", или "Spiritus vitae" древних философов, или "Прана", как ее называют индусы) действительно существует, то нет ничего абсурдного в предположении, что удастся изготовить такое химическое вещество, в котором можно сконцентрировать огромный запас этой энергии и притом в таких условиях, чтобы при разложении этого вещества этот запас жизненной энергии легко освобождался, переходя из потенциального в активное состояние, подобно тому как от искры, удара или нагревания освобождается огромный запас механической энергии из некоторых взрывчатых веществ. Весьма поучительно также действие ферментов, ничтожное количество которых производит громадный эффект. Некоторые современные герметисты, работающие над вопросом трансмутации, или превращения металлов, по линиям древней алхимии, прямо утверждают, что философский камень в одном из своих смыслов есть не что иное, как особый металлический фермент. Эти современные алхимики считают, что многие таинственные намеки, содержащиеся в алхимических трактатах, станут понятными, когда сделает большие успехи т.н. "каталитическая химия", т.е. когда ученые более основательно ознакомятся с коллоидальным состоянием металлов, пока еще сравнительно мало изученным. Отрицать самую возможность алхимической трансмутации в настоящее время уже невозможно, так как факты превращения одного элемента в другой уже бесспорно доказаны. Так, например, Рамзай, работая над радием, убедился в том, что часть эманации радия самопроизвольно превращается в известных условиях в другой элемент, гелий. Рамзай, Дебнер, г-жа Кюри и Содди наблюдали превращение и некоторых других элементов под влиянием эманации радиоактивных веществ.

Но здесь нас интересует не химическая, а совсем другая сторона вопроса. Недаром, конечно, герметисты назвали свой камень "философским камнем", или "камнем мудрецов", уже само это название намекает на то, что они имели в виду камень совсем особого рода. И действительно, всякий достаточно проницательный человек, который даст себе труд вчитаться внимательно в трактаты по алхимии, придет к тому заключению, что истинные герметисты всего менее интересовались чисто химическими вопросами – хотя они и не игнорировали их и сделали много замечательных открытий в области химии. Но главная их цель была совсем другая; читателю это должно быть ясно из того, что мы говорили о посвящении. Под покровом химических терминов и описания химических процессов герметисты развивали философские, психологические, космогонические, общественные и т.п. теории, говорить о которых общепонятным языком они, по целому ряду причин, считали невозможным. "Истинная герметическая трансмутация есть умственное искусство" – так гласит одно древнее герметическое изречение.

Но что же в таком случае надо понимать под философским камнем? Прежде всего этот камень есть то, что позволяет одно умственное состояние – нежелательное – произвольно превращать в другое – желательное, или одну эмоцию превращать в другую. Следовательно, это особое состояние сознания, достигнув которого, человек становится полным господином своего психического мира, благодаря чему он получает возможность совершенно переродиться духовно. Состояние сознания, о котором здесь идет речь, есть не что иное, как так называемое космическое сознание, т.е. сознание всеединства, испытав которое хотя бы однажды в жизни, человек совершенно перерождается, становится "дважды рожденным" или "рожденным от духа". Это тот "Христос в нас", о котором говорит в своих посланиях апостол Павел. Вспомним, что в нашем Священном Писании Христос также называется "камнем, который отбросили строители" – т.е. те, кто хотят построить идеальное общество из невозрожденных духовно людей – задача совершенно безнадежная. Таков психологический или мистический смысл "философского камня" алхимиков-герметистов. В известном смысле под этим камнем можно понимать и само герметическое учение, так как, усвоив его и проникнувшись им, человек тем самым уже делает первый шаг к своему духовному возрождению. В высшем метафизическом смысле философский камень есть само Всеединое в своем аспекте Логоса, или мирового "Я". В "Изумрудной скрижали" говорится, что все вещи произошли через посредство (mediatione) Логоса или через размышление (meditatione) Логоса (вспомним слова Евангелия от Иоанна: "и без него ничтоже бысть еже бысть"). Это формулировка первого из основных принципов герметизма, так называемого принципа ментализма, согласно которому вся вселенная есть не что иное, как мысленный образ, возникший в уме Всеединого.

Та "единая вещь" или "единая сущность", про которую говорится далее, что от нее через "приспособление" или через "принятие ее извне" (есть два варианта: "adoptione" и "adaptatione" – и оба согласны с принципами герметической философии) родились все вещи, есть "астрал", или "астральный свет" оккультистов. Это есть то промежуточное состояние единой мировой субстанции, через посредство которого вещи и существа материального мира связываются с миром духовным – с Логосом и с Душой мира или, точнее, с ее высшей, чистейшей частью, с Софией, или Премудростью Божией, неразрывно соединенной с Логосом. С точки зрения оккультизма, весь материальный мир является как бы коагуляцией, сгустком этой тонкой, пластической, нематериальной сущности, этой Души мира в ее низшем аспекте, где хранятся мысленные образы, создаваемые как человеком, так и духовными существами высшего порядка, признаваемыми оккультизмом. Солнце, символизирующее в данном истолковании Логос, или мировое "Я", – отец астрала. Луна, символизирующая Софию, являющуюся как бы зеркалом, в котором отражается мир Божественных идей, творимых Логосом – есть мать астрала. Земля – та кормилица, которая взращивает материальное осуществление этого идеального мира. Все, что есть совершенного на земле, есть материализация чистого, не искаженного развращенным человеческим воображением астрала. Энергия астрала сохраняется во всей своей полноте, хотя и в скрытом виде, будучи заключена в формы мира материального. Как сказано в "Изумрудной скрижали": "Сила ее остается цельной, когда она превращается в землю". Весь мировой процесс можно изобразить, как нисхождение астрала в мир материальный и постепенное высвобождение его оттуда. Между миром материальным и миром духовным происходит постоянный обмен. Один ток астрала – эволюционный – восходит из материи, устремляясь в мир духовный; другой ток инволюционный – устремляется в обратном направлении. Дальнейшие слова "Изумрудной скрижали" становятся понятными сами собой при свете этого объяснения, поэтому не будем останавливаться на них.

При мистическом или психическом истолковании слова: "Эта вещь восходит от Земли к Небу и снова нисходит на Землю, воспринимая силу как высших, так и низших областей мира" – относятся к бессмертному духу или "я" человека и формулируют закон эволюции человеческого духа путем многократных воплощений на земле. "Отцом" нашего бессмертного, перевоплощающегося "я" является наше личное солнце духовное, т.е. божественная искра, исходящая от Логоса. Это наше высшее, божественное "Я", по существу, неотделимо от Логоса, или Мирового "Я". Это – "Атман" индусов, 7-е начало человека по учению теософии. "Мать" нашего перевоплощающегося "я" – "Буддхи" индийской теософии, наше шестое начало; это, если можно так выразиться, – пункт соприкосновения нашего личного "я" с Мировой Душой. Когда мы осознаем в себе это начало, мы ощущаем единство Божественной Жизни, проникающей всю Вселенную. Чтобы осознать свое бессмертное, истинное "я", мы, действительно, должны постепенно научиться "отделять землю от огня, тонкое от грубого", т.е. освобождать наш дух, наши высшие идеалы и эмоции от всех тех низменных, эгоистических, пустых интересов, эмоций и мыслей, которые приковывают нас к земле и мешают развернуться всем силам нашего истинного, духовного существа. И операция эта должна действительно производиться "осторожно и с большим искусством". Это-то и есть герметическое искусство par exellence. Когда мы им овладеем, от нас "отойдет всякая темнота", и мы станем воистину просветленными – Illuminati.

"Эта вещь есть сила всяческой силы, и она победит всякую самую утончённую вещь и проникнет собою всякую твёрдую вещь". Действительно, когда мы достигнем расширенного, космического сознания, мы испытаем интеллектуальное просветление, и обостренные этим переживанием силы нашего ума сумеют справиться с такими задачами, перед которыми прежде оказывался беспомощным наш интеллект. А сила духовной любви, возгоревшейся в нашей душе, будет ощущаться даже самыми черствыми людьми и сумеет растопить их оледеневшие сердца.

В словах "Солнце её отец, Луна её мать" заключается также намек на то, что согласно космогоническому учению герметизма, нашей земной эволюции предшествовали два других эволюционных цикла, так сказать, два прежних перевоплощения нашей планеты земли (не считая первого цикла, или цикла Сатурна – состояния еще совершенно духовного). Это – циклы солнца и луны, называемые так потому, что туманность, из которой развилась наша земля (или, вернее, вся наша солнечная система), первоначально была в состоянии несколько аналогичном тому, в котором в настоящее время находится наше солнце. Следующее перевоплощение, уже более уплотненное, когда преобладало жидкое состояние вещества, уподобляется герметистами в силу некоторых соображений луне. Это так называемая "лунная манвантара", о которой говорится в индийском эзотеризме. Согласно этому учению, высшее разумное начало человека развилось под влиянием духовных существ, достигших человеческой стадии еще во время солнечного цикла (так называемые "Солнечные Питрисы", или "Сыны Огня", "Агнишватты" индийского эзотерического учения); низшая же, телесная природа человека – или, вернее, ее астральный прототип, – была окончательно подготовлена развитием, совершавшимся во время лунной манвантары. Предками телесного человека являются так называемые "Лунные Питрисы", т.е. человекообразные существа, еще не достигшие ясного самосознания и разумности во время лунного цикла. Оттого солнце названо отцом нашей земной эволюции, а луна ее матерью. Не вдаваясь в подробности, мы дадим теперь краткое истолкование чисто алхимического смысла "Изумрудной скрижали"9. Тот, кто хорошо знаком с алхимической литературой10, сумеет найти в этом произведении формулировку основных принципов химии, как они понимались алхимиками, указание способа приготовления "философского камня" (понимаемого в данном случае, действительно как вещество, способное превращать неблагородные металлы в благородные), а также и описание самого этого камня. Здесь мы ограничимся лишь некоторыми краткими пояснениями.

"То, что находится внизу, аналогично тому, что находится наверху, и то, что находится наверху, аналогично тому, что находится внизу". Так гласит второе изречение "Изумрудной скрижали". В применении к алхимии оно означает, что материальный атом, рассматриваемый как комплекс мельчайших полуматериальных, эфирных частиц того, что в современной науке называется электронами – есть как бы микрокосм и аналогичен тому, что мы созерцаем на небе – бесчисленным солнечным системам с их солнцами и вращающимися вокруг их планетами.

"Солнце ее отец, Луна ее мать". В алхимическом смысле здесь идет речь опять-таки о происхождении и строении всякой материальной частицы, всякого атома материи. "Солнце" здесь означает не что иное, как "серу" алхимиков, а "луна" – их "ртуть". Надо, конечно, иметь в виду, что "сера", "ртуть", "золото" и т.д. алхимиков совсем не то же, что носящие эти названия "элементы" современной химии. Алхимики-герметисты в своих трактатах постоянно настаивают на этом. Как известно, алхимики учили, что в основе всего, с чем мы встречаемся в проявленной вселенной, лежат три универсальных начала, называемых ими "серой", "ртутью" и "солью". Под этими названиями алхимики разумели следующее: если мы будем рассматривать какой бы то ни было индивидуум – будь то солнечная система, атом, человек или животное найдем, что его бытие складывается из трех основных факторов: 1) из внутренней, присущей ему энергии того или иного порядка, усвоенной им из общего запаса космической энергии и позволяющей ему проявлять себя во вне известным образом реагировать так или иначе на окружающую его среду (это и есть "сера" алхимиков); 2) из внешних влияний, притекающих к данному индивидууму из окружающей его среды и пробуждающих в нем сознание того или иного порядка (это "ртуть" философов) и 3) из той материальной основы или оболочки, которая сама есть результат взаимодействия этих двух полярных по отношению друг к другу энергий, внутренней и внешней, – как бы продукт их нейтрализации (это – "соль" философов).

Например, воля и вообще всякая психическая и жизненная энергия, проявляющаяся в человеке – это его "сера"; внешние влияния, притекающие к человеку из окружающей его космической среды и пробуждаемая ею пассивное состояние сознания – это его "ртуть"; а организм его, являющийся результатом взаимодействия этих двух энергий – и, в более тесном смысле, его "тело причинности" (Karanasharira) – есть его "соль". В применении к материальному атому "серой" будет внутриатомная энергия, запас которой громаден, как установили новейшие исследования строения материи. "Ртутью" будет то "электромагнитное поле", та находившаяся в особых условиях эфирная среда, окружающая всякую материальную частицу, через посредство которой на атом влияют космические силы; или – в другом смысле – это будет сознание этого атома. "Солью" будет состоящее из электронов, т.е. как бы сгустков энергии, "тело" атома, если можно так выразиться. Древние герметические философы были сторонниками энергетичного мировоззрения, которое лишь в сравнительно недавнее время утвердилось в науке. Материя для них была лишь видимостью, иллюзией, возникающей в результате взаимодействия энергий. Физический мир в их глазах был лишь материализацией мира астрального, который есть не что иное, как мир сил или энергий. Поэтому и говорится в "Изумрудной скрижали": "Все вещи родились от этой единой сущности", т.е. от астрала. Чрезвычайно интересны встречающиеся несколько далее слова: "Сила её остаётся цельной (т.е. неизрасходованной), когда она превращается в землю". Это совершенно согласно с новейшим научным учением, гласящим, что всякая материальная частица обладает громадным неистощимым запасом внутриатомной энергии, так что если бы мы умели разрушить материальный атом, то мы тем самым овладели бы неистощимым источником энергии. Эти новейшие теории относительно внутриатомной энергии, как известно, создались благодаря исследованию явлений радиоактивности. Здесь современная наука, как видите, подошла вплотную к теориям алхимиков. Нетрудно было бы показать, что и явления радиоактивности, а также электричество были известны алхимикам задолго до того, как их стала изучать официальная наука. Алхимики постоянно говорят о некоем "внутреннем огне, который не обжигает пальцев", об "огне мудрецов", они говорят, что этот огонь есть не что иное, как "эфир и свет, соединенные вместе". Евгений Филалет прямо называет тот "внутренний свет или огонь", которым пользуются для своих алхимических операций герметисты, эфиром; он производит слово "эфир" от греческих слов αει – всегда – и υερμος – теплый, т.к. эфир есть "вечный источник тепла". Современная наука считает таким неисчерпаемым источником тепловой энергии радий. Евгений Филалет сравнивает всякое тело с черным фонарем, внутри которого горит свет, невидимый для глаз вследствие грубости материи, заменяющей его. "Нельзя наблюдать без изумления блеск и чрезвычайное сияние нашей материи, ее яркое свечение", говорит адепт Claude Germain 11. Но алхимики под своим "огнем" и "светом" понимали не исключительно те же лучи, которые испускаются радием, а, по-видимому, вообще всякие невидимые лучи, а также и электричество. Так, когда мы читаем у Pernety, что их "огонь" есть "небесный огонь, всюду распространенный, что он "все созидает и все разрушает", что он "уничтожает все нечистое, содержащееся в воде", что он "изменяет природу воды", что он "оживляет и освещает тела, смешиваясь с ними" – то ясно, что речь идет об электричестве, как совершенно правильно утверждает Piobb в своей книге "L'evolution de l'occultisme". Ведь электричество разлито повсюду; от внутриатомных электрических токов зависит сцепление частичек, составляющих химические атомы; токи высокого напряжения плавят металл, нарушая сцепление между его частицами; следовательно, электричество может и "созидать", и "разрушать". Электрический ток стерилизует воду, убивая все загрязняющие ее микроорганизмы; он разлагает ее на составные элементы, следовательно, "изменяет ее природу"; так называемые дарсонвалевские токи укрепляют ослабевшую нервную систему, и, пропуская электрический ток через труп, можно временно как бы оживить его. Но "освещают тело" уже рентгеновские лучи, а не электрический ток, и, вероятно, их, в аналогичные им другие виды лучистой энергии и имеют в виду алхимики, когда говорят об удивительном свечении алхимической материи. Нетрудно также узнать электричество в описаниях той таинственной "стали философов", о которой говорится в некоторых старинных алхимических трактатах12.

Я сказал, что алхимики были сторонниками энергетического миросозерцания, за последнее время утвердившегося в науке и сменившего отжившие материалистические взгляды. Но последователи герметической философии шли дальше современных сторонников энергетизма. Последние свели материю к энергии, создав так называемую "электронную теорию материи"; герметисты же не только рассматривали материю как своего рода "сгусток" энергии; они утверждали, кроме того, что энергия есть в свою очередь лишь эманация и проявление еще более первичного универсального начала ума. Они считали, что во всякой энергии, управляя ее действиями, проявляется какая-либо форма ума. "Ртуть", "сера" и "соль" философов обозначают в некоторых случаях в алхимических сочинениях именно эти три мировые начала: ум, энергию и материю (в смысле первоматерии, или "протила"). Индусы называли эти начала: Читта, Прана и Акаша. Притом весьма характерно то, что многие алхимики совершенно отвергали "соль" (т.е. материю), как мировое начало, считая ее началом производным или даже чем-то совершенно иллюзорным (с чем не соглашались другие авторы), и довольствовались двумя началами: "ртутью" и "серой". Быть может, недалеко то время, когда и современная наука признает равноправность ума как мирового начала, с материей и энергией и даже не только равноправность ума, а его первенствующее значение.


III. ОСНОВНЫЕ УЧЕНИЯ ГЕРМЕТИЗМА13

Как утверждают оккультисты, с глубокой древности в герметических оккультных братствах хранился краткий свод всего герметического учения в виде собрания изречений, сообщавшихся при посвящении учителем ученику, который их заучивал наизусть. Назывался этот свод "Kybalion"; значение этого слова со временем было утрачено и теперь, по-видимому, никому не известно. Этот свод изречений запрещено было записывать и обнародовать, хотя отдельные изречения, заимствованные из Kybalion'a, иногда и проскальзывают в сочинениях герметистов. Лишь в самое последнее время трое посвященных, живущих в Америке, нашли возможность обнародовать часть этих изречений14. Афоризмы Kybalion'a дают чрезвычайно яркую общую картину герметического миросозерцания, и поэтому я ими и воспользуюсь для краткого изложения основ этого учения.

В основании герметизма лежат семь следующих принципов: 1) принцип ментализма, 2) принцип аналогии, или соответствия, 3) принцип вибрации, 4) принцип полярности, 5) принцип ритма, 6) принцип причинности и 7) принцип двойственности активного и пассивного начала, лежащий в основе творчества на всех плоскостях бытия сознания.

Рассмотрим по порядку каждый из этих основных принципов герметической философии.

1) Принцип ментализма

Этот принцип выражен в следующем изречении из Kybalion'a: "Всё (в смысле Абсолютного, Целого, Всеединого) есть ум; вселенное есть нечто умственное". В дальнейшем изложении мы будем переводить герметический термин το παν – Все – словом "Всеединое" или Абсолютное, понимая под Абсолютным не "отрешённое", т.е. не некую чисто духовную Реальность, или Сущность, лежащую в основе всего феноменального мира и рассматриваемую совершенно отдельно от всех Ее проявлений, а "Всецелое", или Всеединое, т.е. То, что заключает в себе всё: как эту чисто духовную сущность, так и все когда-либо бывшие, теперь существующие и возможные в будущем ее проявления – одно из изречений Kybalion'a гласит: "В основе существующей во времени, пространственной и изменяющейся Вселенной или за этой Вселенной можно всегда найти субстанциальную реальность - основную истину". Иными словами, философия герметизма признает, что за миром преходящих явлений лежит некая вечная, неизменная Сущность. Вселенная же, подчиненная формам пространства, времени и причинности, – лишь ее проявление. Согласно герметическому учению, Сущность эта непознаваема до конца. Лишь Всеединое может вполне знать Само Себя. Но и мы можем знать кое-что об этой субстанциальной Реальности, существование Которой возвещается нам видимой вселенной. Мы знаем, что эта Реальность включает в себя решительно все, что есть, было и будет; знаем, что она вечна, бесконечна и неизменима – т.е. закончена, завершена, или совершенна. Мы знаем, что она проявляется как разум, как энергия и как материя. Материя – это низшее, наиболее иллюзорное проявление Всеединого, разум – высшее его проявление. Хотя и невозможно дать сколько-нибудь исчерпывающего определения Всеединого, или Абсолютного, однако мы можем сказать, что Оно прежде всего есть. Жизнь и Разум – бесконечный, живой Разум, иными словами, то, что принято подразумевать под словом "Дух".

"Вселенная есть нечто умственное – она содержится в уме всеединого". Так гласит изречение из Kybalion'a. Далее говорится, что "Всеединое создаёт в своём бесконечном разуме бесчисленные Вселенные, которые существуют в течение эонов"; и однако для всеединого созидание, развитие и упадок и смерть миллионов вселенных является как бы одним мигом".

Итак, все, что существует в мире явлений, содержится в уме Всеединого; вся вселенная есть лишь мысленный образ, созданный бесконечным Разумом; но с другой стороны всеединое есть во всем, имманентно всему; хотя оно, пребывая в проявленной вселенной, все же бесконечно выше ее, ибо не исчерпывается ею и заключает в себе возможность бесконечных новых вселенных15. Но если вселенная есть умственный образ, содержащийся в Разуме Всеединого, то в таком случае все есть иллюзия, все есть сон, лишенный всякой реальности! Ведь если мы проникнемся таким миросозерцанием, то мы станем какими-то беспочвенными идеалистами, совершенно непригодными для энергичной практической деятельности, которой от нас требует жизнь. Часто приходится слышать подобные мнения. Однако эти опасения совершенно не основательны. Законы вселенной не становятся менее незыблемыми оттого, что мы узнаем, что они лишь мысленные формы, созданные бесконечным Разумом. Нарушение этих законов приносит нам совершенно одинаковые страдания, как бы мы ни смотрели на вселенную: как на чисто материальный агрегат или как на результат взаимодействия энергий, или как на мыслящий образ, созданный Разумом Всеединого и содержащийся в Нем. Эти законы требуют от нас энергичной деятельности, и притом деятельности бескорыстной, направленной ко всеобщему благу; и всякая попытка ускользнуть от действия этих законов вызывает лишь жестокие страдания, заставляющие нас очнуться и понять, что закон нашей жизни нисколько не менее неумолим и реален оттого, что мы познали умственную природу вселенной и относительную нереальность материи и даже энергии.

"Kybalion" содержит на этот счет следующее чрезвычайно характерное изречение:

"Люди, усвоившие истинную мудрость лишь наполовину, признав относительную нереальность вселенной, воображают, что они могут бросить вызов ее законам: такие люди – пустые и самонадеянные безумцы, и они разбиваются во прах о скалы и разрываются на части элементами вследствие своего безумия. Истинные мудрецы, зная природу вселенной, противопоставляют верховный Закон другим законам, высшие законы низшим. При помощи алхимического искусства они превращают нежелательное в то, что достойно (их стремлений), и таким образом торжествуют над всем враждебным. Власть адепта состоит не в ненормальных снах, в видениях и в фантастической игре воображения или исполненной праздных мечтаний жизни, а в пользовании высшими силами для борьбы с низшими; в том, чтобы избегнуть страданий, связанных с жизнью на низших плоскостях сознания, заставляя свое существо вибрировать на плоскостях высших. Превращение, а не самонадеянное отрицание – таково оружие адепта".

Особенно важно усвоить истину, содержащуюся в следующем афоризме из Kybalion'a: "Хотя всё существует во Всеедином, но не менее верно и то, что Всеединое есть во всём. К тому, кто действительно понимает эту истину, пришло великое знание". Это изречение содержит признание имманентности Абсолютного во вселенной и в человечестве. Абсолютное пребывает в проявленной вселенной; но это еще вовсе не значит, что оно всецело исчерпывается этим своим проявлением. Иначе говоря, мир не есть Бог, как учит вульгарный пантеизм; Бога и мир нельзя отождествлять, но тем не менее Бог присутствует в мире и в человечестве. Он, если можно так выразиться, Душа души мира – его внутренняя духовная сущность; и в то же время Он неизмеримо выше мира. Но нам важно понять, что Всеединое есть во всем и, следовательно, и в нас самих. И поскольку мы осознаем эту истину, но осознаем не только интеллектуально, а эмоционально, непосредственно ощутив присутствие Всеединого в нашей душе, постольку мы и будем истинно религиозными людьми. В таком осознании присутствия в нас Божества и заключается, по мнению герметистов, сущность истинной религии. Отношение между Богом и человеком, по учению герметизма, таково же, как отношение между нашим "я" и нашими мыслями. Наше "я" творит мысленные образы, и оно не тождественно с ними. Можно сказать лишь, что оно временно и, притом, только кажущимся образом может отождествлять себя с этими образами, пока все внимание наше поглощено ими. Но наше "я" не исчерпывается этими мысленными образами – оно имеет независимое от них бытие; оно их творец и в то же время оно несомненно живёт в них. Это парадоксально, но это так. Да, впрочем, и все глубочайшие истины, высказываемые нами относительно вселенной и собственно нашего существа всегда парадоксальны. Однако парадоксы эти каким-то образом примиряются в жизни, следовательно это – парадоксы только для нашего ограниченного ума; бесконечный Разум Всеединого должен содержать их логическое объяснение и примирение, хотя в терминах логики совсем иного порядка, чем наша человеческая логика, основные законы которой были формулированы Аристотелем и Бэконом.

2) Принцип соответствия или аналогии

Об этом принципе герметической философии уже упоминалось при рассмотрении "Изумрудной скрижали". Теперь мы остановимся на нем несколько подробнее. Согласно принципу аналогии, существует соответствие между явлениями и законами трех миров: духовного, умственного и физического. Этот принцип позволяет нам строить правильные заключения по аналогии от фактов видимого мира к фактам миров невидимых. Овладевший этим принципом может применять его к исследованию самых отвлеченных проблем, подобно тому, как овладевший основами геометрии может применять правила ее к решению самых сложных астрономических вопросов и, сидя в своей комнате, исследовать соотношения между небесными телами, находящимися на огромных расстояниях от него. Приложимость принципа аналогии к исследованию всевозможных проблем, оправдываемая данными сверхчувствительного опыта, является наилучшим доказательством существования единого, разумного плана, лежащего в основе вселенной.

Те плоскости, или миры, на которые герметисты для целей классификации явлений подразделяют вселенную, не надо представлять себе резко разграниченными друг от друга. В сущности, разница между ними лишь в быстроте и характере вибраций единой космической субстанции.

Аналогия между человеком и вселенной, или между микрокосмом и макрокосмом проявляется прежде всего в том, что как в первом, так и в последнем, можно различать семь начал. Это так называемые "семь начал человека" (О которых подробно говорится в современных сочинениях по теософии16) и семь космических сфер, которые находятся в соответствии друг с другом. Аналогичность их ясно выступает на прилагаемой диаграмме, поясняемой двумя таблицами17.

Семь начал человека аналогичны семи началам макрокосма,
но функционируют лишь на пяти космических плоскостях,
как указано стрелками (подробнее см. Табл I).

Рассмотрим теперь каждый из трех миров – физический, умственный и духовный – в отдельности, чтобы дать читателям хотя бы самое общее понятие о том, что разумеют под этими мирами герметисты. Прежде всего напомним, что миры эти не разграничены друг от друга резко в пространстве. Высший мир проникает собою низший подобно тому, как вода проникает поры опущенной в нее губки. Как уже было упомянуто, разница между мирами сводится, в сущности, к разнице в быстроте и характере вибраций единой космической субстанции. Притом не надо упускать из виду, что со стороны сознания высшим мирам соответствует восприятие высших измерений пространства.

Каждый из трех миров подразделяется на семь плоскостей ("планов", как их называют в современных сочинениях по теософии), в каждой из которых в свою очередь можно различать семь подразделений.

Физический мир подразделяется на семь следующих плоскостей:

  1. Плоскость материи (А)
  2. Плоскость материи (В)
  3. Плоскость материи (С)
  4. Плоскость эфирной субстанции
  5. Плоскость энергии (А)
  6. Плоскость энергии (В)
  7. Плоскость энергии (С)18.

К первой плоскости (А) относятся твердое, жидкое и газообразное состояния материи. К плоскости (В) относится так называемое лучистое состояние материи, которое официальная наука начала изучать лишь сравнительно недавно – с тех пор, как Круксом были открыты катодные лучи, а г-жой Кюри и другими учеными явления радиоактивности. К плоскости материи (С) относятся некоторые еще более тонкие состояния материи, известные оккультистам, но еще не открытые современной наукой. Плоскость эфирной субстанции является посредствующим звеном между материей и энергией. Через эфир передаются материи вибрации световые, электрические, магнетические и др. Оккультисты различают семь видов эфира.

К плоскости энергии (А) относятся силы, изученные современной наукой, как-то: теплота, свет, электричество, магнетизм и притяжение. Это последнее явление трояко: как тяготение, как сцепление и как химическое сродство. Однако еще не все виды энергии, относящиеся к этой плоскости, известны официальной науке. К следующей плоскости (В) относятся так называемые Таттвы19 – семь тонких энергий, о которых много говорится в некоторых сочинениях по индийскому оккультизму. Эти семь Таттв – из которых, строго говоря, доступны изучению лишь пять – являются как бы астральными прототипами более грубых энергий и аналогичны семи состояниям физической материи (твердому, жидкому, газообразному и четырем "эфирным" состояниям). Герметисты обозначали четыре низшие из этих тонких энергий названиями четырех стихий (земля, вода, воздух и огонь), а три высшие объединили под названием "Квинтэссенция". Эти таттвы обозначались также и символами семи планет, известных народам древности (см. Табл. II). Что касается плоскости энергий (С), то к ней относятся семь жизненных энергий еще более высокого порядка, чем Таттвы. Пользование этими энергиями доступно лишь высоким существам, обитающим в мире духовном.

Умственный мир заключает в себе все проявления ума, начиная от простой чувствительности и инстинкта и кончая высочайшими проявлениями интуиции. Этот мир, как и физический, подразделяется на семь плоскостей:

  1. Плоскость минерального ума
  2. Плоскость элементального ума (А)
  3. Плоскость растительного ума
  4. Плоскость элементального ума (В)
  5. Плоскость животного ума
  6. Плоскость элементального ума (С)
  7. Плоскость человеческого ума.

Плоскости растительного, животного и человеческого ума до известной степени уже изучены современной наукой, хотя еще далеко не в совершенстве. Так, например, материалистически настроенные естествоиспытатели склонны видеть в жизни растений и низших животных организмов чисто механические процессы и прибегают для объяснения жизненных процессов к разным "тропизмам", отказывая растениям и простейшим животным во всяком сознании; между тем оккультисты знают, что жизнь всегда сопровождается теми или иными формами сознания, хотя бы и самого смутного. Оккультисты находят следы жизни и сознания даже в минеральном царстве и в химических молекулах и атомах. Так, химическое сродство одних элементов с другими и, наоборот, отсутствие такого сродства, с точки зрения оккультистов, объясняется тем, что атомам и молекулам присущи смутные чувства, аналогичные любви и ненависти, испытываемой человеком. Впрочем, некоторые ученые, например, Э.Геккель, приближаются к этой точке зрения. Интересно также то, что говорит Геккель о "душах клеток". Зато совершенно непризнанными наукой остаются пока три плоскости элементального ума, о которых много говорится в сочинениях по оккультизму. Плоскости эти, исследование которых доступно лишь ясновидящим, населены самыми разнообразными существами, преимущественно так называемыми элементалями. Элементали, обитающие на плоскости (А), представляют собою, по развитию ума, как бы переходную ступень между царствами минеральным и растительным; точно так же элементали, заселяющие плоскости (В) и (С), являются как бы связующими звеньями между царствами растительным, животным и человеческим.

Каждая из семи плоскостей умственного мира имеет семь подразделений. Человечество нашей земли, в общем, относится лишь к четвертому подразделению умственной плоскости; сравнительно небольшая часть человечества развивает способности, относящиеся к пятому подразделению и лишь немногие исключительные личности до известной степени проникли еще дальше – в шестое и седьмое подразделения умственного мира и в мир духовный.

Понимание духовного мира еще настолько трудно для обыкновенного человеческого ума, что о нем можно сообщить лишь самые общие сведения. Мир этот населен высокими духовными существами, некоторые из которых не имеют совсем тела, хотя бы даже состоящего из тончайшей эфирной материи, а скорее как бы облечены в тонкие виды энергии. В духовном мире отсутствует иллюзия обособленного личного существования, порождающая эгоизм (хотя сохраняется глубочайшая сущность личного самосознания, так сказать, корень его, возможность его проявления); здесь всякое существо непосредственно ощущает единство жизни, проникающей вселенную. На низшей плоскости духовного мира обитают адепты, сверхчеловеки, в которых вполне раскрылись высшие духовные начала (Атма и Буддхи). На высших плоскостях обитают ангелы, архангелы и высокие, божественные существа – воистину "боги" по сравнению с человеком – принадлежащие к высшим степеням небесной иерархии. Наступит время, когда человечество перестанет отрицать их существование и издеваться над теми, кто признает их. Тогда оно устыдится своих материалистических воззрений, своей самоуверенной ограниченности и самомнения и захочет учится у этих высоких существ и помогать им в работе одухотворения природы.

Между всеми тремя мирами и их подразделениями наблюдается замечательная аналогия, как в том седмеричном плане, по которому построены все они, так и в законах, управляющих явлениями этих миров. Во всех трех мирах имеют полную силу семь основных законов, установленных герметической философией: закона ментализма, аналогии, вибрации, полярности, ритма, причинности и двойственности активного и пассивного начал.

3) Принцип вибрации

Герметическая философия учит, что в природе "ничто не находится в покое; всё движется, всё вибрирует", как выражен этот принцип в Kybalion'e. Герметисты придавали этому принципу огромное значение, как это видно из следующих слов одного старинного герметиста: "Тот, кто понимает принцип вибрации, тот схватил скипетр власти". Согласно учению герметистов, все многообразие явлений во вселенной объясняется разницей в быстроте и характере вибраций единой мировой субстанции. На одном полюсе огромной скалы космических вибраций – там, где они наиболее быстры, – находится дух; на противоположном полюсе – то, что мы называем "грубой" материей. Между этими двумя полюсами содержатся бесчисленные виды и степени вибраций, соответствующие различным проявлениям энергии и ума. Современная наука признает, что теплота, свет, магнетизм и электричество лишь различные виды колебаний, распространяющихся в эфирной среде. Оккультисты утверждают, что и сила сцепления, и химическое сродство, и сила тяготения также не что иное, как особого рода вибрации чрезвычайно разреженной среды. Выше, говоря о тех семи плоскостях, на которые герметисты подразделяют мир физический, мы упомянули вкратце о скале вибраций, соединяющих грубую материю рядом постепенных переходов с тонкими, астральными энергиями. Но этим не исчерпывается вся шкала вибраций. С точки зрения оккультизма, мысль, эмоция, воля и вообще все наши психические состояния суть также не что иное, как вибрации среды более тонкой, чем эфир и низший астрал. Такие вибрации, возникнув в мозге одного человека, имеют тенденцию возбуждать сходные вибрации в других людях подобно тому, как возбуждаются электрические токи через индукцию. Этим оккультисты объясняют отчасти явления телепатии, гипноза и вообще влияние одного ума на другой. Умение вызывать в себе произвольно те или иные астральные и ментальные вибрации, а также передавать их другим людям относится к области духовной или умственной алхимии, которая особенно ревностно культивируется адептами герметизма, как самое ценное из всех искусств.

4) Принцип полярности

Этот принцип формулирован в следующем изречении Kybalion'a: "Всё двойственно; всё имеет полюсы; всё имеет нечто противоположное себе; сходное и несходное одно и то же; противоположности противоположны по природе; между ними есть различие лишь в степени; крайности сходятся; все истины – лишь полуистины; все парадоксы могут быть примирены".

С точки зрения герметизма полярность есть закон универсальный. Он проявляется во всех областях природы и жизни. Тепло и холод, свет и мрак, дух и материя, любовь и ненависть, добро и зло, Бог и мир, мужское и женское начала, полярность электричества и магнетизма и т.д., и т.д. – все это проявления всеобщего закона полярности. Герметисты утверждают, что абсолютная противоположность положительного и отрицательного полюсов во всех таких парах противоположных начал и явлений есть лишь нечто кажущееся. Полярность всегда относительна. Противоположные полюсы всегда являются ничем иным, как разнородными вибрациями одной и той же мировой субстанции. Поэтому во всяком + (плюсе) есть хотя бы ничтожная доля – (минуса) и обратно. В положительном полюсе лишь преобладает, или активен, плюс, а в отрицательном минус; следовательно один полюс, при знании законов вибрации, может быть превращен в другой, противоположный ему. Говоря о принципе вибрации, я отчасти уже коснулся этого вопроса; повторю лишь, что нет никакой непроходимой пропасти между духом и материей; эти два полярные состояния единой мировой субстанции связаны промежуточным ее состоянием, в котором она проявляется как энергия. Более того, нет вполне мертвой и лишенной всяких признаков сознания материи, как нет и духа, совершенно лишенного известной телесности. Между сознанием всеединства, присущим Мировому Разуму, и сознанием человеческим или даже зачаточным сознанием инфузории и ли молекулы – разница лишь в степени проявления одного и того же начала – ума; и эти два полюса связаны непрерывной скалой постепенных переходов. Современная наука, не идя так далеко, как оккультное мировоззрение, подтверждает, однако, в некоторых отношениях взгляд герметистов на полярность. Мы уже не признаем, например, тепло и холод, свет и мрак самостоятельными противоположными энергиями; мы знаем, что это различного рода колебания одной и той же эфирной среды. Но современная наука считает еще принцип полярности неприменимым к известным силам природы, например, к тяготению.

Особенно важно сознать применимость принципа полярности, как его понимают герметисты, к области моральных отношений и вообще психических явлений. Мы часто бываем склонны считать абсолютными противоположностями добро и зло, – т.е. наши совершенно относительные человеческие понятия о том и другом. Однако несомненно, что чем более мы развиваемся умственно и нравственно, тем более мы начинаем понимать относительно этих понятий, тем более мы сознаем, что то, что есть зло для одного, более развитого человека, то несомненное добро для других, менее развитых. Мы начинаем все более и более видеть в различных видах так называемого нравственного зла лишь низкие степени добра. Из этого вовсе не следует, что высоко развитой человек имеет право предаваться низменным страстям, препятствующим ему подвигаться вперед и ввысь по ступеням эволюции; это значит лишь, что мы должны признать относительность и субъективность наших мерок добра и зла и относиться с крайней терпимостью и снисходительностью к проявлениям в других людях того, что мы считаем злом. Снисходительность к себе принесла бы нам, разумеется, лишь вред, задержав наше развитие и самосовершенствование.

Любовь и ненависть кажутся нам обыкновенно абсолютными противоположностями. Но если бы это было так, то чем же объяснить, что самая пылкая любовь легко может переходить в сильнейшую ненависть и наоборот? Ведь если возможны подобные превращения, то это доказывает, что здесь мы опять-таки мы имеем дело с противоположностью не абсолютной, а лишь относительной; что возможно, постигнув законы возникновения и распространения соответственных вибраций, овладеть тем искусством духовной алхимии, которое позволит нам превращать нежелательные эмоции в желательные и таким образом переделать и самих себя, и окружающих нас. Как гласит одно из изречений из Kybalion'a: "Одно состояние ума может быть превращено в другое (как могут быть превращены друг в друга и металлы и элементы); одну степень ума можно превратить в другую; одни условия его проявления в другие; один полюс – в другой; одни умственные вибрации в другие".

5) Принцип ритма

"Всё вытекает и втекает; всё имеет свои приливы и отливы; все вещи возникают и приходят в упадок; мера размаха направо есть также и мера размаха налево; в силу ритма одно компенсируется другим". – В таких словах выражен в Kybalion'e принцип ритма. Принцип этот тесно связан с только что рассмотренными нами принципами полярности и вибрации. Можно было бы привести бесчисленные примеры, иллюстрирующие этот принцип. Периодическая смена дня и ночи, приливов и отливов, времен года, противоположных настроений, эпох революционных и реакционных, материалистических и спиритуалистических миросозерцаний и т.д. – все это примеры того, как проявляется этот принцип в явлениях природы и в жизни человечества. Принцип этот признается не только герметистами, но, в большей или меньшей степени, и многими современными учеными и мыслителями, как-то: Дрэппером, Спенсером, Лотце, Ницше и др. Спенсер в своих "Основных Началах" применяет закон ритма ко всей мировой эволюции. Он говорит, например, следующее:

"Из общего прогрессирующего движения к равновесию отнюдь нельзя вывести заключения, что будет достигнуто состояние всеобщего покоя или смерти; но если процесс рассуждения заканчивается таким выводом, то дальнейший процесс рассуждения указывает на возобновление деятельности и жизни".

По его мнению, вся мировая эволюция подчинена закону ритма, в силу которого периодически чередуются эпохи эволюции и распада. В этом отношении взгляды Спенсера весьма напоминают учение оккультистов о циклическом характере мировой эволюции. Это учение одинаково разделяется как индийскими йогами, так и многими западными оккультистами, стоящими на почве герметизма.

Индийские йоги говорят о "днях и ночах Брахмы", или о "манвантарах" и "пралайях", о вдыхании и выдыхании миров Брахманом; но при этом они считают, что, хотя во вселенных, творимых Всеединым, периоды деятельности чередуются в периодами покоя, само Всеединое никогда не останется бездеятельным, так как в то время, как в одних солнечных системах систем наступает период покоя, в других идет интенсивная деятельность, а иные в то же время возникают. Вот что говорится об этом мировом ритме созидания и разрушения, деятельности и покоя в Бхагавад-Гите:

"Миры начинаются с мира Брахмы, являются и исчезают, о, Арджуна; но тот, кто пришел ко Мне, о, Кунти, тот более не знает рождения.

"Кто знает День Брахмы, длящийся тысячу веков, и Его Ночь, завершающуюся в тысячу веков, тот знает День и Ночь.

"Из Непроявленного вытекает все проявленное при зачатии Дня; при наступлении Ночи оно растворяется в Непроявленном, имя которому То.

"Это множество существ, снова и снова появляющихся, исчезает при наступлении Ночи; с наступлением Дня они, по высшему повелению, являются вновь, о, Партха!"20

В применении к эволюции каждого отдельного человека принцип ритма, согласно оккультному учению, проявляется в виде чередования воплощений на земле или иной планете с периодами пребывания души в иных плоскостях бытия – в мирах астральном и ментальном, где душа как бы отдыхает от работы, совершенной ею в период ее воплощения, и перерабатывает и ассимилирует приобретенный ею опыт. Это то учение о перевоплощении, о котором так много говорится в теософических сочинениях. Ввиду его общеизвестности я не буду останавливаться на нем.

Ввиду того, что существует довольно распространенное ложное мнение, будто учение о перевоплощении – учение чисто индийское и не свойственное герметизму, приведу лишь небольшой отрывок из одной из сохранившихся книг, приписываемых Гермесу, а именно из "ключа Гермеса Трижды Величайшего"21, где очень ясно и определенно говорится о перевоплощении. Вот этот отрывок:

Гермес: Всякая частичная душа, сын мой, подвержена череде превращений.
Тат: Что значит: частичная?
Гермес: Не научился ли ты из обобщений, что из единой вселенской души исходят все души, они же рассеиваются и распределяются во всех частях мира? Эти души проходят многократные перемены, то счастливые, то напротив. Души ползучих переходят в водных существ, души водных животных в тех, что живут на суше, души сухопутных животных – в летучих, воздушные души – в людей, людские души приходят к бессмертию, становясь демонами. Наконец они вступают в хор недвижных богов; ибо есть два хора богов, одни блуждающие, другие – непоколебимые; это последняя степень доблестного посвящения души. Но если душа, войдя в человеческое тело, пребудет дурною, она не вкусит бессмертия и не сопричастится благу. Она возвращается вспять и нисходит до пресмыкающихся.

Последние слова этого отрывка не следует понимать в том смысле, что, согласно эзотерическому учению египтян, душа человека могла переселяться в тело животного; слова эти выражают лишь ту мысль, что человек может опуститься до того, что уподобляется низшим и злейшим животным. Что переселение человеческих душ в тела животных не признавалось возможным, видно из следующего места, заимствованного из того же "Ключа Гермеса Трисмегиста".

"Человеческие души, не все, но души благочестивые, одержимы демоном и божественны. Отлученная однажды от тела и выдержав борьбу благочестия, – она же заключается в познавании Бога и невреждении кому бы то ни было – такая душа становится всецело разумом. Но душа нечестивая пребывает в собственном своём естестве и сама карает себя, ища земное тело, чтобы войти туда, ибо иное тело не может принять человеческую душу, она не могла бы попасть в тело животного без рассудка; божественный закон предохраняет душу от такого унижения.

"...но она (т.е. душа) не входит в тела зверей, как это думают обычно, и как, быть может, думаешь и ты, сын мой; это большое заблуждение. Кара души совсем иная. Когда разум стал демоном и, по велению Бога, принял огненное тело, он входит в нечестивую душу и бичует ее бичом прегрешений... Душа меняет условие на лучшее, но не на худшее".

Понимание принципа ритма имеет важное практическое значение. Этому принципу подчинены, как уже было указано, наши настроения и эмоции. Всякому приходилось, например, наблюдать, что периоды большого подъема духа неизбежно сменяются периодами уныния; периоды интенсивной духовной умственной деятельности – периодами, когда душе как бы хочется отдохнуть от сделанных усилий, отдаваясь впечатлениям внешнего мира и т.п. Такие периоды уныния и духовной лени, если можно так выразиться, часто бывают очень опасны, так как во время их открывается доступ в нашу душу разным вредным влияниям, могущим сильно затормозить наш духовный рост. Но если мы заранее подготовились к наступлению их, благодаря знанию закона ритма, то мы можем заблаговременно принять меры к тому, чтобы защитить себя от угрожающих нам в такие неблагоприятные периоды опасностей. Дело в том, что, хотя мы и не можем волне освободиться от власти закона периодичности, мы тем не менее можем, путем особых приемов, известных как индийским йогам, так и западным герметистам, достигнуть того, что неизбежные колебания настроений не будут уже так сильно затрагивать нашу душу, как ранее – не будут в состоянии окончательно вывести нас из приобретенного нами душевного равновесия. Наше истинное, духовное "Я" стоит выше всех негармоничных вибраций астральной и ментальной плоскостей сознания, и мы должны научиться отождествлять себя с этим нашим духовным центром, а не с притекающими в нашу душу извне волнами астральных и ментальных вибраций; поскольку мы этого достигаем, мы тем самым возвышаемся над всеми этими влияниями и обретаем в самих себе как бы духовную цитадель, откуда мы можем с безопасностью, как бесстрастный и объективный наблюдатель, созерцать прилив и отлив настроений и чувств, совершающийся в нашей душе сообразно непреложным законам ритма. Это относится к той области духовной алхимии, или герметического искусства превращения, о котором уже упоминалось при изложении принципа вибрации.

Одним из проявлений принципа ритма является так называемый закон компенсации. В приведенном выше изречении из Kybalion'a этот закон сформулирован в словах: "Мера размаха направо есть также и мера размаха налево; в силу ритма одно компенсируется другим". Проявления действия этого закона в мире физическом бесчисленны. Один из основных законов механики, гласящий, что действие равно противодействию, есть не что иное, как одна из форм, в которых проявляется действие закона компенсации. Камень, брошенный с силой вверх, разовьет при своем падении соответствующую силу, действующую в обратном направлении. Сила, употребленная на сжатие резинового мяча, компенсируется силой, развиваемой при его расширении. Холод зимы компенсируется жарой лета; подъем уровня воды во время прилива – падением ее уровня при отливе и т.д. Радостный подъем духа при высоких мистических переживаниях компенсируется последующим утомлением, часто доводящим нас до уныния и мрачного пессимизма, как только что было указано. В области моральной закон компенсации проявляется в том, что всякое страдание приносит с собой ценный опыт для души, очищает, облагораживает ее и способствует развитию высших духовных способностей.

6) Принцип причинности

Шестой принцип герметизма – принцип причинности – лежит в основании всей современной науки, ввиду чего нет надобности подробно останавливаться на нем. Коснемся лишь слегка одного аспекта, играющего важную роль в оккультизме, но не принимаемого во внимание или не признаваемого теми, кто стоит на почве позитивного или материалистического миросозерцания. В Kybalion'e принцип причинности выражен в следующих словах: "Всякая причина имеет своё последствие; всякое последствие имеет свою причину; всё совершается сообразно закону; случай есть лишь название, даваемое нами законам, ещё не познанным нами; есть много плоскостей причинности, но ничто не ускользает от закона". Обратите внимание на последнюю фразу этого отрывка: "Есть много плоскостей причинности, но ничто не ускользает от закона". В этих словах и выражена особенность оккультного понимания закона причинности, которой оно существенно отличается от обыкновенного, позитивного понимания его. С точки зрения так называемого "научного" миросозерцания признание ничем не ограниченного господства принципа причинности, или детерминизма, над всеми явлениями вселенной, совершенно упраздняет всякую телеологию, всякое признание разумных и нравственных целей, лежащих в основе процесса эволюции. Совершенно иначе смотрят на этот вопрос оккультисты. Они считают, что закон причинности есть лишь то орудие, которым пользуется мировой разум для осуществления своих целей целей в высочайшей степени разумных и благих. Есть много плоскостей причинности – столько же, сколько и плоскостей сознания; и если на низшей, материальной плоскости причинность может казаться нам просто слепым роком, закономерностью, действующей совершенно механически, без всякого отношения к каким бы то ни было моральным и духовным целям, – то на высшей, духовной плоскости сознания нам становится ясным, что такое представление о причинности столь же неправильно и обманчиво, как и вообще всякое знание, основанное исключительно на чувственном опыте. Тому, чье сознание соприкоснулось с миром духовным, становится ясно, что весь механизм вселенной подчинен высшему закону гармонии и любви, приспособляющему последствия к причинам таким образом, что все во вселенной стремится к созданию человека, т.е. разумного, самосознательного существа, и что развитие человечества неуклонно идет к осуществлению идеалов справедливости, любви, братства, духовности и, наконец, богочеловечества, через которое природа снова воссоединяется в Божеством. Согласно этому воззрению, подобно тому как в мире физических явлений все подчинено непреложным законам, всюду мы видим господство причинности, точно так же и в мире нравственном царит закон нравственного воздаяния, вследствие которого добрые поступки, мысли и желания неизменно влекут за собой благие последствия для того, кто совершает эти поступки или предается такого рода мыслям; наоборот, злые поступки и дурные мысли и желания приносят вред тому, от кого они исходят. Если нам кажется, что в жизни этот закон – так называемый закон "Кармы" – далеко не всегда осуществляется, что злодей часто остается не наказанным, а праведник страдает – это так кажется лишь благодаря тому, что закон Кармы действует на протяжении многих воплощений, мы же наблюдаем лишь одну краткую земную жизнь. Часто Карма накопляется в течение многих воплощений, прежде чем она, так сказать, созреет и принесет плоды, видимые для всех. Но на Карму не надо смотреть как на какую-то отмщающую Немезиду с одной стороны и как на некое существо, оказывающее нам добрую милость, дарующее награду за наши добродетели, с другой. В сущности нас не наказывают за грехи и не награждают за добродетели, а сами наши грехи и сами наши добродетели просто по самой своей природе являются для нас источниками страдания или радости. Если мы страдаем, то это не есть наказание; это есть просто доказательство того, что мы еще не выработали в себе необходимых свойств и способностей – необходимых для того, чтобы мы могли привести свою жизнь в соответствие с планом, лежащем в основе мировой эволюции; и вследствие этого разумные духовные силы, заведующие эволюцией, поместили нас в такие условия, когда мы особенно ярко можем осознать эти свои недостатки и, таким образом, имеем шансы исправить их, уничтожить в себе те или иные нежелательные черты и развить противоположные им. Идея Кармы не имеет ничего общего с нашими человеческими понятиями о возмездии; страдание есть не возмездие, а просто необходимое условие совершенствования души. Это необходимо понять, чтобы составить себе правильное представление о законе Кармы.

Говоря о принципе причинности, нельзя не коснуться хотя бы слегка вопроса о свободе воли и детерминизме. Нередко приходится слышать, что признание закона Кармы непременно должно сделать людей равнодушными фаталистами, не способными к активному служению человечеству. Посмотрим, так ли это на самом деле. Совместимо ли учение о Карме со свободой воли? На этот вопрос приходится ответить: и да, и нет. Все зависит от того, что понимается под свободой и под волей. Когда ставят такую дилемму: "человеческая воля или свободна, или несвободна", то совершенно забывают ту очевидную истину, что человек как эмпирическая личность есть не нечто абсолютное, а нечто становящееся. Назовем ли мы какого-нибудь дикаря, всецело руководствующегося теми импульсами, которые исходят от его тела и от окружающей его природы, т.е. телесными потребностями и грубыми страстями, существом, обладающим свободной волей? Вряд ли кто-либо сделает это. Но человек, вся деятельность которого вытекает из сознательно выработанных им идеалов, т.е. из мотивов чисто внутренних, который предпочитает умереть, нежели поступать наперекор тому, что он признал истиной и добром такой человек воистину может быть назван свободным. Если так понимать свободу, а не понимать ее как слепой произвол, как полное отсутствие каких бы то ни было разумных мотивов, то придется ответить, что Карма и свобода вполне совместимы, и что Карма и является тем условием, которое позволяет человеку постепенно избавляться от рабства, от подчинения всем низшим стихиям и бесконечно приближаться к истинной свободе. Человек как данная эмпирическая личность и свободен, и несвободен: несвободен он, поскольку связан созданной им в прошлом личной Кармой и коллективной Кармой человечества, и вследствие этого, как мы выражаемся, "невольно" совершает те или иные поступки. Свободен он постольку, поскольку сознательно избирает тот или иной идеал жизни и стремится осуществить его. Высочайший доступный нам идеал есть, в сущности, не что иное, как отражение в сознании нашей преходящей личности нашего бессмертного "я", нашей перевоплощающейся индивидуальности, которая и соответствует в действительности тому, что Кант называл "умопостигаемым" характером человека. В ней, в этой бессмертной индивидуальности, и надо искать истинный корень свободной воли человека, чувство которой неотъемлемо присуще всякому, уже достигшему известной степени духовного развития. Но и как такой "умопостигаемый" характер, человек еще связан коллективной Кармой, тяготеющей над всем человечеством. Поэтому подлинную свободу можно приписать лишь человечеству как единому целому, как элементу Мировой Души, как Идее человека (в платоновском смысле), объединяющем в себе все отдельные бессмертные индивидуальности. Отпадение Идеи человека от Бога22, поведшее за собой дробление единого человечества на отдельные индивидуальности, утратившие связь друг с другом, было свободным актом воли. Таким же свободным актом является и обращение каждой из таких отцепившихся от великого Целого индивидуальностей ко Христу, как второму Адаму, в котором и с помощью которого только и может быть восстановлено утраченное людьми единение с Божеством.

7) Принцип двойственности активного и пассивного начала23

Этот принцип герметической философии формулирован в Kybalion'e следующим образом: "двойственность активного и пассивного начал наблюдается во всём; во всём есть мужское и женское начала; двойственность их проявляется на всех плоскостях бытия". Универсальность этого закона, всегда признававшаяся оккультистами, быть может, скоро будет признана и официальной наукой. По крайней мере, принцип этот в последнее время получил блестящее подтверждение в так называемой электронной теории материи. Действительно, с точки зрения этой теории, всякий атом материи зарождается при участии двух начал – активного и пассивного. Согласно электронной теории, атом состоит из агрегата отрицательных корпускул электричества, или так называемых отрицательных "электронов", сгруппированных вокруг положительного заряда электричества, сгущенного в центре атома. Таково, по крайней мере, строение атома согласно новейшей гипотезе Резерфорда. Дж.Томпсон предложил иную гипотезу, согласно которой положительный заряд электричества распределен равномерно по поверхности сравнительно большого шара, внутри которого вокруг центра вращается множество отрицательных электронов. Однако новейшие наблюдения Гейгера и Резерфорда24 над рассеянием альфа-частиц показали, что в центре атома должно находиться весьма сильное электрическое поле, вследствие чего необходимо предположить, что весь положительный заряд электричества в атоме сгущен в одной точке, а именно в центре. Такое строение атома находится в полном соответствии с требованиями герметических принципов аналогии, полярности и двойственности активного и пассивного начал, или иначе говоря, начал единства и множественности.

Согласно электронной теории, масса отрицательного электрона необычайно мала; масса же положительного электрона сравнительно очень велика: предполагают, что она равна массе атома водорода. В круксовой трубке масса электрических телец излучается отрицательным полюсом, или катодом; эти-то отрицательные электроны, при т.н. процессе "ионизации" отколовшиеся от сдерживавшего их положительного заряда электричества и производят все удивительные световые, тепловые, электрические и др. феномены, которые наблюдаются а круксовой трубке. Поэтому выражение "пассивный" в применении к отрицательному или женскому полюсу – как и в данном случае, так и в других областях – следует понимать, так сказать, cum grano salis: полюс этот столь же, если даже не более, активен, как положительный, или мужской полюс, но этому последнему принадлежит всегда инициатива; он дает толчок к проявлению творческой деятельности – и только в этом смысле он по преимуществу заслуживает название активного начала. В данном случае положительный электрон притягивает к себе несколько отрицательных, которые под влиянием его начинают интенсивно вибрировать и кружиться вокруг него, таким образом возникает материальный атом, проявляющий уже совсем другие свойства, чем свободная электрическая энергия.

Некоторые новейшие наблюдения над жизнью кристаллов показывают, что и здесь мы, по-видимому, имеем дело с явлениями, до известной степени аналогичными явлениям копуляции в царствах растительном и животном25. Герметисты утверждают, что со временем наука установит, что и явления химического сродства, и молекулярного сцепления и даже всемирное тяготение в сущности ничто иное, как формы проявления мирового принципа двойственности активного и пассивного начал. Пока это еще лишь гипотеза для тех, кто не может непосредственно наблюдать, благодаря развитию известных оккультных способностей, явления, происходящие в невидимых для обыкновенного человеческого зрения мирах. Но, во всяком случае, нельзя не признать, что электронная теория, принятая теперь большинством наиболее выдающихся ученых, есть блестящее частичное подтверждение взглядов герметистов.

В области психической двойственность активного и пассивного начал проявляется чрезвычайно ясно, как двойственность нашего "я" с одной стороны и всех его проявлений, всего относимого к нему содержания нашего сознания, с другой. Наше "я" есть активный центр самосознания и инициативной воли, к которому, как к объединяющему и координирующему центру, мы относим все содержание нашего сознания, слагающееся из мыслей, желаний, эмоций и т.д.; пассивным началом является, строго говоря, не самое это многообразное содержание нашего сознания, а то трудно определимое нечто, то поле сознания, то чистое зеркало нашего воображения, если можно так выразиться, в котором зарождаются и возникают наши мысли, эмоции и т.д. Двойственность мужского и женского начал проявляется также в двойственности нашего сознательного ума и так называемого подсознания. В кратком популярном очерке невозможно коснуться явлений, относящихся к интересной области подсознания; иначе нетрудно было бы показать, что рассматриваемый нами седьмой принцип герметизма проливает яркий свет на многие загадочные явления человеческой психики. Так, явления телепатии и гипноза объясняются воздействием вибраций, посылаемых активным началом одной души, на пассивное начало другой, как бы воспринимающее брошенное в него семя идеи и взращивающее его. Двойственность мужского и женского начал нашей души является отражением в нашем микрокосме макрокосмической двойственности Мирового Христа и Софии – чистейшей части Мировой Души. Воистину, "то, что находится внизу, подобно тому, что находится наверху", как гласит герметическая аксиома.

Заканчивая это краткое изложение основных принципов герметической философии, следует добавить, что в некоторых оккультных школах существует и несколько иная формулировка основных проявлений великого Единого Закона, управляющего вселенной. Эта формулировка по существу, однако, нимало не противоречит той, которая дана нами при изложении семи принципов герметизма. Те школы, о которых здесь идет речь, признают, как и все вообще оккультные школы, принципы ментализма и аналогии, но рассматривают их особо от других основных проявлений Единого Закона, которые они перечисляют следующим образом: 1) порядок, 2) компенсация, 3) причинность, или Карма, 4) вибрация, 5) циклы, или периодичность, 6) полярность и 7) равновесие26. Нетрудно видеть, что 3-й, 4-й, 5-й и 6-й принципы, согласно этой классификации, вполне соответствуют 6-му, 3-му, 5-му и 4-му принципам герметической философии, как они были перечислены нами. Принцип "порядка" является лишь частным выражением принципа причинности, а закон компенсации – одним из проявлений принципа ритма, или периодичности. Что касается принципа равновесия, то он, в сущности, содержит в себе остальные принципы, так как "лишь тогда, когда достигнуто равновесие, когда обретен тот центр, где вибрации достигают такой быстроты, что движение становится равным покою, могут быть синтезированы и завершены все аспекты Единого Закона27.


Заключение

При рассмотрении семи основных принципов герметической философии мы видели, что шесть последних принципов сближают это учение с современным научным миросозерцанием, первый же принцип – принцип ментализма – сближает его с некоторыми идеалистическими системами философии и с религиозными доктринами. Притом нетрудно заметить, что наука, по мере своего развития, дает все новые и новые подтверждения истинности некоторых основных положений герметического миросозерцания. Это дает основание предполагать, что в будущем наука официальная и оккультизм будут все более и более сближаться, и ученые будут все охотнее пользоваться теориями оккультистов как, по меньшей мере, весьма плодотворными "рабочими" гипотезами. Если этот прогноз окажется правильным, то можно предполагать, что древнее герметическое миросозерцание окажется, быть может, той нейтральной почвой, на которой осуществится со временем примирение враждующих в настоящее время религии и науки. Таким образом этот древний синтез религии, философии и науки послужит базой, на которой создастся новый, еще более грандиозный синтез – гармоническое и целостное знание, построенной на всей совокупности опытных данных, добытых человечеством. Такое примирение веры со знанием, религии с философией и наукой, античного гуманистического миросозерцания с христианской мистикой или, выражаясь символически, Креста с Розой, было исконною мечтою возникшего в средние века Ордена Розенкрейцеров, являвшегося духовным наследником древней герметической и восточной мудрости, с одной стороны, и гностического, иоанновского христианства первых веков с другой. Усилиям обскурантов удавалось до последнего времени более или менее загасить тот свет, который всегда стремились распространять истинные розенкрейцеры. Вспомним судьбу Яна Амоса Коменского, этого благородного апостола Просвещения, бывшего (наряду с Валентином Андрее, Гарсдерфером, Иоанном-Баптистом Фан Гельмонтом, Робертом Бойлем, Дж.Мильтоном и др.) одним из видных представителей розенкрейцеровского течения в XVII веке. Вспомним, как безжалостно были разрушены при Екатерине II начинания наших московских розенкрейцеров, во главе которых стоял профессор Шварц, друг и сподвижник Новикова. Но свет никогда не удается загасить окончательно. Могут погибать внешние организации, носящие название розенкрейцерских, но дух истинного розенкрейцерства, живущий во всех, кто овладел своей внутренней природой, нашел в себе Христа и освободился от всякого суеверия, как псевдорелигиозного, так и псевдонаучного, дух этот угашен быть не может. Такие лица связаны друг с другом невидимыми духовными нитями гораздо прочнее, чем какой бы то ни было внешней организацией. Они могут узнать друг друга без всяких масонских тайных знаков и рукопожатий и, когда понадобится, они сумеют найти тот "Храм Святого Духа", в котором, согласно старинной легенде о Христиане Розенкрейцере, собирались его истинные ученики и которого тщетно искали профаны. И, быть может, уже близок тот час, когда истинные последователи Креста и Розы выступят уже не как отдельные единицы, а как духовно сплоченная рать, как сеть объединенных общим идеалом братским общин, способных дружно работать не только над личным самосовершенствованием, но и над созданием социального храма возрожденного человечества. Да наступит же скорее этот час!