PSYLIB® – А. Ф. Лосев. ИСТОРИЯ АНТИЧНОЙ ЭСТЕТИКИ, том восьмой

БИБЛИОТЕКА

А.Ф.Лосев

ИСТОРИЯ АНТИЧНОЙ ЭСТЕТИКИ

ИТОГИ ТЫСЯЧЕЛЕТНЕГО РАЗВИТИЯ

История античной эстетики, том VIII, книги I и II
М.: "Искусство", 1992, 1994

КНИГА ПЕРВАЯ

Часть Первая
АЛЕКСАНДРИЙСКИЙ И ВОСТОЧНЫЙ
РАННЕХРИСТИАНСКИЙ НЕОПЛАТОНИЗМ

Глава I
ВВЕДЕНИЕ

§1. Переход от афинского неоплатонизма к александрийскому

1. Симплиций Киликийский. – Жизнь и сочинения. – 2. Философские взгляды Симплиция. – 3. Присциан Лид.

§2. Общие черты александрийского неоплатонизма

1. Снижение платоновской традиции. – 2. Комментаторство. – 3. Восходящая христианская стихия. – 4. Александрия как культурный и философский центр. – 5. Характер философской учености.

Глава II
ГЕРМИЙ, АММОНИЙ, ГИЕРОКЛ

§1. Гермий Александрийский

§2. Аммоний и его ученики

§3. Гиерокл Александрийский

1. Биография. Личность. – 2. Демиург и материал. – 3. Иерархия бытия. – 4. Световое тело души. – 5. Более реальные черты концепции демиурга. – 6. Учение о промысле.

Глава III
СИНЕЗИЙ

§1. Жизнь, сочинения и общий характер творчества

1. Жизнь и сочинения. – 2. Острая противоречивость натуры.

§2. Анализ сочинений

1. Гимны. – 2. Тринитарная проблема.

§3. Заключение

1. Философский стиль. – 2. Стиль личности.

Глава IV
НЕМЕЗИЙ И ФИЛОПОН

§1. Необходимое вступительное замечание

§2. Немезий

§3. Филопон

1. Тритеистическая тенденция. – 2. Монофизитская тенденция. – 3. Переплетение платонизма и аристотелизма.

Глава V
ДАВИД НЕПОБЕДИМЫЙ
И КОНЕЦ АЛЕКСАНДРИЙСКОГО НЕОПЛАТОНИЗМА

§1. Общая характеристика

1. Вступительные замечания. – 2. Философско-историческая значимость Давида.

§2. Трактат "Определения философии"

1. Проблематика трактата. – 2. Основная проблема. – 3. Конструктивная связь трактата. – 4. Заключение.

§3. Эстетика Давида

§4. Стефан Византийский и конец александрийского неоплатонизма

Глава VI
ПЕРЕХОД ОТ АНТИЧНОСТИ К СРЕДНЕВЕКОВЬЮ
В ТРИНИТАРНОЙ ПРОБЛЕМЕ РАННЕГО ХРИСТИАНСТВА

§1. Доникейское учение

1. Тертуллиан. – 2. Ориген. – 3. Савеллий. – 4. Арий.

§2. Никейское и посленикейское учение

1. Никейский символ. – 2. Новоникейское направление, или каппадокийцы. – 3. Замечания об Ареопагитиках. – 4. Проблема личности.

Часть Вторая
НЕОПЛАТОНИЗМ ЛАТИНСКОГО ЗАПАДА

Глава I
БОЛЕЕ РАННИЕ АВТОРЫ

§1. Лабеон, Претекстат, Фавоний

1. Лабеон. – 2. Претекстат. – 3. Фавоний.

§2. Марий Викторин

1. Сочинения. – 2. Тринитарная проблема.

§3. Августин

1. Учение оличности. – 2. Учение о воле. – 3. Другие категории. – 4. Один особенно важный античный рудимент. – 5. Сводка эстетических категорий.

§4. Из отечественной литературы

1. П.Верещацкий. – 2. Работы последних лет. – 3. Специально об Августине.

Глава II
ПРОДОЛЖАТЕЛИ
(Халкидий и Макробий)

§1. Халкидий

1. Общие сведения. – 2. Содержание комментария Халкидия. – 3. Космос и его душа. – 4. Демонология. – 5. Материя. – 6. Судьба. Содержание теории. – 7. То же. Источники теории. – 8. Сводка предыдущего.

§2. Макробий

1. Общие сведения. – 2. "Сатурналии". – 3. "Комментарий на "Сновидение Сципиона". – 4. Характеристика Макробия.

Глава III
ЗАВЕРШИТЕЛИ
(Марциан Капелла и Боэций)

§1. Марциан Капелла

1. Общие сведения. – 2. Основной сюжет дошедшего сочинения. – 3. Обзор семи искусств. – 4. Мировоззрение. – 5. Стиль.

§2. Боэций

1. Из биографии. – 2. Сочинения. – 3. Физико-математические сочинения. – 4. Характер переводов и комментариев. – 5. Замечание о теориях логики. – 6. Теология. – 7. "Об утешении Философии". Содержание. – 8. То же. Мировоззрение. – 9. То же. Общая характеристика стиля. – 10. То же. Отдельные художественные приемы стиля. – 11. То же. Источники. – 12. Сводка предыдущего. – 13. Из отечественной литературы о Боэции.

Глава IV
ОБЩАЯ ХАРАКТЕРИСТИКА НЕОПЛАТОНИЗМА ЛАТИНСКОГО ЗАПАДА

§1. Неоплатонические три ипостаси

1. Смысловая направленность. – 2. Сверхразумное первоединство. – 3. Учение об уме. – 4. Учение о душе.

§2. Провидение и судьба

1. Античная судьба. – 2. Христианское учение о судьбе. – 3. Крайние принципы. – 4. Средний принцип. – 5. Новое чувство личности.

Часть Третья
ЭПОХА СИНКРЕТИЗМА.
ПАДЕНИЕ И ГИБЕЛЬ АНТИЧНОСТИ

Глава I
ХАЛДАИЗМ И СИБИЛЛИЗМ

§1. Халдаизм

1. Халдаизм и его общее значение. – 2. Халдейская философская теория. – 3. Пантеизм и дуализм. – 4. О недопустимости вульгарного понимания халдейства. – 5. Историко-философская специфика халдаизма.

§2. Сивиллины оракулы

1. Общее значение. – 2. Содержание "Сивиллиных оракулов".

Глава II
ГЕРМЕТИЗМ

§1. Общие вопросы

1. Эпоха. – 2. Герметический корпус.

§2. "Поймандр"

1. Композиция. – 2. Существенная направленность.

§3. "Асклепий"

1. Необходимое предварительное разъяснение. – 2. Общее разделение диалога. – 3. "Асклепий I". – 4. "Асклепий II". – 5. "Асклепий III".

§4. Историческая специфика

1. Не дуализм и не пантеизм. – 2. Персонализм абсолютный и натуралистический. – 3. Языческое богочеловечество. – 4 Апокалиптическое состояние духа.

§5. Некоторые более значительные тексты

1. Космогония. – 2. Ум, Логос, Демиург и семь космических сфер. – 3. Человек. – 4. Человек и Природа. – 5. Поймандр и Гермес.

Приложение: Из герметических текстов

Глава III
ГНОСТИЦИЗМ

§1. Необходимые предварительные сведения

1. Две трудности. – 2. Мнение гностиков о самих себе. – 3. Примеры односторонних характеристик.

§2. Принцип исторической специфики

1. Принцип в наиобщей форме. – 2. Пневматология. – 3. Натуралистический персонализм. – 4. Оккультизм. – 5. Сотериология. – 6. Мифологизм. – 7. Итог. – 8. Несколько текстов.

§3. Хронология и классификация

1. Хаотическое состояние источников. – 2. Языческий гностицизм и мандеи. – 3. Иудейский гностицизм. – 4. I и II века. – 5. Восточный и западный гностицизм. – 6. Симон Маг.

§4. Офиты

1. Вступление. – 2. Первичные категории. – 3. Мир, человек и спасение знающих. – 4. Историческое значение офитства. – 5. Офиты и "восточный" гностицизм.

§5. Василид

1. Необходимые сведения. – 2. Общий очерк исходных принципов. – 3. Сверхбытийное бытие. – 4. Бытие реальное. – 5. Эманатизм и креационизм. – 6. Учение о спасении.

§6. Валентин и его школа

1. Предварительные сведения. – 2. Плерома. – 3. София и плерома. – 4. София и кенома. – 5. Персоналистически-мифологический аллегоризм. – 6. Валентинианство и ущербное христианство. – 7. Валентинианство и гибель язычества.

§7. "Деяния Фомы"

1. Гимн к Софии. – 2. Гимн о душе.

§8. Некоторые другие материалы

1. "Пистис София". – 2. Гностики и варвелиты. – 3. Библиотека Наг-Хаммади.

§9. Общая характеристика

1. Переходный характер. – 2. Гносис. – 3. София. – 4. От романтизма к сатанизму. – 5. Докетизм и либертинизм.

Часть Четвертая
ОБЩАЯ ХАРАКТЕРИСТИКА
ИСТОРИИ АНТИЧНОЙ ЭСТЕТИКИ

Глава I
ВВЕДЕНИЕ

§1. Необходимая предпосылка

1. Несомненное наличие эстетики до ее возникновения в качестве самостоятельной дисциплины. – 2. Первая необходимая предпосылка.

§2. Что такое эстетика вообще?

1. Примерное теоретическое представление, могущее быть принципом для построения истории эстетики. – 2. Историзм - необходимое условие для реального применения указанной первой предпосылки.

§3. Источники и план исследования

1. Источники истории эстетики. – 2. Необходимый план исследовании античной эстетики в ее общем виде.

Глава II
ОБЩИННО-РОДОВАЯ ФОРМАЦИЯ

§1. Двенадцать тезисов об античной культуре

Тезис I. – Тезис II. – Тезис III. – Тезис IV. – Тезис V. – Тезис VI. – Тезис VII. – Тезис VIII. – Тезис IX. – Тезис X. – Тезис XI. – Тезис XII.

§2. Общинно-родовая формация

1. Традиционные предрассудки. – 2. Общий очерк. – 3. Примерный систематический обзор философских результатов общинно-родовой формации. – 4. Заключение.

Глава III
РАБОВЛАДЕЛЬЧЕСКАЯ ФОРМАЦИЯ

§1. Вступительная характеристика

1. Общий очерк. – 2. Идеология в период рабовладельческой формации.

§2. Центральное философско-эстетическое ядро

1. Примерный систематический обзор философских результатов рабовладельческой формации. – 2. Личность субстанциальная и личность атрибутивная. – 3. Сущность античной самодовлеющей созерцательности.

§3. Кратчайшая формула рабовладельческого мышления

1. Принципы формулировки. – 2. Общий обзор и заключение.

§4. Типы мышления рабовладельческого периода

1. Феноменологический тип. – 2. Континуальный тип (становление). – 3. Диалектический метод. – 4. Диалектико-мифологический метод.

§5. Существенные детали философско-эстетической типологии

1. Логический состав марксистско-ленинского метода изучения античной философии. – 2 Аристотель о космическом рабовладении. – 3. Последнее диалектическое обобщение.

Часть Пятая
ФИЛОСОФИЯ, ЭСТЕТИКА, МИФОЛОГИЯ

Глава I
О ГЛУБИННОМ ТОЖДЕСТВЕ
ФИЛОСОФИИ, ЭСТЕТИКИ И МИФОЛОГИИ

§1. Общее разъяснение

1. Значение термина "эстетика" в исследованиях античной философии. – 2. Интеллектуа-листический характер античной философии и античной эстетики. – 3. В каком смысле все же необходимо отличать в античности эстетику от философии. – 4. Что такое миф с античной точки зрения?. – 5. Мифология в античности есть для самой античности подлинный реализм. – 6. Краткая сводка предыдущего.

§2. Античная мифологическая рефлексия

1. Значение дорефлективной стихии. – 2. Классика. – 3. Эллинизм. – 4. Завершение и гибель мифологической рефлексии.

§3. Некоторые существенные уточнения

1. Что такое личность в эпоху эллинистической эстетики. – 2. Неоплатонизм и христианство.

Глава II
ПРИНЦИПЫ И ПРОБЛЕМЫ

§1. Что такое античный "принцип"?

1. Вводные замечания. – 2. Досократики. – 3. Платон. – 4. Аристотель. – 5. Стоицизм. – 6. Плотин.

§2. Гегель и история античной эстетики

1. Общая оценка историко-философского значения Гегеля. – 2. Хронология сочинений Гегеля. – 3. Основные категории. – 4. Греческий мир. – 5. Греческая философия. – 6. Положительное у Гегеля. – 7. Критика ошибок Гегеля. – 8. Общий вывод. – 9. Переход к последующему.

§3. Античный термин aisthesis

1. Четвероякая необходимость изучения термина "айстесис". – 2. Доплотиновская философия. – 3. Плотин. – 4. Общие выводы. – 5. Переход к эстетике в собственном смысле слова.

§4. Историческая проблематика античной эстетики

1. Выражаемая, или предметная, проблема эстетики и наиобщая античная формула красоты. – 2. Предметно-выражающая, или предметно-функционирующая, область эстетики. – 3. Универсально-интегральная выраженность. – 4. Необходимость и методология исторического анализа античных принципов красоты. – 5. Общее разделение всей истории. – 6. Классика. – 7. Необходимые существенные детали. – 8. Ранний эллинизм. – 9. Необходимые существенные детали. – 10. Средний эллинизм. – II
Поздний эллинизм, или неоплатонизм.

§5. Общий обзор основных античных определений красоты

1. Необходимые условия для соблюдения реального характера всяких общих исторических классификаций. – 2. Общий античный принцип красоты. – 3. Красота как объективный предмет выражения. – 4. Красота как субъективный, точнее сказать, субъектный способ выражения предмета (ранний и средний эллинизм). – 5. Красота как объективно-субъективно, то есть личностно, а в конце концов и мифологически выраженная предметность (поздний эллинизм, или эллинистически-римский период). – 6 Переход к терминологии.

Часть Шестая
ОБЩАЯ ЭСТЕТИЧЕСКАЯ ТЕРМИНОЛОГИЯ

Глава I
ЕДИНОЕ

§1. Ранняя и средняя классика

1. Ранняя классика. – 2. Средняя классика.

§2. Зрелая и поздняя классика

1. Платон. – 2. Аристотель.

§3. Ранний и средний эллинизм

1. Ранний эллинизм. – 2. Средний эллинизм.

§4. Поздний эллинизм

1. Плотин. – 2. Ямвлих. – 3. Теургия. – 4. Мифология.

§5. Заключение

1. Итог. – 2. Вывод для эстетики.

Глава II
ЧИСЛО И КОНТИНУУМ

§1. Введение

1. Разгадка общеантичной значимости. – 2. Гомер и Гесиод.

§2. Ранняя классика

1. Конечные числовые структуры. – 2. Более важные тексты. – 3. Бесконечные числовые структуры. – 4. Континуум у Гераклита.

§3. Зрелая и поздняя классика

1. Платон. – 2. Аристотель.

§4. Ранний эллинизм

1. Назревание принципа континуально-сущностной эманации у философов разных периодов классики. – 2. Назревание принципа континуально-сущностной эманации у представителей точных наук. – 3. Общая схема развития учения о континууме накануне окончательных философских формулировок. – 4. Стоики и другие школы.

§5. Поздний эллинизм

1. Плотин. – 2. Ямвлих. – 3. "Теологумены арифметики". – 4. Прокл.

Глава III
НООЛОГИЯ

§1. Введение

1. Диалектическая необходимость объективно существующего ума, как ее понимали в античности. – 2. Дофилософское представление.

§2. Ранняя классика

1. Общее. – 2. Анаксагор, Диоген Аполлонийский и атомисты. – 3. Из литературы.

§3. Зрелая классика

1. Методы изложения Платона. – 2. Характер терминологии. – 3. Главнейшие тексты. – 4. Вывод.

§4. Поздняя классика

1. Исходный пункт учения Аристотеля. – 2. Определение ума. – 3. Социально-исторический момент. – 4. Заключение.

§5. Ранний и средний эллинизм

1. Органически-жизненная субстанциальность. – 2. Главнейшие стоические тексты. – 3. Термин "фантазия". – 4. Обобщающий текст. – 5. Замечание об эпикурействе и скептицизме.

§6. Поздний эллинизм

1. От умственной сферы к сверхумственной. – 2. Проблема судьбы. – 3. Плотин. Об эйдетической целостности ума как универсального самосознания. – 4. Плотин о типах умственной целостности. – 5. Прокл.

Глава IV
ДУША

§1. Переход от ума к душе

§2. Дофилософские представления

1. Гомер. – 2. Дионисизм. – 3. Из литературы.

§3. Ранняя классика

1. Телесная природа души. – 2. Черты субстанциального понимания души. – 3. Отдельные моменты представления о душе. – 4. Душа в ее тождестве и различии с другими категориями бытия и прежде всего с телом.

§4. Зрелая классика

1. Платон в "Тимее". – 2. Федон. – 3. Другие диалоги. – 4. Ксенократ.

§5. Поздняя классика

1. Аристотель о душе как материальном принципе. – 2. Душа как эйдос. – 3. Душа как причинно-целевой принцип. – 4. Элементы учения о всеобщей душе. – 5 Аристотель и Платон.

§6. Ранний и средний эллинизм

1. Душа как "интеллектуальное тело" у стоиков. – 2. Стоические тексты. – 3. Специфика стоицизма. – 4. Принцип эпикурейства. – 5. Обще античные черты эпикурейского учения о душе. – 6. Скептики и другие.

§7. Поздний эллинизм

1. Значение Плотина. – 2. Душа в общей триадической системе. – 3. Неоплатоники кроме Плотина.

§8. Внеличностный характер античного учения о душе

1. Одна удивительная особенность античного учения о душе. – 2. Пример Платона.

§9. Античные обзоры теории души

1. Аристотель. – 2. Цицерон.

Глава V
МАТЕРИЯ И ТЕЛО

§1. Переход к материи

§2. Ранняя классика

1. Слабая дифференцированность термина. – 2. Гераклит. – 3. Эмпедокл. – 4. Анаксагор. – 5. Атомисты. – 6. Заключение.

§3. Зрелая классика

1. Принцип материи у Платона. – 2. Бесформенность материи как чистого становления и как чистой возможности. – 3. Другие свойства материи. – 4. Материя как необходимость. – 5. Итог.

§4. Поздняя классика

1. Субстрат и его становление у Аристотеля. – 2. Субстанциальная потенция. – 3. Итог.

§5. Ранний эллинизм

1. Принцип иррелевантного лектон. – 2. Стоические тексты. – 3. Итог. – 4. Эпикурейцы и скептики.

§6. Поздний эллинизм

1. Плотин. – 2. Из литературы. – 3. Прокл.

§7. Тело

1. Материя и тело. – 2. Носитель тела и признаки тела. – 3. Становление тела. – 4. Разнотипная напряженность тела. – 5. Формула античного тела.

Глава VI
СВОДКА ОБЩЕЭСТЕТИЧЕСКОЙ ТЕРМИНОЛОГИИ

§1. Принцип и определение общеантичной эстетики

§2. Эстетический принцип и его история

§3. Одно очень важное уточнение

§4. Переход к последующему

1. Рассмотренные выше категории и общая сфера выражаемого. – 2. Выражаемые категории, не имеющие прямого отношения к эстетике. – 3. Необходимость выражающих категорий.

КНИГА ВТОРАЯ

Часть Седьмая
СТРУКТУРНО-ДИФФЕРЕНЦИАЛЬНАЯ ТЕРМИНОЛОГИЯ

Глава I
ЧТО ТАКОЕ СТРУКТУРНО-ДИФФЕРЕНЦИАЛЬНАЯ ТЕРМИНОЛОГИЯ

§1. Основа

1. Структурность. – 2. Дифференциалыюсть. – 3. Гармония. – 4. Самодовление гармонии. – 5. Итог.

§2. Состав гармоний

1. Самое общее учение. – 2. Ступени гармонии. – 3. Гармония как выражающий принцип.

§3. Общее разделение структурно-дифференциальной терминологии

1. Гармония сама по себе, или гармония в целом как принцип. – 2. Становление гармонии. – 3. Гармония как ставшее, или как достигнутая цель ее становления. – 4. Дифференциальность и структуральность.

Глава II
ГАРМОНИЯ (HARMONIA) В ЦЕЛОМ,
ИЛИ ГАРМОНИЯ КАК ПРИНЦИП

§1. Доклассическое представление

1. Мифология. – 2. Гомер и гомеровское словоупотребление в античной литературе вообще. – 3. Музыкальная гармония.

§2. Ранняя и средняя классика

1. Переход к периоду классики. – 2. Гераклит. – 3. Пифагорейцы. – 4. Эмпедокл. – 5. Сократ.

§3. Высокая и зрелая классика

1. Платон о гармонии как об единстве противоположностей. – 2. Гармония и добродетели. – 3. Гармония как единство внешнего и внутреннего. – 4. Гармония как единство умопостигаемого и материального. – 5. Гармония как диалектически-категориальная конструкция.

§4. Поздняя классика

1. Эйдетически-энтелехийная гармония. – 2. Гармония и душа. – 3. Гармония и структура. – 4. Гармония и космология. – 5. Один из наиболее характерных текстов.

§5. Послеклассическое представление

1. Стоики. – 2. Эпикурейцы и скептики. – 3. Плутарх. – 4. Плотин. – 5. Прокл. – 6. Античная гармония и гармония средневековая.

Глава III
ПОДРАЖАНИЕ (MIMESIS)

§1. Основная установка

1. Античная специфика. – 2. Примат космологизма. – 3. Оргиастически-дионисийское и театрально-танцевальное происхождение.

§2. Классическое представлени

1. До Платона. – 2. Платон. – 3. Аристотель.

§3. Послеклассическое представление

1. Стоики. – 2. Плотин. "Подражание". – 3. То же. Производные термины. – 4. Прокл.

§4. Заключение

1. Космологизм. – 2. Иерархия. – 3. Триадическая структура всякого мимесиса. – 4. Общая четверная система миметической типологии. Два производственных типа. – 5. Два иконических типа.

Глава IV
ОЧИЩЕНИЕ (CATHARSIS)

§1. Классическое представление

1. Ранняя классика. – 2. Средняя классика. – 3. Высокая классика. – 4. Поздняя классика.

§2. Послеклассическое представление

1. Стоики. – 2. Плотин. – 3. Прокл. – 4. Заключение об античном катарсисе вообще. – 5. Олимпиодор Младший. – 6. Переход к завершительной структуральной терминологии.

Глава V
СИНТЕТИЧЕСКИ-СТРУКТУРАЛЬНАЯ ТЕРМИНОЛОГИЯ

§1. Элементарно-конструктивная терминология. Ранняя и средняя классика

1. Фигура (schema). – 2. Порядок (taxis). – 3. Позиция (thesis). – 4. Мера (metron). – 5. Окачествованные структуры. – 6. Некоторые весьма важные тексты из периода средней классики.

§2. Зрелая классика (Платон)

1. Фигура. – 2. Порядок. – 3. Позиция. – 4. Мера. – 5. Окачествованные структуры. – 6. Итоги.

§3. То же. Поздняя классика (Аристотель)

1. Фигура. – 2. Порядок. – 3. Диспозиция. – 4. Мера. – 5. Окачествованные структуры. – 6. Эйдос и его принцип. – 7. Эйдос и структурное развитие этого принципа. – 8. Идея.

§4. То же. Эллинизм

1. Стоики. – 2. Плотин. Фигура, порядок, позиция и мера.

§5. Композиционно-конструктивная терминология. Симметрия

1. Ранняя классика. – 2. Зрелая классика. – 3. Поздняя классика. – 4. Эллинизм.

§6. То же. Пропорция

1. Ранняя классика. – 2. Зрелая классика. – 3. Поздняя классика. – 4. Эллинизм.

§7. То же. Ритм

1. Нефилософская литература. – 2. Ранняя и средняя классика. – 3. Зрелая и поздняя классика. – 4. Эллинизм.

Глава VI
ЗАВЕРШИТЕЛЬНАЯ СИНТЕТИЧЕСКИ-КОНСТИТУТИВНАЯ ТЕРМИНОЛОГИЯ

§1. Пифагорейское учение о музыкальной гармонии как обобщенная совокупность всей синтетически-структуральной терминологии античности

1. Необходимая предпосылка. – 2. Вопрос об экспериментальных данных. – 3. Монохорд, канон, геликон, ламбдома. – 4. Теоретико-числовые операции. Симметрия, включая золотое деление. – 5. То же. Три пропорции. – 6. Принцип гармонического генологизма. – 7. Физическая интерпретация. – 8. Геометрическая интерпретация. – 9. Космологическая интерпретация. – 10. Главнейшие имена. Пифагор, Гиппас, Архит и Евдокс. – 11. То же. Платон. – 12. То же. Аристотель и аристотелики. – 13. То же. После Аристотеля. – 14. Переход к принципу совершенства.

§2. Совершенство

1. Игра, вечность и совершенство. – 2. Ранняя классика. – 3. Зрелая классика. – 4. Поздняя классика. – 5. Эллинизм. – 6. Начало, середина и конец как простейшие и наиобщие выразители совершенной гармонии.

Глава VII
ИТОГ СТРУКТУРНО-ДИФФЕРЕНЦИАЛЬНОЙ ТЕРМИНОЛОГИИ

§1. Сводка предыдущих подразделений

1. Место структурно-дифференциальной терминологии. – 2. Разделение. – 3. Формально-обобщенное завершение.

§2. Смысл предлагаемой сводки и переход к дальнейшему

1. Общий смысл античной гармонии. – 2. Переход к интегральной терминологии

Часть Восьмая
СУБСТАНЦИАЛЬНО-ИНТЕГРАЛЬНАЯ ТЕРМИНОЛОГИЯ

Глава I
ВСТУПЛЕНИЕ

§1. Принцип

1. Тождество выражаемого и выражающего. – 2. Иерархийная структура этого тождества.

§2. Развитие принципа

1. Две предельные структуры. – 2. Межпредельные, или внутрипредельные, то есть промежуточные, структуры, или структуры в собственном смысле слова.

§3. Понятие Софии

1. Софийная сущность промежуточной области.

Глава II
ПРИМАТ ВЫРАЖАЕМОЙ ПРЕДМЕТНОСТИ,
ИЛИ УЧЕНИЕ ОБ ЭЛЕМЕНТАХ

§1. Античная специфика

1. Неотложная научная задача в связи с принципом порождающей модели. – 2. Первичное значение термина "элемент" в связи с его этимологией.

§2. Доплатоновская семантика термина (общая характеристика)

1. Отсутствие термина в общей художественной и прозаической литературе. – 2. Семантический диапазон термина в ранней классике. – 3. Сводка. – 4. Эстетические модификации термина.

§3. Отдельные элементы

1. Земля. – 2. Вода. – 3. Воздух. – 4. Огонь. – 5. Эфир.

§4. Платон и Аристотель

1. Замечание о Ксенофонте. – 2. Платон. – 3. Аристотель.

§5. Эллинизм. Стоики и Плотин

1. Стоики. – 2. Плотин.

§6. То же. Прокл

1. Определение элемента. – 2. Генеративно-эманативная сущность. – 3. Характер отдельных типов. – 4. Структура элементных типов. – 5. Количество элементов.

§7. Античный эфир и общеэстетическая природа античного элемента

1. Общий обзор античных представлений об эфире. Основа. – 2. То же. От Гомера, кончая поздними орфиками. – 3. Заключительное замечание об эстетической природе античных элементов.

Глава III
ПРИМАТ ВЫРАЖАЮЩЕГО ОСМЫСЛЕНИЯ,
ИЛИ СОФИЙНАЯ ТЕРМИНОЛОГИЯ ВНЕ ТЕРМИНА "СОФИЯ"

§1. Софийно-понятийные термины

1. Число. – 2. Ум. – 3. Душа.

§2. Софийно-процессуальные термины

1. Эманация. – 2. Потенция, энергия, эйдос, энтелехия. – 3. Максимально общие софийно-процессуальные термины. Парадигма и ипотеса. – 4. То же. Логос.

Глава IV
ТЕРМИН "СОФИЯ"

§1. Общее значение термина

1. Исходный принцип. – 2. Разнообразие принципа. – 3. Аристотель о разнообразии значений. – 4. Латинский термин sapientia.

§2. Ранняя и средняя классика

1. Ранняя классика. – 2. Негативная сторона средней классики. – 3. Позитивные черты у софистов. – 4. Сократ.

§3. Зрелая и поздняя классика

1. Платон. – 2. Аристотель.

§4. Эллинизм

1. Неоплатонизм. – 2. Гностицизм. – 3. Последовательно персоналистическая софия.

§5. План дальнейшего исследования

1. Аспекты и уровни Софии. – 2. Модификации софии. – 3. Предельная картина всей софийной эстетики. – 4. Структурно-методологическая картина. – 5. Переход к дальнейшему. – 6. Иерархийно-тонический смысл предложенной терминологии.

Глава V
ПРИРОДА

§1. Обзор главнейших общеантичных пониманий

1. Общеязыковые данные. – 2. Семантика термина у Аристотеля. – 3. Некоторые примеры из художественной литературы.

§2. Доклассическое представление (Гомер и Гёсиод)

1. Принцип. – 2. Развитие принципа.

§3. Ранняя и средняя классика

1. Ранняя классика в обычном виде. – 2. Конструктивно-оформляющие моменты природы. – 3. Синтетически целостная картина. – 4. Соотношение природы и человека. – 5. Средняя классика.

§4. Зрелая и поздняя классика

1. Платон. – 2. Аристотель.

§5. Эллинизм

1. Стоики. – 2. Эпикурейцы и скептики. – 3. Плотин. – 4. Плотин и другие неоплатоники.

§6. Заключение

1. Пространственно-временная конечность. – 2. Гилозоизм и панпсихизм. – 3. Пантеизм. – 4. Античная критика механицизма и витализма.

Глава VI
ИСКУССТВО

§1. Доклассическое представление (Гомер и Гёсиод)

1. Принцип. – 2. Социально-историческая обусловленность принципа. – 3. Боги и демоны. – 4. Космос. – 5. Вещи. – 6. Универсальное значение Гомера и Гёсиода.

§2. Ранняя и средняя классика

1. Вообще всякая целенаправленная деятельность. – 2. Искусство, наука и цивилизация. – 3. Тексты, более близкие к специфике искусства. – 4. Задача для последующих периодов.

§3. Зрелая классика

1. Традиционная нерасчлененность. – 2. Идея и материя. – 3. Космос как совершенное произведение искусства. – 4. Внутрикосмическая жизнь. – 5. Подлинное человеческое искусство. – 6. Структурное построение искусства и вдохновение.

§4. Поздняя классика

1. Традиционная нерасчлененность и черты точнейшего расчленения. – 2. Отличие от ремесла. – 3. Отличие от науки. – 4. Сущность аристотелевского динамизма. – 5. Другие дистинкции. – 6. Аристотелевский динамизм и платоновское вдохновение.

§5. Эллинизм. Стоики

1. Произведение искусства есть организм. – 2. Произведение искусства есть человек. – 3. Методологизм. – 4. Искусство и природа. – 5. Провиденциализм и фатализм.

§6. То же. Неоплатонизм

1. Сходство с предыдущими теориями. – 2. Основной недостаток предыдущих теорий. – 3. Предельный характер понятий природы и искусства. – 4. Две традиционные ошибки. – 5. Сущность искусства.

Глава VII
ЧЕЛОВЕК

§1. Доклассический человек

1. Источники. – 2. Главнейшие периоды.

§2. Классический человек (до Платона)

1. Источники. – 2. Принцип. – 3. Атрибутивно-мифологический человек.

§3. Платон

1. Индивидуальный человек. – 2. Общественный человек.

§4. Аристотель

1. Индивидуальный человек. – 2. Общественный человек.

§5. Послеклассический человек

1. Источники. – 2. Проблема имманентности. – 3. Ранний эллинизм. – 4. Поздний эллинизм. – 5. Итог.

§6. О так называемых добродетелях

1. "Добродетель". – 2. Платон. – 3. Аристотель. – 4. Стоики. – 5. Неоплатоники.

§7. Некоторые отдельные человеческие способности

1. Айстесис. – 2. Этос. – 3. Патос. – 4. Фантазия. – 5. Пневма. – 6. Пневма в античном христианстве. – 7. Театрально-космическая роль.

Глава VIII
КОСМОС, ХАОС И СУДЬБА

§1. Доклассическое представление

1. Абсолютный (дорефлективный, субстанциальный или буквально понимаемый) мифологизм. – 2. Соматизм. – 3. Жизненное всеединство. – 4. Телеология и фатализм. – 5. Панэстетизм. – 6. Общеприродность и синкретизм.

§2. Ранняя классика

1. Бытовое, или просторечное, значение и значение специальное. – 2. Атрибутивный мифологизм. – 3. Элементность. – 4. Актуально-структурное оформление. – 5. Космос в целом. – 6. Специально об оформлении космоса. – 7. Интуитивно-описательная диалектика космоса. – 8. Предвосхищение категориальной диалектики.

§3. Зрелая классика

1. Зрелая классика и средняя классика. – 2. Общая картина космоса по "Тимею" Платона. – 3. Принцип необходимости. – 4. Структура космоса и золотое деление. – 5. Пробная формула платоновского космоса. – 6. Замечание о фигурности платоновского космоса.

§4. Поздняя классика

1. Принцип аристотелизма. – 2. Округлое, эфирное, живое и порождающее и, в частности, жизнетворное небо. – 3. Принцип относительности. – 4. Пробная формула аристотелевского космоса.

§5. Эллинизм

1. Стоики. – 2. Плотин.

§6. Хаос

1. Классика. – 2. Стоики. – 3. Беспорядочность и творчество. – 4. Хаос как мифическое существо. – 5. Неоплатонический синтез. – 6. Итог.

§7. Судьба

1. Главнейшие из предыдущих рассуждений. – 2. Что не есть античная судьба. – 3. Сущность античной судьбы. – 4. Один интересный памятник максимально общего понимания судьбы. – 5. Космические категории в их специально эстетическом преломлении. – 6. Космическая судьба и космос как театральная постановка.

Глава IX
МИФ

§1. Вступительное замечание

§2. Эстетика хтонизма

§3. Эстетика героизма

§4. Красота как материальная субстанция

§5. Краткие историко-текстовые сведения

1. Вступительное замечание. – 2. Нефилософская и, в частности, бытовая семантика. – 3. Литературно-жанровая семантика. – 4. Познавательная семантика.

§6. Платон

1. Семантическая пестрота. – 2. Миф и воображение. – 3. Платон и Гесиод. – 4. Платон и другие поэты. – 5. Платон и греческие философы. – 6. Миф как модель. – 7. Магическая сила мифа. – 8. Миф и логос. – 9. Этимологическая справка. – 10. Заключение.

§7. Философия мифа в специфическом смысле слова. Общая картина

1. Вступление. – 2. Миф как объективная реальность, предполагаемая или оспариваемая. – 3. Миф как субъективное построение в логике и онтологии. – 4. Синтез объективной и субъективной стороны мифа.

§8. Систематические выводы из этой картины

1. Отграничение мифа от соседних терминов. – 2. Частичное или полное совпадение разграниченных моментов. – 3. Итог. – 4. Один замечательный текст.

Глава X
ТЕРМИН "КРАСОТА"

§1. Специально о термине "красота" (до эллинизма)

1. Ранняя и средняя классика. – 2. Платон. – 3. Аристотель.

§2. Эллинизм

1. Стоики. – 2. Цицерон. – 3. Эпикурейцы и скептики. – 4. Плотин.

Глава XI
ТЕРМИНОЛОГИЧЕСКОЕ ОКРУЖЕНИЕ

§1. Синонимика

1. Однокоренные слова. – 2. Прекрасное оформление. – 3. Привлекательное, чарующее воздействие. – 4. Уподобление высшему. – 5. Синонимы максимально общего характера.

§2. Модификации

§3. То же. Калокагатия

1. Трудности, связанные с греческим термином "калокагатия". – 2. Домысел о происхождении термина. – 3. Старинно-аристократический тип калокагатии. – 4. Общественно-демонстративный тип. – 5. Рабовладельческо-мещанский тип. – 6. К характеристике мещанской калокагатии. – 7. Политическая калокагатия. – 8. Интеллигентски-софистическая калокагатия. – 9. Философская калокагатия. Ксенофонт. – 10. Продолжение. Платон. – 11. Окончание. Аристотель. – 12. Калокагатия и классический идеал.

§4. То же. Трагическое

1. Платон. – 2. Аристотель. – 3. Эллинизм.

§5. То же. Ирония

1. Ирония до Платона. – 2. Сократ и Платон. – 3. Аристотель. – 4. После Аристотеля. – 5. Римляне. – 6. Выводы. – 7. Романтическая ирония. – 8. Сопоставление античной и романтической иронии.

§6. То же. Риторика

§7. Семиотика. Термин "символ"

1. Вступительное замечание. – 2. Исходное значение термина. – 3. Классические эпос и поэзия. – 4. Классическая проза. – 5. Платон и Аристотель. – 6. Выводы из предыдущего. – 7. Ранний и средний эллинизм. – 8. Неоплатонизм. – 9. Плотин. – 10. Порфирий. – 11. Ямвлих. – 12. Неоплатонические комментаторы. – 13. Прокл. – 14. Прокл и общий характер неоплатонизма. – 15. Общие выводы

Часть Девятая
ОБОБЩЕННО-ЗАВЕРШИТЕЛЬНАЯ КАРТИНА
АНТИЧНОЙ ЭСТЕТИКИ

Глава I
ОБЗОР ТЕКСТОВ

Глава II
ВЫВОДЫ

§1. Вещь

1. Соматология. – 2. Космология.

§2. Живая вещь

1. Гилозоизм. – 2. Вопрос о пантеизме и космической психологии.

§3. Структура живой души

1. Ноология. – 2. Фатализм.

§4. Красота структуры живой вещи

1. Единственная форма объединения в человеке ноологии и фатализма. – 2. Человек-актер. – 3. Другой античный термин для выражения театральной значимости человеческой личности. – 4. Термин "тело" (söma) в театральном понимании человека в качестве актера.

Глава III
ЗНАЧЕНИЕ ТЕРМИНА "SÖMA" ("ТЕЛО","ЧЕЛОВЕК","ЛИЧНОСТЬ")
В СВЯЗИ С ТЕАТРАЛЬНЫМ ПРЕДСТАВЛЕНИЕМ КОСМОСА

§1. До трагиков и прозаиков включительно

1. Гомер и Гесиод. – 2. Классическая структура. – 3. Проза.

§2. Платон и его эпоха

1. Платон. – 2. Аристотель. Демосфен. Исократ.

§3. Эллинизм

1. Полибий. – 2. Плутарх. – 3. Стоики. – 4. Плотин.

§4. Общий вывод

Библиография

Библиотека Фонда содействия развитию психической культуры (Киев)


PSYLIB® – А. Ф. Лосев. ИТОГИ ТЫСЯЧЕЛЕТНЕГО РАЗВИТИЯ

Библиография

АЛЕСАНДРИЙСКИЙ И ВОСТОЧНЫЙ РАННЕХРИСТИАНСКИЙ НЕОПЛАТОНИЗМ

К ВОПРОСУ ОБ ОБЩЕМ ХАРАКТЕРЕ АЛЕКСАНДРИЙСКОГО НЕОПЛАТОНИЗМА

K.Praechter. Richtungen und Schulen im Neuplatonismus. – In: Genethliakon für C.Robert. Berlin, 1910, S. 105 – 156. Nachdr.: Kleine Schriften. Hildesheim, 1973, S. 165 – 216.

K.Praechter.Christlich-neuplatonische Beziehungen. – Byzantinische Zeitschrift, 1912, 21, S. 1 – 27. Nachdr.: Kleine Schriften, S. 138 – 164.

P.Vancourt. Les derniers commentateurs alexandrins d'Aristote. L'école d'Olympiodore, Etienne d'Alexandrie. Lille, 1941.

I.Hadot. Le problème du néoplatonisme Alexandrin. Hiéroclès et Simplicius. Paris, 1978.

СИМПЛИЦИЙ

Тексты и комментарии

Simplicius. In Aristotelis Categorias commentarium, ed. K.Kalbfleisch. Berolini, 1907. – CAG, VIII.

In Aristotelis de caelo commentaria, ed. I.L.Heiberg. Berolini, 1907. – CAG, VII.

In Aristotelis physicorum libros… commentaria, ed. H.Diels. Berolini, 1882 – 1895. – CAG, IX – X.

In libros Aristotelis de anima commentarium, ed. M.Hayduck. Berolini, 1882. – CAG, XI (есть предположение о принадлежности этого комментария Присциану).

Commentarius in Epicteti Enchiridion, ed. F.Dübner. – In: Theophrasti Characteres… Parisiis, 1840. 1842. 1877.

Литература

W.Wieland. Die Ewigkeit der Welt. (Der Streit zwischen Ioannes Philoponus und Simplicius). – In: Die Gegenwart der Griechen im neueren Denken. Festschrift für H.G.Gadamer. Tübingen, 1960, S. 291 – 316.

K.Praechter. Simplicius. – Realencyclopädie der classichen Altertumvissenschaft. 2. Reihe, III 2, col. 204 – 213.

H.Meyer. Das Corollarium de tempore des Simplikios und die Aporien des Aristotes zur Zeit. Meisenheim am Glan, 1969.

ПРИСЦИАН

Prisciani Lydi quae extant. Metaphrasis in Theophrastum et Solutionum ad Chosroem liber, ed. I.Bywater. Berolini, 1886. – CAG. Supplementum Aristotelicum, I 2.

C.G.Steel. The changing self. A study on the soul in later Neoplatonism: Iamblichos, Damascius and Priscianus. Brussels, 1978.

ГИЕРОКЛ

Photius. Bibliothèque. Texte établi et traduit par R.Henry. Paris, 1962. III; 1974, VII.

Hieroclis commentarius in Aureum Carmen. – In: Fragmenta Philosophorum graecorum, I, coll. etc. Fr.G.A.Mullachius. Parisiis, 1883, p. 416 – 484.

Hieroclis in aureum pythagoreorum carmen commentarius, ed. F.W.Köhler. Stuttgart, l974.

Золотые стихи пифагорейцев, с комментариями Гиерокла Философа, пер. Г.В.Малеванского. – Вера и разум, 1897, 16, с. 130 – 158; 17, с. 177 – 206; 18, с. 229 – 254; 20, с. 335 – 360; 23, с. 479 – 490.

Les vers d'or et le Commentaire d'Hiéroclès sur les vers d'or des Pythagoricienns traduit par M.Meunier. Paris, 1926 (с введ. и примеч.).

T.Kobusch. Studien zur Philosophie des Hierokles von Alexandrien. München, 1976.

СИНЕЗИЙ

Тексты, переводы и комментарии

Synesii Opera, ed. D.Petavius. Parisiis, 1633 (воспроизведено: Patrologiae cursus completus, ser, gr., ed. Migne. vol. LXVI, col, 1021 – 1518).

Synesii Cyrenaei Orationes et homiliarum fragmenta, recogn. J.C.Krabinger. Landshuti, 1850 (здесь на с. XXXIX указаны прежние издания).

Epistolographi Graeci, ed. R.Gercher. Parisiis, 1873, p. 638 – 739 (письма).

Anthologia graeca carminum christianorum, ed. Christ. Paranikas. Lipsiae, 1871, p. 3 – 23 (гимны).

Synesii Cyrenensis Hymni et Opuscula, rec. N.Terzaghi. Romae, 1939 – 1944, I – II.

Oeuvres de Synésius évêque de Ptolémaïs, dans la Cyrénaïque au commencement du Ve siècle traduites entièrement, pour la première fois, en français et précédées d'une étude biographique et littéraire par Henri Druon. Paris, 1878.

W.Lang. Das Traumbuch des Synesius von Kyrene. Ubersetzung und Analyse der philosophischen Grundlagen. Tübingen, 1926.

Synésius. Discours sur la royauté. Traduction nouvelle avec introduction, note et commentaire par C.Lacombrade. Paris, 1951.

K.Treu. Synesios von Kyrene. Ein Kommentar zu seinem "Dion". Berlin, 1958.

Synesios von Kyrene. Dion Chrysostomos oder Vom Leben nach seinem Vorbild, griechisch und deutsch, von K.Treu. Berlin, 1959.

Synesius. The letters. Translation with introduction by A.Fitzgerald. Oxford, 1926.

Synesius. Essays and Hymns. Translation by A.Fitzgerald. Oxford – London, 1930, I – II.

Der erste Hymnus des Synesios von Kyrene. Mit einem Komm. von M.M.Hawkins. München, 1939. Diss.

Synesius. Hymnes. Traduction et notes de M.Meunier. Paris, 1947.

Sinesio di Cirene. De Providentia. Studio critico e traduzione a cura di S.Nicolosi. Padova, 1959.

Sinesio di Cirene. Inni. Edizione, prefazione, traduzione e note a cura di A.Dell'Era. Roma, 1968 (большой указатель на с. 187 – 231).

Tutte le opere di Sinesio di Cirene a cura di A.Casini. Milano, 1970.

Sinésios di Cyrène. Hymnes. Texte établi et traduit par Chr.Lacombrade. Paris, 1978, t. 1.

Литература

А.Остроумов. Синезий, епископ Птолемаидский. М., 1879.

R.Volkmann. Synesios von Cyrene. Berlin, 1869 (здесь на с. V указана более старая литература).

E.Gaiser. Des Synesios von Kyrene ägyptische Erzählungen oder Uber die Vorsehung. Wolfenbütt., 1886. Diss.

C.Schmidt. Synesii philosophumena eclectica. Halis Saxon., 1889. Diss.

W.Fritz. Die Briefe des Bischofs Synesios von Kyrene. Leipzig, 1898.

W.S.Crawford. Synesius the Hellen. London, 1901.

U.von Wilamowitz-Moellendorff. Die Hymnen des Proklos und Synesios. – Sitzungsberichte der Berlinische Akademie der Wissenschaften, 1907, S. 272 – 295 (перепечатано: Kleine Schriften. Berlin, 19712, II, S. 168 – 184; здесь на с. 183 – 184 содержится прозаический перевод IX гимна).

R.Sollert. Die Sprichwörter (und sprichwörterliche Redensarten) bei Synesios von Kyrene. Augsburg, 1909 – 1910, I – II. Progr.

A.Hauck. Welche griechische Autoren der klassischen Zeit kennt und benützt Synesios von Cyrene? Friedland in Meckl., 1911. Progr.

G.Grützmacher. Synesios von Kyrene. Leipzig, 1913 (здесь на с. IV указана более старая литература).

R.C.Kissling. The ochema pneuma of the Neo-Platonists and the De insomniis of Synesius of Cyrene. – American Journal of philology, 1922, 43, p. 318 – 330.

J.C.Pando. The life and times of Synesius of Cyrene as revealed in his works. Washington, 1940.

W.Theiler. Die chaldäischen Orakel und die Hymnen des Synesios. – Schriften der Königsberger Gelehrten Gesellschaft, Geisteswissenschaften Kl. 1942, 18 (перепечатано в сборнике того же автора: Forschungen zum Neuplatonismus. Berlin, 1966, S. 252 – 301).

C.Bizzochi. L'ordine degli inni di Sinesio. – Gregorianum, 1942, p. 91 – 115.

M.Cocco. Neoplatonismo e cristianesimo nel primo inno di Sinesio di Cirene. – Sophia, 1948, 16, p. 199 – 202, 351 – 356.

C.Bizzochi. Gli inni filosofoci di Sinesio interpretati come mistice celebrationi. – Gregorianum, 1951, p. 346 – 387.

C.Lacombrade. Synésius de Cyrène. Hellène et chrétien. Paris, 1951. Thèse (на с. 290 – 295 дана исчерпывающая библиография по Синезию).

C.H.Coster. Christianity and the invasions. Synesius of Cyrene. – Classical Journal, 1960, 55, p. 290 – 312.

C.Lacombrade. Perspectives nouvelles sur les hymnes de Synésius. – Revue des études grecques, 1961, 74, p. 439 – 449.

H.I.Marrou. Synesius of Cyrene and Alexandrian Neoplatonism. – In: The conflict between paganism and christianity in the fourth century. Ed. by A.Momigliano. Oxford, 1963, p. 126 – 150.

J.Bregman. Synesius of Cyrene, philosopher-bishop. Leiden, 1982.

НЕМЕЗИЙ

Тексты, переводы и комментарии

Nemesios Emesenus. De natura hominis, graec. et lat. ed. Chr.Fr.Matthaei. Halae Magdeburgicae, 1802 (перепечатка: Hildesheim, 1967).

Nemesios von Emesa. Anthropologie. Hrsg. von E.Orth. Maria-Martental, 1925.

Немезий, епископ Емесский. О природе человека. Пер. с греч., примеч., предисл. и словарь Ф.С.Владимирского. Почаев, 1904.

W.Telfer. Cyril of Jerusalem and Nemesius of Emesa. London – Philadelphia, 1955.

Литература

Ф.С.Владимирский. Антропология и космология Немезия, еп. Емесского, в их отношении к древней философии и патристической литературе. Житомир, 1912.

M.Evangelides. Zwei Kapitel aus einer Monographie über Nemesios und seine Quellen. Berlin, 1882. Diss.

B.Domanski. Die Psychologie des Nemesios. Münster, 1900.

K.J.Burkhard. Johannes von Damaskos. Auszüge aus Nemesios Peri physeös anthröpoy. – In: Wiener Eranos zur 50. Philologenversuchung. Wien, 1909, S. 89 – 101.

W.W.Jaeger. Nemesios von Emesa. Quellenforschungen zum Neuplatonismus und seinen Anfängen bei Poseidonios. Berlin, 1914.

H.A.Koch. Quellenuntersuchungen zu Nemesios von Emesa. Leipzig, 1921. Diss.

A.Ferro. La dottrina dell'anima di Nemesio di Emesa. – Ricerche relegiose, 1925, №1; 3, p. 227 – 238.

V.Valdenberg. La philosophie byzantine au IV – Ve siècle. – Byzantion. 4, 1929, p. 237 – 268.

E.Amann. Némesius d'Emèse. – In: Dictionnaire Théologique catholique. 1931, XI, 1, p. 62 – 67.

E.Santangelo. Questioni nemesianae. Palermo, 1936.

E.Skard. Nemesiosstudien. – Symbolae Osloenses, 1936, 15 – 16, p. 23 – 43; 1937, 17, p. 9 – 25; 1938, 18, p. 31 – 45; 1939, 19, p. 46 – 56; 1942, 22, p. 40 – 48.

E.A.Wyller. Die Anthropologie des Nemesios von Emesa und die Alkibiades-I Tradition. – Symbolae Osloenses, 1969, 44, p. 126 – 145.

A.Siclari. L'antropologia di Nemesio di Emesa nella critica moderna. – Aevum, 1973, 47, p. 477 – 497.

A.Siclari. L'antropologia di Nemesio di Emesa. Padova, 1974 (большая библиография в примеч. на с. 7 – 28).

A.Kallis. Der Mensch im Kosmos. Das Weltbild des Nemesios von Emesa. Münster, 1978.

G.Verbeke. Foi et culture chez Némésius d'Emèse. Physionomie d'une synthèse. – In: Paradoxos politeia. Studi patristici in onore di Giuseppe Lazzati. Milano, 1980, p. 507 – 531.

ИОАНН ФИЛОПОН

Тексты, переводы и комментарии

Io.Philop. De aeternitate mundi contra Proclum, ed. H.Rabe, Lipsiae, 1899; Hildesheim, 1963.

De opificio mundi libri VII, rec. G.Reichardt. Lipsiae, 1897.

Diaitëtës ë peri henöseös, – PG, ed. Migne, XCIV, col. 744 – 753 (сохранилось в сирийском переводе, греческие фрагменты у Иоанна Дамаскина).

In Aristotelis Categorias, ed. A.Busse. Berolini, 1898. – CAG, XIII, 1.

In Aristotelis Analytica Priora, ed. M.Wallies. Berolini, 1905. – CAG, XIII, 2.

In Aristotelis Analytica Posteriora, ed. M.Wallies. Berolini, 1909. – CAG, XIII, 3.

In Aristotelis Meteorologica, ed. M.Haydick. Berolini, 1901. – CAG, XIV, 1.

In Aristotelis De generatione et corruptione, ed. H.Vitelli. Berolini, 1897. – CAG, XIV, 2.

In Aristotelis De generatione animalium, ed. M.Hayduck. Berolini, 1893. – CAG, XIV, 3.

In Aristotelis De anima, ed. M.Hayduck. Berolini, 1897. – CAG XV.

In Aristotelis Physicorum libri VIII, ed. H.Vitelli. Berolini, 1887 – 1888. – CAG, XVI – XVII.

Exëgësis eis to pröton tës Nicomachoy arithmëticës eisagögës, ed. R.Hoche, Lipsiae, 1864 – 1867, I – III.

Breves sed apprime doctae et utiles expositiones in omnes XIV Aristotelis libros eos qui vocantur Metaphysica, quas Fr.Patricius de Graecis Latinas fecerat. Ferrariae, 1583.

Johannes Philoponas Grammatikos von Alexandrien. Ausgewählte Schriften. Ubersetzt, eingeleitet und kommentiert von W.Böhm. München – Paderborn – Wien, 1967.

Johannes Grammaticus Philoponus Alexandrinus. In Aristotelis De anima. Proemion. Transl. from the Greek by J.Dudley. – Bulletin de la Société internationale pour l'étude de la Philosophie médiévale, 1971 – 1975, 16 – 17, p. 62 – 85.

Общая литература

A.Gudeman. Iohannes Philoponus. – Realencyclopädie der classischen Altertumwissenschaft, IX, 2.

V.Grumel. Jean Grammaticos et saint Théodore Studite. – Echos d'Orient, 1937, 36, p. 181 – 190.

É.Évrard. Les convictions religieuses de Jean Philopon et la date du Commentaire aux "Météorologiques". – Bulletin de l'Akadémie Royale de Belgique. Classe des Lettres, 1953, 39, p. 299 – 357.

H.D.Saffrey. Le chrétien Jean Philopon et la survivance de l'école d'Alexandrie au VI siècle. – Revue des études grecques, 1954, 67, p. 396 – 410.

W.Wieland. Die Ewigkeit der Welt. Der Streit zwischen Joannes Philoponus und Simplicius. – In: Die Gegenwart der Griechen im neueren Denken. Festschrift für H.G.Gadamer, zum 60. Geburtstag. Tübingen, 1960, S. 291 – 316.

S.Sambursky. The Physical World of Late Antiquity. London, 1962 (о Филопоне. 153 – 173).

P.Jannou. Christliche Metaphysik in Byzanz. Johannes Philoponos (6. Jn.). – Wissenschaftliche Zeitschrift der Martin-Luther-Urtiversität Halle – Wittenberg. Gesellschafts-und sprachwissenschaftliche Reihe, 1961, 10, S. 1389 – 1390.

E.Duci. Il to on Parmenideo nell'interpretazione di Filopono. – Rassegna di scienze filosofiche, 1964, p. 253 – 300.

M.Wolff. Fallgesetz und Massebegriff. Zwei wissenschaftshistorische Untersuchungen zur Kosmologie des Johannes Philoponus. Berlin, 1971.

Специальная литература

И.Д.Рожанский. На рубеже двух эпох (Иоанн Филопон в споре с аристотелевкой концепцией космоса). – Вопросы истории естествознания и техники. М., 1983, 3, с. 28 – 42.

M.Grabmann. Mittelalterliche lateinische Ubersetzungen van Schriften des Aristoteles-Kommentators Johannes Philoponos. München, 1929.

T.Herrmann. Joannes Philoponos als Monophysit. – Zeitschrift für die neutestamentliche Wissenschaft und die Kunde der älteren Kirche, 1930, 29, S. 209 – 264.

O.Schissel. Kann die Expositio in libros de anima des St.Thomas Aquinas ein Kommentar des Johannes Philoponos zu Aristoteles' Peri Psychës sein? – Byzantinisch-neugriechische Jahrbücher, 1932 – 1933, 9, S. 104 – 112.

G.Verbeke. G.de Moerbeke, traducteur de Jean Philopon. – Revue philosophique de Louvain, 1951, 49, p. 222 – 235.

S.Sambursky. Philoponus' Interpretation of Aristotle's Theory of Light. – Osiris, 1958, 13, p. 114 – 126.

L.G.Westerink. Deux commentaires sur Nicomaque. Asclépius et Jean Philopon. – Revue des études grecques, 1964, 77, p. 526 – 535.

É.Évrard. Jean Philopon. Son Commentaire sur Nicomaque et ses rapports avec Ammonius. – Pevue des études grecques, 1965, 78, p. 592 – 598.

J. –L.Kraemer. A Last Passage from Philoponus' "Contra Aristotelem" in Arabic Translation. – Journal of the American Oriental Society, 1965, 85, p. 318 – 327.

S.van Riet. Fragments de l'original grec du "De intellectu" de Philopon. – Revue philosophique de Louvain, 1965, 63, p. 5 – 40.

Специалисты-комментаторы

Hermiae Alexandrini in Platonis Phaedrum scholia, ed. P.Couvreur. Parisiis, 1901. 1971.

In Porphyrii quinque voces, ed. A.Busse. Berolini, 1891. – CAG IV 3.

In Aristotelis Categorias, ed. A.Busse. Berolini, 1895. – CAG, IV, 4.

In Aristotelis De interpretatione, ed. A.Busse. Berolini, l897. – GAC, IV, 5.

In Aristotelis Analytica priora, ed. M.Wallies. Berolini, 1889. – CAG, IV, 6.

Ammonii De fato. – In: Alexandri Aphrodisiensis De fato, ed. J.Orellius. Turici, 1824 (приложение к изданию).

Asclepii in Aristotelis Metaphysica A-Z, ed. M.Hayduck. Berolini, 1888. – CAG, VI, 2.

ОЛИМПИОДОР МЛАДШИЙ

Olimpiodori philosophi In Platonis Phaedonem commentaria, ed. W.Norvin. Lipsiae, 1913. Hildesheim, 1968 (теперь приписывается Дамаскию).

The Greek Commentaries in Plato's Phaedo. Amsterdam – Oxford – New York, 1976, vol. 1: Olympiodorus, ed. by L.G.Westerink.

Olympiodorus. Commentary on the First Alcidiades of Plato. Critical text and indices by L.G.Westerink. Amsterdam, 1956. 2 ed. Leiden, 1982.

Olympiodori philosophi In Platonis Gorgiam commentaria, ed. W.Norvin. Lipsiae, 1936. Hildesheim, 1966.

Olympiodori In Platonis Gorgiam commentaria, ed. L.G.Westerink. Lipsiae, 1970.

Olympiodori Prolegomena et in Aristotelis Categorias Commentaria, ed. A.Busse. Berolini, 1902. – CAG, XIII, 1.

Olympiodori in Aristotelis Meteora, ed. W.Stüve. Berolini, 1900. – CAG, XII, 2.

Eliae In Porphyrii Isagogen et in Aristotelis Categorias commentaria, ed. A.Busse. Berolini, 1900. – CAG, XVIII, 1.

Stephani In librum Aristotelis De interpretatione, ed. M.Hayduck. Berolini, 1885. – CAG, XVIII, 3.

H.Usener. De Stephano Alexandrino. Bonn, 1880.

ДАВИД АРМЯНСКИЙ

Davidis Prolegomena et in Porphyrii Isagogen commentaria, ed. A.Busse. Berolini, 1904. – CAG, XVIII, 2.

Давид Анахт. Сочинения. Составление, перев. с древнеарм., вступит. статья и примеч. С.С.Аревшатяна. – М., 1975. 1980 (здесь перевод "Определений", комментарий на "Аналитику" Аристотеля и анализ "Введения" Порфирия).

Я.А.Манандян. Проблема Давида Анахта в новом освещении. Вагашапат, 1904 (на арм. яз.).

Н.Адонц. Дионисий Фракийский и армянские толкователи. Пг., 1915.

Я.А.Манандян. Грекофильская школа и этапы ее развития. Вена, 1923 (на арм. яз.).

В.К.Чалоян. Философия Давида Непобедимого. Ереван, 1946.

С.С.Аревшатян. Наследие Давида Непобедимого в новом освещении. – Вестник Матенадарана, 1969, 9 (на арм. яз.).

С.С.Аревшатян. Формирование философской науки в древней Армении (V – VI вв.). Ереван, 1973.

В.К.Чалоян. Развитие философской мысли в Армении (древний и средневековый период). М., 1974, с. 53 – 123.

С.С.Аревшатян. Давид Анахт и его роль в развитии древнеармянской философии. – В кн.: Давид Анахт. Сочинения, с. 5 – 28.

Очерк развития эстетической мысли в Армении. М., 1976, с. 20 – 28.

А.Ф.Лосев. Философско-исторический подвиг Давида Непобедимого. Ереван, 1980 (перепечатано также в кн.: Давид Непобедимый. Ереван, 1983, с. 40 – 50).

Г.А.Брутян. Логика Давида Непобедимого. М., 1982.

C.Neumann. Mémoire sur la vie et les oeuvres de David, philosophe arménien du VI siècle de notre ère. – Nouveau Journal Asiatique,1829, 3.

A.Busse. Die neuplatonischer Ausleger der Isagoge des Porphyrios. Berlin, 1892.

M.Khoostikian. David der Philosoph. Bern, 1907.

ТРИНИТАРНЫЙ ВОПРОС В РАННЕМ ХРИСТИАНСТВЕ 1

Общие работы

А.И.Бриллиантов. Влияние восточного богословия на западное в произведениях Иоанна Скота Эригены. Спб., 1898, с. 79 – 136.

И.П.Четвериков. О Боге как личном существе. Киев, 1908.

А.Спасский. История догматических движений в эпоху вселенских соборов (в связи с философскими учениями того времени). Сергиев Посад, 1914, т. 1 [Тринитарный вопрос (история учения о Св.Троице)].

В.В.Болотов. Лекции по истории древней церкви. Петроград, 1918, IV [История церкви в период вселенских соборов], с. 1 – 134.

ОРИГЕН

В.В.Болотов. Учение Оригена о Св.Троице. Спб., 1879.

Ф.Елеонский. Учение Оригена о Божестве Сына Божия и Духа Святого. Спб., 1879.

M.J.Denis. De la philosophie d'Origène. Paris, 1884.

НЕОПЛАТОНИЗМ ЛАТИНСКОГО ЗАПАДА

КОРНЕЛИЙ ЛАБЕОН

G.Kettner. Cornelius Labeo, ein Beitrag zur Quellenkritik des Arnobius. Pforta, 1877. Progr. (здесь – фрагменты Лабеона).

J.Muelleneisen. De Cornelii Labeonis fragmentis, studiis, adsectatoribus. Marburg, 1889. Diss.

P.Mastandrea. Un neoplatonico latino Cornelio Labeone. Testimonianze e frammenti. Leiden, 1979.

G.Wissowa. De Macrobii Saturnaliorum fontibus. Breslau, 1880. Diss.

W.Kahl. Cornelius Labeo, ein Beitrag zur spätrömischen Literaturgeschihte. – Philologus. Supplementum, 1889, V, S. 717 – 807.

Alex.Röhricht. Die Seelenlehre des Arnobius nach ihren Quellen und ihrer Entstehung untersucht. Hamburg, 1893.

Th.Litt. De Verrii Flacci et Cornelii Labeonis fastorum libris. Bonae, 1904.

Fr.Niggetiet. De Cornelio Labeone. Münster, 1908. Diss.

B.Boehm. De Cornelii Labeonis aetate. Regimonti, 1913. Diss.

W.Kroll. Die Zeit des Cornelius Labeo. – Rheinisches Muzeum, 1916, 71, S. 309 – 357.

W.A.Baehrens. Über die Lebenszeit des Cornelius Labeo. – Hermes, 1917, 52, S. 39 – 56.

W.A.Baehrens. Cornelius Labeo atque eius commentarius Vergilianus. Gent – Leipzig, 1918.

ВЕТТИЙ АГОРИЙ ПРЕТЕКСТАТ

J.Mistler. Vettius Agorius Praetextatus. – Klio, 1910, 10, S. 462 – 475.

T.W.J.Nicolaas. Praetextatus. Amsterdam, 1940. Diss.

J.Flamant. Macrobe et le Néo-platonisme latin, à la fin du IVe siècle. Leiden, 1977 (Претекстат упоминается множество раз; особый интерес представляют с. 26 – 36).

ФАВОНИЙ ЕВЛОГИЙ

Fauonii Eulogii Disputatio de Somnio Scipionis, ed. A.Holder. Lipsiae, 1901.

Favonius Eulogius. Disputatio de Somnio Scipionis, ed. et trad. R. –E.van Weddingen. Bruxelles, 1957.

F.Skutsch. Zu Favonius Eulogius und Chalcidius. – Philologus, 1902, 61, S. 193 – 200.

C.Fries. De M.Varrone a Favonio Eulogio expresso. – Rheinisches Muzeum, 1903, 58, S. 115 – 125.

M.Sicherl. Beiträge zur Kritik und Erklärung des Favonius Eulogius. – Abhandlungen der Akademie der Wissenschaften und der Literatur. Mainz, 1959, 10.

МАРИЙ ВИКТОРИН

Тексты, переводы и комментарии

Candidi Arriani ad Marium Victorinum rhetorem de generatione divina et Marii Victorini rhetoris urbis Romae ad Candidum Arrianum, recens. Iust.Woehrer. Wilhering, 1909 – 1910 (Jahresbericht des Privatuntergymnasiums der Zisterzienster zu Wilhering). Первое критическое издание.

Marius Victorinus. Traités théologiques sur la Trinité, Paris, 1960, I: Texte établi par P.Henry. Introduction, traduction et notes par P.Hadot; II. Commentaire par P.Hadot (Sources Chrétiennes, 68 – 69).

Marii Victorini Opera. Pars 1. Opera theologica, recens. P.Henry et P.Hadot. – Corpus Scriptorum ecclestiacorum Latinorum, 1971, 83.

Marii Victorini Afri Commentarii in epistulas Pauli ad Galatas, ad Philippenses, ad Ephesios, ed. A.Locher. Leipzig, 1972.

Marii Victorini Afri Opera theologica, ed. A.Locher. Leipzig, 1976.

Kleine Pauly, Lfg. 17, 1037 – 1038 (здесь можно получить сведения о сочинениях Викторина грамматически-риторического характера).

Литература

G.Koffmane. De Mario Victorino philosopho christiano. Breslau, 1880.

G.Geiger. Marius Victorinus, ein neuplatonischer Philosoph. Progr.Metten. Landshut, 1887 – 1889.

R.Schmid. Marius Victorinus und seine Beziehungen zu Augustin. Kiel, 1895. Diss.

J.Wöhrer. Studien zu Marius Victorinus. – Jahresbericht des Privät-Untergymnasiums zu Wilhering. Wilhering, 1905.

J.de Ghellinck. Réminiscences de la dialectique de Marius Victorinus dans les conflits théologiques du onzième siècle. – Revue néoscolastique de philosophie, 1911, 19, p. 432 – 435.

W.Karig. Des Caius Marius Victorinus Kommentare zu den Paulinischen Briefen. Marburg, 1924. Diss.

E.Benz. Marius Victorinus und die Entwicklung der abendländischen Willensmetaphysik. Stuttgart, 1932.

B.Citterio. Osservazioni sulle opere cristiane di Mario Vittorino. – Scuola Cattolica, 1937, 65, p. 505 – 515.

H.Leusse. Le problème la préexistence des âmes chez Marius Victorinus. – Recherchez de Science Religieuse, 1939, 29, p. 197 – 237.

R.Domenico. La dottrina trinitaria di Mario Vittorino Africano. Napoli, 1942.

A.Travis. Marius Victorinus, a Biographical Note. – Harvard Theological Review. 1943, 36, p. 83 – 90.

P.Frassinatti. Le confusione agostiniane e un inno di Mario Vittorino. – Giornale italiano de filologia, 1949, 2, p. 50 – 59.

P.Henry. The "Adversus Arium" of Marius Victorinus, the first systematic exposition of the doctrine of the Trinity. – Journal of Theological Studies, N.S., 1950, 1, p. 42 – 55.

A.Dempf. Der Ptatonismus des Eusebius, Victorinus und Pseudo-Dionysius. – Sitzungsberichte der Bayerischen Akademie der Wissenschaften, Phil. –Hist. Klasse, 1962, 3, S. 1 – 18.

P.Hadot. L'image de la Trinité dans l'âme chez Victorinus et chez Saint Augustin. – Stidia patristica. Berlin, 1962, 6, S. 409 – 422.

M.T.Clark. The Neoplatonism, of Marius Victorinus. – Studia Patristica. Berlin, 1972, 11, S. 13 – 19.

P.Hadot. Porphyre et Victorinus, Paris, 1968, I – II.

R.A.Markus. Marius Victorinus. – In: The Cambridge History of Later Greek and Early Mediaeval Philosophy. Cambridge, 1970, p. 331 – 340.

P.Hadot. Marius Victorinus. Recherches sur sa vie et ses oeuvres. Paris, 1971.

A.Ziegenaus. Die trinitarische Ausprägung des göttlichen Seinsfülle nach Marius Victorinus. – Münchener theologische Studien, 1972, 2, Abt, 41.

M.T.Clark. The Neoplaionism of Marius Victorinus the Christian. – In: Neoplatonism and early Christian Thought. London, 1981, p. 153 – 160.

АВГУСТИН И ПЕРЕХОД ОТ АНТИЧНОСТИ К СРЕДНЕВЕКОВЬЮ 2

Тексты, переводы и комментарии

Творения Блаженного Августина. Изд. 2‑е. Киев, 1901 – 1912, ч. 1 – 7.

Исповедь блаженного Августина, епископа Иппонийского, в 13‑ти книгах (новый перевод). М., 1914.

Блаженный Августин. Исповедь. – Богословские труды. М., 1978, 19, с. 71 – 264.

Общая литература

В.Герье. Блаженный Августин. М., 1910.

И.В.Попов. Личность и учение блаженного Августина. Сергиев Посад, 1917, I, 1 – 2.

С.С.Аверинцев. Греческая "литература" и ближневосточная "словесность" (Противостояние и встреча двух творческих принципов). – В кн.: Типология и взаимосвязи литератур древнего мира. М., 1971.

С.С.Аверинцев. Западно-восточный генезис литературных канонов византийского средневековья. – В кн.: Типология и взаимосвязи средневековых литератур Востока и Запада. М., 1974.

С.С.Аверинцев. Поэтика ранневизантийской литературы. М., 1977.

Г.Г.Майоров. Формирование средневековой философии. М., 1979 (об Августине – с. 181 – 341).

В.В.Соколов. Средневековая философия. М., 1979 (об Августине – с. 51 – 84).

Д.В.Джохадзе, Н.И.Стяжкин. Введение в историю западноевропейской средневековой философии. Тбилиси, 1981 (об Августине – с. 13 – 27).

В.В.Бычков. Эстетика Аврелия Августина. М., 1984.

Проблемы личности

И.П.Четвериков. О Боге как личном существе. Киев, 1903.

O.Braun. Begriff "Person" in seiner Anwendung auf die Lehre von Trinität und Incarnation. Mainz, 1876.

S.Schlossmann. Persona und prosopon im Recht und in christlichen Dogma Kiel – Leipzig, 1906.

P.Henry. Saint Augustine on Personality. The Saint Augustine Lecture. New York, 1960.

C.de Vogel. The concept of Personality in Greek and Christian Thought. – Studies in Philosophy and the History of Philosophy, Washington, 1963, vol. 2 (об Августине с. 20 – 60).

A.N.Armstrong. Form, Individual and Person in Plotinus. – Dionysius, 1977, 1.

P.Crouse. In multa defluximus: Confessions X 29 – 43, and St.Augustine's theory of Personality. – In: Neoplatonism and early Christian Thought. London, 1981, p. 180 – 185.

Другие проблемы

П.Верещацкий. Плотин и Блаженный Августин в их отношении к тринитарной проблеме. – Православный собеседник, 1911, № 7, 9.

В.В.Бычков. Византийская эстетика. М., 1977.

Его же. Античные традиции в эстетике раннего Августина. – В кн.: Традиции в истории культуры. М., 1978, с. 85 – 105.

Г.А.Гаджикурбанов. Антропология Августина и античная философия. Автореф. канд. дисс. М., 1979.

В.В.Бычков. Эстетика поздней античности. М., 1981.

Его же. Зарождение средневековой эстетики числа и ритма. – В кн.: Философия искусства в прошлом и настоящем. М., 1981.

В.П.Гайденко, Г.А.Смирнов. Раннесредневековая концепция человека. – В кн.: Культура и искусство западноевропейского средневековья. М., 1981.

Л.А.Даниленко. Философско-эстетические взгляды Августина. Автореф. канд. дисс. М., 1982.

А.А.Столяров. Проблема свободы воли в раннесредневековой философии (Аврелий Августин). М., 1988 (автореф. канд. дисс.).

В.В.Бычков.Формирование основных принципов византийской эстетики. В кн.: Культура Византии. IV – первая половина VII вв. (под редакцией З.В.Удальцовой). М., 1984, с. 504 – 546.

K.Svoboda. L'esthétique de Saint Augustin et ses sources. Brno, 1933.

Cf.M.Grabmann. Die Grundgedanken des heiligen Augustinus über Seele und Gott. Darmstadt, 1967.

H.Ruef. Augustin über Semiotik und Sprache. Bern, 1981.

ХАЛКИДИЙ

Текст и комментарии

Chalcidii Timaeus ex Platonis dialogo translatus et in eundem commentarius cum graeco Platonis exemplo et latina Ciceronis interpretatione. – In: Fragmenta philosophorum graecorum, ed. Mullachius. Parisiis, 1881, II, p. 147 – 258.

Platonis Timaeus interprete Chalcidio cum eiusdem commentario, ed. Joh.Wrobel. Lipsiae, 1876.

Timaeus a Calcidio translatus commentarioque instructus. In societatem operis coniuncto P.J.Jensen edidit J.H.Waszink. (Plato latinus, IV. Londinii et Leidae, 1962. 1975).

Литература

A.Gercke. Chalcidius und Ps. – Plutarch. – Rheinisches Museum, 1886, 41, S. 269 f.

D.Tamilia. De Chalcidii aetate. – Studi italiani di filologia classica, 1900. 8, p. 79 – 80.

B.W.Switalski. Des Chalcidius Kommentar zu Plato's Timaeus. – Beiträge zur Geschichte der Philosophie des Mittelalters. Münster, 1902, Bd. 3, Hf. 6.

G.Borghorst. De Anatolii fontibus. Berlin, 1905, S. 26 – 38. Diss.

G.Altmann. D.Posidonio Timaei Platonis commentatore. Berlin, 1906. Diss.

J.C.M.Van Winden. Calcidius on matter. His doctrine and sources. A chapter in the history of Platonism. Leiden, 1959. 1965.

J.H.Waszink. Studien zum Timaioskommentar des Calcidius. Leiden, 1964, I: Die erste Hälfte des Kommentars (mit Ausnahme der Kapitel über die Weltseele).

J.den Boeft. Calcidius on Fate. His doctrine and sources. Leiden, 1970.

J.H.Waszink. La théorie du language des démons dans Calcidius. – In: Mélanges Daniélou. Paris, 1972, p. 237 – 244.

M.Baltes. Die Weltentstehung des platonischen Timaios nach den antiken Interpreten. Leiden, 1976, S. 172 – 184.

J.den Boeft. Calcidius on demons (commentarius ch. 127 – 136). Leiden, 1977.

МАКРОБИЙ

Тексты, переводы и комментарии

Macrobe, Varron, Pomponius Méla. Oeuvres complètes. Avec la traduction en français, publièes sous la direction de M.Nisard. Paris, 1850.

Macrobii Saturnalia, ed. J.Willis. Lipsiae, 1963.

Macrobii Commentarii in Somniun Scipionis, ed. J.Willis. Lipsiae, 1963.

G.Lödgberg. In Macrobii Saturnalia adnotationes. Uppsala, 1936. Diss.

Литература

H.Linke. Quaestiones de Macrobii Saturnaliorum fontibus. Breslau, 1880. Diss.

H.Linke. Ueber Macrobius' "Kommentar zu Somnium Scipionis". – In: Philologus. Abhandlung M.Herr zum 70. Geburtstag dargestellt. Berlin, 1880, S. 240 – 256.

G.Wissowa. De Macrobii Saturnaliorum fontibus. Breslau, 1880. Diss.

P.Duhem. Le système du monde. Histoire des doctrines cosmologiques de Platon à Copernic. Paris, 1905, II, p. 62 – 71 (имеется перепечатка 1954 г.).

Th.Schedler. Die Philosophie des Macrobius und ihr Einfluss auf die Wissenschaft des Mittelalters. Münster im W., 1916 (Beiträge zur Geschichte der Philosophie des Mittelalters, Bd. 13, 1).

Th.Whittaker. Macrobius, or Philosophy, Science and Letters in the year 400. Cambridge, 1923.

K.Mras. Macrobius' Kommentar zu Ciceros Somnium. Ein Beitrag zur Geistesgeschichte des 5. Jahrhunderts N. Chr. – Sitzungsberichte der Preussischen Akademie der Wissenschaft., Philol. – Hist. Klasse, 1933, S. 232 – 288.

E.Jeauneau. Macrobe, source du platonisme chartraine. – Studi Medievali, 1960, t. 1, p. 3 – 24 (3 Seria).

E.Tuerk. Macrobius und die Quellen seiner Saturnalien. Freiburg im Br., 1962. Diss.

M.Fuhrmann. Macrobius und Ambrosius. – Philologus, 1963, 107, p, 301 – 309.

E.Tuerk. Les Saturnales de Macrobe, source de Servius Danielis. – Revue des études latines, 1963, 41, p. 327 – 349.

A.Cameron. Macrobius. Avienus and Avianus. – Classical Quarterly, 1967, 17(2), p. 385 – 399.

M.Elferink. La descente de l’âme d’après Macrobe. Leiden, 1968.

C.Zintzen. Römisches und Neuplatonisches bei Macrobius. – In: Politeia und Res Publica. Beiträge zum Verständnis von Politik, Recht und Staat in der Antike, dem Andenken R.Starks gewidmet, hrsg. von R.Steinmetz. Wiesbaden, 1969, S. 357 – 376.

H.de Ley. Macrobius and Numenius. A.Study of Macrobius' In Somn. I, 12. Bruxelles, 1972 (Latomus, vol. 125).

J.Flamant. Macrobe et le néo-platonisme latin, à la fin du IVe siècle. Leiden, 1977.

МАРЦИАН КАПЕЛЛА

Текст

Martianus Capella, ed. A.Dick. Lipsiae, 1925.

Martianus Capella, ed. J.Willis. Leipzig, 1983.

Более общая литература

F.Eyssenhardt. De Martiano Capella. Berlin, 1861.

P.Courcelle. Les lettres grecques en Occident de Macrobe à Cassiodore. Paris, 1943, p. 198 – 205.

F.Lémoine. Martianus Capella. A Literary Re-evaluation. München.

W.Stahl, R.Johnson, E.L.Burge. Martianus Capella and the Seven Liberal Arts. London, 1971 – 1977, I – II.

Общие проблемы

K.Heyer. Martianus Capella und die 7 freien Künste. – Die Drei, 1924, 4, S. 841 – 857.

R.Uhden. Die Weltkarte des Martianus Capella. – Mnemosyne, 1935 – 1936, 3, S. 97 – 124.

G.Dumézil. Remarques sur les trois premières "regiones caeli" de Martianus Capella. – In: Hommages à Max Niedermann. Bruxelles, 1956, p. 102 – 107.

P.Ferrarino. La prima e l'unica. Reductio omnium artium ad philologiam. Il De nupptiis Philologiae et Mercurii di Marziano Capella e l'apoteosi della filologia. – Italia medioevale e umanistica, 1969, 12, p. l – 7.

L.Cristante. Musica e grammatica nella Enciclopedia di Marziano Capella. – Atti e memorie dell'accademia Patavina, 1974 – 1975. 87, p. 335 – 379.

Частные проблемы

F.Lüdecke. De Nartini Capellae libro sexto. Gottingae, 1862.

J.Jürgensen. De tertio Martiani Capellae libro. Lipsiae, 1874.

P.Tannery. Ad Martiani Capellae librum VII. – Revue de philologie, 1892, 16, p. 137 – 139.

G.Thulin. Die Götter des Martianus Capella und die Bronzeleber von Piacenza. Giessen, 1906.

S.Weinstock. Martianus Capella and the Cosmic System of the Etruscans. – Journal of Roman Studies, 1946, 36, p. 101 – 129.

W.Déonna. La descendance du Saturne à l'ouroboros de Martianus Capella. – Symbolae Osloenses, 1955, 31, p. 170 – 189.

J.Préaux. Le culte des Muses chez Martianus Capella. – In: Mélanges de philosophie… offerts à Pierre Boyancé. Rome, 1974, p. 579 – 614.

Стиль

G.Boettger. Ueber Martianus Capella und seine Satira, nebst einigen kritischen Bemerkungen. – Neue Jahrbücher für Philologie und Pädagogik. 1847, suppl. Bd. XIII, S. 590 – 622.

F.Stange. De re metrica Martiani Capellae. Lipsiae, 1882.

A.Sundermeyer. De re metrica et rhythmica Nartiani Capellae. Marpurgiae, 1910.

F.May. De sermone Martiani Capellae quaestiones selectae. Marpurgiae, 1936. Diss.

D.Bartonková. Prosimetrum. The mixed style in Martianus Capella's work De nuptiis Philologiae et Mercurii. – Sbornik Praci Filosofiké Fak. Brnenské Univ., Rada archeol. klas., 1977 – 1978, 22 – 23, p. 206 – 215.

Марциан Капелла и другие авторы

C.Weyman. De Martiano Apulei imitatore. – Sitzungsberichte der Akademie. München, 1873, S. 374 f.

G.Wissowa. De Nigidio Maitiani fonte. – Gesammelte Abhandlungen zur römische Religions-und stadtgexhichte. München, 1904. S. 125f.

H.W.Fischer. Untersuchungen über die Quellen der Rhetorik des Martianus Capella. Breslau, 1936. Diss.

R.Turcan. Martianus Capella et Jamblique. – Revue des études latines, 1958, 36, p. 235 – 254.

V.Fontanella. Mercurio alle recerca di Apollo Sole. La teoria geoeliocentrica di Fraclide Pontico nel De Nuptiis Philologiae et Mercurii di Marziano Capella, libro I 26. – Atti dell' Instituto Veneto di Scienze, 1977, 135, p. 305 – 322.

БОЭЦИЙ 3

Тексты, переводы и комментарии

De istitutione arithmetica libri II, De institutione musica libri V, accedit Geometria, quae fertur Boethii, ed. Godofr. Friedlein. Lipsiae, 1867.

In Topica Ciceronis. – In: Ciceronis Opera, ed. Orellius et Baiterus. Turici, 1833, vol. V, 1.

Commentarii in librum Aristotelis Peri hermëneias, rec. C.Meiser. Lipsiae, 1877 – 1880, I – II.

In Isagogen Porphirii commenta…, rec. S.Brandt. – Corpus Scriptorum ecclestiacorum Latinorum, Vindobonae – Lipsiae, 1906, v. 48, p. l.

Boethius. De syllogismis hypotheticis, ed. L.Obertello. Brescia, 1969.

Patrologiae cursus completus, ed. J.P.Migne, Ser. lat., LXIV (здесь полностью напечатаны сочинения по логике).

Боэциевы переводы "Органона" Аристотеля помещены в изд.: Aristoteles latinus: I 1 – 5 ("Категории"), Bruges – Paris, 1961; 6 – 7 ("Введение" Порфирия), Bruges – Paris, 1966; II 1 – 2 ("Об истолковании"), Bruges – Paris, 1965; III 1 – 4 ("Аналитика I"). Bruges – Paris, 1962; V 1 – 3 ("О софистических опровержениях"). Leiden – Bruxelles, 1975.

Boethius. Opusculi theologici. Testo con introduzione e tradizione di E.Rapisarda. Catania, 1947. 1960.

Boethius. The theoiogical tractates, with an english translation by H.F.Stewart, E.K.Rand. The consolation of philosophy, with an english translation of "I.T." (1609) revised by H.F.Stewart. London – Cambridge (Mass.), 1962. 1973 (имеется несколько более ранних изданий начиная с 1918 г.).

L.Obertello. Severino Boezio. La consolazione della filosofia. Gli opuscoli teologici. Milano, 1979.

Boethius. De consolatione philosophiae libri V, ed. G.Smith. London, 1926.

A.M.T.S.Boethii Philosophiae consolationis libri V, rec. G.Weinberger. – In: Corpus Scriptorum ecclestiacorum latinorum. Wien, 1934, 57.

Boethius. Trost der Philosophie. Ubertragen von E.Gothein. Eingeleitet von M.L.Gothein. Neu herausgegeben von W.Gothein. Zürich, 1949 (тут же и латинский текст).

A.M.T.S.Boethii Philosophiae consolatio, ed. L.Bieler. – In: Corpus christianorum, ser. lat. Turnholti, 1957, 94, 1.

Boethius. Philosophiae consolationis libri V, ed. K.Büchner. Heidelberg, 1948. 1960.

Boethius. Philosophiae consolatio. Testo con introduzione e traduzione di E.Rapisarda. Catania, 1961.

Boethius. Trost der Philosophie. Lateinisch-deutsch, herausg. u. übers. v. E.Gegesatz und O.Gigon. Eingeleitet und erläutert v. O.Gigon. München, 1981.

L.Cooper. A concordance to Boethius. The five theological tractates and the consolation of philosophy. Cambridge (Mass.), 1928.

А.М.Боэтий. Утешение философское, перевод иеромонаха Феофилакта. Спб., 1794.

Боэтий. Утешение философией, кн. 1, перевод Ф.А.Петровского. – В кн.: Памятники средневековой латинской литературы IV – IX веков. М., 1970, с. 134 – 146.

Боэтий. Из "Утешения философией", перевод С.Аверинцева. – В кн.: Поздняя латинская поэзия. М., 1982, с. 603 – 606.

Средневековье в свидетельствах современников. М., 1984 (Вступительная статья о Боэции В.И.Уколовой; "Об утешении философией", перевод и комментарий В.И.Уколовой, перевод стихов М.Н.Цетлина; "Комментарий к введению Порфирия", перевод и комментарий Т.Ю.Бородай).

A.M.S.Boethius. Fünf Bücher über die Musik aus der lateinischen in die deutsche Sprache übertragen und mit besonderer Berücksichtigung der griechischen Harmonik sachlich erklärt von Osc. Paul. Leipzig, 1872.

E.Stumpf. Boethius' De topicis differentiis. Ithaca (N.Y.), 1978.

Boethius. De consolatione philosophiae, transl. by J.Walton, ed. by M.Science. London, 1927.

Boethius. Die Tröstungen der Philosophie, übers. v.R.Scheven. Leipzig, 1930.

Boèce. La consolation de la philosophie, trad., introd. et notes par A.Bocagnano. Paris, 1937.

Boezio. La consolazione della filosofia. Introd., versione e note di U.Moricca. Firenze, 1942.

Boecio. La consolatión de la filosofia, trad. de Alberto de Aguayo. Ed. e itrod. del Luis G.Alonso Getino. Buenos Aires-México, 1943.

Boethius. De vertroosting der wijsbegeerte. Opnicuw mit het Latijn vertaald en ingeleid door J.W. Schotman. Antwerpen, 1945.

Boethius. Van de vertroosting der wysheyd. Vyt' t'latyn op nieus vertaalt MDLXXXV. Amsterdam, 145.

Boethius. The consolation of philosophy, with an english transl. by H.F.Stewart. London, 1946.

Boecio. La consolación de la filosofia, trad. de E.M.de Villegas. Barcelona, 1955.

Boethius. Trost der Philosophie, deutsch von K.Büchner. Mit Einführung v.F.Klingner. Bremen, 1955.

Boethius. Trost der Philosophie, aus der Lateinischen übers., mit Einleitung und Anmerkungen versorgt v.E.Neitzke. Stuttgart, 1959.

Boethius. The consolation of philosophy, transl. by R.Greene. New York, 1962.

Boethius. O pcieszeniu jakie daje filosofia, przel. W.Olszewski. Przypisami opatrzy L.Joachimowicz. Wstepem poprzedzi J.Legowicz. [Warszawa], 1962.

Saeculi noni auctoris in Boethii consolationem philosophiae commentarius, ed. E.T.Silk. – Ig: Papers and monographs of the American Academy in Rome. Romae, 1935, IX.

J.Gruber. Kommentar zu Boethius "De Consolatione Philosophiae". Berlin – New York, 1978.

Общая литература

П.Н.Кудрявцев. Судьбы Италии от падения Западной Римской империи до восстановления ее Карлом Великим. М., 1850 (на с. 44 – 49 о политической стороне того, что автор называет "заговором римлян").

З.В.Удальцова. Италия и Византия в VI веке. М. 1959 (на с. 221 – 235 о политической обстановке деятельности Симмаха и Боэция).

В.И.Уколова. Методологические проблемы изучения генезиса западно-европейской средневековой культуры. – В кн.: Методологические и философские проблемы истории. Новосибирск, 1983.

И.Н.Голенищев-Кутузов. Средневековая латинская литература Италии. М., 1972, с. 102 – 112.

В.В.Соколов. Средневековая философия. М., 1979, с. 92 – 97.

Г.Г.Майоров. Формирование средневековой философии. М., 1979, с. 356 – 394.

Г.Г.Майоров. Северин Боэций и его роль в западноевропейской истории. – Вопр. философ. 1981, № 4.

История всемирной литературы. М., 1984, т. 2 (на с. 446 – 448 общие сведения о Боэции).

C.F.Bergstedt. De vita et scriptis Boethii. Ursalae, 1842.

J.G.Suttner. Boethius der letzte Römer. Sein Leben, sein christliches Bekenntnis, sein Nachruhm. Eichstädt, 1852. Progr.

Fr.Nitzsch. Das System des Boethius und die ihm zugeschriebenen theologischen Schriften. Berlin, 1860.

L.Biraghi. Boezio filosofo, teologo, martire a Calvenzano Milanese. Milano, 1865.

H.Usener. Ein Beitrag zur Geschichte Roms in ostgotischer Zeit. – In: Anecdoton Holderi (Festschrift). Bonn, 1877, S. 37 – 66.

H.F.Stevart. Boethius. Edinbourdh, 1891.

E.K.Rand. Der dem Boethius zugeschriebene Traktat De fide catholica. – Jahrbücher für klassische Philologie, 1901, Supplementband 26, S. 401 – 461.

S.Brandt. Entstehungszeit und zeitliche Folge der Werke von Boethius. – Philologus, 1903, 62, S. 141 – 154, 234 – 275.

T.Venuti de Dominicis. Boezio. Studio storico-filosofico. Grottaferrata, 1911, I.

W.A.Edwards. The last of the Romans. – The classical journal, 1911 – 1912, p. 252 – 262.

G.Chappius. La théologie de Boèce. – Congrès d'histoire du christianisme, publ. par P.L.Couchoud. Paris, 1928, III, p. 15 – 40.

K.Bruder. Die philosophischen Elemente in den Opuscula sacra des Boethius. Quellengeschichte der Philosophie Scholastik. Leipzig, 1928.

R.Bonnaud. L'education scientifique de Boethius. – Speculum, 1929, 4, p. 198 – 213.

A.Guzzo. L'isagoge di Porfirio e i commenti di Boezio. Torino, 1934.

M.Galdi. Saggi Boeziani. Pisa, 1938.

H.M.Barrett. Boethius. Some aspects of his times and work. Cambridge, 1940.

W.Bark. Boethius' fourth tractate, the so-called De fide catholica. – Harvard theological review, 1946, 39, p. 55 – 69.

Ch.H.Coster. The fall of Boethius, his character. – Annuaire de l'Institut de philologie et d'histoire orientales de L'Université libre de Bruxelles, 1952, 12, p. 45 – 81.

E.Rapisarda. La crisi spirituale di Boezio. Catania, 1953.

F.Klingner. Boethius. – In: F.Klingner. Römische Geisteswelt. 4. Aufl. München, 1961, S. 565 – 599.

L.Obertello. Severino Boezio. Genova, I – II, 1974.

Boethius. His life, thought and influence. Ed. by M.Gibson. Oxford, 1981.

E.Reiss. Boethius. Boston, 1982.

Проблема переходного периода

В.И.Уколова. Боэций и его время (к истории западноевропейской образованности в эпоху раннего средневековья). АКД. М., 1970.

В.И.Уколова. Мировоззрение Боэция и античная традиция. – Вестник древней истории, М., 1981, № 3, с. 76 – 86.

В.И.Уколова. Боэций и христианство. – В кн.: Религии мира. М., 1982.

М.И.Мачавариани. Философское мировоззрение Боэция. АКД. Тбилиси, 1984.

G.Baur. De An. M.Sev. Boethio christianae doctrinae assertore. Darmstadt, 1841.

Ch.Jourdain. De l'origine des traditions sur le christianisme de Boèce. Paris, 1861.

G.Bosisio. Sul cattolicismo di An. M.T.Sev. Boezio. Pavia, 1867.

L.C.Bourquard. De An. M.Sev. Boethio, christiano viro, philosopho ac theologo. Angers, 1877.

O.Prietzel. Boethius und seine Stellung zum hristentum. Löbau, 1879. Progr.

A.Richter. Der Ubergang der Philosophie zu den Deutschen in VI – XI Jahrhundert. Halle, 1880. Progr.

A.Hildebrand. Boethius und seine Stellung zum Christentum. Regensburg, 1885.

G.Boissier. Le christianisme de Boèce. – Journal des savants. Paris, 1889, p. 449 – 462.

G.Semeria. Il cristianesimo di Sev. Boezio rivendicato. Roma, 1900.

M.Grabmann. Die Geschichte der scholastischen Methode. Freiburg im Br., 1909, I; Basel, 1961, S. 148 – 177.

E.Ursoleo. La teodicea di Boezio in rapporto al cristianesimo ed al neoplatonismo. Napoli, 1910.

E.K.Rand. Founders of the Middle Ages. Oxford, 1928.

R.Carton. Le christianisme et l'augustinisme de Boèce. – Revue de philologie, 1930, 1, p. 573 – 659.

H.R.Patch. The tradition of Boethius. A study of his importance in medieval culture. New York, 1935. London, 1936.

M.N.Marshall. Boethius' definition of persona and medieval understanding of the Roman theatre. – Speculum, 1950, 25, p. 471 – 492.

L.Alfonsi. Romanità e barbarie nell'Apologia di Boezio. – Studi romani, 1959, 1, p. 605 – 616.

L.Obertello. Boezio, le scienze e quadrivio e la cultura medievale. – Atti dell'Academia ligure di scienze e lettere, 1971, 28, p. 152 – 170.

Специально об "Утешении философии"

И.Н.Гинцбург. Еврейская версия сочинения "Об утешении философией" (из необр. рукописей ленингр. Отд‑ния Ин‑та нар. Азии АН СССР, подготов. к печати И.Ш.Шифман). – Краткие сообщения Ин‑та нар. Азии, 1965, вып. 69, с. 116 – 122.

В.И.Уколова. Боэций и его трактат "Об утешении философией" (определение задач философии и учение о познании). – Бахрушинские чтения Новосибирск, 1971, вып. 3, с. 36 – 45.

В.И.Уколова. Человек, время, судьба в трактате Боэция "Об утешении философией". – Средние века, 1973, вып. 37, с. 9 – 27.

V.Martin. Quae de providentia Boetius in consolatione philosophiae scripserit. Nantes, 1865.

N.Scheid. Die Weltanschauung des Boethius und sein "Trostbuch". – Stimmen aus Maria-Laach, 1890, 39, S. 374 – 392.

A.Engelbrecht. Die Consolatio philosophiae des Boethius; Betrachtungen über den Stil des Autors und die Überlieferung seines Werkes. Wien, 1902.

E.K.Rand. On the composition of Boethius' Consolatio philosophiae. Boston, 1904.

Greg.A.Müller. Die Trostschreibung des Boethius; Beitrag zu einer literarhistorischen Quellenuntersuchung. Berlin, 1912. Diss.

F.Klingner. De Boethii consolatione philosophiae. Berlin, 1921. Zürich – Dublin, 1966.

G.Capone Braga. La soluzione cristiana del problema del "Summum bonum" in Philosophiae consolationis libri quinque de Boezio. – Archivio di storia della filosofia italiana, 1934, 3, p. 101 – 116.

A.Thomam, M.Roques. Traductions françaises de la Consolatio philosophiae de Boèce. – Histoire littéraire de la France, 1938, 37, p. 419 – 488, 543 – 547.

P.Coucreelle. Étude critique sur les commentaires de la Consolation de Boèce. – Archives d'histoire doctrinale et littéraire du Moyen Age, 1939, 4, p. 5 – 140.

A.van de Vyver. Les traductions du "De consolatione philosophieae" de Boèce en littérature comparée. – Humanisme et renaissance, 1939, 6, p. 247 – 273.

I.Cappa. Consolazione della filosofia di Boezio. Esposozione e commenti. Milano, 1940.

K.Dienelt. Sprachliche Untersuchungen zu Boethius' Consolatio philosophiae. 1 – 2. – Glotta, 1941, 28, S. 98 – 128; 1942, 29, S. 129 – 138.

L.Alfonsi. Sulla composizione della Philosophiae consolatio boeziana. – Atti dell'Instituto veneto di scienze, lettere ed arti, classe di scienze morali, 1942 – 1943, 102, p. 702 – 722.

L.Alfonsi. Problemi filosofici della consolatio Boeziana. – Rivista di filosofia neoscolastica, 1943, 35, p. 323 – 328.

J.M.Hoek. De Middelnederlandse vertalingen van Boethius' "De consolatione philosophiae" met een overzicht van de andere Nederlandse en niet-Nederlandse vertalingen. Amsterdam, 1943. Diss.

K.Reichenberger. Untersuchungen zur literarischen Stellung der "Consolatio philosophiae". Köln, 1954.

L.Alfonsi. Storie interiore e storia cosmica nella "Consolatio" boeziana. – Convivium, 1955, 3, p. 513 – 521.

J.Schwarz. Untersuchungen zur Consolatio philosaphiae des Boethius. Wien, 1955. Diss.

W.Schnid. Philosophisches und Medizinisches in der Consolatio des Boethius. – In: Festschrift B.Snell. München, 1955, S. 113 – 144.

E.Gegenschatz. Die Freiheit der Entscheidung in der "Consolatio philosophiae" des Boethius. – Museum Helveticum, 1958, 15, S. 110 – 129.

J.Subowski. The sources of Boethius' De consolatione philosophiae. – Sophia, 1961, 29, p. 67 – 94.

V.Schmidt-Kohl. Die neuplatonische Seelenlehre in der "Consolatio philosophiae" des Boethius. Meisenheim am Glan, 1965.

P.Courcelle. La consolation de la philosophie dans la tradition littéraire. Paris, 1967.

J.Gruber. Die Erscheinung der Philosophie in der Consolatio philosophiae des Boethius. – Rheinisches Museum, 1969, 112, S. 168 – 186.

D.S.Chamberlain. Philosophy of music in the Consolatio of Boethius. – Speculum, 1970, 45, p. 80 – 97.

H.Scheible. Die Gedichte in der "Consolatio philosophiae" des Boethios. Heidelberg, 1972.

H.Traenkle. Ist die Philosophiae consolatio des Boethius zum vorgesehenen Abschluss gelangt? – Vigiliae christianae, 1977, 31, S. 148 – 156.

Боэций и другие авторы

Н.М.Бубнов. Абак и Боэций. Пг., 1915 (на с. 94 – 149 дается общая оценка математических рассуждений Боэция).

Н.А.Богодарова. Чосер и Боэций (к вопросу о формирований этических воззрений поэта). – В кн.: Взаимосвязь социальных отношений и идеологии в средневековой Европе. М., 1983, с. 203 – 221.

G.Baur. Boethius und Dante. Leipzig, 1873.

V.di Giovanni. Severino Boezio filosofo e i suoi imitatori. Palermo, 1880.

R.Murari. Dante e Boezio. Bologna, 1905.

B.L.Jefferson. Chaucer and the "Consolation of philosophy" of Boethius. Princeton, 1917.

R.Burdach. Die humanistischen Wirkungen der Trostschrift des Boethius in Mittelalter und in der Renaissance. – Deutsche Vierteljahrsschrift für Literaturwissenschaft und Geistesgeschichte, 1933, 11, S. 530 – 558.

E.S.Koplowitz. Über die Abhängigkeit Thomas von Aquins von Boethius und Mose ben Maimon. Würzburg, 1934. Diss.

P.Courcelle. Boèce et l'école d'Alexandrie. – Mélanges d'archéologie et d'histoire de l'École française de Rome, 1935, 52, p. 185 – 223.

E.T.Silk. Boethius' Consolatio philosophiae as a sequel to Augustine's dialogues and soliloquia. – Harvard theological review, 1939, 32, p. 19 – 39.

Fr.von Falkenhausen. Dante und Boethius. – Dante-Jahrbuch, 1940, 22, S. 70 – 84.

M.Grabmann. Die theologische Erkenntnis– und Einleitungslehre des heiligen Thomas von Aquin auf Grund seiner Schrift "In Boethium de Trinitate". Freiburg in der Schweiz, 1948.

G.Pfligersdorfer. Andronikos von Rhodos und die Postprädikamente dei Boethius. – Vigiliae christianae, 1953, 7, S. 98 – 115.

M.A.Schmidt. Gottheit und Trinität. Nach dem Kommentar des Gilbert Porreta zu Boethius' De trinitate. Basel, 1956.

J.Shiel. Boethius and Andronicus of Rhodos. – Vigiliae christianae, 1957, 11, p. 179 – 185.

J.-C.Margolin. Érasme, commentateur de Boèce. – Latomus, 1967, 26, p. 165 – 194.

J.Shiel. Boethius and Eudemus. – Vivarium, 1974, 12, p. 14 – 17.

R.A.Dwyer. Boethian fictions: narratives in the mediaeval French versions of the Consolatio philosophiae. Cambridge (Mass.), 1976.

Прочие вопросы

В.И.Уколова. Боэций и формирование системы квадривиума (к истории начального этапа средневекового образования). – Сборник научных работ аспирантов исторического факультета. М., 1970.

В.И.Уколова. Из истории эстетических воззрений раннего средневековья. (Эстетические взгляды Боэция). – в кн.: Европа в средние века М., 1972, с. 277 – 293.

C.Prantl. Geschichte der Logik im Abendlande. Leipzig, 1855, I; Graz, 1955, S. 679 – 722.

M.Cantor. Mathematische Beiträge zum Kulturleben der Völker. Halle, 1863. Abschn. XIII.

M.Cantor. Vorlesungen über die Geschichte der Mathematik. 2. Aufl. Leipzig, 1894.

A.Kappelmacher. Der schriftstellerische Plan des Boethius. – Wiener Studien, 1928, 46, S. 215 – 225.

R.Bragard. L'harmonie des sphères selon Boethius. – Speculum, 1929, 4, p. 206 – 213.

H.R.Patch. Fate in Boethius and the neoplatonists. – Speculum, 1929, 4, p. 62 – 72.

G.Pietsch. Die Klassifikation der Musik von Boethius bis Ugolino von Orvieto. – Studien zur Geschichte der Musiktheorie im Mittelalter. Halle, 1929, I.

M.Galdi. De Boethii carminibus quid iudicandum sit. – Athenaeum, n.s. 1929, 7.

L.Schrade. Das propädeutische Ethos in der Musikanschauung des Boethius. – Archiv für Geschichte der Erziehung, 1930, 20, S. 179 – 215.

H.J.Brosch. Der Seinsbegriff bei Boethius, mit besonderer Berücksichtigung der Beziehung von Sosein und Dasein. Innsbruck, 1931.

L.Schrade. Die Stellung der Musik in der Philosophie des Boethius. – Archiv für Geschichte der Philosophie, 1932, 41, S. 368 – 400.

V.Schurr. Die Trinitätslehre des Boethius im Lichte der skythischen Kontroversen. Paderborn, 1935.

H.R.Patch. Necessity in Boethius and the neoplatonists. – Speculum, 1935, 10, p. 393 – 404.

A.Becker-Freyseng. Die Vorgeschichte des philosophischen Terminus "contingens". Die Bedeutungen von "contingere" bei Booethius und ihr Verhältnis zu den aristotelischen Möglichkeitsbegriffen. Heidelberg, 1938.

A.P.McKinlay. The De syllogismis categoricis and Introductio ad syllogismos categoricos of Boethius. – Classical and mediaeval studies in honour of E.K.Rand, ed. L.W.Jones. New York, 1938, p. 209 – 219.

E.de Bruyne. Boethius en de middeleeuwsche aesthetiek. – Mededeelingen der Koninklijke Vlaamsche Akademie voor wetenschappen, letteren en schone kunsten van Belgie. Klasse der letteren, 1939, p. 39 – 64.

L.Alfonsi. De Boethio elegiarum auctore. – Atti dell'Instituto veneto di scienze, lettere ed arti, 1942 – 1943, 102.

R.Bragard. Boethiana: Etudes sur le De institutione musica de Boèce. – Hommage à C.van den Borren, ed. S.Clerx et A.van der Linden. Antwerpen, 1945, p. 84 – 139.

E.de Bruyne. Etydes d'esthétique médiévale. Bruges, 1946, I; De Boèce à Jean Scot Erigène.

L.Schrade. Music in the philosophy of Boethius. – Musical quarterly, 1947, 33, p. 188 – 200.

K.Dürr. The propositional logic of Boethius. Amsterdam, 1951.

A.Pertusi. La fortuna di Boezio a Bisanzio. – Annuaire d'Institut de philologie et histoire orientales, 1951, 11, p. 301 – 322.

G.Vann. The wisdom of Boethius. London, 1952.

J.Isaac. Le Peri hermeneias en occident de Boèce à S.Thomas, histoire littéraire d'un traité d'Aristote. Paris, 1953.

L.Alfonsi. Boezio poeta. – Antiquitas, 1954/1956, 9/11, p. 4 – 13.

E.Rapisadra. Poetica e poesia di Boezio. – Orpheus, 1956, 3, p. 23 – 40.

L.Minio-Paluello. Les traductions et les commentariers aristotélicieens de Boèce. – Studia patristica. Berlin, 1957, 2, p. 358 – 365.

J.Shiel. Boethius' commentaries on Aristotle. – Mediaeval and renaissance studies, 1958, 4, p. 217 – 244.

F.von Lepel. Die antike Musiktheorie im Lichte des Boethius. Berlin – Charlottenburg, 1958.

H.Potiron. Boèce, théoricien de la musique grecque. Paris, 196l.

W.C.Kneale, M.Kneale. The development of logic. Oxford, 1962, p. 189 – 198.

L.M.de Rijk. On the chronology of Boethius' works on logic. – Vivarium, 1964, 2, p. 1 – 49, 125 – 162.

U.Pizzani. Studi sulle fonti de De institutione musica di Boezio. – Sacris erudiri, 1965, 16, p. 6 – 164,

G.Schrimpf. Die Axiomenschrift des Boethius (De hebdomadibus) als philosophisches Lehrbuch des Mittelalters. Leiden, 1966.

M.Folkerts. Boethius' Geometrie II: ein mathematisches Lehrbuch des Mittelalters. Wiesbaden, 1970.

F.Troncarelli. Per una ricerca sui commenti altomedievali al De consolatione di Boezio. – In: Miscellanea in memoria di G.Cencetti. Torino, 1973.

E.Stump. Boethius' works on the Topics. – Vivarium, 1974, 12, p. 77 – 93.

C.Bower. Boethius and Nicomachus: An essay concerning the sources of the De institutione musica. – Vivariurn, 1978, 16, p. 1 – 45.

ЭПОХА СИНКРЕТИЗМА

ХАЛДАИЗМ

Тексты, переводы и комментарии

Oracula chaldaica, ed. G.Kroll. Breslau, 1894 (Nachdr.: Hildesheum, 1962).

Oracles chaldaïques. Avec un choix de commentaires anciennes. Texte établi et traduit par Édouard des Places. Paris, 1971.

Литература

G.Kroll. De oraculis chaldaicis. Breslau, 1894.

J.Bidez, F.Cumont. Les mages helleniques. Paris, 1938, I – II.

W.Theiler. Die chaldaïschen Orakel und die Hymnen des Synesios. Halle, 1942 (перепечатано: W.Theiler. Forschungen zum Neuplatonismus. Berlin, 1966).

H.Lewy. Chaldaean Oracles and Theurgy. The Cairo, 1956.

F.W.Cremer. Die chaldaïschen Orakel und Jamblich "De mysteriis". Meisenheim, 1969.

J.Moingt. Les Oracles chaldaïques dans la tradition patristique africaine. – Studia patristica. Berlin, 1970, XI.

O.Geudtner. Die Seelenlehre der chaldaïschen Orakel. Meisenheim, 1971.

СИВИЛЛИНЫ ОРАКУЛЫ

Тексты, переводы и комментарии

XPHΣTΣMOI IBYLLIAKOI. Oracula Sibylina…, curante C.Alexandre. 1 ed. Parisiis, 1841 – 1856, I – II; 2 éd. Parisiis, 1869.

Die Sibyllinischen Weissagungen, vollständig gesammelt, nach neuer Handschriftenvergleichung, mit krit. Kommentare und metrischer deutscher Ubersetzung hrsg. von J.H.Friedlieb. Leipzig, 1852.

Oracula Sibylliana, ed. A.Rzach. Vindobonae, 1891.

Die Oracula Sibyllina, bearb, von Dr.Joh.Geffken. Leipzig, 1902.

The Sibylline Oracles. Transl. from the Greek into english blank verse by M.S.Terry. New York, 1890.

Sibyllinische Weissagungen. Urtext und Übersetzung. Ed.Alfons Kurfess. I. München, 1951.

Литература

B.G.Badt. De Oraculis Sibyllinis a Judaeis compositis. Vratislaviae, 1869. Diss.

A.Rzach. Oracula Sibyllina. – In. Pauly-Wissowa Realenzyclopädie. Bd. II 2 col. 2073 – 2183 (указывается литература до 1924 г.).

J.Geffken. Komposition und Entstehungszeit der Orakeln Sibyllinischen. Leipzig, 1902.

Th.Zielinski. La Sibylle. Paris, 1927.

W.Hoffmann. Wandel und Herkunft der Sibyllin. Bücher in Rom. Leipzig, 1933. Diss.

H.Jeanmaire. La Sibylle et la retour de l'âge d'or. Paris, 1939.

A.Peretti. La Sibil la Babilonese nella propaganda ellenistica. Firenze, 1942.

A.Kurfess. Vergil und die Sibyllinen. – Zeitschrift für Religion und Geistesgeschichte, 1951, 3. Jg., Hf. 4.

ГНОСТИЦИЗМ, ГЕРМЕТИЗМ

Тексты, переводы и комментарии

Hermetica. The ancient Greek and Latin writings which contain religious or philosophic teachings ascribed to Hermes Trismegistus. Ed. with engl. translation and notes by W.Scott. Oxford, 1924 – 1925, I – II.

Corpus Hermeticum. Texte établi par D.Nock et traduit par A. –J.Festugière. 2 èd. Paris, 1960, I – II.

Frammenti gnostici. Introd., trad. e commento a cura di E.Buonaiuti. Roma, 1923.

W.Schultz. Dokumente der Gnosis. 3. Aufl. Jena, 1927.

W.Völker. Quellen zur Geschichte der christlichen Gnosis. Tübungen, 1932.

So spricht die Gnosis. Spätantike christliche Gnosis. Bearb. Von A.Rosenberg. München, 1954.

Evangelium veritatis. Ed. M.Malinice, H. –C.Puech, G.Quispel. Zürich, 1956 – 1961.

R.M.Grant. Gnosticism. A source Book of heretical Writings from the Early Christian Period. London, New York, 1961.

R.Haardt. Die Gnosis. Wesen und Zeugnisse. Salzburg, 1967 (с хорошей библиографией).

W.Foerster. Gnosis. A Selection of gnostic texts. Engl. transl. edited bv R.McL.Wilson. Oxford, 1972, vol. I: Patristic Evidence; vol. II: Coptic and Mandaean Sources. Oxford, 1974 (в каждом томе хорошая библиография).

М.К.Трофимова. Историко-философские вопросы гностицизма. М., 1979, с. 159 – 198 (здесь содержится русский перевод некоторых текстов Наг-Хаммади).

Общая литература

W.Bousset. Hauptprobleme der Gnosis. Göttingen, 1907.

E.de Faye. Gnostiques et Gnosticisme. Paris, 1925.

H.-C.Puech. Où en est le problème du Gnosticisme? Bruxelles, 1934.

H.Jonas. Gnosis und spätantiker Geist. Göttingen, 1934 (19643) – l954, Tl. I – II.

A.-J.Festugière. La Révélation d'Hermès Trismégiste. Paris. 1944 – 1954. I – IV.

G.Quispel. Gnosis als Weltreligion. Zürich, 1951.

H.Leisegang. Die Gnosis. Stuttgart, 1955.

R.McL.Vilson. The Gnostic Problem. London, 1958.

R.M.Grant. Gnosticism and Early Christianity. London, New York, 1959. 1966.

H.Jonas. The Gnostic Religion. London, 1960. Boston, 1963.

Gnosis und Gnostizismus. Hrsg.von K.Rudolf. Darmstadt, 1975.

Ф.Зелинский. Гермес трижды-величайший. – В кн.: Ф.Зелинский. Соперники христианства. Спб., 1910, с. 88 – 152.

М.Э.Поснов. Гностицизм II века и победа христианской церкви над ним. Киев, 1917.

Р.Ю.Виппер. Рим и раннее христианство. М., 1954, с. 223 – 235.

М.К.Трофимова. Историко-философские вопросы гностицизма. М., 1979.

А.И.Сидоров. Проблема гностицизма и синкретизм позднеантичной культуры в историографии. – Актуальные проблемы классической филологии. М., 1982, вып. 1, с. 91 – 148 (здесь содержится обширная библиография по общим и частным проблемам гностицизма, а также по отдельным его представителям).

СИМОН МАГ

E.Haenchen. Gab es eine vorchristliche Gnosis? – Zeitschrift für Theologie und Kirche, 1952, 49, S. 316 – 349.

КАРПОКРАТ

H.Liboron. Die Karpokratianische Gnosis. Leipzig, 1988.

ВАСИЛИД

P.Hendrich. De alexandrinische haeresiarch Basilides. Amsterdam, 1926.

W.Foerster. Das System des Basilides. – New Testament Studies, 1962 – 1963, 9, p. 233 – 255.

ОФИТЫ

Th.Horfner. Das Diagram der Ophianer. – In: Charisteria für R.Rzach. Reichenberg, 1930, S. 86 – 98.

G.Bornkamm. Ophiten. – RE, XVIII 654 – 658.

АПОКРИФ ИОАННА

W.Foerster. Das Apokryphon des Johannes. – In: Gott und die Götter. Festgabe für Erich Fascher. Berlin, 1958, S. 134 – 141.

H.-Ch.Puech. The Apocryphon of John. – In: New Testament Apocrypha, ed. E.Hennecke, W.Schnemelcher, I. London, 1963, p. 314 – 331.

ВАЛЕНТИНИАНЕ

F.-M.-M.Sagnard. La Gnose Valentinienne et le témoignage de Saint Iréné. Paris, 1947.

НААССЕНЫ

W.Foerster. Die Naassener. – Studi di storia religiosa della tarda antichita. Messina, 1968, p. 21 – 33.

НИКОЛАИТЫ

N.Brox. Nikolaos und Nikolaiten. – Vigiliae Christianae, 1965, 19, S. 23 – 30.

ПОЙМАНДР

R.Reitzenstein. Poimandres. Leipzig, 1904.

E.Haenchen. Aufbau und Theologie des "Poimandres". – Zeitschrift für Theologie und Kirche, 1956, 53, S. 149 – 191.

ДЕЯНИЯ ФОМЫ

G.Bornkamm. Mythos und Legende in den apokryphen Thomas-Akten. Göttingen, 1933.

G.Quispel. Makarius, das Thomasevangelium und das Lied von der Perle. Leiden, 1967.

ОРФИКИ

Тексты, переводы

Orphica. Rec.E.Abel. Pragae – Lipsiae, 1885.

Orphicorum fragmenta, ed. O.Kern. Berolini, 1922.

Inni Orfici a cura di Giuseppe Faggin. Testo greco con traduzione, introduzione e note. Firenze, 1949.

Orphei Hymni. Iteratis curis ed. G.Quandt. 2. Aufl. Berolini, 1955.

Orfici. Frammenti, scelta di testi e trad. a cura di G.Arrighetti. Torino, 1959.

Античные гимны. Сбор. текстов, вступ. статья и ред. А.А.Тахо-Годи. М., 1988, с. 177 – 267.

Общая литература

W.K.C.Guthrie. Orpheus and Greek Religion. London, 1935.

I.M.Linforth. The Arts of Orpheus. Berkeley – Los Angeles, 1941.

L.Moulinier. Orphée et l'orphisme à l'époque classique. Paris, 1955.

F.Graf. Eleusis und die orphische Dichtung Athens in vorhellenistischer Zeit. Berlin, New York, 1974.

M.L.West. The Orphic Poems. Oxford, 1983.

Н.И.Новосадский. Орфические гимны. Варшава 1900.

Дополнительная библиография 4

ОБЩАЯ ЛИТЕРАТУРА

A.S.Kohanski. The Greek Mode of Thought in Western Philosophy. Madison Fairleigh Dickinson Un. Press, 1984.

S.Rosen. The Quarrel between Philosophy and Poetry. Studies in Ancient Thought. New York – London, 1988.

ГАРМОНИЯ

B.Meyer. Harmonia. Freiburg, 1932. Diss.

B.van de Waerden. Harmonie-Lehre der Pythagoreer. – Hermes, 1943, 78.

Z.Spitzer. Classical and Christian Ideas of World Harmony. – In: Prolegomena to an interpretation of the word "Stimmung". – "Traditio", ed. Y.Quaster, S.Kuttner., vol. 2. New York, 1944.

H.Koller. Harmonie und Tetraktys. – Museum Helveticum, 1959, 16, S. 238 – 248.

H.Schavernoch. Die Harmonie der Sprähen. Die Geschichte der Idee des Welteneinklangs und der Seelenstimmung. Freiburg, 1981.

Greek Musical Writings, ed. by A.Barker. Cambridge, 1984 – 1990 vol. I – II.

ЗНАНИЕ

Doubt and Dogmatism. Studies in Hellenistic Epistemology. Ed. by M.Schofield. Oxford, 1989.

N.Denyer. Language, Thought and Falsehood in Ancient Greek Philosophy. Cambridge, 1990.

ЕДИНОЕ И МНОГОЕ

E.C.Welskopf. Der Eine und die Vielen. – Studi di storia antica offerti dagli allievi a E.Manni. Roma, 1976, p. 2209 – 2216.

КАТАРСИС

A.Nicev. La catharsis tragique d’Aristote. Sophia, 1982,

КОСМОС

H.Sasse. Kosmein, kosmos, kosmios, kosmicos. – Theologisches Wörterbuch zum Neuen Testament, hrsg. von G.Kirtel. 1938, 3, 867 – 869.

H.Diller. Der vorphilosophische Gebrauch von Kosmos und kosmein. – Festschrift B.Snell. München, 1956, S. 47 – 60.

P.Seligman. Soul and cosmos in Presocratic. Philosophy. – Dionysius, 1978, 2, p. 5 – 17.

J.A.López-Férez. Sobre kosmos-mikrokosmos, especialmente en Democrito. – Studia philologica Salmanticensia, 1984, 7 – 8, p. 247 – 257.

ЛОГОС

W.Kelber. Die I ogoslehre. Von Heraklit bis Origenes. Stuttgart, 1976.

МАТЕМАТИКА

P.H.Michel. De Pythagore à Euclide. Paris, 1950.

G.Boehme. Zeit und Zahl. Studien zur Zeittheorie bei Platon, Aristoteles, Leibnitz. Frankfurt am Main, 1974.

H.Gericke. Mathematik in Antike und Orient. Berlin, 1984.

D.J.O’Meara. Pythagoras Revived. Mathematics and Philosophy in Late Antiquity. Oxford; 1989.

МЕРА

F.Weltsch. Das Wagnis der Mitte. Stuttgart, 1937.

МИМЕСИС

E.Auerbach. Mimesis. Bern, 1952 (русск. пер. М., 1976).

P.Moraux. La mimesis dans les théories anciennes de la danse, de la musique et de la poésie. – Études classiques. Namur, 1955, p. 3 – 13.

M.R.Ruegg. Mimetology. Philosophy and/or Literature in the Platonic and Aristotelian texts. New Haven, 1976. Diss.

Mimesis. From mirror to method, Augustine to Descartes. Ed. by J.A.Lyons, S.Nichols. London, 1982.

МИФ

L.Müller. Wort und Begriff "mythos" im klassischen Griechisch. Hamburg, 1953. Diss.

ПРИРОДА. СУБСТАНЦИЯ

D.Holwerda. Commentatio de voces quae est FUSIS vi atque usu praesertim in Graecitate Aristotele anteriore. Groningen, 1955.

A.Pellicer. Nature. Etude sémantique et historique du mot latin. Paris, 1966.

W.Stegmaier. Substanz. Grundbegriff der Metaphysik. Stuttgart, 1977.

A.Capizzi. Oysia – physis, eimi – phyo, sum – fui. I due concetti di essere del pensiero antico. – Discorsi, 1983, 3, p. 7 – 22.

СИМВОЛ

Beiträge zu Symbol, Symbolbegriff und Symbolforschung, hrsg. von M.Lurker. Baden-Baden, 1982, Bd. 1.

ЦЕЛЬ

R.Alpers-Goelz. Der Begriff Skopos in der Stoa und seine Vorgeschichte. Hildesheim, 1976.

О.Левинская. История и семантика термина telos в языке древнегреческой философии. М., 1987. Автореф. канд. дисс.

ОТДЕЛЬНЫЕ НАПРАВЛЕНИЯ И АВТОРЫ

ПЛАТОН И ПЛАТОНИЗМ

H.Thesleff. Studies in Platonic Chronology. Helsinki, 1982.

W.J.Prior. Unity and Development in Plato’s Metaphysics. London, 1985.

Der Platonismus in der Antike. Hrsg. van H.Dörrie. Stuttgart, 1987. Bd. 1.

C.J.De Vogel. Rethinking Plato and Platonism. Leiden, 1988.

Platonic Writings. Platonic Readings. Ed by Ch.Griswold. New York – London, 1988.

АРИСТОТЕЛЬ

N.Sherman. The Fabric of Character. Aristotle’s Theory of Virtue. Oxford, 1989.

A.W.Price. Love and Friendship in Plato and Aristotle. Oxford, 1989.

ЭЛЛИНИЗМ

M.L.Colish. The Stoic Tradition from Antiquity to the Early Middle Ages. Leiden, 1985, vol. I – II.

The Hellenistic Philosophers, ed. by A.A.Long and D.N.Sedley. Cambridge, 1987 – 1989, vol. I – II.

H.W.Parke. Sibyls and Sibylline Prophecy in Classical Antiquity. London, 1988.

ХРИСТИАНСТВО И АНТИЧНАЯ ТРАДИЦИЯ

Platonismus und Christentum. Festschrift für H.Dörrie. Münster, 1983.

H.Chadwick. Early Christian Thought and the Classical Tradition. Oxford, 1984.

ПРЕДШЕСТВЕННИКИ НЕОПЛАТОНИЗМА

Posidonius. Die Fragmente. Bd. I. Texte. Bd. II. Erläuterungen. Hrsg. von W.Theiler. Berlin – New York, 1982.

D.T.Runia. Philo of Alexandria and the Timaeus of Plato. Leiden; 1986.

НЕОПЛАТОНИЗМ (ОБЩАЯ ЛИТЕРАТУРА)

The Structure of Being. A Neoplatonic Approach. Ed. by R.B.Harris. New York, 1982.

A.C.Lloyd. The Anatomy of Neoplatonism. Oxford, 1989.

ПЛОТИН

Plotinus. Enneades. Vol. III, ed. P.Henry and H.-R.Schwyzer. Oxford, 1982.

Plotinus. Enneades, ed A.H.Armstrong. Vol. IV – VII. London, 1984 – 1988.

J.C.Fraisse. La simplicité du Beau selon Plotin. – Cahiers du Centre George-Radet. Talence, Un. de Bordeaux III. 1980 – 1981, I, p. 60 – 80.

P.Boot. Plotinus’ On Providence (Ennead III 2 – 3). Three interpretations. – Mnemosyne, 1983, 26, p. 311 – 315.

M.Lassègue. Note sur la signification de la notion d’image chez Plotin. – Revue de l’Enseignement philosophique, 1983, 33, N 6, p. 4 – 12.

Plotinus amid Gnostics and Christians. Papers presented at the Plotinus Symposium hold at Free University, Amsterdam, on 25 January 1984. Ed. by D.T.Runia. Amsterdam, 1984.

J.Boulad Ayoub. L’image du centre et la notion de l’Un dans les Ennéades. – Philosophiques, 1984, XI, p. 41 – 70.

R.Cels. Beauté intérieure et théophanie. Méditation plotinienne. – Hommage à D.Coppieters de Gibson. Bruxelles, 1984, p. 103 – 123.

E.K.Emilsson. Plotinus on sense perception. A philosophical and historical study. Princeton, 1984. Diss.

G.Gurtler. Sympathy in Plotinus. – International philosophical Quarterly, 1984, 24, p. 395 – 406.

F.Hager. La société comme intermédiaire entre l’homme individuel et l’absolute chez Plotin. – Diotima, 1984, 12, p. 131 – 138.

M.Issandri Parente. Introduzione a Plotino. Roma – Bari, 1984.

J.Lounibos. Plotinus. Pagan, Mystic, Philosopher. Pagan and Christian anxiety. A responce to E.R.Dodds. Lanham, 1984, p. 131 – 166.

D.P.Taormina. Filosofia e magia in Plotino. – Momenti e problemi di storia del platonismo. Catania Un., 1984, p. 53 – 83.

P.Aubenque. Plotin et Dexippe, exégètes des Catégories d’Aristote. – Mélanges offerts à M.de Corte. Bruxelles – Liège, 1985, p. 7 – 40.

U.Bonanate. Orme ed enigmi nella filosofia di Plotino. Milano, 1985.

J.C.Fraisse. L’intériorité sans retrait. Lectures de Plotin. Paris, 1985.

C.L.Hancock. Energia in the Enneads of Plotinus. A reaction to Plato and Aristotle. Loyola Un. of Chicago, 1985. Diss.

A.Saget. The limit of the self in Plotinus. – Antichton, 1985, XIX, p. 96 – 101.

ПОРФИРИЙ

A.Meredith. Allegory in Porphyry and Gregory of Nyssa. – Studia Patristica, 16. Oxford, 1975, p. 423 – –427.

L.Brisson, M.O.Goulet-Gase, R.Goulet, D.O’Brien. Porphyre, La vie de Plotin. I.Travaux préliminaires et index grec complet. Paris, 1982.

A.Preus. Biological theory in Porphyry’s De abstinentia. – Ancient Philosophy, 1983, 3, p. 149 – 159.

Porphyry. On the Cave of the Nymphs. Transl. with an introd. essay by R.Lamberton. New York, 1984.

B.Croke. The era of Porphyry’s anti-Christian polemic. – Journal of Religious History, 1984, 13, p. 1 – 14.

A.Smith. Did Porphyry reject the transmigration of human souls into animals? – Rheinisches Museum, 1984, 127, p. 276 – 284.

C.Evangeliou. Aristotle’s Doctrine of predicables and Porphyry’s Isagoge. – Journal of the History of Philosophy, 1985, 23, p. 15 – 34.

P.Moraux. Porphyre, commentateur de la Physique d’Aristote. Mélanges offerts à M.de Corte. Bruxelles – Liège, 1985, p. 227 – 239.

ЯМВЛИХ

Giamblico. I misteri egiziani. Abbamone. Lettere a Porfirio. Intr., trad. e indici di A.R.Sodano. Milano, 1984.

M.T.Antonelli. La matematica delle idee e il problema della relazione in Giamblico. – Giornale di Metafisica, 1983, 5, p. 391 – 408.

J.F.Finamore. Iamblichus and the theory of the vehicle of the soul. New Brunswick Un., 1983. Diss.

J.Dillon. Speusippus in lamblichus. – Phronesis, 1984, 29, p. 325 – 332.

A.Marcone. L’imperatore Giuliano, Giamblico e il neoplatonismo – Rivista storica Italiana, 1984, 96, p. 1046 – 1052.

H.D.Saffrey. Quelques aspects de la spiritualité des philosophes néoplatoniciens. De Jamblique à Proclus et Damascius. – Revue des Sciences Philosophiques et Théologiques, 1984, 68, p. 169 – 182.

ПРОКЛ

Proclus. The Platonic Theology, ed. R.Navon, Th.Taylor. New York, 1985 – 1986. vol. I – II.

Proclus. Sur la Premier Alcibiade de Platon. Texte établi et traduit par A.P.Segonds. Paris, 1985 – 1986, vol. I – II.

Proclus. Commentary on Plato’s Parmenides, ed. G.R.Morrow and J.Dillon. Princeton Un. Press, 1986.

Ibn At-Tayyib. Proclus’ Commentary on the Pythagorean Golden verses, ed. et transl. by N.Linley. New York, 1985.

J.M.P.Lowry. The logical principles of Proclus Stoicheiösis theologicë as systematic ground of the cosmos. – Elementa, XIII. Amsterdam, 1980.

A.D.R.Sheppard. Studies on Proclus’ Commentary on the Republic. Göttingen, 1980 (Hypomnemata LXI).

Soul and the structure of Being in Late Neoplatonism. Syrianus, Proclus and Simplicius. Ed. by H.Blumenthal a. o. Liverpool, 1982.

M.di Pasquale Barbanti. Proclo tra filosofia e teurgia. Catania, 1983.

J.Trouillard. La puissance secrète du nombre selon Proclus. – Revue de Philosophie Ancienne, 1983, 1, p. 227 – 241.

E.Moutsopoulos. L’odyssée de la conscience chez Proclus. – Diotima, 1984, 12, p. 178 – 182.

H.D.Saffrey. La Théologie Platonicienne de Proclus, fruit de L’exégèse du Parménide. – Revue de Théologie et de Philosophie, 1984, 116, p. 1 – 12.

C.Steel. Proclus et les arguments pour et contre l’hypothèse des Idées. – Revue de Philosophie Ancienne, 1984, II 2, p. 3 – 27.

L.Cordullo. Il linguaggio del simbolo in Proclo. Analisi filosofico-semantici dei termini symbolon / eicon / synthema nel Commentario alla Reppublica. Catania, 1985.

E.Moutsopoulos. Structures de l’imaginaire dans la philosophie de Proclus. Paris, 1985.

ПРОЧИЕ АВТОРЫ

E.Souderegger. Simplikios. Über die Zeit. Ein Kommentar zum Corollarium de tempore. Göttingen, 1982 (Hypomnemata LXX).

H.J.Blumenthal. Marinus’ Life of Proclus. Neoplatonist biography. – Byzantion, 1984, LIV, p. 469 – 494.

T.Lee. Die griechische Tradition der aristotelischen Syllogistik in der Spätantike. Eine Untersuchung über die Kommentare zu den Analytica Priora von Alexander Aphrodisiensis, Ammonius und Philoponus. Göttingen, 1984 (Hypomnemata LXXIX).

Damascius. Traité des Premiers Principes. Texte établi par L.G.Westerink et traduit par J.Combés. Paris, 1986, vol. 1.

N.Aujoulat. Le néo-platonisme Alexandrin. Hiéroclès d’Alexandrie. Leiden, 1986.


Примечания

Часть Первая

  1. Эти библиографические сведения о Симплиции с их критическим анализом заимствуются нами из кн. Hadot Ilsetraut. Le problème du nèoplatonizme alexandrin Hiéroclès et Simplicius. Paris, 1978, p. 20-32.

  2. В качестве примера исследования сходства Симплиции и афинского неоплатонизма в учении о душе можно привести указанную выше работу И.Адо (Hadot I. Le problème du nèoplatonizme alexandrin Hiéroclès et Simplicius. Paris, 1978, p. 174-181).

  3. Настоящая книга является 8-м томом многотомного исследования А.Ф.Лосева "История античной эстетики" [т. 1 – 1963 г., т. 2 – 1969 г., т. 3 – 1974 г., т. 4 – 1975 г., т. 5 – 1979 г., т. 6 – 1980 г., т. 7 (кн. 1-2) – 1988 г.]. В ссылках – ИАЭ с обозначением тома и страницы. Книга А.Ф.Лосева "Эллинистически-римская эстетика I-II вв. н.э." (М., 1979) обозначается ЭРЭ. – Ред.

  4. Адо И. Le problème du nèoplatonizme alexandrin Hiéroclès et Simplicius. Paris, 1978, pp. 47-49, 147-167.

  5. Адо И. Le problème du nèoplatonizme alexandrin Hiéroclès et Simplicius. Paris, 1978, pp. 77-116.

  6. Адо И. Le problème du nèoplatonizme alexandrin Hiéroclès et Simplicius. Paris, 1978, pp. 117-143.

  7. Этот более спокойный и более уравновешенный характер личности и воззрений Гипатии освещается, например, в кн.: Bregman J. Synesius of Cyrene, philosopher-bishop. Leiden, 1982, p. 20-40.

  8. Остроумов А. Синезий, епископ Птолемаидский. М., 1879.

  9. Нумерация гимнов дается нами по новейшему изданию Кр.Лакомбрада (Synésios de Cyrène, t. 1. Hymnes. Texte établi et traduit par Chr.Lacombrade. Paris, 1978), которое следует за изданием Н.Терцаги (Synesii Cyrenensis Hymni et Opuscula, rec. N.T.Terzaghi I-II. Romae, 1939-1944), восстановившим нумерацию византийцев. До Терцаги нумерация следовала по изданию Портуса XVII века (указано у нас в скобках).

  10. Остроумов А. Синезий, епископ Птолемаидский. М., 1879, с. 318-324, 356-368.

  11. Из новейших анализов гимнов Синезия мы бы указали на ценную работу Ж.Брегмана (Bregman J. Synesius of Cyrene, philosopher-bishop. Leiden, 1982, p. 78-93).

  12. См.: Findlay J.N. Ascent to the Absolute. London, 1970 (глава "Toward a Neo-Neoplatonism"), а также Брегман Ж. Synesius of Cyrene, philosopher-bishop. Leiden, 1982, p. 78-92.

  13. Остроумов А. Синезий, епископ Птолемаидский. М., 1879, с. 364

  14. Здесь мы не будем входить в анализ общей характеристики Синезия у Брегмана (Synesius of Cyrene, philosopher-bishop. Leiden, 1982, p. 177-185), с которой мы в очень многом совершенно не согласны. Тем не менее мы считаем необходимым рекомендовать этого автора для подробного прочтения и использования, поскольку ему свойственна большая широта взгляда, попытка учесть сложность личности и воззрений Синезия, борьба с односторонними подходами к предмету и, главное, отсутствие всякого априорного схематизма

  15. Рожанский И.Д. На рубеже двух эпох (Иоанн Филопон в споре с аристотелевской концепцией космоса). – "Вопросы истории естествознация и техники". М., 1982, № 3, с. 28-42.

  16. С теперешним пониманием личности Давида в связи с наличием многих Давидов в те времена знакомит В.К.Чалоян в кн.: Развитие философской мысли в Армении. М., 1974, с. 53-69. В этой же книге (с. 69-117) подробно о философии Давида.

  17. Аревшатян С.С. Давид Анахт и его роль в развитии древнеармянской философии. – В кн.: Давид Анахт. Сочинения. М., 1975, с. 9.

  18. Аревшатян С.С. Давид Анахт и его роль в развитии древнеармянской философии. – В кн.: Давид Анахт. Сочинения. М., 1975, с. 10.

  19. В дальнейшем мы позволим себе перепечатать нашу работу о Давиде Непобедимом, которая осталась малоизвестной: Лосев А.Ф. Философско-исторический подвиг Давида Непобедимого. Ереван, 1980 (перепечатано также в сб.: Давид Непобедимый. Ереван, 1983, с. 40-50).

  20. Давид Анахт. Сочинения. М., 1975, с. 31.

  21. Давид Анахт. Сочинения. М., 1975, с. 41-46.

  22. Давид Анахт. Сочинения. М., 1975, с. 32.

  23. Давид Анахт. Сочинения. М., 1975, с. 32.

  24. Давид Анахт. Сочинения. М., 1975, с. 33-38.

  25. Давид Анахт. Сочинения. М., 1975, с. 58-59.

  26. Давид Анахт. Сочинения. М., 1975, с. 59-60.

  27. Давид Анахт. Сочинения. М., 1975, с. 192.

  28. Давид Анахт. Сочинения. М., 1975, с. 60-65.

  29. Давид Анахт. Сочинения. М., 1975, с. 65-68.

  30. Давид Анахт. Сочинения. М., 1975, с. 70-77

  31. Давид Анахт. Сочинения. М., 1975, с. 77-78

  32. Давид Анахт. Сочинения. М., 1975, с. 68.

  33. Давид Анахт. Сочинения. М., 1975, с. 78.

  34. Давид Анахт. Сочинения. М., 1975, с. 99.

  35. Давид Анахт. Сочинения. М., 1975, с. 149.

  36. Давид Анахт. Сочинения. М., 1975, с. 148.

  37. См.: Спасский А. История догматических движений в эпоху Вселенских соборов (в связи с философскими учениями того времени), т. 1. Тринитарный вопрос (история учения о Св. Троице). Сергиев Посад, 1914, с. 116-1.17.

  38. Спасский А. История догматических движений в эпоху Вселенских соборов (в связи с философскими учениями того времени), т. 1. Тринитарный вопрос (история учения о Св. Троице). Сергиев Посад, 1914, с. 197-220.

  39. Спасский А. История догматических движений в эпоху Вселенских соборов (в связи с философскими учениями того времени), т. 1. Тринитарный вопрос (история учения о Св. Троице). Сергиев Посад, 1914, с. 435-504.

  40. Цит. по: Спасский А. История догматических движений в эпоху Вселенских соборов (в связи с философскими учениями того времени), т. 1. Тринитарный вопрос (история учения о Св. Троице). Сергиев Посад, 1914, с. 500.

  41. Спасский А. История догматических движений в эпоху Вселенских соборов (в связи с философскими учениями того времени), т. 1. Тринитарный вопрос (история учения о Св. Троице). Сергиев Посад, 1914, с. 526-533.

  42. Здесь мы могли бы привести огромное количество ссылок на зарубежную науку, которая в области тринитарной проблемы даже с трудом обозрима. Мы хотели бы все-таки обратить внимание читателя и на отечественную науку, из которой мы бы указали труды В.В.Болотова, А.Спасского, А.И.Бриллиантова, И.В.Попова. К этому мы сейчас прибавили бы забытую, но хорошую работу И.П.Четверикова (ниже, библ.), где в V главе тоже дается довольно подробный обзор тринитарной проблемы первых четырех веков. Пора перестать игнорировать отечественную науку и все заимствовать только из западной буржуазной науки.

Часть Вторая

  1. Mastandrea D. Un neoplatonico latino Cornelio Labeone. Leiden, 1979, pp. 180-192.

  2. Bloch H. The Pagan Revival in the West at the End of the Fourth Century. – In: The conflict between Paganism and Christianity in the Fourth Century. Oxford, 1963, p. 193-218.

  3. Cameron A. Paganism and Literature in late Fourth Century Rome. – In: Christianisme et Formes littéraires de l'antiquité tardive en occident. Genève, 1976, p. l-40.

  4. См., напр.: Аверинцев С.С. Поэтика ранневизантийской литературы. – М., 1977. С. 290.

  5. Cameron A. Paganism and Literature in late Fourth Century Rome. – In: Christianisme et Formes littéraires de l'antiquité tardive en occident. Genève, 1976, p. 16.

  6. О переводах Претекстата с греческого будет сказано ниже.

  7. Высказывалась версия, что Претекстату же принадлежит еще один перевод – перевод "Категорий" Аристотеля, который чаще всего приписывается Августину. Говорилось также (на основании нечеткого свидетельства Лида), что Претекстат написал не дошедший до нас теологический трактат в духе Ямвлиха. Но все эти сведения нельзя считать достоверными.

  8. См.: Hadot P. Marius Victorinus. Recherches sur sa vie et ses oeuvres. Paris. 1971.

  9. См.: Clark M.T. The Neoplatonism of Marius Victorinus the Christian. – In: Neoplatonism and early Christian thought. London. 1981, p. 153-160.

  10. Надо заметить, что взгляды Викторина на тринитарную проблему имели свою историю. Мы здесь коснемся лишь окончательного, уже христианизированного, варианта его учения, а о начальном этапе мышления Викторина, еще непосредственно связанного с Плотином, читатель может получить представление по указанному сочинению М.Т.Кларка. Данный автор, в общем-то верно описывая эволюцию взглядов Викторина, вместе с тем делает, как нам кажется, чересчур легковесный вывод о том, что Викторин не видел в неоплатонизме принципиального отличия от христианства с его учением о Троице и поэтому считал, что он сам лишь приводит необходимые для такого отождествления толкования источников. Мы в дальнейшем покажем, что некоторые существенные детали окончательного варианта учения Викторина являются вполне и абсолютно оригинальными.

  11. См.: Braun O. Begriff "Person" in seiner Anwendung auf die Lehre von Trinität und Incarnation. Mainz, 1876; Schlossmann S. Persona und prosopon in Recht und in christlichen Dogma. Kiel und Leipzig, 1906.

  12. В общей форме с этим вопросом можно познакомиться хотя бы по работе: Попов И.В. Личность и учение Блаженного Августина, ч. 2. Сергиев Посад, 1917, с. 7-109.

  13. См., например, работы: Henry P. Augustine on Personality The Saint Augustine Lecture. New York, 1960; Vogel C.de. The concept of Personality in Greek and Christian thought. In: Studies in Philosophy and the History of Philosophy. Washington 1963 (об Августине – vol. 2, p. 20-60); Crouse P. In multa defluhimus Confession X 29-43, and St. Augustine's theory of Personality – In: Neoplatonism and early Christian thought. London, 1981, p. 180-185.

  14. Цитата взята из работы: Верещацкий П. Плотин и Блаженный Августин в их отношении к тринитарной проблеме. – "Православный собеседник", 1911, № 7, 9.

  15. Henry P. Augustineon Personality The Saint Augustine Lecture. New York, 1960, pp. 1-3.

  16. Crouse P. In multa defluhimus Confession X 29-43, and St. Augustine's theory of Personality – In: Neoplatonism and early Christian thought. London, 1981, p. 184.

  17. См.: Armstrong A.H. Form, Individual and Person in Plotinus – "Dionysius", 1977, N 1, p. 67.

  18. Crouse P. In multa defluhimus Confession X 29-43, and St. Augustine's theory of Personality – In: Neoplatonism and early Christian thought. London, 1981, p. 182-184.

  19. Grabmann M. Die Grundgedanken des heiligen Augustinus über Seele und Gott. Darmstadt, 1967, S. 16.

  20. Эти рассуждения Августина о решающей роли волевого момента как принципа соединения познающего и познаваемого в процессе познания подробно прокомментированы И.В.Поповым (Попов И.В. Личность и учение Блаженного Августина, ч. 1. Сергиев Посад, 1917, с. 41-65).

  21. См.: Ruef H. Augustin über Semiotik und Sprache. Bern, 1981. Между прочим, теперешнее учение о знаках возводится именно к Августину и даже к стоикам, о чем см.: Якобсон Р.В. поисках сущности языка. – В кн.: Семиотика, под ред. Ю.С.Степанова. М., 1983, с. 102-118.

  22. На эти темы на русском языке имеются исследования В.В.Бычкова (Бычков В.В. Эстетика поздней античности. М., 1981; Его же. Формирование основных принципов византийской эстетики. – В кн.: Культура Византии. IV – первая половина VII в., под ред. З.В.Удальцовой. М., 1984, с. 504-546), а также специально посвященный категории числа Августина обстоятельный комментарий И.В.Попова (Попов И.В. Личность и учение Блаженного Августина, ч. 1. Сергиев Посад, 1917, с. 100-120, 172-174).

  23. Бычков В.В. Античные традиции в эстетике раннего Августина. – В кн.: Традиции в истории культуры. М., 1978, с. 90-92.

  24. См.: Svoboda K. L'esthétique de Saint Augustin et ses sources. Brno, 1933, p. 195-200.

  25. См.: Бриллиантов А.И. Влияние восточного богословия на западное в произведениях Иоанна Скота Эригены. Спб., 1898, с. 81-136.

  26. Бриллиантов А.И. Влияние восточного богословия на западное в произведениях Иоанна Скота Эригены. Спб., 1898, с. 137-230

  27. Верещацкий П. Плотин и Блаженный Августин в их отношении к тринитарной проблеме. – "Православный собеседник", 1911, № 7, 9.

  28. Верещацкий П. Плотин и Блаженный Августин в их отношении к тринитарной проблеме. – "Православный собеседник", 1911, № 7, с. 185.

  29. Этому посвящена вторая часть работы П.Верещацкого, помещенная в № 9 указанного журнала.

  30. Аверинцев С.С. Греческая "литература" и ближневосточная "словесность". – В кн.: Типология и взаимосвязи литератур древнего мира. М., 1971.

  31. Аверинцев С.С. Поэтика ранневизантийской литературы. М., 1977, с. 41.

  32. Аверинцев С.С. Западно-восточный генезис литературных канонов византийского средневековья. – В кн.: Типология и взаимосвязи средневековых литератур Востока и Запада. М., 1974, с. 185.

  33. Ср. также рассуждения С.С.Аверинцева (Аверинцев С.С. Эволюция философской мысли. – В кн.: Культура Византии IV – первая половина VII в., с. 42-48).

  34. Бычков В.В. Византийская эстетика. М., 1977, с. 22.

  35. Бычков В.В. Эстетика поздней античности. М., 1981, с. 94.

  36. См.: Соколов В.В. Средневековая философия. М., 1979.

  37. Майоров Г.Г. Формирование средневековой философии. М., 1979.

  38. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 207.

  39. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 205.

  40. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 210-236.

  41. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 222.

  42. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 234.

  43. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 236-283.

  44. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 240.

  45. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 243.

  46. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 245.

  47. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 267-268.

  48. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 270.

  49. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 270.

  50. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 270-271.

  51. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 270-271.

  52. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 272.

  53. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 274.

  54. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 275.

  55. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 365.

  56. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 278.

  57. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 287.

  58. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 298.

  59. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 341.

  60. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 317.

  61. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 183.

  62. Столяров А.А. Проблема свободы воли в ранней средневековой философии (Аврелий Августин). Автореф. канд. дисс. М., 1983.

  63. Столяров А.А. Проблема свободы воли в ранней средневековой философии (Аврелий Августин). Автореф. канд. дисс. М., 1983, с. 7.

  64. Столяров А.А. Проблема свободы воли в ранней средневековой философии (Аврелий Августин). Автореф. канд. дисс. М., 1983, с. 15.

  65. Столяров А.А. Проблема свободы воли в ранней средневековой философии (Аврелий Августин). Автореф. канд. дисс. М., 1983, с. 20.

  66. Столяров А.А. Проблема свободы воли в ранней средневековой философии (Аврелий Августин). Автореф. канд. дисс. М., 1983, с. 9.

  67. Столяров А.А. Проблема свободы воли в ранней средневековой философии (Аврелий Августин). Автореф. канд. дисс. М., 1983, с. 9.

  68. Столяров А.А. Проблема свободы воли в ранней средневековой философии (Аврелий Августин). Автореф. канд. дисс. М., 1983, с. 13.

  69. Столяров А.А. Проблема свободы воли в ранней средневековой философии (Аврелий Августин). Автореф. канд. дисс. М., 1983, с. 19.

  70. Столяров А.А. Проблема свободы воли в ранней средневековой философии (Аврелий Августин). Автореф. канд. дисс. М., 1983, с. 19.

  71. Столяров А.А. Проблема свободы воли в ранней средневековой философии (Аврелий Августин). Автореф. канд. дисс. М., 1983, с. 12.

  72. Столяров А.А. Проблема свободы воли в ранней средневековой философии (Аврелий Августин). Автореф. канд. дисс. М., 1983, с. 11.

  73. Hiller E. De Adrasti Peripatetici in Platonis Timaeum commentaria. – "Rheinisches Museum", l871, 26, S. 582-589.

  74. Switalski B.W. Des Chalcidius Kommentar zu Plato's Timaeus. – In: Beiträge zur Geschichte der Philosophie des Mittelalters. Bd. III, Heft 6. Münster, 1902.

  75. Martin H. Theonis Smyrnaei platonici liber de astronomia. Paris, 1849.

  76. Cp.: Gercke A. Chalcidius und Ps. -Plutarch. – "Rheinisches Museum", 1886, 41.

  77. Borghorst G. De Anatolii fontibus. Berlin, 1905. Diss.

  78. Steinheimer E. Untersuchungen über die Quellen des Chalcidius. Aschaffenburg, 1912. Progr.

  79. Jones R.M. Chalcidius and Neoplatonism. – "Classical Philology", 1918, 13, p. 194-208.

  80. Winden J.C.M.Van. Chalcidius on matter. His doctrine and sources. A chapter in the history of Platonism. Leiden, 1959. 1965, p. 9-10.

  81. Baltes M. Die Weltentstehung des platonischen Timaios nach den antiken Interpreten. Teil I. Leiden, 1976, S. 172-182.

  82. Boeft J. Den. Calcidius on Demons. (Commentarius ch. 127-136). Leiden, 1977, p. 53-65.

  83. Boeft J. Den. Calcidius on Demons. (Commentarius ch. 127-136). Leiden, 1977, p. 65.

  84. Winden J.C.M.Van. Chalcidius on matter. His doctrine and sources. A chapter in the history of Platonism. Leiden, 1959. 1965, p. 130-131.

  85. Winden J.C.M.Van. Chalcidius on matter. His doctrine and sources. A chapter in the history of Platonism. Leiden, 1959. 1965, p. 167.

  86. Steinheimer E. Untersuchungen über die Quellen des Chalcidius. Aschaffenburg, 1912. Progr., p. 45.

  87. Настоящее разделение берется нами из кн.: Boeft J. Den. Calcidius on Fate. His doctrine and sources. Leiden, 1970. Из этого ценного исследования в настоящее время приходится многим пользоваться. Однако у нас свой собственный критический подход и к приводимым у этого автора материалам и к самому Халкидию.

  88. Boeft J. Den. Calcidius on Fate. His doctrine and sources. Leiden, 1970, p. 127-137.

  89. Flamant J. Macrobe et le néo-platonisme latin, à la fin du IV siècle. Leiden, 1977, p. 87-141.

  90. Flamant J. Macrobe et le néo-platonisme latin, à la fin du IV siècle. Leiden, 1977, p. 237-239.

  91. Flamant J. Macrobe et le néo-platonisme latin, à la fin du IV siècle. Leiden, 1977, p. 25-85.

  92. Лосев А.Ф. Античная мифология в ее историческом развитии. М., 1957, с. 580-582.

  93. Flamant J. Macrobe et le néo-platonisme latin, à la fin du IV siècle. Leiden, 1977, p. 655-662.

  94. Flamant J. Macrobe et le néo-platonisme latin, à la fin du IV siècle. Leiden, 1977, p. 537-538.

  95. Близко подошел к оценке Боэция в этом отношении Дж.Мэтьюс, но не довел соответствующей характеристики до конца. (Boethius. His Life, Thought and Influence. Ed. by Margaret Gibson. Oxford, 1981, p. 35-36).

  96. Boethius. His Life, Thought and Influence. Ed. by Margaret Gibson. Oxford, 1981, p. 38-39.

  97. Boethius. His Life, Thought and Influence. Ed. by Margaret Gibson. Oxford, 1981, p. 44-69.

  98. Укажем на русские переводы Боэция. Первая книга "Утешения" переведена Ф.А.Петровским в сб.: Памятники средневековой латинской литературы IV-IX вв. М., 1970, с. 134-146. Избранные стихи из "Утешения" переведены С.С.Аверинцевым в сб.: Поздняя латинская поэзия. М., 1982, с. 603-606. "Утешение" (полностью) переведено В.И.Уколовой и М.И.Цетлиным, а "Введение к Порфирию" переведено Т.Ю.Бородай в сб.: Средневековье в свидетельствах современников. М., 1984, с. 22-215 (ответств. ред. Е.В.Гутнова).

  99. Boethius. His Life, Thought and Influence. Ed. by Margaret Gibson. Oxford, 1981, p. 139-143.

  100. Chamberlain D.S. Philosophy of music in the Consolatio of Boethius. – "Speculum", XLV. 1970, p. 80-97; Schrabe L. Music in the philosophy of Boethius. – "The Musical Quarterly", XXXIII. 1947, p. 188-200. Ср. также общий очерк: Potiron H. Boece théoricien de la musique grecque. Paris, 1961.

  101. Boethius. His Life, Thought and Influence. Ed. by Margaret Gibson. Oxford, 1981, p. 75-89.

  102. Здесь можно было бы вспомнить рассуждение Аристотеля в "Метафизике" (III 4, 999a-1000a 4), где философ излагает восьмую и девятую апории. Он ставит вопрос: существуют ли только единичные предметы или что-нибудь помимо их. Возможно ли не принимать ничего помимо единичных предметов, спрашивает Аристотель, а если нет, то в каких случаях дается нечто отличное от них, какой они имеют характер, общий или индивидуальный? Собственно говоря, Аристотель размышляет в этой главе о категориях общего и единичного.

  103. Schrimpf G. Die Axiomenschrift des Boethius (De hebdomadibus) als philosophisches Lehrbuch des Mittelalters. Leiden, 1966.

  104. Schrimpf G. Die Axiomenschrift des Boethius (De hebdomadibus) als philosophisches Lehrbuch des Mittelalters. Leiden, 1966. P. 5-6.

  105. Поскольку в данном произведении философия выступает в олицетворенном виде, то эту философию нужно считать именем некоторого живого существа и, следовательно, писать с большой буквы. Кроме того, перевод "утешение в философии" является в данной ситуации совершенно неправильным, поскольку речь идет здесь об утешении, даваемом самой персонифицированной философией. Поэтому переводить название данного трактата нужно так, как мы сейчас переводим.

  106. Kassel R. Untersuchungen zur griechischen und römischen Konsolationsliteratur. München, 1958.

  107. Нахов И.М. Трагический катарсис и жанр утешения. – "Вопросы классической филологии. Разыскания. Dzetemata". М., 1984, с. 74-88.

  108. Boethius. His Life, Thought and Influence. Ed. by Margaret Gibson. Oxford, 1981. P. 244-247.

  109. Уколова В.И. Боэций и его время (к истории западноевропейской образованности в эпоху раннего средневековья). Автореф. канд. дисс. М., 1970.

  110. Майоров Г.Г. Формирование средневековой философии. М., 1979, с. 356-383.

  111. Обзор главнейших мнений по вопросу о переходном характере творчества Боэция можно найти у В.И.Уколовой (Уколова В.И. Боэций и его время (к истории западноевропейской образованности в эпоху раннего средневековья). Автореф. канд. дисс. М., 1970, с. 3-9).

  112. Мачавариани М.И. Философское мировоззрение Боэция. Автореф. канд. дисс. Тбилиси, 1984.

  113. А также и в работе того же автора "Человек, время, судьба в трактате Боэция "Об утешении философией" ("Средние века". Вып. 37. М., 1973, с. 10-14).

  114. Уколова В.И. Боэций и его время (к истории западноевропейской образованности в эпоху раннего средневековья). Автореф. канд. дисс. М., 1970, с. 11.

  115. Уколова В.И. Боэций и его время (к истории западноевропейской образованности в эпоху раннего средневековья). Автореф. канд. дисс. М., 1970, с. 15.

  116. Уколова В.И. Боэций и его время (к истории западноевропейской образованности в эпоху раннего средневековья). Автореф. канд. дисс. М., 1970, с. 14.

  117. Уколова В.И. Боэций и его время (к истории западноевропейской образованности в эпоху раннего средневековья). Автореф. канд. дисс. М., 1970, с. 12.

  118. Уколова В.И. Боэций и его время (к истории западноевропейской образованности в эпоху раннего средневековья). Автореф. канд. дисс. М., 1970, с. 14, 9.

  119. Мачавариани М.И. Философское мировоззрение Боэция. Автореф. канд. дисс. Тбилиси, 1984, с. 4.

  120. Мачавариани М.И. Философское мировоззрение Боэция. Автореф. канд. дисс. Тбилиси, 1984, с. 6.

  121. Мачавариани М.И. Философское мировоззрение Боэция. Автореф. канд. дисс. Тбилиси, 1984, с. 7.

  122. Мачавариани М.И. Философское мировоззрение Боэция. Автореф. канд. дисс. Тбилиси, 1984, с. 9.

  123. Мачавариани М.И. Философское мировоззрение Боэция. Автореф. канд. дисс. Тбилиси, 1984, с. 11-12.

  124. Мачавариани М.И. Философское мировоззрение Боэция. Автореф. канд. дисс. Тбилиси, 1984, с. 14.

  125. Мачавариани М.И. Философское мировоззрение Боэция. Автореф. канд. дисс. Тбилиси, 1984, с. 15.

  126. Мачавариани М.И. Философское мировоззрение Боэция. Автореф. канд. дисс. Тбилиси, 1984, с. 17.

  127. Мачавариани М.И. Философское мировоззрение Боэция. Автореф. канд. дисс. Тбилиси, 1984, с. 19.

  128. Мачавариани М.И. Философское мировоззрение Боэция. Автореф. канд. дисс. Тбилиси, 1984, с. 22.

  129. Мачавариани М.И. Философское мировоззрение Боэция. Автореф. канд. дисс. Тбилиси, 1984, с. 20-22.

  130. Мачавариани М.И. Философское мировоззрение Боэция. Автореф. канд. дисс. Тбилиси, 1984, с. 23.

Часть Третья

  1. Cм.: Oracies chaldaiques. Avec un cholx de commentaires anciennes. Texte etabli et taduit par E.des Places. Paris, 1971.

  2. Sibylinische Weissagungen. Urtext und ubersetzung. Ed.A.Kurfess, 1952.

  3. О функциях Асклепия с приведением источников мы трактуем в кн.: Лосев А.Ф. Античная мифология в ее историческом развитии, с. 367-368.

  4. В издании Скотта главы делятся еще на подразделы, обозначенные буквами; подобное деление в издании Нока – Фестюжьера отсутствует.

  5. Трофимова М.К. Историко-философские вопросы гностицизма. М., 1979, с. 32-40.

  6. Поснов М.Э. Гностицизм II века и победа христианской церкви над ним. Киев, 1917.

  7. Поснов М.Э. Гностицизм II века и победа христианской церкви над ним. Киев, 1917, с. 546-601.

  8. Поснов М.Э. Гностицизм II века и победа христианской церкви над ним. Киев, 1917, с. 596.

  9. Foerster W. Gnosis. A selection of gnostic texts. I-II. Oxford, 1972-1974.

  10. Трофимова М.К. Историко-философские вопросы гностицизма. М., 1979, с. 42-44.

  11. Поснов М.Э. Гностицизм II века и победа христианской церкви над ним. Киев, 1917, с. 97-110.

  12. Поснов М.Э. Гностицизм II века и победа христианской церкви над ним. Киев, 1917, с. 110-124.

  13. Поснов М.Э. Гностицизм II века и победа христианской церкви над ним. Киев, 1917, с. 254-257.

  14. Поснов М.Э. Гностицизм II века и победа христианской церкви над ним. Киев, 1917, с. 258-327.

  15. Об александрийском предшественнике Валентина Карпократе у нас будет, сказано ниже (часть третья, глава III, §9, п.5).

  16. Критический обзор дошедших до нас источников Валентина можно найти в указанной выше книге М.Э.Поснова (с. 476-503).

  17. Оба эти гимна были изданы также и отдельно: Quispel G. Makarius das Thomasevangelium und das Lied von der Perle. Leiden 1967; Foerster W. Op.cit; Поснов М.Э. Указ.соч.

  18. Foerster W. Op.cit., Трофимова М.К. Историко-философские вопросы гностицизма. М., 1979.

Часть Четвертая

  1. Философская энциклопедия, т. 5. М., 1970.

  2. Эти материалы под тем же названием являются публичной лекцией на заседании Научного Совета по культуре при Президиуме АН СССР и отличаются до некоторой степени лекционным характером, которым в настоящем нашем томе легко пренебречь. Напечатаны в "Студенческом меридиане" (1983, № 9-10).

  3. Лосев А.Ф. Гомер. М., 1960, с. 83-91.

  4. Андреев Ю.В. Раннегреческий полис (гомеровский период). Л., 1976.

  5. Доватур А.И. Рабство в Аттике VI-V веков до н.э. Л., 1980, с. 25-105.

  6. Колобова К.М. Возникновение и развитие рабовладельческих полисов в Греции. Л., 1956; Ее же. Возникновение и развитие Афинского государства (X-VI вв. до н.э.). Л., 1958

  7. Античная Греция. Проблемы развития полиса. Т. II. Кризис полиса. М., 1983.

  8. См.: Блаватская Т.В., Голубцова Е.С., Павловская А.И. Рабство в эллинистических государствах в III-I вв. до н.э. М., 1969; 3ельин К.К., Трофимова М.К. Формы зависимости в Восточном Средиземноморье эллинистического периода. М., 1969; Штаерман Е.М., Смирин В.М., Белова И.Н., Колосовская Ю.К. Рабство в западных провинциях Римской империи в I-III вв. М., 1977; Штаерман Е.М., Трофимова М.К. Рабовладельческие отношения в ранней Римской империи (Италия). М., 1971; Штаерман Е.М. Расцвет рабовладельческих отношений в Римской республике. М., 1964.

  9. Штаерман Е.М. Кризис рабовладельческого строя в западных провинциях Римской империи. М., 1957, с. 437-448; ср. с. 479-481.

  10. Штаерман Е.М. Мораль и религия угнетенных классов Римской империи. М. 1961.

  11. Например, в кн.: Античное общество. Труды конференции по изучению проблем античности. М., 1967.

  12. Голубцова Е.С. Идеология и культура сельского населения Малой Азии I-III вв. М., 1977.

  13. См. напр.: Лосев А.Ф. История античной эстетики. Высокая классика. М., 1974, с. 237-239, 293-318.

  14. Лосев А.Ф. Очерки античного символизма и мифологии. Т. I. М., 1930, с. 632.

  15. "Вопросы философии", 1984, № 1, с. 147.

  16. См.: Лосев А.Ф. Социально-исторический принцип изучения античной философии. – В кн.: Проблемы методологии историко-философского исследования. Вып. 1 М., 1974, с. 4-45; Его же. 12 тезисов об античной культуре. – "Студенческий меридиан", 1983, № 9, с. 13-14; № 10, с. 13-14; статья "Беседа с профессором Лосевым" ("Вопросы философии", 1984, № 1, с. 144-149).

  17. Лосев А.Ф. Природа у Гераклита. – "Природа", 1970, № 6, с. 49.

  18. См.: Утченко С.Л., Дьяконов И.М. Социальная стратификация древнего общества (М., 1970, с. 10). Попытку понимать античное рабовладение в ограничительном смысле можно найти также у А.Ф.Лосева в его "Истории античной эстетики (ранняя классика)" (М., 1963, с. 67-76), а также у Ф.Х.Кессиди в его книге "От мифа к логосу (становление греческой философии)" (М., 1972, с. 6-24). Из самых последних работ мы указали бы на весьма ценное исследование В.И.Кузищина "К.Маркс об античной экономике" ("Вестник древней истории", 1983, № 2, с. 3-39). Здесь дается весьма четкая характеристика как древнейшего парцеллярного производства в раннем рабовладельческом полисе, так и позднейшего, эллинистически-римского крупного рабовладения на основе примата потребительской стоимости над меновой.

  19. Лосев А.Ф. Античная философия истории. М., 1977, с. 190-191.

Часть Пятая

  1. См.: Лосев А.Ф. Лексика древнегреческого учения об элементах. – "Вопр. филол." (Учен. зап. МГПИ им. В.И.Ленина, № 341). М., 1969, с. 233-241; Стойхейон. Древнейшая история термина. – "Статьи и исследования по русскому языку и языкознанию" (Учен. зап. МГПИ им. В.И.Ленина, № 450). М., 1971, с. 18-26.

Часть Шестая

  1. Имеется работа: Germain G. Homère et la mystique des nombres (Paris, 1954). Материалами, собранными в этом исследовании, мы воспользовались, но исследование это совершенно лишено критически-философских и критически-эстетических подходов.

  2. Germain G. Homère et la mystique des nombres (Paris, 1954). Pp. 31-60.

  3. В дальнейшем мы перепечатываем здесь отрывок из нашей статьи "Природа у Гераклита". – "Природа", 1970, № 6, с. 47-49.

  4. Лосев А.Ф. Критика платонизма у Аристотеля (перевод и комментарий XIII-й и XIV-й книги "Метафизики" Аристотеля). М., 1929 (здесь подробная характеристика отношения Аристотеля к Платону на с. 9-110).

  5. Frank A. Plato und die sogenannten Pythagoreer. Halle 1923. 1962, S. 47.

  6. Маковельский А.О. Древнегреческие атомисты. Баку, 1946, с. 245-251.

  7. Предлагаемое нами решение вопроса о делимости или неделимости античного атома представляется нам более близким к сущности дела. Однако сущность эта настолько сложна, что даже и в древности шли об этом весьма острые споры. Некоторое представление об античных разногласиях на эту тему можно получить по книге С.Я.Лурье "Теория бесконечно малых у древних атомистов" (М.-Л., 1935, с. 81-83). Понятно, что и в настоящее время вопрос о сущности античного атома все еще является вопросом весьма сложным и запутанным.

  8. Лурье С.Я. Теория бесконечно малых у древних атомистов. – М.-Л., 1935. С. 260-261.

  9. Лурье С.Я. Теория бесконечно малых у древних атомистов. – М.-Л., 1935. С. 119.

  10. Лурье С.Я. Теория бесконечно малых у древних атомистов. – М.-Л., 1935. С. 53-57; 71-74.

  11. Лурье С.Я. Архимед. М.-Л., 1945, с. 27-30 и др.

  12. Лурье С.Я. Теория бесконечно малых у древних атомистов, с. 127.

  13. Лурье С.Я. Архимед, с. 232-258.

  14. Таблицу эту составил H. -J.Waschkies в книге "Von Eudoxos zu Aristoteles. Das Fortwirken der Eudoxischen Proportionentheorie in der Aristotelischen Lehre vom Kontinuum" (Amsterdam, 1977, S. 176). Это очень обстоятельное исследование, из которого мы кое-что заимствуем, но у нас здесь своя точка зрения на предмет.

  15. В указанной у нас выше работе H. -J.Waschkies'a "Von Eudoxos zu Aristoteles. Das Fortwirken der Eudoxischen Proportionentheorie in der Aristotelischen Lehre vom Kontinuum" (Amsterdam, 1977) можно найти как изложение этого трактата, так и обсуждение вопроса об его авторстве и об его математической значимости (с. 243-250), а также библиографию с указанием изданий трактата, его переводов и его исследований (с. 400-401).

  16. См.: Waschkies H.J. "Von Eudoxos zu Aristoteles. Das Fortwirken der Eudoxischen Proportionentheorie in der Aristotelischen Lehre vom Kontinuum" (Amsterdam, 1977). S. 20-151.

  17. Waschkies H. -J. "Von Eudoxos zu Aristoteles. Das Fortwirken der Eudoxischen Proportionentheorie in der Aristotelischen Lehre vom Kontinuum" (Amsterdam, 1977). S. 8.

  18. Лосев А.Ф. Диалектика числа у Плотина. (Перевод и анализ трактата Плотина "О числах"). М., 1928. Мы здесь не будем ссылаться на отдельные места этой книги, а ограничимся только краткими замечаниями из нашего исследования, занимающего в этой книге (с. 3-144).

  19. Этот трактат переведен нами (АК, с. 236-242) и проанализирован (с. 367-371).

  20. Зелинский Ф.Ф. Гомеровская психология. Пб., 1922.

  21. Лосев А.Ф. Эстетическая терминология ранней греческой литературы (эпос и лирика). – Учен. зап. МГПИ им. В.И.Ленина, т. LXXXIII. Кафедра классической филологии. Вып. 4. М., 1954, с. 130-132.

  22. Зелинский Ф.Ф. Гомеровская психология. Пб., 1922, с. 28.

  23. Перечисление работ об уме у Анаксагора содержится в ИАЭ I 569.

  24. K. von Fritz в специальной статье о Гомере в журнале "Classical Philology" (1943, №38).

  25. Лосев А.Ф. Эстетическая терминология ранней греческой литературы (эпос и лирика), с. 130-132.

  26. Fritz K. von. Noys, Noein, and their Derivatives in Pre-Socratic Philosophy (Excluding Anaxagoras). – "Classical Philology", 1945, 40, p. 223-242; 1946, 41, p. 12-34.

  27. Зелинский Ф.Ф. Гомеровская психология. Пб., 1922, с. 2-3.

  28. Лосев А.Ф. Античная мифология в ее историческом развитии, с. 23-27.

  29. Ronde Erwin. Psyche. Seelencult und Umsterblichkeitsglaube der Griechen. Tübingen, 19259-10 (первое издание – Heidelberg, 1893). Основное рассуждение по вопросу об идее бессмертия души дается здесь в II 1-103. В книге рассматривается это учение и у главнейших греческих философов. На русском языке имеется рецензия С.Н.Трубецкого: "Вопросы философии и психологии", 1895, кн. 26, с. 47-54 (перепечатано в Собр. соч., II. М., 1908, с. 517-523).

  30. Siebeck H. Geschichte der Psychologie. I 1 – 2. Gotha, 1880-1884.

  31. Маковельский А.О. Древнегреческие атомисты, с. 307-318.

  32. Saffrey H.D. Le Peri philosophias d'Aristote et la théorie platonicienne des idées nombres. Leiden, 1955, 1971.

  33. Pohlenz M. Die Stoa. I. Göttingen, 19592; II. Göttingen, 19724.

  34. Simon H. und M. Die alte Stoa und ihr Naturbegriff. Berlin, 1956.

  35. Первоначальные сведения об этом можно получить в работе А.Ф.Лосева "Эстетическая терминология ранней греческой литературы (эпос и лирика)", с. 130.

  36. Такую неверную позицию мы находим в прекрасном труде: Baeumker C. Das Problem der Materie in der griechischen Philosophie. Münster, 1890, S. 37-38.

  37. Полезные рассуждения на эту тему можно найти у К.Боймкера (Baeumker C. Das Problem der Materie in der griechischen Philosophie. Münster, 1890, S. 230-234).

  38. Baeumker C. Das Problem der Materie in der griechischen Philosophie. Münster, 1890, S. 402-417.

  39. Baeumker C. Das Problem der Materie in der griechischen Philosophie. Münster, 1890, S. 424-425.

Часть Седьмая

  1. Петр В.И. О составах, строях и ладах в древнегреческой музыке. Киев, 1901, с. 116-216; Лосев А.Ф. Античная музыкальная эстетика. М., 1960, с. 70-85.

  2. Соединение, смешение здесь нельзя понимать как одновременное совпадение разноименных звуков – древнегреческой музыке была неизвестна полифония, то есть одновременное движение различных реальных (оставался, следовательно, унисон и октавный унисон) голосов.

  3. "Природа", 1970, № 6, с. 44-50.

  4. Мандес М. Сборник рукописных статей, посвященных С.А.Жебелеву. – Ленинград, 1926, с. 524-536.

  5. Мандес М. Сборник рукописных статей, посвященных С.А.Жебелеву. – Ленинград, 1926, с. 524.

  6. Мандес М. Сборник рукописных статей, посвященных С.А.Жебелеву. – Ленинград, 1926, с. 524.

  7. Мандес М. Сборник рукописных статей, посвященных С.А.Жебелеву. – Ленинград, 1926, с. 525.

  8. Мандес М. Сборник рукописных статей, посвященных С.А.Жебелеву. – Ленинград, 1926, с. 525.

  9. Мандес М. Сборник рукописных статей, посвященных С.А.Жебелеву. – Ленинград, 1926, с. 526.

  10. Мандес М. Сборник рукописных статей, посвященных С.А.Жебелеву. – Ленинград, 1926, с. 527.

  11. Мандес М. Сборник рукописных статей, посвященных С.А.Жебелеву. – Ленинград, 1926, с. 530.

  12. Мандес М. Сборник рукописных статей, посвященных С.А.Жебелеву. – Ленинград, 1926, с. 530.

  13. Мандес М. Сборник рукописных статей, посвященных С.А.Жебелеву. – Ленинград, 1926, с. 531.

  14. Мандес М. Сборник рукописных статей, посвященных С.А.Жебелеву. – Ленинград, 1926, с. 532.

  15. Гномон – простейшие солнечные часы: тень, отбрасываемая вертикальным столбиком, позволяет делить беспрерывность и беспредельность времени на части и тем самым измерять его.

  16. Гомперц Г. Жизнепонимание греческих философов и идеал внутренней свободы. Пер. И.Давыдова и С.Салиган. Спб., 1912, с. 225-226.

  17. Koller H. Die mimesis in der Antike. Bern, 1954.

  18. Об этом щите Ахилла у Гомера см.: ИАЭ I 193-195.

  19. Nicev A. La catharsis tragique d'Aristote. Sofia, 1982, p. 207-215.

  20. Nicev A. La catharsis tragique d'Aristote. Sofia, 1982, p. 114-137.

  21. Лосев А.Ф. Очерки античного символизма и мифологии. М., 1930, с. 135-281.

  22. Перечисление этих работ – ИАЭ II 695-697, с краткой характеристикой на с. 146-148.

  23. Платон. Соч. в 3-х т., т. 2, с. 571-572.

  24. См.: Ван дер Варден Б.Л. Пробуждающаяся наука. М., 1959, с. 398-400.

  25. Много интересных подробностей с привлечением греческих текстов и современных исследований по интересующей нас теме можно найти и в ИАЭ I, II, III, и в специальной работе А.И.Штерна "Stoicheia и Платоновы многогранники" в сборнике "Античная культура и современная наука" (М., 1985, с. 36-42).

  26. Ван дер Варден Б.Л. Пробуждающаяся наука. М., 1959, с. 393-434 и особенно с. 432-434.

  27. Ван дер Варден Б.Л. Пробуждающаяся наука. М., 1959, с. 258-261.

  28. Тимердинг Г.Е. Золотое сечение. Пер. В.Г.Резвой, под ред. Г.М.Фихтенгольца. Пг., 1924, с. 52.

  29. Тимердинг Г.Е. Золотое сечение. Пер. В.Г.Резвой, под ред. Г.М.Фихтенгольца. Пг., 1924, с. 20-21.

  30. Тимердинг Г.Е. Золотое сечение. Пер. В.Г.Резвой, под ред. Г.М.Фихтенгольца. Пг., 1924, с. 21.

  31. Вопрос о соотношении многогранников между собою, а также о соотношении физических элементов представлен в платоновском "Тимее" не без сложностей, заставляющих применять разного рода гипотезы и догадки. Входить во всю эту проблематику для нас нет никакой необходимости, а тех, кто этим заинтересовался бы, можно отослать к статье А.И.Штерна "Stoicheia и Платоновы многогранники" в сборнике "Античная культура и современная наука" (с. 36-42). О полной естественности для греков понимать правильную структуру материального мира именно в виде правильных многогранников и шара – ИАЭ II 613. Возможно, что исконную пифагорейскую гармонию впервые стал понимать при помощи теории правильных многогранников именно Платон.

Часть Восьмая

  1. "Meander", 1957, N 9, p. 283-293.

  2. "Meander", 1969, N 3, p. 103-115.

  3. Diels H. Elementum. Leipzig, 1899.

  4. Lagercranz O. Elementum. Eine lexicologische Studie. Uppsala (Leipzig), 1911.

  5. Заметим, что наши предыдущие тексты имеют в виду землю именно как элемент. Что же касается широкого историко-мифологического и вообще фольклорного значения земли, то не устаревшей до сих пор является книга: Dieterich A. Mutter Erde. Ein Versuch über Volksreligion. Leipzig-Berlin,1905 (3. Aufl.-1925).

  6. В этом смысле много интересных текстов можно найти в книге: Ninck M. Die Bedeutung des Wassers im Kult und Leben der Alten. Eine symbolgeschichtliche Untersuchung. – Philologus. Supplementband XIV. Hf. 2. Leipzig, 1921.

  7. На русском языке ценной работой остается: Мандес М.И. Огонь и душа в учении Гераклита. Сб. в честь Э.Р.фон Штерна. Одесса, 1912, с. 252-283. За рубежом проблему античного огня в настоящее время значительно продвинули: Ramnoux C. Vocabulaire et structures de pensée archaïque chez Heraclite. Paris, 1959, p. 70-85, 102-106, 181-191, 257-259, 380-381; Wheelwright Ph. Heraclitus. London, 1959, p. 122-125, 141; Heraclitus. The cosmic fragments, ed. with an introd. and comment. by G.S.Kirk. Cambridge, 1962, p. 349, 352-354, 363. Наконец, необходимо указать на ценное и обстоятельное изложение Гераклита в кн.: Михайлова Э.Н., Чанышев А.Н. Ионийская философия. М., 1966, с. 83-132.

  8. Напоминаем, что настоящая работа все же относится только к лексике и семантике элементов, но не охватывает сюда относящиеся стихии в целом. Стоит указать только на то, что всем этим элементам свойственна еще особая таинственная сила, познакомиться с которой можно по исследованию: Röhr J. Der okkulte Kraftbegriff im Altertum. – Philologus. Supplementband XVII. H.J. Leipzig, 1923.

  9. Шрёдингер Э. 2400 лет квантовой теории. – В кн.: Избранные труды по квантовой механике. М., 1976, с. 254-255; Гейзенберг В. Философские проблемы атомной физики. М., 1953, с. 47-52.

  10. Из последней литературы, изучающей соотношение мысли и слова в античности, можно указать на работу В.В.Борисенко "Филологический метод античной философии с позиций современной лингвистики (оппозиция logos-phönë)" в сб.: Античная культура и современная наука, с. 166-170. В этой работе весьма убедительно трактуются разные формы соотношения мысли и слова на материале античности, начиная от полного противоположения этих категорий, переходя к тому или другому их совмещению и кончая их полным отождествлением.

  11. Это противоречие было вскрыто М.Д.Муретовым в кн.: Муретов М.Д. Учение о логосе у Филона Александрийского и Иоанна Богослова в связи с предшествовавшим историческим развитием идеи логоса в греческой философии и иудейской теософии. М., 1885; ср.: Его же. Философия Филона Александрийского в отношении к учению Иоанна Богослова о логосе. М., 1885.

  12. Теория этих подразделений излагается в кн.: Лосев А.Ф. Знак. Символ, Миф. М., 1982, с. 408-452.

  13. Veazie W.B. The world FUSUS. – In: Archiv für Geschichte der Philosophie. NF Bd. XXVI, Hf. 1, S. 12.

  14. См.: Лосев А.Ф. Эстетическая терминология ранней греческой литературы. – Учен. зап. МГПИ им. В.И.Ленина, т. 83. М., 1954, с. 130.

  15. Спасский А. История догматических движений в эпоху вселенских соборов (в связи с философскими учениями того времени). Т. 1. Сергиев Посад, 1914, с. 519-526.

  16. Творения иже во святых отца нашего Василия Великого, архиепископа Кесарии Каппадокийской. Изд. 4-е. Ч. 3. Сергиев Посад, 1900, с. 224-226.

  17. В статье "Судьба как эстетическая категория (об одной идее А.Ф.Лосева)". – В кн.: Античная культура и современная наука, с. 331.

  18. В дальнейшем мы приводим с минимальным сокращением статью А.А.Тахо-Годи под названием "Миф у Платона как действительное и воображаемое" в сборнике "Платон и его эпоха" (М., 1979, с. 58-82).

  19. Понятийному и вместе с тем терминологическому анализу мифа у Платона посвящен параграф в ИАЭ II 557-567. Однако тексты там приведены выборочно и рассмотрены с учетом общего направления исследования.

  20. Kirk G.S. Myth, its meaning and functions in ancient and other cultures. Berkeley, 1971. Автор полагает, что определить "миф" вообще очень трудно, так как он означиет нечто невысказанное в самом широком смысле слова. Отсюда и "мифология" понимается Платоном как "изложение рассказов" (p. 8).

  21. Прав Г.Перлс (Perls H. Plato, seine Auffassung von Kosmos. Bern, 1966, S. 225), когда относит миф к области невероятного и вместе с тем правдоподобного, причем правдивость мифа зависит от правдивости его цели, поэтому в лживых мифах, рассказываемых детям, всегда содержится правда (R.P. II 377a).

  22. В.Тайлер (Theiler W. Untersuchungen zur antiken Literatur Berlin, 1970. S. 138) сочувственно относится к оценке мифа как "самой истины", данной В.Отто в его знаменитой книге (Otto W. Die Götter Griechenlands. Berlin, 1929).

  23. Служение музам и отсюда вдохновение как "телесное воплощение божественного дыхания" характерно, по мнению В.Верли, вообще для архаики (Wehrli F. Hauptrichtungen des griechischen Denkens. Zürich, 1964, S. 34).

  24. О своеобразии вступления к "Теогонии" Гесиода, где объединяются глубина переживаний и традиционность, говорит П.Фридлендер (Friedländer P. Studien zur antiken Literatur und Kunst Berlin, S. 68-80).

  25. Ж. -П.Вернан (Vernant J. -P. Les origines de la pensée grecque. Paris, 1962) говорит об "интеллектуальной революции" в Ионии, когда "логос неожиданно освободился от мифа" (с. 97 и сл.), указывая на сложность взаимоотношения мифа и рационального знания, что приводит иной раз к противоположным точкам зрения. Таковы точки зрения Дж.Бернета – о невозможности искать истоки ионийской науки в мифе и Ф.Корнфорда – о близости первых философов к мифологическим конструкциям, а не научным теориям (с. 98). Сложность взаимоотношений мифа и логоса в греческой доплатоновской философии трактуется в книге Ф.Х.Кессиди "От мифа к логосу (становление греческой философии)" (М., 1972).

  26. См. у Эмпедокла (B 4) о том, что музы приоткрывают скрытую истину, и у Вергилия (Georg. II 475 и сл.), где поэт просит муз раскрыть ему тайны природы.

  27. "Платон в "Тимее", – пишет М.Стоукс, – выдвигая на центральное место творение мира, оставляет путь атомистов с их бесчисленными мирами="умами" и восстанавливаст единый Ум-Нус как демиурга, преодолевающего Любовью вражду с ее разъединенностью почти по Эмпедоклу" (Stokes M.C. One and many in presocratic philosophy. Cambrige, 1971, p. 255).

  28. Б.Снелль (Snell B. Die Entdeckung des Geistes. Hamburg, 1955) пишет, что в идеальном государстве Платона, где управляют философы, "высшее теоретизирование объединяется с высшей практикой" и "теория пронизана практическими интересами" (с. 407-408).

  29. Эсхатологические мифы Платона не нуждаются в доказательствах, так как являются предметом его веры, замечает Дж.Ллойд (Lloyd G.E.R. Polarity and analogy. Cambridge,1966, p. 400).

  30. Дж.Керк полагает, что Платон и философы его типа "прибегали к мифу в критические моменты, когда чистый разум казался неспособным продвинуться дальше" (Kirk G.S. Myth, its meaning and functions in ancient and other cultures, p. 259).

  31. Пиндар вообще мыслит самого себя пророком, провозвестником истины (frg. 150 Sn.), получившим этот дар от муз (frg. 52 t=Paean VI 6 Sn.).

  32. Dodds E.R. The greeks and the irrational. Berkeley, 1959, p. 81-82. Ср. утверждение Р.Хэрриот о том, что Платон "целиком новое" представление о поэтическом безумии облекает в знакомые по традиции образы (Harriot R. Poetry and criticism before Plato. London, 1969, p. 83). О разных типах энтузиазма не только в поэзии, но в политике и философии пишет Г.Фласхар (Flashar H. Der Dialog Jon als Zeugnis platonischer Philosophie Berlin, 1958).

  33. Общественная роль логоса, его связь с деятельностью полиса, когда homo sapiens равнозначен homo politicus логос разумно воздействует на человека, не занимаясь природой, выразительно отмечена Ж. -П.Вернаном (Vernant J. -P. Les origines de la pensée greque, p. 127, 129). Ср.: Vernant J. -P. Mythe et pensée chez les grecs, études de psychologie historique. Paris, 1966, p. 314 (о логосе и его связи с полисом). Ср. также мнение о древнем мифическом мышлении как некоем "озарении", пережившем в VII-VI вв. до н.э., то есть в эпоху становления полисов, процесс секуляризации с выдвижением на первое место разумного ведения спора, а значит, и диалога, необходимого в общественной жизни (Detienne M. Les maîtres de vérité dans la Grèce archaïque. Paris, 1967, p. 100-103).

  34. Дж.Е.Ллойд (Lloyd G.E.R. Polarity and analogy. Cambridge, 1966) подчеркивает у Платона различие между образом (eicön) и мифом, с одной стороны, и необразным изложением (logos) и доказательством (apodeixis) – с другой, отмечая, что в размышлениях о космосе надо пользоваться только мифом, причем метафоричность языка Платона никогда не является "пустой фигурой речи" (с. 226. сл.).

  35. Ср. "Кратил" 428c, о Музе, которая находится в душе Сократа. Ср. также мысль о мифолого-религиозном понимании "Музы" Платоном, которое соответствует современной нам эстетической категории прекрасного в искусстве (Mueller G.E. Plato the founder of philosophy as dialectic. New York, 1965, p. 140) и о даре Муз создаватъ через творчество (poiesis) "переход от небытия к бытию" (с. 141).

  36. П.Фридлендер, намечая разные ступени в понимании Платоном мифа, относит рассказ Диотимы об Эросе в "Пире" к мифу на его второй, сократовской, ступени. Здесь Платон, по мнению исследователей, создает образ мифологического Эроса по типу Сократа, стремящегося к мудрости и влюбленного в мудрость, то есть Сократ как бы сам становится мифом (Friedländer P. Platon. Eidos. Paideia. Dialogos. Berlin, 1928, S. 203-219).

  37. Дж.Боас (Boas G. Rationalism in greek philosophy. Baltimore, 1961) отмечает, что Платон прибегает к мифу, например в "Меноне", чтобы объяснить свою теорию воспоминания, однако сам миф "не есть объяснение" (с. 156).

  38. Однако Платон часто предпочитает мифы, так как "они воплощают в конкретной форме философские идеи, слишком трудные для толкования с помощью ученого языка" (Boas G. Rationalism in greek philosophy p. 355). Для Платона в мифе воплощается нечто вечное, поэтичное, когда он хочет выявить недостатки людей, "он обращается к истории, когда же он хочет указать путь к улучшению, он обращается к вечности" (с. 164), то есть, собственно говоря, к мифу, как, например, он это делает в "Тимее", рисуя творение мира, упорядочение, улучшение его. Поскольку улучшение связано с рациональным отношением к миру, значит, по Боасу, в вечности, идее и божестве есть тоже нечто рациональное, то есть миф и логос объединяются естественно (с. 184).

  39. Совершенно прав Х.Д.Ф.Китто (Kitto H.D.F. Poiesis, stucture and thought. Berkeley, 1966), который считает, что миф отнюдь не ниже логического построения, хотя и находится у Платона в сфере того, "во что он верит, но доказать не может". Это "не внезапный переход в неразумное", но естественное следствие исчерпания всех возможностей логики (с. 187-188, о "Горгии").

  40. Ср. мысль о том, что "трагическое ограничение разума неизбежно ведет к религиозному углублению, а религиозный миф необходимо содержится внутри диалектического размышления" (Mueller G.E. Plato the founder of philosophy as dialectic, p. 172-174).

  41. О "двусмысленности" греческого слова "логос" и о заключенных в нем значениях истинности и ложности см. в кн.: Kneale W., Kneale M. The development of logic. Oxford, 1971, p. 18; ср. также: Marten R. Der Logos der Dialectik. Berlin, 1965 (о диалектическом отношении философа и софиста в логосе – с. 167-179). Логос скорее "утверждает", чем "определяет", пишет Д.Росс (Ross D. Plato's theory of ideas. Oxford, p. 27-28, 163).

  42. О связях мифологии и философии см.: Чанышев А.Н. Эгейская предфилософия. М., 1970, с. 175-214; о связях мифа и логоса – ИАЭ I 565.

  43. Логос служит, таким образом, необходимым "инструментом", чтобы достигнуть Разума-Нуса. Он "понятийно" разлагается "для того, чтобы потом создать предпосылки для непосредственной цельности видения предмета" в Нусе (Jäger G. Nus in platonischen Dialogen. Göttingen, 1967, S. 164-165). Логос – средство, через которое совершается знание, хотя у эмпириков роль логоса часто выполняет "доха", "мнение" (Sprute J. Der Begriff der Doxa in der platonischen Philsophie. Göttingen, 1962, S. 116-119), так как "doxa" есть не что иное, как форма познания, присущая изменчивому, движущемуся миру (Detienne M. Les maîtres de vérité dans la Grèce archaïque. Paris. 1967, p. 115), на что указывает корень dec-, означающий приспособление к тому, что есть норма (Redard G. Du grec decomai "je reçoi" au sanscrit atka "manteau". Sens de la racine dec. – In. Sprachgeschichte und Wortbedeutung. Festschrift. A.Debrunner. Bern, 1954, S. 351-362; Hus H. Docere et les mots de la famille de docere. Etude de sémantique latine. Paris, 1945).

  44. В.Нестле прекрасно говорит о "величественной попытке" Платона соединить в своей философии "рациональное с иррациональным чувственное со сверхчувственным, преходящее с непреходящим, временное с вечным, земное с небесным, человеческое с божественным, что, однако, приводит Платона к конфликту с "высшими ценностями греческой культуры" (Nestle W. Griechische Geistesgeschichte von Homer bis Lukian in ihrer Entfaltung vom mythischen zum rationalen Denken dargestellt. Stuttgart. 1956, S. 283-284)

  45. Как остроумно замечает Ф.Верли, политическая утопия Платона воплощает "символ преодоления всякой недостаточности", а само идеальное государство является некой "экспериментальной фикцией", то есть, собственно говоря, мифологическим вымыслом (Wehrli F. Hauptrichtungen des griechischen Denkens, S. 145, 150).

  46. Ср. у Рейнгардта (Reinhardt K. Platons Mythen. Bonn, 1927): "Чему учит логос, то делает откровением миф" (с. 112).

  47. К.Рамну (Ramnoux C. L'amour du lointain. – In: Études présocratiques. Paris, 1970, p. 163) отмечает, что греческая народная традиция вообще не любила предаваться мечтам, сознавая возможности человека, но Пиндар и Парменид вышли за пределы этой архаической мудрости "здравого смысла", необходимой для государственного деятеля (с. 169).

  48. Ramnoux C. L'amour du lointain – In: Études présocratiques, p. 171.

  49. Brunius T. Inspiration and katharsis. Uppsala, 1966. Ср. также его ссылки на трактат "О возвышенном" (XVI), где обосновывается наглядность "представления" (phantasia) или зрительных образов (eidölopoiias).

  50. Pokorny I. Indogermanisches etymologisches Wörterbuch. Bd. 1. Bern – München, 1959.

  51. Chantraine P. Dictionnaire étymologique de la langue grecque. Historie des mots. T. 2. Paris, 1970.

  52. В.В.Каракулаков в статье "Первые греческие философы о роли языка в познании" (Учен. зап. Душанбинского гос. пед. ин-та им. Шевченко, 1963, т. 40. Сер. филолог., вып. 16) пишет о "мифе-слове": "В мифологической картине мира основное внимание уделяется не языку в целом, а имени, которое мыслится органически связанным с именуемым им предметом, вещью, явлением, составной его частью, а следовательно, выражающим его сущность; знание человека, таким образом, равнозначно познанию соответствующего предмета" (с. 73).

  53. Ср. рассуждение Ж. -П.Вернана (Vernant J. -P. Les origines de la pensée grecque) о воплощении силы слова у греков в божестве Пейто (peitho – "убеждение", с. 40), а также об общественном характере слова.

  54. Ср. рассуждение В.Хирша (Hirch W. Platons Weg zum Mythos. Berlin – New York. 1971) о совмещении в логосе разъединенных "одного" и "другого" в некой целостности и о мифе как "целом", выделенном из единства всего настоящего (с. 387).

  55. Красис – слияние рядом стоящих гласных в один звук.

  56. Эти слова исключены Астом и поставлены в скобки Шанцем. "Материк" – персидское царство, но также и Европа, и Ливия.

  57. Белинский В.Г. Полн. собр. соч., т. VIII. Под ред. Венгерова, с. 471.

  58. Герцен А. Полн. собр. соч. и писем, т. XIII. Под ред. Лемке, с. 391.

  59. Герцен А. Полн. собр. соч. и писем, т. XIII. Под ред. Лемке, с. 391-396.

  60. Герцен А. Полн. собр. соч. и писем, т. XIII. Под ред. Лемке, с. 395.

  61. Горький А.М. Собр. соч., т. XXIII, с. 341.

  62. См., например: Arist. Eth. N I 11, 1101a 14; VII 14, 1153b 9.

  63. См. также calocagathein. Aristoph., frg. 1.

  64. Перевод у Соболевского греческого "sophrösynë" можно оспаривать. Перевести это слово вообще невозможно ни на какой язык. Означает оно просветленное и успокоенное состояние животных ощущений и потребностей человека, что заставляло практических и деловых римлян переводить его как "temperantia" – "умеренность". Старые переводы "скромность", "рассудительность", "благоразумие" никуда не годятся. Лучше уж придерживаться буквального перевода – "целомудрие", понимая, однако, целомудрие не специфически, но очень широко, распространяя понятие на всю сферу животных ощущений, свойственных человеку. Это, таким образом, некое общее целомудрие, целомудрие вообще.

  65. Schmidt L. De eironos notione apud Aristonem et Theophrastum. – In: Marburger Lectionsverzeichniss von Sommer, 1873; Ribbeck O. Ueber den Begriff des eiron. – ("Rhein. Mus. N.F.", XXXI. 1876, S. 381-400). Эти тексты далеки от полноты, а интерпретация приводимых текстов в настоящее время устарела. Чем можно воспользоваться из этих работ, тем мы пользуемся.

  66. В данной статье исследуются исключительно только термины, а не иронические элементы в античной и романтической литературе, что требует специального анализа; например, категории иронии в "Илиаде" Гомера посвящены следующие работы: Piechowski J. De Ironia Iliadis. Mosquae, 1856; Сахарный Н.Л. Илиада. Разыскания в области смысла и стиля гомеровской поэмы. Архангельск, 1957, с. 174-185; Thomson J.A.K. Irony, a historical introduction. London, 1927.

  67. Kierkegaard S. Der Begriff der Ironie mit ständiger Rücksicht aul Sokrates. München, 1929.

  68. Bayeidzein – thryptesthai ("жеманничать", "кокетничать", "притворяться", "хвастаться").

  69. Имеется в виду лишняя, показная простота.

  70. По Ламбину – dissimulatorem. В подлиннике – simulatorem.

  71. Ср. Quintil. IX 2, 46.

  72. Имеется в виду, вероятно, неприятная сцена, очевидцем которой оказался ироник.

  73. Слова в квадратных скобках – добавление Риббека, так как в рукописном тексте в этих местах пропуски. Некоторые ученые делали другие добавления, мало отличающиеся по смыслу от приведенного нами.

  74. Здесь подразумеваются разные житейские ситуации. Например, ведя переговоры о продаже дома, ироник скрывает свое желание продать дом до тех пор, пока состоится сделка. Или, например, когда его дом хвалят, он говорит, что собирается его продавать.

  75. По изданию Казабона. В подлиннике слова: "что он подумал". Вероятно, имеется в виду желание избежать прямого общения.

  76. Имеется в виду, вероятно, реакция на неожиданный, но ставший очевидным факт.

  77. Theophrasts Charaktere, herausgegeben, erklärt und übersetzt von der philologischen Gesellschaft zu Leipzig. Leipzig, 1897, S. 1.

  78. Wiener Sitzungsberichte Phil. -hist. Kl., CXVIIX. 1888.

  79. Следует отметить плохое состояние текста этой главы "Характеров", неясность, трудность многих его мест. Мы даем перевод по указанному в ссылке тексту. Отдельные фразы воспроизведены по комментариям этого издания, а также указанной статьи Риббека.

  80. Solger K. Vorlesungen über Ästhetik. Hrsg. K. Heyse. Berlin, 1829; Idem. Vier Gespräche über das Schöne und der Kunst. Berlin, 1815. 1907.

  81. Лосев А.Ф. Диалектика художественной формы. М., 1927, с. 232-233, 236-238.

  82. Литературная теория немецкого романтизма пред. и сост. Н.Я.Берковского. Сб. документов. Л., 1934, с. 137. Тексты Новалиса в подлиннике даны по изд.: Novalis Werke in vier Teile. Dritte Teil. Fragmente I. Hrsg. von H.Friedman. Berlin – Leipzig.

  83. Литературная теория немецкого романтизма пред. и сост. Н.Я.Берковского. Сб. документов. Л., 1934, с. 136.

  84. Литературная теория немецкого романтизма пред. и сост. Н.Я.Берковского. Сб. документов. Л., 1934, с. 127.

  85. Литературная теория немецкого романтизма пред. и сост. Н.Я.Берковского. Сб. документов. Л., 1934, с. 127.

  86. Литературная теория немецкого романтизма пред. и сост. Н.Я.Берковского. Сб. документов. Л., 1934, с. 126.

  87. Литературная теория немецкого романтизма пред. и сост. Н.Я.Берковского. Сб. документов. Л., 1934, с. 137.

  88. Литературная теория немецкого романтизма пред. и сост. Н.Я.Берковского. Сб. документов. Л., 1934, с. 175.

  89. Novalis Werke in vier Teile. Dritte Teil. Fragmente I. Hrsg. von H.Friedman. Berlin – Leipzig, S. 136. frg. 746 (перевод наш. – А.Л.)

  90. Литературная теория немецкого романтизма пред. и сост. Н.Я.Берковского. Сб. документов. Л., 1934, с. 178.

  91. Литературная теория немецкого романтизма пред. и сост. Н.Я.Берковского. Сб. документов. Л., 1934, с. 235.

  92. Литературная теория немецкого романтизма пред. и сост. Н.Я.Берковского. Сб. документов. Л., 1934, с. 236.

  93. Литературная теория немецкого романтизма пред. и сост. Н.Я.Берковского. Сб. документов. Л., 1934, с. 238.

  94. Литературная теория немецкого романтизма пред. и сост. Н.Я.Берковского. Сб. документов. Л., 1934, с. 239.

  95. Schlegel F. Schriften und Fragmente. Ein Gesamtbild seines Geistes. Stuttgart. 1956, S. 16.

  96. Литературная теория немецкого романтизма пред. и сост. Н.Я.Берковского. Сб. документов. Л., 1934, с. 176.

  97. Литературная теория немецкого романтизма пред. и сост. Н.Я.Берковского. Сб. документов. Л., 1934, с. 177.

  98. Schlegel F. Schriften und Fragmente. Ein Gesamtbild seines Geistes. Stuttgart. 1956, S. 104.

  99. Schlegel F. Schriften und Fragmente. Ein Gesamtbild seines Geistes. Stuttgart. 1956, S. 159.

  100. Гегель. Лекции по эстетике. – Соч., т. 12. М., 1938, с. 68-71.

  101. Литературная теория немецкого романтизма, с. 176 (Ф.Шлегель критикует здесь буквальное понимание иронии.)

  102. Вся дальнейшая глава, посвященная термину "символ", представляет собой перепечатку работы А.А.Тахо-Годи с некоторыми изменениями в кн.: Образ и слово. М., 1980, с. 16-57.

  103. О постоянном интересе к символу в мировой культуре свидетельствует ряд фактов. Начиная с 1968 г. выходит ежегодно под руководством М.Люркера "Библиография по символике, иконографии и мифологии" (Bibliographie zur Symbolik, Ikonographie und Mythologie. Hrsg. von M.Lurker. Baden-Baden, 1968), представляющая собой международное реферативное издание. Вся предшествующая библиография собрана в издании: Lurker M. Bibliographie zur Symbolkunde. Bd. I-III. Baden-Baden, 1964-1968. Результаты исследований символов в различных областях мировой культуры представлены изданием: Symbolon. Jahrbuch für Symbolforschung. Bd. I-VII. Basel, 1960-1971 (издание продолжается), а также: Лосев А.Ф. Проблемы символа и реалистическое искусство. М., 1976.

  104. Фотий, со ссылкой на Менандра, отождествляет "символы" (symbolaia) с "договорами" (synallagmata).

  105. Гигон считает исходным для символа его понимание как дощечек гостеприимства, откуда развивается так называемое юридическое значение символа как знака, удостоверяющего идентичность (пропуск, герб, знаки на монетах), договоры и т.д. См.: Lexikon der alten Welt. Zürich,1965, S. 2954.

  106. В.В.Бычков отмечает у Псевдо-Дионисия тонкое различие символов вообще (symbola) и чувственных символов (aisthëta symbola). Однако и те и другие приближают человека "неизреченно и непостижимо к неизрекаемому и несознаваемому", чтобы он "посредством чувственных (предметов) восходил к духовному и через символические священные изображения к простому (совершенству) небесной иерархии, не имеющему никакого чувственного образа". В системе автора "Ареопагитик" "сообщение (phötodosia) передается не с помощью формально-логических конструкций, а только посредством емких символических образов (en typöticois symbolois)", пишет В.В.Бычков (Бычков В.В. Образ как категория византийской культуры. – В кн.: Византийский временник, 34. М., 1975, с. 160). См. также: Бычков В.В. Византийская эстетика. М., 1977.

  107. В известном словаре философских понятий Эйслера (Eisler R. Wörterbuch der philosophischen Begriffe Bd. 3. Berlin, 1930, v. Symbol) история символа в античности вообще отсутствует. Есть лишь краткое указание на пифагорейские символы. О значении слова символ, да и то односторонне и ограниченно, см.: Müri W. Symbolon, Wort- und sachgeschichtliche Studie. Bern, 1931; Baatz W. Zur Wort- und Bedeutungsgeschichte von Symbol. "Jahrbuch für Psychologie und Psychotherapie", 1955. Значение термина "символ" в античности до сих пор не разработано

  108. Мифологическая символика вообще в культуре и истории древней Месопотамии и Греции рассматривается Г.Керком (Kirk G.Ñ. Myth. Its meaning and functions in ancient and other cultures. Cambridge, 1971) с использованием исследования теорий К.Леви-Стросса, К.Юнга и К.Керени. К архетипам и символам Юнга (мудрый старец, мать-земля, божественный младенец, бог, сияние, дух и душа, число четыре, крест, само и др.) Керк подходит критически, стараясь, однако, понять этот общий процесс символизации и ту пользу, которую может принести идея Юнга об "основных" мифических символах или концепция "статичных" символов с "динамическими возможностями" (с. 275-280).

  109. Хотя слово символ отсутствует в древнегреческом эпосе, но символическое толкование мифов Гомера в античности было повсеместным (Buffière F. Les mythes d'Homère et la pensée grecque. Paris, 1956). Также символически были истолкованы гомеровские имена (Rank O. Etymologisierungen verwante Verschijnselen bij Homerus. Assen, 1952).

  110. Несмотря на отсутствие слова символ у Гесиода, почти все его мифологические образы "Теогонии" являются символическими обобщениями. Есть работы, посвященные Хаосу, Ночи, Эфиру в их дальнейшем философско-художественном развитии: Lossev A. Chaos antyczny. – "Meander", 1957, N 9, s. 283-293; Ewolucja pojĺcia nocy u starozytnosci na tle przemian spoleczno-historycznych. – "Meander", 1969, N 3, s. 103-115 (ср.: Античная ночь и социально-историческое сознание древних. – "Acta conventus" XI. "Eirene", Warszawa, 1971, s. 355-366.

    Символике античной Ночи посвящена специальная статья К.Рамну (Ramnoux C. Historie d'un symbole. Historie antique de la nuit, p. 220). Автор доказывает, что Ночь – это символ тяжелых испытаний при переходе к последним ритуальным посвящениям. Вообще, символике "ночного" и "дневного" отведен ряд глав в книгах французской исследовательницы (Ramnoux C. Études présocratiques, p. 191-297; Eadem. La Nuit et les Enfants de la Nuit dans la tradition grecque. Paris, 1958).

  111. Из всей древнеаттической комедии можно указать еще три текста со словом "символ" в бытовом значении (Архипп I 8 Kock. и Гермипп I 14, 61).

  112. У Эмпедокла смешение противоположных первооснов также в B 22, 26, ср.: Платон Legg. 889c.

  113. Пифагорейская доктрина и ее символы обследованы в известной книге: Delatte A. Études sur le littérature pythagoricienne. Paris, 1915.

  114. В греческой традиции существовало и другое учение о стремлении подобного к подобному, еще начиная с Гомера (Од. XVII 219). См. свидетельство Аристотеля о натурфилософах (31 A 20a), а также тексты Левкиппа (67 A 1), Демокрита (68 A 99a – "подобное стремится к подобному"), Филолая (44 A 29). Не чужд этой идее Платон (Conv. 195b, Lys. 214b, Phaedr. 240c, Prot. 337cd), Псевдо-Ксенофонт (Ath. Polit III 10 сл.) и сам Аристотель (Rhet. I 11, 1371b).

  115. О понимании символа в логике Аристотеля см.: Szilasi W. Macht und Ohnmacht des Geistes. Berlin, 1946, S. 287, 291 f.

  116. Символической геометрии космоса у античных философов Платона, Аристотеля и Плотина, а также у Николая Кузанского, Кеплера и Ньютона посвящает специальную главу своей книги Г.Блюменберг (Blumenberg H. Paradigmen zu einer Metaphorologie. Bonn, 1960, S. 125-142), подчеркивая жизненный характер символики вообще. "Разрушение символа (геоцентрической системы. – А.Т. -Г.) влечет за собой волю к уничтожению реального базиса", – писал Г.Блюменберг (с. 124).

  117. Ср. подобное рассуждение Ф.Фонессена, который подчеркивает, что в античности мыслится символ "из чего-то, то есть соединение, синтез каких-то двух начал, а не символ чего-то" (Vonessen F. Der Symbolbegriff im griechischen Denken. – In: Bibliographie zur Symbolik. Ikonographie und Mythologie. Baden-Baden, 1970, S. 8).

  118. "Символ в широком смысле слова, – полагает Ф.Бюффьер, – есть знак, который напоминает зрению или разуму о различного вида реальности". Связь между моментами символа или основана "на естественном соотношении вещей, или устанавливается искусственно", причем "этот символизм всегда достаточно субъективен и меняется в зависимости от точки зрения" (Buffère F. Les mythes d'Homère et la pensée grecque, p. 51).

  119. А.Диттман отмечает, что в символе "схватывается способ соединения явления и того, что за ним смысловым образом находится и ускользает без этого единения" (Dittmann A. Stil Symbol, Struktur. München, 1976, S. 84).

  120. Символическая разработка неоплатониками ряда гомеровских мифов представлена у Ф.Бюффьера (Buffière F. Les mythes d'Homère åt la pensée grecque, p. 541-558): священный брак Зевса и Геры, битва богов, золотая цепь Зевса, пиршества богов, божественный смех и слезы. Перевод Порфирия и статью о нем А.А.Тахо-Годи см. в кн.: Вопросы классической филологии. Вып. VI. М., 1976, с. 3-45, а также ИАЭ VII, кн. 1, с. 92-110; кн. 2, с. 383-394.

  121. Wittaker Th. The neoplatonists 4 ed. Hildesheim, 1961, p. 109.

  122. О "перипатетической выучке" Порфирия см.: Лосев А.Ф. История греческой литературы. Т.3.М., 1960, с. 386.

  123. Об интерпретации Гомера у неоплатоников см.: Friedl A.J. Die Homer-Interpretation des Neoplatonikers Proklos. Würzburg, 1936. Ф.Верли, известный историк античной философии, посвятил истории иносказательных толкований Гомера свою диссертацию еще в 20-х гг. нашего века: Wehrli F. Zur Geschichte der allegorischen Deutung Homers in Altertum. Basel – Leipzig, 1928.

  124. О понятии "история" в античности см. статьи: Тахо-Годи А.А. Ионийское и аттическое понимание термина "история" и родственных с ним. Эллинистическое понимание термина "история" и родственных с ним. – В кн.: Вопросы классической филологии. Вып. II. М., 1969, С. 107-157.

  125. Для Порфирия поэтому важно не слово, а значение его, знаковость (sëmainomenon) (Theiler W. Forschungen zum Neuplatonismus. Berlin, 1966, S. 303).

  126. Данное место читается различно. По-гречески здесь стоит или mysticön ("мистических", "тайных" символов), или mythicön ("мифических"). Порфирий, скорее всего, имеет в виду миф, выраженный символически.

  127. В работе Э.Хирсмен (Hersman A.B. Studies in Greek allegorical interpretation. Chicago, 1906) аллегорическое и символическое толковании почти не различаются.

  128. Порфирию принадлежала также не дошедшая до нас работа "О статуях богов" (Peri agalmatön), резюме которой сохранилось у Евсевия (Praeporatio evangelica III 7 сл), и фрагменты, которые собраны в изд.: Bidez J. La vie de Porphyre. Paris, 1913. Порфирий толкует здесь в символическом духе материал статуй, атрибуты, функцию божеств и их имена и взаимоотношения. Однако эта ранняя работа Порфирия, еще до его ученичества у Плотина. Судя по фрагментам, она была написана в духе стоического пантеизма.

  129. А.Делатт указывает на различие трактовки пифагорейских символов у Ямвлиха и Порфирия. Первый старается сохранить буквальный смысл пифагорейских символов, второй – очистить их от суеверий и дать особое толкование (Delatte A. Études sur la littérature pythagoricienne, p. 305).

  130. Имена сравниваются Проклом с неизреченными символами, посредством которых в статуях богов выделяется истинная божественность. Имена – это образы вещей, которые воспроизводят с наибольшей точностью природу предметов (In Crat. 19, 12, 5 sq. Pasquali).

  131. Ср.: Лосев А.Ф. Диалектика символа и его познавательное значение. – "Известия ОЛЯ", 1972, т. XXXI, с. 228-238.

  132. В "Первоосновах теологии" (Elementa theologica) Прокла слово символ отсутствует.

  133. О пифагорейских символах ср.: Procl. in Alcib. comm. I 25 Creuz. Там же – о "символическом кивке" (symbolicë cataneysis, I 283).

    Статуи богов заключают в себе также определенные символы, являющиеся как бы отблеском (eneptra), отражением божественной демиургии и порядка (Procl. in Parm. IV 847 Cousin=§63, p. 321 Chaignet).

  134. Ср. о "символах хтонических демонов", которые во время совершения таинств появляются вместо самого божества и приводят в смущение участников таинств (Procl. In Alcib. Comm. I 39 Creuz).

  135. "Символ" и "условленный знак" (synthëma) являются у Прокла указанием на божественное и побуждают к восхождению к высшему началу. "Выразимые" (sagbaren) и "невыразимые" (unsagbaren) знаки (Zeichen) в космосе побуждают мысль человека к продумыванию и достижению этой космической упорядоченности (Beierwaltes W. Proklos. Grundzüge seiner Metaphysik. Frankfurt am Main, 1965, S. 328).

  136. Несмотря на пристрастие к "неизреченным" символам, сочинения Прокла отличаются отточенностью мысли и формулировки. А.Фестюжьер, рассматривая "философское созерцание и теургическое искусство" Прокла (последнее, кстати, наряду с магией осуждалось Платоном – Legg. X. 909b, XI 933ab, – официальным преемником которого был Прокл), приходит к выводу, что перед нами человек чистого "логоса", "великий диалектик" и "рационалист" (Festugière A.J. Étude de philosophie grecque. Paris, 1971, p. 585).

  137. О платоновской критике Гомера и защитниках его творчества см.: Weinstock S. Die platonische Homerkritik und ihre Nachwirkung – "Philologus", 1927, LXXXII, p. 121-153.

  138. Критике теории подражания у Платона посвящен специальный раздел у А.Ф.Лосева (ИАЭ III 32-56). О противопоставлении античному мимесису как подражанию природе "неподражаемого подражания" (amimëton mimëma) у Псевдо-Дионисия см.: Бычков В.В. Образ как категория византийской эстетики. – В кн.: Византийский временник, 34, с. 161.

  139. Эстетика относительности у Аристотеля впервые разработана А.Ф.Лосевым (ИАЭ IV).

  140. В.Байервальтес (Beierwaltes W. Proklos. Grundzüge seiner Metaphysik) отмечает разницу между символом и изображением (eicön) у Прокла. "Мифологическо-мифический" символ скрывает смысл того, на что он указывает, гораздо более, чем приоткрывает. Поэтому символ нуждается в толковании мифологов и мистагогов. "Изображение", напротив, понимается как "аналогия", как путь к "прообразу", к "чувственному образу", идее, которая сама из себя "невыразима", но схватывается через образ и в слове (с. 171). В.В.Бычков замечает, что у византийцев в системе эстетических категорий на первое место выдвигаются понятия "образ" и "символ", а не "прекрасное", "гармония" и "мера" классической античности, причем начало этому процессу положили неоплатоники (Образ как категория византийской эстетики, с. 152).

  141. Наше мнение не совпадает с точкой зрения Ф.Фонессена (Vonessen F. Der Symbolbegriff im griechischen Denken. – "Bibliographcie zur Symbolik. Ikonographie und Mythologie", 1970, 3, S. 5-10), что в античности символ всегда означал только синтез, а в Новое время – всегда антитезис двух объединенных моментов. Из произведений неоплатоников (Ф.Фонессен их не принимает во внимание) видно, что именно здесь зародилась основа современного антитетичного понимания символа.

  142. Schlesinger M. Geschichte des Symbols. Berlin, 1912 (Hildesheim, 1967). Опираясь на книгу М.Шлезингера, А.Диттман останавливается на понимании символического у Канта, Ф.Крейцера, Гете, Гегеля, Гердера (ср. с. 84-87), подробно анализируя понятие символе у Ф.Фишера и Э.Кассирера, имевшее огромное значение для искусствоведческих теорий А.Варбурга и Э.Панофского (Dittmann A. Stil, Symbol, Struktur, S. 88-108).

  143. Анализ отношения символа к некоторым другим соседним категориям (знак, метафора, аллегория, эмблема, образ, тип, идея) произведен А.Ф.Лосевым в статьях: "Проблема символа в связи с близкими к нему литературоведческими категориями" ("Известия ОЛЯ", 1970, т. XXIX, N 5, с. 377-390) и "Символ и художественное творчество" ("Известия ОЛЯ", 1971, т. ХХХ, N 1, с. 3-14). См. также: Лосев А.Ф. Проблема символа и реалистическое искусство, с. 135-185.

  144. Дефиниция символа с учетом единораздельной структуры и возможности бесконечных толкований подробно разработана А.Ф.Лосевым в статье "Логика символа" (Контекст. 1972. М., 1972, с. 182-217). См. также: Лосев А.Ф. Проблема символа и реалистическое искусство, с. 36-69.

  145. В последние годы появился ряд капитальных работ о понятии "символ", рассматривающих его как одну из универсальных эстетических и жизненных категорий в мировоззрении писателей и философов разных эпох. См., например, о символе у немецких романтиков XVIII в. (Sørensen B.A. Symbol und Symbolismus. Cøbenhagen, 1963); о символе как аналоге онтологической символики у Гете и романтиков (Jorgensen M. Symbol als Idee. – In: Studien zu Goethes Aesthetik. Bern – München, 1968; Starr D. Über den Begriff des Symbols in der deutsschen Klassik und Romantik unter besonderer Berücksichtigung von F.Schlegel. Reutlingen 1964); о понятии "символ" в литературе конца XIX-XX в., преимущественно у символистов (Jocic V. Simbolizam. Cetinje,1967; Doherty J. Sein, Mensch und Symbol. – In: Heidegger und die Auseinandersetzung mit dem neukantianischen Symbolbegriff. Bonn, 1972). Из старых работ укажем известную книгу: Volkelt J. Der Symbolbegriff in der neusten Ästhetik. Jena, 1876.

Часть Девятая

  1. Этот обзор текстов сделан А.А.Тахо-Годи в статье "Жизнь как сценическая игра в представлении древних греков". – В кн.: Искусство слова. М., 1973, с. 306-314. Эта статья перепечатывается нами здесь с некоторыми уточнениями.

  2. О толковании гомеровских мифологем см.: Buffière F. Les mythes d'Homère et la pensée greque. Paris, 1956; Friedl A.S. Die Homerinterpretation des Proklos. Würzburg, 1936. Подробный анализ не только смеха, но и юмора богов у Гомера, с приведением большой литературы и переводом интерпретации смеха богов у Прокла, см.: Лосев А.Ф. Гомер. М., 1960, с. 311-331.

  3. Ср.: Leisegang H. Die Marionette als weltanschauliches Symbol. – "Begegnung Zeitschrift für Kultur und Geistesleben", 1950, N 5, S. 106-110.

  4. Платон учил о вдохновенной одержимости поэтов (mania), в безумии познающих мир (Ion. 533d-536d). Демокрит говорил: ("Никто не может быть великим поэтом, не впадая в безумие" (68 B 17 D = ôðã. 569 Маковельский = ôðã. 674 Лурье). Существенна оговорка Платона, что это неистовство истинно, если оно "уделяется нам как божий дар" (Phaedr. 244b).

  5. Дильс предположительно включал это изречение в собрание фрагментов Демокрита (68 B 116), С.Я.Лурье исключает этот фрагмент из своего издания Демокрита.

  6. Ср. у Менандра (III в. до н.э.) об участии человека в активной жизни и участии певцом в хоре в противоположность тем случаям, когда человек только занимает место в жизни, наподобие молчащего хоревта (frg.153 Koerte).

  7. Характерному единству стихийности и разумности, проявившемуся в римской классике у Вергилия, посвящена статья А.А.Тахо-Годи. См.: Takho-Godi A. Valeur stylistique des thèmes chtoniens dans l'Enéide de Virgile – In: Vergiliana Recherches sur Virgile, publ. par H.Bardon. R.Verdier. Leiden. 1971, p. 358-374.

  8. Заметим, что античное представление о жизни как театральной игре далеко не умерло вместе с античностью. В другом свете и на других основаниях мы находим его, например, у Шекспира (см.: Пинский Л.Е. Шекспир. М., 1971, с. 48-100), а также у других писателей (ср.: Buzás L. Der Vergleich des Lebens mit dem Theater in der deutschen Barockliteratur. Pécs, 1941; Grassi E. Das Drama als Sinnbild des menschlichen Existenz. – "Paideuma, 1950-1954, 5, S. 1-11). В России это представление выражено в "Послании к слугам" Фонвизина. В словах Петрушки "весь свет" рисуется "ребятской игрушкой", а люди кажутся движущимися "куклами" ("Иные резвятся, хохочут, пляшут, скачут, // Другие морщатся, грустят, тоскуют, плачут").

  9. Платон. R.P. X 617d-621b; Phaedr. 248c-249d.

  10. Rhode E. Psyche, 10. Aufl. Tübingen, 1925.

  11. Классическая лирика не знает слова söma как эквивалента человека. Можно указать только на несколько примеров у Пиндара (Pyth. VIII 81 сл.; Nem. IX 23; Ol. IX 34) и Вакхилида (XVII 63). Все тексты со словом söma у используемых нами авторов с необходимым значением приводятся здесь в исчерпывающем виде.

  12. Такой превосходный знаток греческого языка, как С.Жебелев, перерабатывая текст Фукидида в переводе Ф.Мищенко, останавливается здесь на "самодовлеющем состоянии", видимо, считая нецелесообразным учитывать специфику слова söma или не придавая ей никакого значения.

  13. Упомянем здесь, что Диодор Сицилийский также пишет обычно о захваченных в плен "многих телах" (XV 95, 1), и эти "пленные тела" всегда оказываются в изобилии (XVII 46, 4; XX 80, 2). Даже описывая картину осажденных афинским флотом Сиракуз, Диодор не без умысла говорит, что "всюду на стенах было полно тел", которые смотрели на врага (XII 14, 5). А ведь это были, судя по дальнейшему изложению, женщины, девушки и старики, безымянные участники наступающей драмы, потенциальные пленные, ценная добыча наравне со всеми богатствами Сиракуз.

Библиография

  1. Ввиду необозримости научных работ по этой теме, а также ввиду того, что подлинное место этого вопроса – в истории патристики, ниже приводится только самая общая литература и по преимуществу отечественная.

  2. Ввиду необозримости научной литературы по Августину, а также ввиду того, что подлинное место этого автора – в истории патристики, ниже приводится только самая общая литература, имеющая отношение к проблемам переходного периода между язычеством и христианством, и по преимуществу, только отечественная.

  3. Ввиду небывалой мировой популярности этого автора, сравнимой только с Августином, мы даем библиографию в данном случае несколько более подробно. Существует труднообозримое множество изданий и переводов Боэция, которые даже и мы ниже приводим только строго выборочно.

  4. Составил А.А.Столяров.


Часть Первая
АЛЕКСАНДРИЙСКИЙ И ВОСТОЧНЫЙ
РАННЕХРИСТИАНСКИЙ НЕОПЛАТОНИЗМ

Глава I

ВВЕДЕНИЕ

§1. Переход от афинского неоплатонизма к александрийскому

1. Симплиций Киликийский. Жизнь и сочинения

Согласно установившемуся мнению исследователей, этого Симплиция необходимо считать переходным звеном от афинского неоплатонизма к александрийскому. Сначала он учился в Александрии, у Аммония, но потом прибыл в Афины. Здесь он вполне разделял философию Дамаския, учеником которого и оказался. Насколько он был близок к Дамаскию и философски и лично, видно из того, что он вместе с Дамаскием, Присцианом и еще четырьмя другими философами после закрытия Платоновской Академии в 529 году выехал в Персию в 531 году. Из Персии, по персидскому договору с Византией, он вместе с другими греческими философами в 532 году вернулся в пределы Византии. Но где он жил и работал, неизвестно.

Свой комментарий на аристотелевский трактат "О небе" он написал после 529 года. Что же касается его комментариев к аристотелевским трактам "Физика" и "Категории", то они были написаны после 532-го, а, может быть, и после 537-го. Комментарии Симплиция к "Энхиридиону" Эпиктета точно датировать трудно. Комментарий же Симплиция к трактату Аристотеля "О душе". некоторыми приписывается афинскому неоплатонику Присциану.1

2. Философские взгляды Симплиция

а) Философские взгляды Симплиция мало чем отличаются от взглядов Дамаския и даже вообще от неоплатонизма. У него безусловная убежденность в тождестве платоновской и аристотелевской философии. Это видно на множестве мест из его сочинений. Те места из Аристотеля, где этот философ критикует Платона, всегда интерпретируются у Симплиция либо как чисто словесное расхождение Платона и Аристотеля, либо как относящееся вовсе не к Платону, либо как дальнейшее развитие платоновских мыслей у Аристотеля.

Так, если взять учение об идеях, то те общие идеи, о которых трактует Платон, вовсе не исключают единичности, а, наоборот, по Симплицию, являются обоснованием этой последней. Точно так же и те единичные идеи, о которых Аристотель трактует с внешней стороны против Платона, фактически, по мнению Симплиция, самим же Аристотелем трактуются обобщенно, без чего они не могли бы быть не только предметом науки, но и предметом познания вообще. В учении о душе, по мнению Симплиция, Платон и Аристотель, во всяком случае, совпадают: если душа мира, по Платону, неподвижна, это не значит, что она вовсе лишена всякого движения, поскольку именно она и есть причина движения мира; а если Аристотель учит о подвижности души, то, конечно, это возможно только потому, что душа эта, взятая сама по себе, есть вполне определенная, то есть неподвижная, категория2.

Известно еще учение Симплиция о пневматическом теле, среднем между разумной душой и физическим телом и управляющем всеми аффективными состояниями человека. Об этом, как и о зависимости Симплиция от Аристотеля в этом вопросе, мы говорили раньше в своем месте (ИАЭ VII, кн. 2, 283 – 284)3.

б) Спорить можно только о первой неоплатонической ипостаси, то есть о едином. Так, К.Прехтер (Realencyclopädie der klassischen Altertumswissenschaft. III A I, 206) в статье "Simplicius" доказывал, что Симплиций в своем комментарии на "Энхиридион" Эпиктета дает сниженное представление о первой неоплатонической ипостаси с трактовкой ее не выше, чем демиурга, в то время как первая ипостась выше даже демиурга, а демиург впервые входит только во вторую, то есть уже в чисто ноуменальную, ипостась. Это учение К.Прехтера подробно анализируется в указанной работе И.Адо4

Доказательства И.Адо представляются нам основательными. И.Адо исходит из того, что стоики вообще часто стремились к популяризации своих учений и что "Энхиридион" Эпиктета (I в. н.э.) даже одним своим названием (enchiridion – "руководство") свидетельствует об учебных намерениях его автора. Это и привело к тому, что в данном учебнике самые высокие и самые трудные истины излагаются по возможности простым языком, без использования изысканных диалектических методов. Некоторые неоплатоники тоже считали полезными такого рода популярные руководства. Полагалось, что раньше всяких диалектических тонкостей начинающий изучать философию должен прежде всего укрепиться в таких общечеловеческих и общепонятных истинах, как та, что нужно сдерживать свой гнев, или, что нужно почитать родителей. И действительно, в качестве ближайшего примера такого неоплатонического популярного руководства можно привести комментарий александрийского неоплатоника Гиерокла на пифагорейские "Золотые стихи". Согласно И.Адо, этим и объясняется сниженное и ослабленное изложение вопроса о первоединстве в трактате Эпиктета, а в дальнейшем эта ослабленная картина перешла к Симплицию. В этом сомневаться не приходится. Но И.Адо, по-видимому, упускает из виду то обстоятельство, которое и послужило для Симплиция основанием для комментирования Эпиктета.

3. Присциан Лид

Вероятно, в этой же связи нужно назвать еще одно имя – это Присциан Лид, ученик и друг Дамаския, которого Присциан даже сопровождал в его поездке в Персию. Материалы, дошедшие от Присциана, незначительны, – метафразы из Феофраста и ответы на вопросы персидского царя Хозроя. Из этого второго сочинения, дошедшего до нас в латинском переводе, только первая глава отличается философским характером, а именно отвечает на вопрос, чтó такое душа. Эти ответы удивляют своей чрезвычайной популярностью и элементарным характером, в котором даже не чувствуется никакого веяния неоплатонизма. Вероятнее всего, Присциана тоже необходимо относить к переходной стадии от афинского к александрийскому неоплатонизму. Вопросы, которые задавал Хозрой, и ответы на них Присциана большей частью отличаются обывательским характером и касаются, например, сновидений, времен года, четырех материальных стихий и т.д. Популяризация и сниженный характер философской теории характерны как раз для переходной стадии между афинским и александрийским неоплатонизмом. И если бы у Присциана не было личной связи с Дамаскием, то, вероятно, об этом Присциане в нашем изложении можно было бы и совсем не упоминать.

§2. Общие черты александрийского неоплатонизма

1. Снижение платоновской традиции

Дело в том, что те сведения, которые мы имеем об александрийских неоплатониках, как раз и свидетельствуют о сниженном интересе этих философов к виртуозно развитой диалектике афинского неоплатонизма, а заодно и об ослаблении интереса вообще к платонической традиции. Афинская система философии в Александрии не отрицалась, но тут отсутствовала всякая погоня за тонкостями и изысканными деталями Прокла и Дамаския. А за этим следовали и другие особенности александрийского неоплатонизма.

2. Комментаторство

Прежде всего александрийские неоплатоники прославились как замечательные комментаторы – в первую очередь Аристотеля, а также и Платона. При этом александрийские комментаторы отличались весьма деловым характером, придерживались по большей части фактографического понимания комментируемых текстов и вопреки ямвлиховской манере пользоваться комментируемыми текстами для построения собственной философии старались не отвлекаться в сторону и придерживались филологической точности. Комментарии Симплиция прославились, кроме того, и своими ссылками на исторических предшественников анализируемых аристотелевских взглядов. А среди этих предшественников особенно большую роль у Симплиция играли досократики, из которых он приводит ценнейшие цитаты, неизвестные нам из других источников.

К числу фактографических особенностей александрийского неоплатонизма нужно отнести его повышенный интерес к математике и естественным наукам.

3. Восходящая христианская стихия

И, наконец, к числу особенностей александрийских неоплатоников необходимо относить и то, что многие из них переходили в христианство. Это и понятно ввиду того, что у александрийцев, как мы сказали, был вообще пониженный интерес к платоновской ортодоксии, а заодно и к превознесению античных философских традиций. Ясно поэтому, что александрийский неоплатонизм свидетельствовал вообще о прогрессирующем конце античной философии, если ее брать в ее специфике. Да ведь это, кроме того, были уже V – VII века, когда определенно намечались подступы к средневековью.

4. Александрия как культурный и философский центр

Не последнюю роль в этом возникновении александрийского неоплатонизма сыграла и его территориальная обособленность. Знаменитые своими философскими традициями Афины явно померкли в это время ввиду закрытия Платоновской Академии Юстинианом в 529 году. У нас имеются прямые сведения о гонениях на языческих философов в V веке, что видно хотя бы из биографии Прокла, которому приходилось даже временно уезжать из Афин. Философские занятия в Александрии были, конечно, гораздо свободнее. Александрия вообще стала крупнейшим культурным центром философии. Тут еще на рубеже обеих эр процветала деятельность Филона, а из первых веков новой эры вообще дошло до нас много имен разного рода платоников, пифагорейцев и аристотеликов. В XIX веке в науке водворился даже термин "александрийские философы", обозначавший вообще всех философов Александрии, включая даже неоплатоников, хотя Плотин, например, был египтянин и жил в Риме, а другие неоплатоники, вроде Порфирия или Ямвлиха, были сирийцы и работали и в Риме и в Малой Азии. Поэтому не нужно удивляться и тому, что в V – VII веках н.э. в Александрии образовалось оригинальное течение одной из неоплатонических школ и что в те времена философский центр в Афинах померк, а в Александрии неоплатонизм все еще продолжал процветать. Надо думать, что вообще после закрытия в 529 году Платоновской Академии языческим философам стало трудно жить и действовать в Афинах. В Александрии было свободнее и легче, и христианские философы тоже тяготели к Александрии, к этому в то время уже многовековому философскому центру.

Далее необходимо сказать, что, хотя александрийские неоплатоники и были тесно связаны с афинскими, они в конце концов выработали свой собственный характер, который иначе и нельзя назвать, как ученый по преимуществу. Близкая связь александрийских и афинских неоплатоников ясна уже из их чисто личных отношений: Гиерокл учился у Плутарха Афинского, Гермий – у Сириана, Аммоний – у Прокла; в свою очередь, Дамаский и Симплиций учились у Аммония. Кроме того, Симплиций, например, в отличие от общего характера александрийского неоплатонизма, нисколько не был чужд и методов ямвлихо-прокловского интерпретаторства. Все это делает трудным решение вопроса о том, кто был основателем александрийского неоплатонизма. Этот последний стихийно возник на развалинах неоплатонической традиции в связи с переходом на пути чистой учености. А то, что ученость эта была выше отдельных вероисповеданий и вполне могла совмещаться, например, с христианством, это видно на многих именах из александрийской школы: Синезий Киренский, епископ Птолемаидский; Иоанн Филопон; Немезий, епископ Эмесский; отчасти Гиерокл, Олимпиодор, Элия и Давид. В качестве трагического символа гибели языческого неоплатонизма обычно приводят Гипатию, активную сторонницу неоплатонизма и плодовитого автора (ее сочинения до нас не дошли), растерзанную фанатической христианской толпой в 415 году.

5. Характер философской учености

В заключение необходимо сказать, что философская ученость александрийских неоплатоников вовсе не должна пониматься нами в стиле филологического формализма XIX – XX веков. Эта ученость проводилась в Александрии не так уж бесстрастно и отвлеченно. Александрийцы строили свои комментарии с большой любовью и часто весьма изысканно. Доходя иной раз до комментаторской виртуозности, эта ученость почти всегда сохраняла большую любовь к своему делу и в этом смысле все еще продолжала сохранять черты античного гения, хотя и уходившего в те времена в прошлое.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Глава II

ГЕРМИЙ, АММОНИЙ, ГИЕРОКЛ

§1. Гермий Александрийский

То, что александрийские философы продолжали хранить античные традиции, особенно хорошо видно на одном из самых ранних представителей александрийского неоплатонизма, Гермии. Он, правда, был еще учеником Сириана и, следовательно, сверстником самого Прокла. Но от Прокла он сильно отличается отсутствием микроскопически тонкого анализа категорий, будучи во всем прочем весьма близким к афинскому неоплатонизму, включая его энтузиазм к высоким философским предметам.

Он проповедует тройное ноуменальное деление: на ум предметный (noëton), умственно – деятельный (noeron) и демиургический, или сверхмировой. Что касается внутримирового строения, то у Гермия здесь, как и у афинских неоплатоников, тоже выставляется учение об ангелах, демонах и героях. Душа у него, как и у Прокла, тоже имеет свое собственное светоносное тело. Слабее представлено у Гермия учение о первоедином. Но зато у него имеется вдохновенно излагаемое учение о восхождении к первоединому, о соответствующем энтузиазме и мании. Все эти учения довольно красочно представлены в единственном дошедшем до нас комментарии Гермия к "Федру" Платона. Этот комментарий еще и теперь читается с большим любопытством и совершенно лишен всякой скуки, которая так легко могла бы последовать за кропотливой ученостью.

Между прочим, что касается Гермия, то мы бы особенно указали на две яркие идеи, которые разрабатываются и у других неоплатоников, но которые как раз имеют большое значение для истории эстетики.

Во-первых, у Гермия имеется концепция пневматического тела, отличного от физического тела, но отличного также и от светового, или идеального, тела души. Правда, различие это у Гермия не очень четко (ИАЭ VII, кн. 2, 284). И, во-вторых, Гермий определенно примыкает к тому учению о фантазии, которое понимает под фантазией вовсе не обычные пассивно-отобразительные процессы (как это почти везде в античности), но понимает такое срединное состояние психики, в котором мыслимое и чувственное слито в одно нераздельное целое, и это целое уже обладает самостоятельной активностью (об этом ИАЭ IV 375 – 377; VII; кн. 2, 159).

§2. Аммоний и его ученики

Сын Гермия и ученик Прокла, этот Аммоний был к тому же еще и учителем не больше и не меньше как самого Дамаския, а также и Симплиция. Утвердился он, однако, в Александрии, где имел настолько много учеников, что его в известном смысле можно считать учителем александрийской школы. Его ученики – это, прежде всего, Асклепий, Феодот, Олимпиодор Младший; а этот Олимпиодор был учителем Элии и Давида. Имелся еще один какой-то Олимпиодор, живший на целое столетие раньше Олимпиодора Младшего и получивший у некоторых современных исследователей прозвище Олимпиодора Старшего. Но поскольку от него никаких сочинений не осталось, то наименование его Олимпиодором Старшим, собственно говоря, излишне. Остался только один Олимпиодор, которого нет нужды именовать Младшим.

Все эти александрийцы много комментировали Платона и Аристотеля, но в первую очередь Аристотеля, и эти обширные комментарии сохранились до нас в таком огромном количестве, что до настоящего времени, можно сказать, почти еще не приступили к их историко-философскому изучению. Во всех этих комментариях, если судить по отдельным наблюдениям, содержится огромное количество разного рода философских, в частности логических и эстетических, рассуждений, часто удивляющих своей глубиной и яркостью. Однако в настоящее время было бы смешным предприятием давать какую-нибудь, хотя бы приблизительную сводку философско-эстетического содержания этих многих тысяч страниц. Для изучения всех этих комментариев, вероятно, понадобится не менее столетия.

Современный исследователь александрийского неоплатонизма находится в весьма затруднительном положении. То, чем больше всего богат этот неоплатонизм, а именно аристотелевскими комментариями, в настоящее время почти совсем не изучено, так что излагать их более или менее ответственно невозможно. А то, что для александрийского неоплатонизма менее характерно, а именно теоретические взгляды этих философов, как раз оказалось более доступным, больше всего излагалось и в настоящее время оказывается более легким для исследования и для изложения. Такие представители александрийского неоплатонизма, как Синезий или Немезий, совсем неизвестны как комментаторы, а дошедшие от них материалы весьма доступны для исследования, причем Синезий оказался в некотором смысле даже весьма популярным литератором, о котором существует множество исследований. Гиерокл комментировал только неопифагорейские "Золотые стихи". Но изложение его философии у Фотия настолько подробное, что и он тоже оказался более доступным для исследования. Примкнувший к александрийцам Иоанн Филопон комментировал много. Но зато у него имеются обширные теоретические труды, которые тоже оказались более доступными для исследования. Наконец, Давид Армянский хотя и был комментатором Аристотеля, получил большое распространение в Армении, где его имя оказалось тоже весьма популярным, а исследование его очень интересным.

При этом, однако, необходимо иметь в виду, что все эти некомментаторские труды александрийцев оказались интересными совсем в другом отношении. Дело в том, что они продолжали собой развитие платоновской линии, но совсем в новом направлении. Они критиковали дуалистическое понимание Платона и старались представить платоновского демиурга в более интенсивном и синтетическом виде. А это уже приближало классический платонизм к христианскому монизму, хотя полностью дойти до монотеизма александрийцы не могли по разным причинам, да иначе это заставило бы нас исключить александрийский неоплатонизм из предметов нашего исследования и отнести его уже к патристике.

Следовательно, теоретические воззрения александрийских неоплатоников, гораздо менее характерные для них, чем их комментаторство, как раз лучше всего поддаются исследованию и будут изложены у нас подробнее. А то, что наиболее характерно для александрийцев, а именно их аристотелевское комментаторство, волей-неволей должно оказаться вне нашего изложения ввиду того, что к его историко-философскому анализу в настоящее время еще не приступали.

§3. Гиерокл Александрийский

1. Биография. Личность

Судя по тому, что этот Гиерокл был учеником Плутарха Афинского, он действовал в I половине V века. От него дошли до нас комментарии к неопифагорейским "Золотым стихам" (с этим мы уже встречались, ИАЭ VII, 52 – 64), а также значительное и очень подробное изложение его трактата "О промысле", даваемое Фотием (Соч. 214, III, 125 – 130; 251, VII 189 – 206 Henry). Личность и творчество Гиерокла рассматривал Дамаский в своем трактате "Жизнь Исидора". Отрывки из этого трактата мы находим у того же Фотия (Cod. 242, VI 15 – 18). Дамаский придерживается весьма высокого мнения о личности и философско-художественном стиле Гиерокла, но он весьма критически относится к слишком большой обобщенности воззрений Гиерокла, которая помешала ему входить в необходимую для тех времен глубину философской детализации. Так оно и было на самом деле, потому что иначе Гиерокла не надо было бы относить именно к александрийскому типу неоплатонизма.

2. Демиург и материя

Из всех проблем, которые так или иначе затрагивал Гиерокл, наибольшее значение для нас имеет проблема соотношения демиурга и материи. Первая неоплатоническая ипостась, а именно первоединство, не была предметом исследования у Гиерокла. Зато он много рассуждал о второй ипостаси, то есть об уме, или демиурге. Вопрос о демиурге у Гиерокла исследовала И.Адо5, из которой мы сейчас приведем некоторые мысли, конечно, в нашем критическом изложении.

В истории платонизма, как в его античных, так и в его современных истолкованиях, всегда наблюдались две тенденции по вопросу о соотношении демиурга и материи. В "Тимее" Платона еще не существует термина "материя", а вместо этого фигурирует термин "необходимость". Насколько нам известно, вполне определенное отождествление платоновской "необходимости" с "материей" мы находим только у позднего толкователя "Тимея", у Халкидия.

Вопрос заключается в том, является ли у Платона эта необходимость, или материя, вне всякой зависимости от демиурга, существует ли вечно наряду с демиургическим умом, а ум только в дальнейшем приступает к организации этой бесформенной материи и ее превращению в прекрасно сформированный космос, или же никакой материи без демиурга не существовало и она впервые создана самим же демиургом вместе с ее космическим оформлением. В "Тимее" Платона сначала речь идет об уме, затем о необходимости и уж потом о совместных функциях ума и необходимости при создании космоса. То, что в порядке изложения одно следует здесь за другим, это ясно. Но значит ли это, что и хронологически сначала ум и необходимость существовали отдельно и независимо одно от другого, а уже потом демиург приступил к оформлению независимо от него существовавшей материи? Воззрение Платона по этому вопросу выражено в "Тимее" (47e) не очень ясно.

Дуалистическое толкование платонизма напрашивается само собой; и оно часто имело место и в древности, и в новейшее время. Что касается древности, то, например, некоторые представители позднейшего доплотиновского платонизма толковали Платона именно так: Плутарх Херонейский (De procr. an. 1014a), Аттик (Procl. In Тim. I 283, 27 – 28), Нумений (frg. 52 Des Places).

Но среди тех же самых платоников среднего периода был еще и склонный к эклектизму платоник I века до н.э. Евдор Александрийский, который и материю и все ступени бытия возводил к платоновскому первоединому, так что материя оказывалась вовсе не отдельной и независимой от ума, но одновременно с ним проистекающей из доразумного первоединого (Simplic. Phys. 181, 10 и слл. Diels).

Насколько можно судить (по арабским источникам, которых мы здесь не будем приводить), первым проповедником этого диалектического монизма среди неоплатоников был Порфирий. Из этих источников, да и по другим данным ясно то, что о предшествии или непредшествии материи нельзя ничего говорить уже по одному тому, что платоническая материя вообще не есть нечто. Согласно строгому платонизму, она как раз есть именно не-сущее, то есть только возможность бытия, только восприемница бытия, а не что-нибудь определенно существующее. Но тогда само собой становится ясным также и то, что материя есть только определенный момент в общем учении о действительности и что, как бы она ни отличалась от демиургического ума, она от него неотделима и сама вытекает вместе с ним из другого и еще более высокого источника, из первоединого. Любопытно, что Гиерокл является представителем как раз такого типа диалектического монизма и в этом смысле оказывается учеником Порфирия.

Гиерокл, безусловно, стоит на точке зрения монизма, то есть отрицает всякое предсуществование материи в виде такого бесформенного субстрата, который вполне самостоятелен и независим от демиурга. Фотий (Cod. 251, VII 189 – 190) приводит слова самого Гиерокла, очень ярко рисующие беспомощность такого демиурга, который для своего творчества нуждался бы еще в каком-нибудь предсуществующем бесформенном субстрате. Демиург достаточно силен для того, чтобы создавать не только форму мироздания, но и всю ее материальную базу, ее субстрат. Эти слова весьма ярко рисуют прогресс монизма в нашей проблеме и очень ярко рисуют ненужность для демиурга еще какого-то предварительного субстрата. Этот субстрат не предшествует демиургу во времени, не является причиной мироздания, которое во всей своей полноте творится только одним демиургом.

Другие аргументы Гиерокла против дуалистов тоже неопровержимы. Если бог добр и всегда делает добро, то почему же он не делал добра до сотворения мира и оставлял материю в ее бесформенном виде? Бог не может то творить, то не творить, то быть добром, то не быть добром, то нуждаться в чем-нибудь, то не нуждаться ни в чем. Об этом (Procl. In Tim. I 288, 14 – 289, 6; 394, 12 – 31) сохранились интереснейшие рассуждения. Бог, по Гиероклу, если творит, то творит вечно, и притом только доброе. Кроме того, если он творит по своей воле (Phot. Cod. 214, III 127), то это то же самое, если сказать, что он творит самим своим существом, как это мы находим еще у Порфирия (Procl. In Tim. I 395, 10 – 396, 26) и у Прокла (Inst. theol. 174). В этой последней цитате из Прокла особенно ярко рисуется полное тождество в уме его бытия, его мышления и его творчества. И такое тождество нужно было Гиероклу для того, чтобы не понимать промысл как личное произволение, но понимать его как раз навсегда данное и всегда вполне одинаковое закономерно волевое состояние.

Это – явная противоположность христианству, которое учило именно о произвольном и вполне намеренном творении мира единой божественной личностью, каковое мнение Прокл (In Tim. I 321, 10 – 26) считает недостойным демиурга и абсурдным. Между прочим, и в самом "Тимее" (29e – 30b) в рассуждении о всеобщей и вечной благости демиурга хотя и употребляются выражения, гласящие о волевых актах демиурга, тем не менее вечное творение живого космоса, скорее, мыслится как результат не случайной воли демиурга, но как результат самого его бытия.

3. Иерархия бытия

Установивши такое соотношение между демиургом и материей, Гиерокл далее устанавливает трехступенную иерархию бытия: небесных богов, срединных между небом и землей передатчиков божественной воли – демонов и низшую сферу смертных людей (Phot. Cod. 214, III 127; 251, VII 192). Это есть то, что он называет "миротворческой мудростью" (cosmopoios sophia). Подробнее об этом Гиерокл говорит в своем комментарии на неопифагорейские "Золотые стихи", но об этом мы говорили выше в своем месте (ИАЭ VI 61 – 63). У Гиерокла получается так, что сам демиург, следовательно, имеет тройную иерархическую природу, что мы находим и у Прокла (In Tim. III 245, 19 – 25), конечно, вслед за Платоном (Тim. 47d). Вслед за этим возникает у Гиерокла и учение об иерархии душ, начиная с надлунных областей, где мыслятся души высшие по своей разумности, продолжая воздушными душами верхней подлунной области и кончая низшими, чисто земными душами.

4. Световое тело души

Далее, особенный интерес представляет собою учение Гиерокла о световом теле души. Этого учения мы уже касались выше (ИАЭ VI 62 – 63; VII, кн. 2, 281 – 289). Поэтому здесь мы ограничимся только краткими замечаниями.

С одной стороны, это световое тело занимает среднее место между чисто разумной и вегетативной душами, будучи управителем всей жизни души и будучи даже просто ее жизнью. Но, с другой стороны, это световое тело тоже нуждается в очищении вместе с человеческой душой, так что оно сближается с тем, что и сам Гиерокл называет пневматической душой или пневматическим телом. Световое тело есть тело эфирное и обладает активно организующей силой, как это можно находить еще у Ямвлиха (Myst. III 14, p. 132, 11 – 12; Procl. In Тim. III 266, 25 – 28). Оно создано самим демиургом и с самого начала вложено в человека, так что с самого начала является для него врожденным, в отличие от вегетативного тела, которое человеку не врождено, а приобретено извне. Правда, не очень ясно утверждение Гиерокла о том, что само это световое тело, будучи порождением разумной души, по своему существу не телесно, но получает завершение в человеческом теле (In aur. carm. XXVI, p. 110, 22 – III, 16 Köhler). Правда, в этом большом тексте говорится не столько о человеческой душе, сколько вообще о всякой душе, и звездной, и солнечной, в которой эйдос обладает нераздельным телом и в результате эманации которой образуются раздельные тела. Имеющаяся здесь у Гиерокла ссылка на Платона (Phaedr. 246a) как будто бы подтверждает ортодоксально платоническую линию. Тем не менее, на наш взгляд, здесь остается невыясненным вопрос о подлинном существе светового тела, которое настолько близко к разумной душе, что не может без нее существовать; а с другой стороны, оно настолько близко к неразумной душе, что и эта последняя тоже не может существовать без него. А в связи с этим становится неясным вопрос также и о различии светоносного и пневматического тела, поскольку у Гиерокла пневматическому телу приписываются те же функции, что и световому телу. У Гиерокла пневматическое тело тоже является прирожденным, как и световое, в противоположность Порфирию, у которого (Sent. 29, p. 18, 6 – 7 Lamberz) пневма образуется у души еще на небе в момент падения души на землю, причем (р. 18, 14. – 16; De antr. nymph. II) она постепенно затемняется, тяжелеет, увлажняется от соприкосновения с материальными стихиями, доходит до земли и путешествует по земле, будучи в основе своей неподвижной. Синезий (In somn. 155, 5 Terz.), которого мы коснемся в дальнейшем (часть первая, глава III, §1, п. 1), тоже признавал приобретенность, а не врожденность пневмы для человеческой души. Правда, по Гиероклу, падшие души, вернувшиеся после своего очищения на небо, опять становятся световыми телами (In aur. carm. XXVI, p. 113, 9 – 13), так что, надо считать, разделение светового и пневматического тела у Гиерокла не окончательное.

Более того. Если судить по Проклу (In Тim. III 234, 32 – 235, 4), излагающему Ямвлиха, то уже у Ямвлиха разумное и внеразумное начала в демиургическом уме одинаково ценны и бессмертны; и если внеразумная сторона ума и души становится смертной и теряет свою силу, то это происходит только в связи с падением души, то есть в связи с облечением ее материальными стихиями. Это мнение Ямвлиха в конце концов, вероятно, разделял и Прокл (хотя тут возможен разный подход и разная формулировка).

И все-таки Гиерокл – это шаг назад в сравнении с яснейшим делением у Прокла (Plat. theol. III 18, 24 – 19, 3), у которого светоносное тело, простое и вечное, выше всего и свойственно только богам; световое тело и вместе с тем пневматическое тело, то есть тело простое и материальное, свойственно уже божественному инобытию, то есть демонам; и, наконец, световое, пневматическое и вегетативное тело, то есть не просто материальное, но уже сложно материальное, свойственно только людям (ср. ИАЭ VII, кн. 2, 288 – 289).

Нечто вроде этого мы находим в том рассуждении Гиерокла (Phot. Cod. 251, VII, p. 193), где тоже производится тройное деление всех душ: божественные души, которые всегда неизменны; верхние космические души, или эфирные, которые тоже неизменны, но неизменчивость эта – разных типов; и третий разряд душ, которые не только различны по своим типам, но еще и постоянно изменчивы в пределах каждого типа, это – земные люди. Но дело здесь не обходится без некоторой сбивчивости, поскольку второй тип души приписывается то демонам, то героям. Кроме того, и, вероятно, опять не без влияния Ямвлиха, Гиерокл отрицает прямое восхождение человеческой души в божественный мир, которое предполагало бы уже с самого начала наличие божества и божественного разума в человеческой душе. По Гиероклу (In aur. carm. XXVII, p. 120, 22 слл.), человеческая душа для своего общения с высшими сферами должна еще сама предварительно выбрать этот путь восхождения. Ей, следовательно, мало того, что она по своей природе связана с божественным интеллектом. Чтобы достигать божественного интеллекта, для этого она должна употреблять еще специальные усилия и проходить через среду промежуточных демонов. Судя по прямому заявлению Прокла (In Тim. III 334, 3 – 27), этот взгляд принадлежал еще Ямвлиху. По Гиероклу (Phot. Cod. 251, VII, p. 198), такое понимание человеческой души обеспечивает ей как великую возможность духовного восхождения, так и нерушимую связь с высшим миром при любом земном падении. Здесь явно заметен прогресс более живого и более ощутимого субъективного самочувствия человека. Отсюда и вполне понятная склонность Гиерокла к проблемам теургии.

5. Более реальные черты концепции демиурга

Сам собою возникает вопрос о том, как же понимал Гиерокл своего демиурга, который играет у него такую большую роль. Здесь необходимо сказать то, что мы сказали выше (часть первая, глава I, §2) об александрийском неоплатонизме вообще. Этот тип неоплатонизма отошел от скрупулезной диалектики афинского неоплатонизма, но в общем остался на афинских позициях без углубления в логические тонкости. Это помешало и Гиероклу дать точное определение демиурга, хотя об этом определении и можно вполне уверенно догадываться.

Что это есть прежде всего космический интеллект, это ясно. Что он "создатель и отец этого Всего" (Plat. Tim. 28 c), это тоже неоспоримо. Что касается определения демиурга как "царя", это тоже общее неоплатоническое убеждение, причем "царь" (и это тоже с древних времен, напр. Xen. Memor. IV 6, 12) резко противополагается "тирану", как закономерная отеческая власть – капризному и беззаконному своеволию.

Более интересно определение демиурга у Гиерокла как тетрады (In aur. carm. XX, p. 89, 12), причем если под единицей понимается точка, под двоицей линия и под троицей плоскость, то четверица, тетрада, – это уже тело. Из этого видно, почему Гиерокл под демиургом понимает именно пифагорейскую тетраду. Тут же видно и то, что демиург Гиерокла – это вовсе не всемогущая и вездесущая единица, но и не декада, десятерица, поскольку последняя не есть демиург, но уже совершенный результат деятельности демиурга.

Демиург Гиерокла – это еще и Зевс. Но вот тут уже возникает большая неясность. Что нужно понимать под Зевсом? Прокл, например, утверждает (In Tim. I 314, 27 – 28), что демиург – это Зевс в пятом смысле слова. А как понимать здесь "пятый", прекрасно разъясняет схолиаст к прокловскому комментарию на "Тимея" (474, 1 – 6): "Первый царь – Фанет, который есть вечность и первая триада выше разряда царей. Второй царь – Ночь, первая триада из интеллигибельных и вместе интеллектуальных триад [разъяснение этого интеллигибельно-интеллектуального разряда – в ИАЭ VII, кн. 2, 91 – 97]. Третий царь – Небо-Уран, вторая триада из тех же интеллигибельных и вместе интеллектуальных триад. Четвертый – Эфир [у Орфея – это Кронос], третья триада из тех же триад. Пятый – Зевс". У Прокла (III 168, 17 – 25) к этим пяти демиургам присоединяется еще и шестой демиург – Дионис. Гиероклу, конечно, чужда такая детализация, так что в его демиурге смешиваются совершенно разные представления. Особенно бросается в глаза отсутствие у него детализации в проблеме отца и творца в сравнении с Проклом (V 311, 25 – 312, 26), у которого проведено такое иерархическое деление: 1) отец, интеллигибельный бог, причина интеллигибельных порядков, монада; 2) отец и творец, предел отчей категории и основа для интеллектуальных порядков; 3) творец и отец, сверхкосмическая монада космических распорядков; 4) творец, творческая мощь предыдущих категорий теперь уже в сфере самого космоса.

6. Учение о промысле

Остается еще одна большая проблема Гиерокла, которая требует тщательного исследования. Это его учение о промысле, изложенное в специальном трактате; а трактат этот, под названием именно "О промысле", подробно законспектирован у Фотия, даже по отдельным своим книгам, причем Фотий тут же дает обширные сведения из истории платонизма. Нам нет нужды производить самостоятельное исследование этих материалов, поскольку исследование это уже осуществлено у И.Адо6, и осуществлено достаточно обстоятельно. С И.Адо приходится согласиться и в тех ее общих выводах, которые говорят о независимости Гиерокла ни от среднего платонизма, ни от христианского вероучения, хотя подобного рода соблазны не раз имели место у предыдущих исследователей. И.Адо прямо отождествляет взгляды Гиерокла с афинским неоплатонизмом, так что, с ее точки зрения, можно сказать, что никакого специального александрийского неоплатонизма вообще не существовало. Это – неправильно. О специфике александрийского неоплатонизма мы сказали выше (часть первая, глава I, §2). Сейчас нам остается только кратко формулировать сущность учения Гиерокла о промысле, не приводя самих текстов. Их достаточно у И.Адо.

Промысл (pronoia) – это, вообще говоря, вся ноуменальная область, которая в одних случаях трактовалась у неоплатоников в своей устремленности к еще более высокой ипостаси, а с другой стороны, в своей устремленности к низшим сферам – к космической душе, к самому космосу и к материи. Этот докосмический ум определяет собою все роды существования, предоставляя свободу выбора тому, что подчинено этим родам. От промысла нужно отличать судьбу, которая является только карательницей за отступления от указаний промысла. Эта судьба, или Дика, имеет своей функцией справедливое восстановление нарушенной истины. Судьба не есть просто природа и не есть просто принудительность. Она не уничтожает свободы человека, а, наоборот, предполагает ее у человека и следит только за нарушением свободного, но плохо употребленного выбора. В этом смысле судьба есть "воля божья" (theia boylësis) и "закон божий". Этот закон не приказывает и не принуждает, а требует свободы выбора в подчинении или в неподчинении закону. Судьба проявляется также и в действиях демонов, поскольку демоны помогают осуществлять волю божью и разоблачать ее нарушение. Свобода выбора есть внутреннее дело человека, но она небезгранична. Ей вовсе не подчиняется объективное становление вещей, но зато в своем внутреннем выборе того или иного поведения человеческая душа зависит только от себя самой.

В формальном отношении все это, конечно, близко к христианству. Но это вовсе не есть христианство, потому что тут нет учения об абсолютной личности. Жаль, что И.Адо не понимает этой подлинной причины антихристианского мышления Гиерокла. Но самый факт этого антихристианства Гиерокла И.Адо понимает весьма отчетливо.

Сюда нужно присоединить и то, о чем мы говорили выше. Именно, поскольку у Гиерокла отрицается предсуществование материального субстрата и требуется признать этот субстрат творением самого демиурга, это, говоря формально, мотив чисто христианский. Однако то, что творимая материя вечно находится в самом же демиурге и заставляет признать в демиурге вечное творение, а не волевой и преднамеренный творческий акт, это уже антихристианство. Ведь при таком взгляде исключается понимание демиурга как сознательного творца, действующего по своим личным побуждениям. Точно так же подчинение судьбы "воле божьей" – это чисто христианский мотив. Но то, что эта воля божья не есть созидательный и намеренный акт творения, но что она тождественна с самим бытием демиурга, – это опять мотив антихристианский. Таким образом, все эти, с виду христианские, мотивы в учении Гиерокла о промысле на самом деле только являются формальным предвестием христианства, причем это предвестие без всякого христианства возникло на путях собственного исторического развития неоплатонизма в качестве прогрессирующего диалектического монизма. Самого же христианства здесь ни в каком случае не могло быть, поскольку никакое язычество вообще не доходило до учения об абсолютной личности или до учения об абсолютном духе. Поэтому стоило только признать эту абсолютную личность, как весь александрийский платонизм сразу же становился христианским учением. Это мы и находим в творчестве таких александрийских неоплатоников, как Синезий, Немезий или Филопон.


Глава III

СИНЕЗИЙ

§1. Жизнь, сочинения и общий характер творчества

1. Жизнь и сочинения

Синезий родился в Кирене в годы приблизительно 370 – 375. Будучи знатного происхождения и чистым греком, он гордился своими знатными предками и возводил свой род к Гераклу. Учился в Александрии, где его главным учителем оказалась знаменитая Гипатия, возглавлявшая в то время александрийский неоплатонизм. Годы пребывания Синезия в Александрии (393 – 395) были годами расцвета деятельности Гипатии.

Значение Гипатии трактуется в настоящее время сложнее, чем раньше. Раньше это была просто языческая мученица, растерзанная толпой изуверов и фанатиков. То, что подобного рода гибель Гипатии действительно произошла, в этом нет никакого сомнения. Однако в настоящее время существует весьма большое сомнение в ее собственном изуверстве и фанатизме. Сейчас многие думают, что Гипатия была, наоборот, таким философом, который достаточно терпимо относился ко всем другим религиям7. Она несомненно признавала примат разума над чисто религиозными верованиями. Она даже сближалась с Порфирием по вопросу об отсутствии субординации в трактовании трех основных ипостасей (об этом – ниже, часть первая, глава III, 2, п. 2) и расходилась с прочими неоплатониками в своей высокой оценке гражданских добродетелей. Она совершенно не участвовала в юлианской реставрации древнего язычества и среди своих учеников имела духовных лиц из христиан. Можно сказать, что после ее смерти александрийская школа неоплатонизма превратилась в своего рода христианский богословский институт, просуществовавший до VII века. Синезий прямо говорил о том, что Гипатия была "гениальным философским учителем" (Epist. 137, 1525 A). Книга автора, на которого мы сейчас сослались, вообще изобилует ссылками на примат философии над вероучением у Синезия.

Впрочем, тут дело тоже не обошлось без увлечения. Некоторые даже думают, что IX (1) гимн Синезия, чисто языческий, и есть настоящая картина мировоззрения Синезия и что гимн X, чисто христианский, вовсе не относится к Синезию и является подложным. Мы не можем доходить до такой степени увлечения и поэтому отказываемся находить у Синезия только языческое прославление универсального разума. По своему внутреннему настроению Синезий, несомненно, был самым настоящим христианином. Но все-таки не надо забывать, что в его эпоху язычество все еще продолжало существовать и пленяло многие умы. У Синезия тут было весьма существенное раздвоение, о котором необходимо говорить специально.

Синезий был, по-видимому, весьма энергичным общественным деятелем, ввиду чего он еще совсем молодым человеком участвовал в посольстве в Константинополь с просьбой к императору Аркадию о снижении налогов на его родине и о защите ее от кочевых племен, нападавших на Кирену. Он и сам был не раз прямым организатором защиты своей родины от варваров. В Афинах он был, но уехал оттуда разочарованным, не найдя там таких учителей, у которых он мог бы поучиться.

В биографии Синезия произошло одно странное событие, которое заключалось в том, что жителями и церковным клиром Птолемаиды (город в Киренаике) он был избран епископом еще до его крещения (вероятно, в 409 году). Объясняется это тем, что в тогдашние времена развала язычества церковь обладала не только религиозными, но и общественными и даже политическими функциями, имея целью упорядочить организацию лишенного нравственных устоев населения. В науке об этом много спорили. Не исключается возможность, что Синезий принял крещение одновременно с епископством или даже после избрания епископом, но с предварительным ограничением епископства только административными и общественными функциями. Умер он в 413 году, пробыв епископом не более 4 лет. Его ранняя смерть объясняется его семейными несчастьями, преждевременной смертью членов его семьи и собственной, неизвестной нам, но тяжелой и неизлечимой болезнью.

Источники говорят о высоком моральном облике Синезия, об его склонности к уединению и об его постоянных занятиях философией возвышенного типа и науками. Всех этих биографических подробностей (а их дошло до нас очень много) мы не стали бы касаться, если бы они не свидетельствовали о переходном характере философских взглядов Синезия. Ясно, что это был чистейший языческий неоплатоник. И поэтому его христианский неоплатонизм отнюдь не дался ему сразу, но содержал в себе множество отдельных элементов, свидетельствовавших о наличии у него также и языческих навыков мысли.

От Синезия остались гимны, письма и речи. Для нас главное значение имеют гимны (их 10, но Виламовиц считает десятый гимн подложным) и письма (числом 156). На произведениях церковно-политического или личного характера мы не будем сейчас останавливаться.

2. Острая противоречивость натуры

а) Указанная у нас выше двойственность мировоззрения Синезия является тем, что современный историк должен ценить больше всего. Весьма часто различные типы культуры противопоставляются слишком резко, как будто бы это были какие-то неподвижные категории. Как миросозерцательные категории язычество и христианство, конечно, глубочайшим образом отличались одно от другого, поскольку одно исходило из обожествления природы, а другое – из обожествления абсолютной личности. Но история не есть простое перечисление культурологических категорий, она всегда есть еще и непрерывный переход одной категории в другую. Синезий является замечательным примером именно такого культурно-исторического становления. Будучи ярким и убежденным общественником, даже военного и политического типа, Синезий всегда был углублен в изучение философии, всегда любил уединение и в своем уединении страстно предавался изучению неоплатонических философов, которые для него часто даже заменяли религию, хотя к религиозности он был склонен целую жизнь и наряду со своей весьма удачной жизненной практикой был подлинным созерцателем и неоплатоническим теоретиком. Об этом характере его личности свидетельствуют решительно все его сочинения.

Но вот что оказалось. Оказалось то, что для тех времен вовсе не было редкостью, а, скорее, правилом. Он преклонялся перед личностью Христа, будучи потрясен этой, в те времена все еще новой идеей, именно идеей богочеловечества. Оказалось, что бог в наивысшем и в духовнейшем его понимании вдруг стал самым обыкновенным человеком, даже был осужден и предан смертной казни. И тут, казалось бы, у Синезия просто свершился переход из одной религии в другую, что для первых веков нашей эры было не исключением, а очень упорным и настойчивым правилом. Но не тут-то было. Выяснилось, что расстаться с языческим прошлым было вовсе не так легко. Сейчас мы укажем на остатки языческого неоплатонизма у Синезия.

Но сначала мы находим необходимым сказать, что все эти борения давались Синезию весьма нелегко. Он много страдал, тосковал, мучился, доходил до отчаяния; а к тому же неустроенность его личной жизни, постоянные общественные заботы и хлопоты и неудавшаяся личная жизнь могли только способствовать этим острым и болезненным духовным состояниям. Обычно восторгаются Августином как первым западным человеком, для которого христианство было неодолимым источником не только радости, но и мучительных излияний острейшего субъективного самочувствия. Однако нам кажется, что только отсутствие блестящего литературного таланта помешало Синезию занять культурно-историческое место Августина. На самом же деле внутреннее состояние Синезия было даже острее, чем у Августина, поскольку его субъективные надломы отнюдь не ограничивались внутренне-христианским субъективизмом, но касались острейших проблем и соотношения христианства с дохристианским мировоззрением.

Дохристианские черты мировоззрения Синезия формулируются весьма просто. Так как Синезий жил задолго до Прокла, то он не мог знать всей виртуозной по своему микрокосмизму диалектики. Да, кроме того, всякая скрупулезная диалектика вообще была ему чужда. Ведь это был светский литератор, страстный любитель греческой классики и безусловный сторонник того, что сейчас в науке называется второй софистикой, или греческим возрождением. Это – богатый расцвет греческой литературы II – III вв. н.э. Он был духовный созерцатель, а по своим литературным приемам – ритор и софист греческого возрождения. Ни созерцательный образ мышления, ни литературные вкусы Синезия не располагали его к утонченной диалектике. Поэтому основное неоплатоническое учение о трех ипостасях он принимал не то чтобы на веру, но все-таки без всяких категориально-диалектических уточнений. Сколько угодно можно находить у него отдельных, и притом весьма убежденных, выражений, свидетельствующих и о глубоком понимании им сверхсущего первоединства, и всей ноуменальной сферы, и учения о Мировой Душе.

Мы не будем здесь приводить соответствующих цитат из Синезия, которых можно было бы привести очень много. Все такого рода материалы читатель может найти в работе А.Остроумова8. Несмотря на свою столетнюю давность, эта работа удивляет своими высокими качествами. Ее главное достоинство, с нашей точки зрения, заключается в том, что все религиозные и философские противоречия у Синезия излагаются поразительно объективно, а именно без всякого пристрастия к язычеству или к христианству. Те и другие черты у Синезия этот автор анализирует только в связи с контекстами самого Синезия, ровно нигде не устанавливая приоритета ни язычества, ни христианства. Это обстоятельство и освобождает современного исследователя от необходимости в буквальном смысле проверять все выводы А.Остроумова. Мы прямо должны сказать, что эта работа А.Остроумова должна лечь в основу современных исследований Синезия; и для нас она тоже лежит в основании наших заключений о Синезии.

б) Самое большое впечатление, которое мы получаем от материалов по Синезию, – это впечатление неимоверной противоречивости натуры человека, не исключая минут глубочайшей тоски и отчаяния. Мы уже знаем, насколько глубоко этот человек относился к уединенной и созерцательной жизни и насколько убежденно он сам предавался этой созерцательной жизни. И в то же самое время он был чрезвычайно предан также и общественной жизни, славился как устроитель и организатор и даже с оружием в руках возглавлял военное сопротивление нападавшим на его город неприятелям.

Но получалось так, что совмещение этой созерцательности и практической деятельности доставляло ему самому большие страдания и наводило тоску. Он прямо писал: "Созерцание и деятельность никогда не согласуются вместе" (письмо 57). Уже будучи епископом, он совсем не по-епископски мучился в ожидании возможного неприятельского нападения. В речи под названием "Catastasis" он пишет, как он хотел бы сесть на корабль и уехать из своей родной Кирены и как его удерживают от этого епископские обязанности.

Здесь мы читаем (Остроумов): "Я, часто проводивший ночи без сна для того, чтобы созерцать восход звезд, теперь утомлен наблюдением движений неприятеля. Мы спим только несколько минут; отмеряемых клепсидром [водяные часы]; да и этот короткий отдых часто прерывается сигналом тревоги. Если я засыпаю на время, то какие ужасные сны наводят на меня беспокойства дня! Окончание беспокойства для одних (когда они засыпают) становится началом беспокойства для меня. Мы бежим, мы схвачены, мы ранены, закованы в цепи и проданы... Сколько раз я просыпался, довольный тем, что был отпущен моим господином! Сколько раз я просыпался, покрытый потом, прекращая вместе и сон и бегство, через которое я хотел ускользнуть от вооруженного неприятеля!"

Синезий – убежденный сторонник уединенного созерцания. Но он так любил оружие, так любил лошадей и охотничьих собак, так любил быть администратором, организатором и даже вождем, что совмещать со всеми этими своими склонностями такую же свою глубокую созерцательную склонность он не мог без мучительных усилий. Но к этому присоединялось нечто еще более важное.

Синезий мучительно глубоко сознавал свои грехи перед христианством, хотя сам же принял его с восторгом. Его колебания и разочарования заставляли его иной раз сомневаться и в действенности молитвы. Он, христианский епископ, был мучим отчаянием и прямым сомнением в действенности молитвы и в этом открыто каялся своему начальнику, александрийскому патриарху Теофилу. Этому последнему он писал (письмо 67): "Ты будешь молиться за совершенно оставленного, который нуждается в такой помощи. Сам я не дерзаю молиться, потому что все для меня обращается в противное по причине моей безрассудной дерзости, что я грешный человек, воспитанный вне церкви, наученный другого рода дисциплине, не усомнился приступить к божественному алтарю". И еще (письмо 69): "Сам же я тщетно молился и общественным и частным образом. Что я говорю – тщетно? Все для меня обращается в противное: это происходит от моих многих и тяжких прегрешений". В биографии Синезия имеются материалы даже и о том, что внутреннее отчаяние вызывало у Синезия мысль о самоубийстве, особенно после безвременной смерти его сына.

Однако даже и все эти, можно сказать, красочные материалы о противоречивости натуры Синезия являются только фоном для тех доктринальных его убеждений, в которых противоречивость этой замечательной личности доведена уже до крайнего предела. В этом смысле одно его обширное письмо (к брату, 105) заслуживает специального исследования. Но мы коснемся здесь только самого важного.

в) В этом письме содержится много весьма интересных рассуждений о высоте епископского сана, о недостойности Синезия для этого сана, о трудностях быть на высоте при исполнении епископских обязанностей и в светских делах и в честном признании Синезием всех этих своих особенностей и даже слабостей. Но все такого рода сведения можно почерпнуть также и в других сочинениях Синезия. То, чем это письмо особенно интересно, – это формулировка расхождения Синезия с ортодоксальным христианством. Любопытно здесь также и то, что об этих своих расхождениях с христианством Синезий открыто сообщил александрийскому патриарху Теофилу, который, несмотря на подобные признания Синезия, все-таки сделал его епископом.

Синезий в данном письме пишет: "Я никогда не поверю тому, чтобы душа происходила после тела; я никогда не скажу, чтобы мир и его различные части погибли с ним. Это воскресение, о котором столько говорят, я считаю просто священной и таинственной аллегорией и далек от того, чтобы согласиться с мнением черни".

Нам представляется слишком скороспелым и неверным считать беспринципным поведение Теофила, поставившего епископом такого еретика, как Синезий. Ведь одно дело было принимать христианство как новую религию, и совершенно другое – осознавать новую религию во всех ее философских тонкостях. Те три пункта своего расхождения с ортодоксальным христианством Синезий мог понимать весьма разнообразно и, надо полагать, не так уж далеко от ортодоксального христианства.

Первый пункт этого расхождения гласил о невозможности представить себе тело человека без человеческой души. Но христианство никогда и не думало в такой мере противопоставлять душу и тело человека. И если Синезий учил о предсуществовании душ, то, вероятно, он понимал это как существование душ в общем божественном плане мироздания. Чересчур натуралистические крайности античного мифа о предсуществовании душ едва ли были близки Синезию, поскольку античные мифы он любил больше как литератор, чем как философ.

То же самое необходимо сказать и о втором расхождении Синезия с христианством, Он говорил о неуничтожимости мира. Но и христианские догматы вовсе не учили об окончательной гибели мира в целом. У христиан была вера не в гибель мира, но в его существенное преобразование.

Что же касается воскрешения мертвых в будущем, то ортодоксальное христианство вовсе не проповедовало воскресения мертвых в том их виде, в каком они были в своей земной жизни. Апостол Павел говорил не только о гибели "душевного тела", но и о воскресении "духовного" тела. Таким образом, Теофил, зная благородство, искренность и бескорыстность Синезия, а главное, глубочайшую искренность и чистоту его религиозных взглядов, мог назначить Синезия епископом без всякого риска для себя, для церкви и для самого Синезия. Вероятно, все эти расхождения Синезия с ортодоксальным христианством имели растяжимый смысл; и тот, кто доверял личности Синезия, вероятно, мог и не беспокоиться о слишком резком характере мышления Синезия.

Но все это мы говорим вовсе не для того, чтобы снять проблему противоречия язычества и христианства у Синезия. Наоборот, все эти сомнения и колебания, вся эта неуверенность самого Синезия в своей пригодности для высокого христианского поста, все его стремление заранее поставить Теофила в известность по всем этим вопросам и последующие глубокие рассуждения по этому поводу у самого Синезия (об этом выразительно говорится в конце цитированного нами письма 105), – все это как раз и рисует яркую картину мировоззренческих колебаний в те времена и несомненно должно стать материалом для исторически противоречивой характеристики александрийского неоплатонизма. Для этого последнего чувственно-материальный космос, конечно, оставался высочайшей красотой, и ни в какой его триипостасной структуре не было никаких сомнений. Но нужно прямо сказать: философская эстетика чувственно-материального космоса была тут раз и навсегда отравлена представлениями об абсолютной личности, которая повелительно требовала признавать чувственно-материальную красоту космоса уже как творение надкосмической личности.

Чувственная красота космоса для Синезия, конечно, не могла погибнуть, поскольку он был все-таки античным человеком. Но она навсегда потеряла для него самостоятельную ценность и стала только несовершенным отражением лика Спасителя, сотворившего этот космос, его искупившего и указавшего ему путь для спасения. Нужно читать VIII (IX) гимн Синезия9, чтобы убедиться в переходе Синезия к новой религии. Тут мы читаем, например, такие слова (прозаич. перевод Остроумова): "При твоем восхождении, о царь, затрепетал многочисленный сонм воздушных демонов и бессмертный хор чистейших звезд был поражен удивлением. Эфир, славный отец гармоний, улыбаясь, воспел на семиструнной лире победную песнь. Улыбался также Люцифер, вестник дня, и золотая вечерняя звезда, звезда Киферы. Впереди шествовала Луна, владычица богов ночи, украсив серебряный диск блистательным светом. Титан (бог Солнца) распростер под твоими неизреченными стопами свои широко блистающие волосы. Он узнал сына божия, творящий ум, начало его собственного огня. Ты же, распростерши крылья, переступаешь пространства лазурного неба и останавливаешься в сферах умственных и чистейших, где находится источник благ, небо, одетое молчанием, где нет ни времени незримого и непрерывающегося, увлекающего происшедшее на земле, ни небесных скорбей плодовитой матери. Но там находится древнее время, не причастное старости, юное и вместе старое, дающее вечную жизнь богам".

Кто хочет в точности понимать существо античного чувства природы, тот должен глубоко проникнуть в приведенный нами VII (IX) гимн Синезия. Чтобы представлять себе во всей полноте античное чувство природы, нужно это чувство рассматривать в его целости, то есть доводить его до тех крайних пределов, где оно уже перестает быть античным; а для этого необходимо заглянуть хотя бы мельком и в ту область, которая начинается за пределами античного чувства природы. VIII гимн Синезия как раз и дает возможность заглянуть за пределы античного чувства природы и тем самым помогает понять само античное чувство природы в его целом. Кто не понимает этого VIII гимна Синезия или считает такое понимание необязательным, тот, очевидно, не хочет разобраться и в языческом чувстве природы в его целости. Для историка философско-эстетической мысли древности в VIII гимне имеются захватывающие материалы: погибала великая культура, но перед своей гибелью отчаянно сопротивлялась.

§2. Анализ сочинений

1. Гимны

Если бы мы захотели в наиболее ощутительной форме получить картину теоретических колебаний Синезия, то наилучшим материалом для этого явились бы его гимны, которые отличаются достаточно высокими художественными достоинствами и которые в философском смысле являются яркой амальгамой неустойчивых взглядов Синезия. Поскольку эти гимны проанализированы у Остроумова10 и у Виламовица (ниже библ.)11, мы считаем, что теперешний их анализ не должен быть особенно подробным. Всего гимнов Синезия осталось десять, и семь из них были написаны Синезием еще до своего епископства. Хронология гимнов неизвестна. Да она, вероятно, и мало что-нибудь дала бы ввиду слишком большого смешения языческих и христианских воззрений. IX (I) гимн, по-видимому, стоит ближе всего к языческому неоплатонизму. Здесь различаются две монады. Одна превышает все и недоступна никакому разделению. Другая разделяется на три момента. Но характеристика этих трех моментов имеет мало общего с христианским учением о троичности. Здесь отсутствуют такие понятия, как, например, "ум" или "слово". А третье начало и вовсе характеризуется как "душа космоса". Последняя характеристика особенно бросается в глаза ввиду своего чисто языческого характера, поскольку христианское учение о "Духе святом" вовсе не есть учение о космической душе, но об одном из моментов докосмического божества – личности.

В V (II) гимне пантеистическая троичность неоплатонизма характеризуется уже при помощи христианской терминологии. Первое начало уже именуется Отцом, второе – Сыном и третье – Духом Святым. Появляется и неоплатонический термин "ум" для характеристики второго начала. Но, по-видимому, это христианство Синезия только и сказывается здесь терминологически. Ничего специфически христианского здесь мы пока не находим.

Пожалуй, больше христианства в I (III) гимне. Но мы бы сказали, что христианство сказывается здесь скорее психологически, чем онтологически, поскольку автор стремится освободиться от уз материи для достойного восхваления высшего существа. Несомненно христианским моментом в этом гимне является настойчивое учение о непротиворечии троичности единству, – явный отголосок соответствующих споров во времена Синезия. Также чисто христианским учением необходимо считать наличное в этом гимне доказательство предвечности сына, который рождается у него не в порядке временной последовательности, но в порядке вечной и раз и навсегда данной диалектической структуры.

II (IV) гимн мало чем отличается от гимна I (III). Здесь тоже славословие Отцу как первому свету, тоже – о творческой деятельности Сына, хотя и подробнее, чем в предыдущем гимне. Подробнее также и о духе святом, который в данном случае рассматривается как промежуточное состояние между Отцом и Сыном.

В III (V) и IV (VI) гимнах христианская догматика явно прогрессирует. Здесь уже прямо говорится о воплощении Бога-слова, о Пречистой Деве и о рождении ею Христа от Духа Святого (само имя Христа употребляется здесь впервые). Здесь, можно сказать, уже нет ничего общего с языческим неоплатонизмом первых гимнов, хотя отношение Сына к миру характеризуется вполне на старый неоплатонический манер, а именно как творения по идеям, которые Сын заимствовал еще в лоне Отца. И поэтический пафос в этих гимнах тоже заметно укрепляется.

Наконец, гимны VI (VII) – Х уже не содержат ровно никаких разногласий с ортодоксальным христианством. От языческой литературы здесь кое-где остаются только некоторые мифологические образы, уже не имеющие ровно никакого философского значения и употребляемые для красоты речи. Стиль этих гимнов исключительно молитвенный. Он поражает своим вдохновением, своею искренностью, сознанием греховности автора и неизменным стремлением возвеличить, прославить и утвердить божественные совершенства на все века.

2. Тринитарная проблема

Для характеристики свободы и широты философского метода Синезия лучше всего, может быть, привести учение Синезия о троичности. Необходимо сказать, что в первоначальной, доникейской теологии все еще сохранялась та онтологическая иерархия, которая, как мы знаем, характерна для всех языческих философов, включая стоиков и неоплатоников. Признавалось то или иное высшее начало; а все прочее трактовалось как истечение, или эманация, этого первоначала. Христианство, признававшее за первоначало абсолютную личность, никак не могло остановиться на такой языческой субординационной позиции, которая была не чем иным, как только последовательным пантеизмом, исключавшим всякий персоналистический монотеизм.

Синезий, как принципиальный христианин, конечно, отрицал такое эманационное представление о мире и потому отрицал всякую субординацию также и в божественной троице. Однако он все-таки был воспитан на языческом неоплатонизме и до конца хотел оставаться неоплатоником. Поэтому он никак не мог стать на точку зрения Плотина, у которого теория трех основных ипостасей несомненно была субординационизмом: выше всего первоединство, ум – гораздо более низкое бытие, и космическая душа – еще более низкая ступень. Последовательно проведенный субординационизм создал в христианстве теорию Ария, которая и была отвергнута на первом, Никейском соборе 325 года. Как же здесь должен был поступить Синезий?

Дж.Н.Финдлей12 и другие утверждают, что Синезий был близок к Порфирию, а Порфирий под влиянием трактата "Халдейские оракулы" отрицал субординацию трех основных ипостасей. Если читатель вспомнит наше исследование по вопросу об отношении Порфирия к трем ипостасям (ИАЭ VII, кн. 1, 26 – 31), он должен будет согласиться, что окончательной ясности в этом вопросе очень трудно добиться.

Тем не менее нужно и можно утверждать, что первичное Единое в этом "халдейском" источнике действительно выше всякого ума. А Отец, хотя он относится уже к Уму, все же является неделимым первоединством в области этого Ума. Отсюда возникает соблазн рассматривать три ипостаси на одной горизонтальной плоскости, а выше всех этих трех ипостасей поставить такое первоединство, которое уже никак не познаваемо и никак не именуемо. Правда, как мы увидим ниже (часть третья, глава I, §1, п. 2), вопрос об отсутствии всякого субординационизма в халдейских источниках отнюдь не может решаться прямолинейно. Но если учитывать антисубординационный момент в халдаизме, то можно сказать, что является вполне понятным стремление Синезия остаться верным неоплатонизму, беря из него то, что необходимо для христианского догмата, и, в частности, исключая несомненно содержащийся в нем субординационизм.

Из гимнов можно привести тексты, которые действительно исключают всякую субординацию и признают тройственность на одной плоскости в сравнении с тем первоединством, из глубин которого она возникает. Таков текст из гимна I (III) 210 – 213: "Я пою твою единственность. Я пою твою тройственность. Ты един, пока существуешь как тройственность; ты тройствен, пока существуешь как единый", и далее (I 223 – 226): "Это незаконно говорить о втором истечении из тебя. Это незаконно говорить о третьем истечении из первого". Ср. также IV (VI) 56 – 65.

Подобного рода материалы ярко рисуют живую подвижность философии Синезия. С христианством он не мог расстаться. Но он не мог расстаться и с языческим неоплатонизмом. Подробное изучение материалов из этой области только подтверждает постоянную и настойчивую попытку примирить то и другое. Потому-то мы и причисляем Синезия к александрийскому неоплатонизму как к философской эпохе максимально переходной.

§3. Заключение

1. Философский стиль

Давая обширную характеристику Синезия, мы могли бы в заключение привести следующие слова А.Остроумова13. "Хотя Синезий значительно проникся христианством, однако он сохранил еще многое из своих воззрений и привычек старых; далее: даже и его воззрения, отличающиеся более христианским характером, носят всегда на себе отпечаток неоплатонизма, вследствие чего подходят под общее направление александрийского богословствования. Несмотря, однако ж, на все это, можно смело сказать, что, если бы жизнь Синезия в епископстве не была так коротка и беспокойна, мы имели бы в нем одного из знаменитейших церковных писателей и христианских богословов".

2. Стиль личности

К этой общей характеристике можно прибавить только еще одну особенность натуры Синезия, ускользнувшую и от Остроумова, и от Виламовица, а также и от Брегмана14.

Именно, Синезий был человеком чрезвычайно мягкого, любвеобильного и отзывчивого характера. Он был совершенно чужд всяких крайностей, так что охотничьи собаки занимали его не меньше, чем любовь к древней классической литературе. Его любили как общительного человека, способного помочь во всякую тяжелую минуту. И когда кочевники нападали на его родной город, он лично сам брал оружие в руки и оказывался во главе сопротивления. И тем не менее этот человек всю жизнь проповедовал умозрительную философию, глубочайше любил уединение и созерцательную жизнь, причем это противоречие созерцания и деятельности сам же переживал болезненно.

Тогдашнее последнее достижение философии, а именно плотиновский неоплатонизм, он, конечно, глубоко знал, постоянно изучал и хотел искреннейшим образом применять в своей практической жизни. Но доходить до скрупулезных исследований в этой области у него не было охоты, так что в некотором смысле он навсегда остался своего рода дилетантом. Да дело было и не только в неоплатонизме. Если в его писаниях промелькивают такие чересчур светские имена, как Архилох, Сафо или Анакреонт, то под ученым микроскопом у него можно находить и элементы халдейские, и даже элементы гностические.

Но что удивительнее всего и что раз навсегда покорило его мягкую и чистосердечную натуру, это личность Христа, которую он, как философ, даже и не смог достаточно объяснить, но которая заставляла его забывать все свои увлечения, считать их грехом, постоянно каяться и умолять о прощении. Его гимны, в которых сколько угодно языческих элементов, впервые, как он сам говорит, имеют предметом своего воспевания Иисуса Христа. И эти гимны настолько искренни, что в них совершенно не чувствуется никакой архаизации, хотя и по своей форме и по своему содержанию это жанр древнейшей античной литературы. Его душа настолько переполнена молитвой, что с этой молитвой, как он сам говорит, он не расстается ни днем, ни ночью, ни в своем доме, ни в путешествии, ни на суше, ни на море, ни на полях, ни в лесах, ни в обществе, ни в уединении – и при всем том он все же пишет своему патриарху о своих симпатиях к погибавшей в те времена языческой мифологии. Он был слишком мягкого характера, чтобы решаться на крайние выводы, но личность Христа заставляла его забывать о том, что во многих отношениях он фактически был весьма далек от христианства.

Страстный поклонник и любитель классической литературы, записной общественно-политический деятель, вождь и участник военных боев с оружием в руках, любитель лошадей и собак, восторженный сторонник уединения и созерцательных чувств, молитвенно настроенный человек и поэт, Синезий был посвящен в конце концов, кроме того, еще и в епископы, хотя и не мог расстаться со своими многими чисто языческими настроениями.

И этот благодушный и мягкосердечный человек в конце концов только и находил утешение в том, что всю свою жизнь возводил к воле Божией. В своем 105 письме он писал: "Но если сделается известным то, чего я не хочу скрывать, если тот, кому дана на это власть, присоединит меня к числу епископов, то я уступлю необходимости и буду смотреть на это как на Божие повеление". Но даже и синезиевского благодушия не хватило надолго, чтобы переносить до старости все противоречия и невзгоды жизни. Синезий скончался в возрасте около сорока лет.

Впрочем, тут следует обратить внимание еще и на то, что по тем временам многие, даже и языческие философы, настроенные весьма принципиально, отнюдь не всегда отличались полной последовательностью своих взглядов.

Плотин, например, известен своим учением о красоте материального космоса в целом (ИАЭ VI 662 – 671). И тем не менее тот же самый Плотин расценивает чувственную материю не больше как "украшенный труп" (II 4, 5, 17 – 18). Когда его ученик, богобоязненный Амелий, предложил ему однажды пойти в храм и посмотреть на статуи богов, то Плотин сказал: "Пусть боги ко мне приходят, а не я к ним". Это не больше и не меньше, как рассказ самого Порфирия (VI. Plot. 10). Порфирий при этом пишет: "Но что Плотин хотел сказать такими надменными словами, этого ни сам я понять не мог, ни его не решился спросить". Что же касается нас теперь, то мы прекрасно понимаем смысл сказанного здесь Плотином. Плотин видел всю бессодержательность и пустоту тогдашнего народно-традиционного и уже изжившего себя идолопоклонства.

Сам Порфирий хотя и был принципиальным неоплатоником, все же написал свое письмо к Анебону (ИАЭ VII, кн. 1, 55 – 60), где, правда, не от себя самого, но как бы от лица некоего скептика выразил коренные сомнения в самом существе и платонизма и мифологии. Поэтому указанные нами колебания Синезия вообще характерны для того времени. И то, что Синезий был мягкой натурой, не любившей крайностей, могло только способствовать укоренению у него глубоко переживаемых противоречий.

И, наконец, с точки зрения истории философской эстетики, Синезий важен для нас в первую очередь как представитель александрийского неоплатонизма, в котором как раз и совершалось крушение античной эстетики, давно покинувшей свою платоническую, да и вообще классическую принципиальность.


Глава IV

НЕМЕЗИЙ И ФИЛОПОН

§1. Необходимое вступительное замечание

Выше мы занимались не восходящей идеологией христианства в первые века нашей эры, но погибавшей в те времена идеологией язычества. То и другое часто представлялось нам исторически одним и тем же и по темам, и по проблемам, и по методам мысли, и даже по авторам. Античная идеология постепенно сдавала свои позиции и тем самым давала место для зарождения, а в дальнейшем и господства средневековой философии. Все эти философские и философско-эстетические сдвиги мы и наблюдали в александрийском неоплатонизме.

Первым таким сдвигом была критика предсуществования материального субстрата, равносильного и совечного демиургу. Как мы знаем, по этому вопросу была существенная неясность уже у Платона в его "Тимее". Что же касается Гиерокла, то этот материальный субстрат получил у него окончательную критику. Стало считаться, что демиург был бы слабосилен и неполноценен, если бы для сотворения мира нуждался бы в какой-то еще бесформенной материи, существовавшей до мира. Это было уже шагом вперед в направлении диалектического монизма и в приближении времен христианского учения о творении. Но это было, конечно, и шагом назад в отношении языческого обожествления материи. Выдвигалось также учение о демиурге, в котором материя уже переставала играть свою первенствующую роль. Однако александрийский неоплатонизм еще не дошел до провозглашения демиурга абсолютной личностью. Этот демиург остается здесь таким же безличным началом, как и во всем вообще античном платонизме. Да это и не могло быть иначе, поскольку в этом случае александрийский неоплатонизм уже был бы чистейшим христианством.

Была еще и другая идея, которая в историческом смысле была свидетельством одинаково и гибели античного и восхождения средневекового мировоззрения. Дело в том, что в античном платонизме уже давно назревала идея различия отцовства и творения, а у Прокла (ИАЭ VII, кн. 2, 238 – 246, а также в настоящем томе, выше, часть первая, глава III, §2, п.1) это различие достигло окончательной ясности: отец рождает, то есть нечто творит сам из себя; когда же он только творит, это значит, что он творит не из себя самого, но из своего инобытия, из того, что не есть он сам. Для христианской идеологии такое различие было очень важно, поскольку отцовское порождение трактовалось раньше как его эманация; и все, что от него эманирует, есть по своей субстанции он же сам, только в разной степени. Для христиан тут открывалась возможность резкого противопоставления эманации мира из божества и творения мира божеством. Эманационное представление, очевидно, вело к пантеизму и резко противопоставлялось творению в области инобытия, которое могло отличаться какими угодно божественными качествами, но которое по своей субстанции никогда не было и никогда не будет самим богом. Казалось бы, при таком различении эманации и творения мы уже находимся в пределах христианской идеологии. Но не тут-то было. Дело в том, что александрийцы настолько резко отрицали предсуществующую материю, что для них уже невозможно было признавать какое-нибудь бытие помимо демиурга. Но в этом случае необходимую для творчества инобытийную материю приходилось помещать в недрах самого же демиурга. И получалось, что творимую им материю он уже имеет в самом себе, так что творение почти уже не имело никакого отличия от эманации. Александрийские неоплатоники и здесь не сделали последнего шага, поскольку такой шаг рисовал бы нам всю александрийскую идеологию не как переходную от язычества к христианству, но как самое настоящее и законченное христианство.

Этот момент творения заключался в том, что христиане называли творением из ничего. Дело в том, что если материя отрицалась как самостоятельный метафизический субстрат, то это еще не значит, что она отрицалась как диалектическая инаковость. А ведь если не признавать такой диалектической инаковости для божества, тогда никакого сотворения мира вообще не получается, а получается только эманация мира из самого же божества. Не признавши этого "из ничего", александрийские неоплатоники попросту никак не могли расстаться с общеязыческой теорией эманации и действительно встать на этот уже совсем не античный путь понимания новой связи бога и мира.

Таким образом, александрийский неоплатонизм, несмотря на глубоко проводимый в нем анализ понятия демиурга, все же не мог дойти до превращения демиурга в абсолютную личность. И если кто-либо из александрийцев признавал абсолютную личность, то она представала, как, например, у Синезия, в образе Христа, то есть чересчур интуитивно и совсем без применения диалектических методов. Искания абсолютной личности в александрийском неоплатонизме несомненны. Однако найти такую личность и в то же время обосновать ее философски александрийцы были не в состоянии, так как иначе это было бы не просто падение языческой идеологии, но была бы уже самая настоящая патристика.

Это видно на примере Немезия и Иоанна Филопона.

§2. Немезий

Немезий несравним по своим литературным достоинствам с Синезием.

Синезий – это профессиональный литератор, высокообразованный стилист, знаток классической литературы, любивший не только художественную, но и вообще образную речь, подверженный разным умственным страстям, не стеснявшийся исповедоваться перед всем миром в своих внутренних сомнениях и вообще переживаниях и, наконец, просто одаренный поэт, создававший высококачественные стихи. Ничего этого не было ни у Немезия, ни у Иоанна Филопона.

Немезий известен только своим трактатом "О природе человека", из которого только и можно извлечь некоторые весьма ограниченные сведения об его авторе. Жил Немезий все в том же VI веке и в начале V века. Пишет он, в сравнении с Синезием, сугубо прозаично. Рассуждения его, правда, толковые, но они лишены строго проводимой системы понятий и не везде убедительны. Его задача – это разъяснение того, что такое человек.

Тут он вполне стоит на точке зрения александрийского неоплатонизма, то есть, в конце концов, на точке зрения демиургической теории, лишенной, как и весь александрийский неоплатонизм, анализа сверхсущего первоединства.

Но для нас дело заключается не в этом. Для нас важно то, что Немезий тоже ищет идею личности, но что также и он еще не имеет возможности формулировать ее целиком, а только заставляет о ней догадываться.

В трактате Немезия нас интересуют почти исключительно главы 35 – 44, составляющие конец трактата. Все предыдущие главы посвящены анализу отдельных психических способностей, которые для нас в данном случае не представляют интереса. В интересующих же нас главах Немезий рассуждает так.

Признавать причиной всего существующего судьбу – совершенно нелепо. Ведь в таком случае все предопределялось бы небесным круговращением; и человек ни за что не отвечал бы ни в личной, ни в общественной жизни (35). Но не правы и те, которые признают за человеком свободу выбора, но отрицают свободу осуществления выбранного, поскольку такое осуществление, как говорят, зависит уже от судьбы. Это уже ограниченное понимание судьбы. Но поскольку оно вносит нетерпимый дуализм, оно тоже никуда не годится (36 – 37). Нормальный человеческий опыт говорит о том, что человек есть разумное существо; а так как разум ни от чего не зависит, а зависит только от самого себя, он всегда еще и свободен, так что человек есть свободное разумное существо (40 – 41). Самое же главное то, что если человеку и не удается поступать так, как велит ему свободный разум, и даже если вообще существуют пороки и преступления, то все совершается по усмотрению провидения. Провидение заботится о судьбе человека и всех людей вообще; и поэтому если, например, совершено преступление, это значит, что оно необходимо в том или ином смысле для человека, как, например, и для убийцы и для убиваемого. Провидение, в отличие от беспринципно действующей судьбы, действует только для конечного торжества человека как свободного разума, потому что и само провидение есть свободный разум (44).

Во всех подобного рода рассуждениях Немезия о свободе человека несомненно чувствуется веяние новых идей о личности в отличие от теории безличной и безответственно действующей природы и судьбы, когда совсем не имеются в виду и уже совсем не выставляются на первый план интересы человеческой личности. Но ясно, что эту идею личности не только абсолютной, но и относительной сам Немезий еще не умеет формулировать, а пользуется ею только интуитивно и бессознательно.

§3. Филопон

1. Тритеистическая тенденция

Такую же недоговоренность в вопросе о личности мы имеем и в трудах Иоанна Филопона. Жил он уже в V и в начале VI века. Это ученик Аммония. Аммоний же, как мы знаем (выше, часть первая, глава II, §2), сын Гермия, по-видимому, больше всего сделал для процветания александрийского неоплатонизма. Этого Аммония, конечно, нужно отличать от другого Аммония, учителя Плотина, и от третьего Аммония, учителя Плутарха Херонейского (был еще и четвертый Аммоний, малоизвестный перипатетик). Филопон характерен для александрийского неоплатонизма прежде всего своей комментаторской работой. Ему принадлежат комментарии на "Введение" Порфирия и на трактаты Аристотеля: "Метафизика", "Категории", "О душе" (I и II), "Аналитики", "Физика", "Метеорология" и др. Более известны его трактаты "О вечности мира против Прокла" и "О сотворении мира". Но считать его правоверным христианином тоже не приходится ввиду его явных аристотелистских симпатий, которые, впрочем, не только противоречили основному платоническому методу александрийского неоплатонизма, но и в области христианской идеологии приводили к таким еретическим взглядам, как тритеизм или монофизитство.

То, что в лице Иоанна Филопона александрийский неоплатонизм дошел до христианских ересей тритеизма и монофизитства, является весьма характерным делом александрийцев и с исторической точки зрения требует к себе большого внимания.

Новая возникшая религия, христианство, во что бы то ни стало повелительно требовала признания единого и личного бога наряду со всеми наличными в нем раздельными структурами, так что троичность лиц божества обязательно требовала в то же самое время и признания единого, неразличимого в себе бога. Но тут почему-то Филопона потянуло к Аристотелю. И очень понятно почему. Аристотель, хотя и не без колебаний (ИАЭ IV 29 – 38), признавал только такое единство, которое обязательно является единством множественного. Хотя сам он прекрасно понимал, что целое отлично от всех своих частей и в этом смысле выше всех своих частей, тем не менее он в основном никак не хотел признать это целое какой-то особой субстанцией, которая была бы выше своих частей, так что целое, с его точки зрения, только и существует в своих частях. У Аристотеля это было результатом непризнания им диалектического метода, согласно которому синтез по своей субстанции несравнимо выше тезиса и антитезиса. И вот этим-то аристотелевским антидиалектизмом и воспользовался Филопон. Признавая три ипостаси в божестве, как того повелительно требовала новая религия, он характеризовал эту троичность просто как трех разных богов. Такого тритеизма, конечно, не могло признать ортодоксальное христианство, которое как раз в этой неделимой единичности божества и противопоставляло себя языческому политеизму.

Преодолеть такой тритеизм можно только на основе платонического учения о сверхсущем первоединстве, но уже с новым, а именно с персоналистическим пониманием этого первоединства. Но весь александрийский неоплатонизм, как мы знаем (выше, часть первая, глава II, §1), уже с самого начала был довольно равнодушен к платоническому учению о сверхсущем первоединстве. В лице же Филопона это равнодушие перешло к прямой критике, так что для триипостасного существа уже не оставалось ничего сверхипостасного, что сливало бы эти три ипостаси в одну и нераздельную личность.

2. Монофизитская тенденция

Другое учение Филопона, тоже еретическое с ортодоксальной точки зрения христианства, не менее характерно для александрийского неоплатонизма. Именно, новая религия повелительно и совершенно без всяких исключений требовала признания в Христе двух субстанций, божеской и человеческой. Поскольку здесь политеизм решительно отвергался и Бог в своей субстанции решительно отличался от субстанции человека, оказалось необходимым признать такое присутствие божества в материи, чтобы ни божество не теряло в своей субстанции (иначе не было бы монотеизма), ни материя не теряла бы своей субстанции (иначе не было бы явления Бога в мире и, прежде всего, не было бы реального воплощения Бога в мире). Но признать две разные субстанции в одной субстанции богочеловека – это значило опять использовать старинный платонический принцип сверхсущего первоединства. Как раз на это и не мог пойти Филопон, увлеченный формальной логикой Аристотеля против диалектики Платона. У него и получалось, что в Христе наличны вовсе не две субстанции, божеская и человеческая.

Христос – только Бог, но не является в то же самое время человеком; а если и говорится о богочеловечестве Христа, то, с точки зрения Филопона, это говорится только в переносном смысле. Поэтому в тех кратких изложениях Филопона, которые имеются, он правильно квалифицируется как монофизит. Монофизитство – христианская ересь IV – VI веков, признававшая в Христе только одну божественную природу (monë – "одна" и physis – "природа").

3. Переплетение платонизма и аристотелизма

а) Можно сказать, что в истории александрийского неоплатонизма повторился давнишний переход от Платона к Аристотелю. Но получалось так, что эволюция платонизма приводила его к развалу, поскольку она сближала его с восходящим христианством. А неизбежно появлявшийся здесь после платонизма аристотелизм тоже приближал его к христианству, но только не к ортодоксальному христианству, а христианству еретическому. Ясно, что то и другое одинаково свидетельствовало о гибели здесь античной философской эстетики и тем самым о приближении ее к возраставшей в те времена христианской идеологии.

б) На этой почве у Филопона возникали весьма интересные учения о сотворенности мира, о вечности и движении, о структуре космоса и о линеарности времени (в отличие от языческого учения о вечном круговращении времени). Здесь мы не имеем возможности излагать все эти проблемы. Но является большим достижением отечественной науки то, что И.Д.Рожанский15 как раз поставил все эти вопросы относительно Филопона и направил нашу мысль к правильному их решению. Поскольку изучение этого позднего периода античной философии является у нас большой редкостью, исследование И.Д.Рожанского необходимо считать весьма ценным достижением нашей науки. Тот, кто даст себе труд изучить рассуждение И.Д.Рожанского на эту тему, самым конкретным образом представит себе борьбу платонизма и аристотелизма в этом позднем и плохо изученном периоде античной философии.

Давид Армянский во многом тоже характеризуется этими чертами александрийского неоплатонизма и тоже во многом близок к аристотелизму.


Глава V

ДАВИД НЕПОБЕДИМЫЙ
И КОНЕЦ АЛЕКСАНДРИЙСКОГО НЕОПЛАТОНИЗМА

§1. Общая характеристика

1. Вступительные замечания

Нам удалось подробно ознакомиться с комментариями Давида лишь потому, что был армянский неоплатоник Давид (V – VI вв.) по прозвищу "Непобедимый" (имелась в виду его непобедимость в философских спорах). Это и заставило современных армянских исследователей, во-первых, перевести сочинения этого Давида на русский язык и, во-вторых, подвергнуть этого мыслителя тщательному исследованию. Это дало и нам возможность более глубоко вникнуть в сочинения этого мыслителя.

Поскольку существовало несколько Давидов и их деятельность многими понималась хронологически разнообразно, мы сейчас не будем входить в эти хронологические вопросы. Для нас единственно важным является в данном случае та окончательная и синтетическая форма, которую все эти произведения разных Давидов получили у армянского мыслителя, учившегося в Александрии, Давида Непобедимого16.

Вот что мы читаем у современного армянского исследователя о Давиде Непобедимом17: "Дух античного, светского, философского мышления, стремление не порывать связей с сокровищницей древнегреческой философии являются одной из важных особенностей, характеризующих творчество Давида". И далее18. "Философская концепция Давида, несомненно, принадлежит к тому этапу неоплатонизма, который господствовал в Александрии в V – VI веках. Ведущими мыслителями этого этапа кроме самого Давида были Аммониус – сын Гермия, Олимпиодор Младший и Элиас (Элия). К ним примыкает и последний видный деятель указанной школы Стефан Александрийский (первая половина VII века). Между Давидом и упомянутыми философами имеется большая идейная общность, доходящая до текстуально совпадающих решений и положений".

Таким образом, философия Давида Непобедимого, имевшая огромное значение в истории армянской культуры и ни в каком случае несводимая на свои александрийские источники, тем не менее, как это думают сами же современные армянские исследователи, безусловно уходит корнями в античную философию и, в частности, в александрийский неоплатонизм и воспроизводит весьма многие и весьма существенные черты именно александрийского неоплатонизма. Изучение трактатов Давида Непобедимого производит весьма глубокое и оригинальное впечатление; и поскольку нам удалось изучить их подробнее, мы можем дать их характеристику уже не из вторых рук, но из первоисточников. Трактаты эти – "Определения философии", анализ "Введения" Порфирия и толкование "Аналитики" Аристотеля19.

2. Философско-историческая значимость Давида

Философско-историческая значимость мыслителя не сводится только к выдвижению им каких-нибудь новых идей или к их систематизации. Философско-историческая значимость мыслителя также не сводится и к новому освещению им каких-нибудь прежних идей или к их новому истолкованию. Философско-историческую значимость мыслителя, наконец, также нельзя находить и только в одном внешнем стиле его рассуждений, только в способе подачи тех или иных философских конструкций. Для истории философии очень часто имеет значение самый процесс разыскания истины тем или иным мыслителем, его постоянное стремление охватить разные стороны истины и отразить само искание истины, часто даже и независимо от того, имеются ли в виду старые истины или какие-нибудь новые открытия. Для истории философии очень часто играет первую роль это постоянное погружение в глубину философских разысканий, эти постоянные переходы от одних конструкций к другим, эта погоня за максимальной детализацией истины, это погружение в стихию постоянных расчленений и соединений, это недовольство простыми и ясными формулами и стремление находить в них нечто гораздо более расчлененное, более детальное, вплоть до микроскопического обзора крайних и предельно малых величин.

а) Мы бы назвали такой тип философствования некоторого рода виртуозностью, которая всегда как раз стремится, с одной стороны, к мельчайшим расчленениям, а с другой стороны, к возведению этих предельно малых членений к новому универсальному синтезу, который был незнаком мыслителю до тех пор, пока он ограничивался общими и цельными, пусть хотя бы и правильными суждениями, но лишенными этого постоянного и систематического дробления. Виртуоз скрипач или пианист поражают нас множеством детальных и мельчайших оттенков исполняемой ими музыки, а с другой стороны, и новизной впечатления и даже неожиданностью обобщения, возникающего из этого бесконечного разнообразия мельчайших музыкальных оттенков. При этом хорошим виртуозом считается именно такой исполнитель, который при всем своем погружении в необычайные по тонкости детали в то же самое время создает как раз что-то новое, целостное, чего не получается при исполнении простых и недифференцированных мелодий. Бывают пустые виртуозы, которые поражают только своей техникой, лишенной всякого единства в смысле новой целостности. Но бывают и хорошие виртуозы, которые при всей своей погруженности в мельчайшие детали в результате создают неожиданно новый и уже не просто технический синтез.

Нам представляется, что Давид Анахт является как раз истинным виртуозом философской мысли, постоянно погруженным в разного рода детали, которые философскому обывателю часто кажутся излишними, но которые всякий более тонкий ценитель историко-философских достижений понимает как нечто красивое, глубокое и для философского синтеза весьма важное. Давид Анахт не преследует обязательной новизны своих идей, так что ему ничего не стоит пользоваться суждениями Платона или Аристотеля, стоиков, Плотина или Порфирия. Но он ни в какой мере не является и простым воспроизводителем тех или иных античных философских рассуждений. Давида Анахта считают неоплатоником, и во многих отношениях это правильно. Но той виртуозной новизны мышления, которая для него специфична, мы не можем найти среди античных неоплатоников, или можем найти только в зачаточной форме. Давида Анахта считают также представителем александрийского направления античного неоплатонизма, и тут тоже много верного. Но свести Давида Анахта только на одно комментаторство Платона и Аристотеля, как это мы находим у александрийцев, ни в коем случае нельзя. И вообще элементы философской виртуозности, конечно, были рассыпаны по всей античности, начиная с Сократа. Но найти в античной философии такого мыслителя, для которого философская виртуозность была бы спецификой, очень трудно, если только вообще возможно.

При этом необходимо иметь в виду еще и то, что Давид Анахт занимался философской деятельностью не только в Византии, но именно в Армении, где философия зародилась лишь незадолго до его появления и где для философии вообще, даже не только для виртуозной философии, существовала молодая, живая и девственная культурная целина. В условиях этой начальной философской целины, когда Давид Анахт действовал в Армении, его виртуозные методы философии были особенно прогрессивны, имели особенное воспитательное значение, учили мыслить и говорить и неизменно звали философию все к новым и новым открытиям. Нельзя рассуждать о Давиде Анахте так, как будто бы это наш современник. С точки зрения ХХ века многие утверждения и методы Давида Анахта могут представляться, само собою разумеется, и какой-то слишком далекой стариной, и каким-то давно преодоленным периодом истории. Однако, во-первых, это и по существу совсем не так. По существу, еще теперь приходится многому у него учиться и многое у него заимствовать также и для наших современных философских построений. Во-вторых же, если даже и считать Давида Анахта только отдаленной историей, то еще нужно уметь формулировать специфику этой отдаленной истории.

б) И вот, например, такая специфика мысли Давида Анахта, как виртуозность мысли, пока еще очень мало освещена в нашей литературе и требует самой тщательной и точной формулировки. Однако, насколько нам представляется, гибкость и подвижность философской мысли Давида Анахта является одним из важнейших аспектов всей философско-исторической специфики этого философа и, можно сказать, одним из важнейших аспектов его философско-исторического подвига. Никак нельзя сводить дробность мышления Давида Анахта на абстрактно-схоластические методы изложения. Для непосвященного очень легко трактовать изысканные дистинкции Давида Анахта как нечто слишком школьное, нечто слишком рассудочное и как нечто чересчур схоластическое. Но понимать так Давида Анахта – это значит совсем его никак не понимать; и не находить никакого живого метода в этих постоянных дистинкциях философа, то есть не находить в нем постоянного пафоса универсализма, это тоже значит плохо разбираться в крупнейшем армянском философе VI века. Надо уметь вслед за Давидом Анахтом тщательно формулировать все устанавливаемые у него дистинкции, надо уметь в простой и ясной форме понимать и описывать каждую такую мельчайшую дистинкцию и надо уметь вслед за Давидом Анахтом переходить от описаний этих дистинкций к их универсальной значимости. Только тогда мы можем рассчитывать на приближение к подлинной специфике изучаемого философа. Виртуозность мысли, понимаемая как дистинктивно-дескриптивный универсализм, – вот на каких путях только и можно приблизиться к пониманию специфики Давида Анахта, да и то, пожалуй, только к одной из ее главных сторон.

Впрочем, в наше определение мыслительной виртуозности необходимо добавить еще один момент, который разумеется сам собою, но который все же требует специальной фиксации. Дело в том, что дистинктивные моменты чем мельче, тем дальше от последнего универсализма; и универсализм, чем он дальше от дистинктивных моментов, тем он все более и более абстрактен. Ясно, что подлинная мыслительная виртуозность должна преследовать не только цели дистинкции, но и цели перехода от дистинктивных элементов к их универсальности. И переходы эти должны быть постепенными и последовательными – чтобы захватить собою все дистинктивные моменты; и систематическими – для того, чтобы преследуемая ими универсальность была для них некоторого рода целью и назначением. Поэтому подлинная мыслительная виртуозность ни в коем случае не может состоять из этих моментов дистинкции, дескрипции и универсальности как из моментов только дискретных и полагаемых только абстрактно. Между этими тремя моментами, в случае хорошей и добротной, то есть не просто технической, универсальности, должен протекать также и процесс сплошного взаимного перехода. Следовательно, подлинная мыслительная виртуозность есть не просто дистинктивно-дескриптивная универсальность, но еще и такая, которая является целью и назначением для постепенного, последовательного и систематического дистинктивно-дескриптивного взаимного перехода. Иначе универсальность рассыплется на дискретное множество абстрактно противопоставленных и разделенных элементов.

§2. Трактат "Определения философии"

1. Проблематика трактата

Для иллюстрации так понимаемой мыслительной виртуозности достаточно будет рассмотреть хотя бы только один из двух трактатов Давида Анахта, а именно "Определения философии". То, что мы сейчас скажем об этом трактате, общеизвестно, и по своему содержанию трактат этот излагался много раз. Однако, повторяем, мы хотим коснуться не просто философии Давида Анахта и не просто ее общей методологии, но и ее содержание и ее методологию мы хотим сейчас проанализировать как произведение виртуозно мыслящего философа. Другими словами, этот трактат Давида Анахта мы сейчас проанализируем не по его содержанию и методу (что делалось много раз), но по его структуре, причем структура эта будет пониматься нами не просто композиционно, но с точки зрения виртуозного сплетения ее дескриптивно-дистинктивных моментов. Давид Анахт рассуждает здесь так.

Философия есть учение о сущем. Но как подходить к этому сущему?

Существует четыре подхода к сущему. И хотя эти четыре подхода к сущему мы находим уже у Аристотеля, у Давида Анахта они имеют совсем другой смысл, являясь образцом его виртуозно-мыслительного подхода. Эти четыре вопроса таковы: существует ли сущее? Что есть сущее? Какова сущность сущего? Для чего существует сущее?20

Первый из этих вопросов тоже предполагает свои собственные три вопроса, а именно вопрос о заведомо не сущем (фантастический козло-олень), о сомнительно сущем (надзвездное небо или антиподы) и о несомненно сущем (человек, лошадь, орел).

По второму основному вопросу (о том, что такое сущее) мы имеем ответ или при помощи имени, или при помощи определения. Имя отвечает на вопрос: "что это такое?" Что касается определения, то его нужно отличать как от установления, поскольку установление есть только общность, под которую подводится определяемая частность, так и от описания, которое есть подведение частного под общее без соблюдения существенности этого подведения. Определение же в собственном смысле есть подведение частного под общее, но подведение существенного, так, чтобы выявлялась природа определяемого21.

Тут же мы получаем ответ и на третий основной вопрос (каково сущее?), потому что развернутое определение в сравнении с простым именем как раз и содержит в себе все те признаки, которые отвечают на вопрос: каково сущее? Таким образом, вопросы о том, что такое сущее и каково сущее по существу, суть один и тот же вопрос, однако данный в разных аспектах22.

Наконец, свой четвертый вопрос, о цели сущего, Давид Анахт иллюстрирует только при помощи примеров. Но эти примеры весьма интересны для характеристики гибкой мысли философа. Если ложе существует для человека, то это можно считать примером довольно обывательским. Но вот у Давида Анахта оказывается, что человек существует для украшения сущего. Уже один такой пример ярко свидетельствует об универсальных намерениях философа, несмотря на тончайшую логическую расчлененность всех допускаемых им подразделений понятий. Даже больше того. Без пернатых, водных и сухопутных (а к сухопутным и относится человек) небо не получило бы полного завершения. Мысль эта взята из Платона. Но в данном случае это не важно. Подобного рода примеры Давид Анахт мог бы взять откуда угодно. А важно то, что предельная и универсальная обобщенность отдельных категорий никогда не покидает мысль Давида Анахта, как бы дифференцированно он ни рассуждал23. Сейчас уже можно формулировать виртуозно-мыслительную структуру начальной ступени определения философии.

Именно, прежде чем определить философию, Давид Анахт ставит вопрос о том, что значит вообще определение; и прежде чем поставить вопрос об определении, он задается вопросом, что значит определить; но и для решения этого последнего вопроса ему хочется узнать об определении вообще. Сначала он отбрасывает все то, что не есть определение. Предметы несуществующие и фантастические, а также предметы сомнительные – не заслуживают определения. Определять можно только то, что есть нечто.

Но нечто, думает Давид Анахт, можно только назвать, то есть дать ему имя, не входя во все прочее. Но это будет только началом определения, а не самим определением. И началом определения, а не самим определением это будет потому, что здесь мы только выделяем определенный предмет из всего прочего, отличаем от всего прочего, но не приступаем к самому определению по существу. Имя предмета выделяет его из других предметов, но пока еще не дает его определения. Сначала необходимо просто выделить данный предмет из всего прочего, то есть отличить его от всего прочего. Благодаря этому определение начнется, но отнюдь не закончится, а ограничится только установкой предмета. Но и установить предмет тоже еще не значит его определить.

Чтобы определить предмет, надо начать всматриваться в содержание установленного предмета. Но и это всматривание в содержание определяемого предмета тоже еще не есть определение, а только описание тех или иных его признаков. Но описание может быть существенным и несущественным. И вот только иногда определяемая общность постигается нами как совокупность существенных частных признаков, только тогда можно будет говорить о том, что мы данный предмет действительно определили. При этом совокупность признаков предмета, даже когда они существенны, нужно отличать от самого определяемого предмета, почему Давид Анахт и отличает имя предмета от его описания или определения. Если нет самого предмета, даваемого его именем, то не будет и того, чему приписываются признаки, то есть того, что именно подвергается определению. Вот почему имя предмета еще не есть ни его определение, ни даже его описание, а определение или описание предмета уже не есть только его имя.

Итак, получается следующий постепенный и систематический ряд ступеней определения: несомненный факт наличия предмета, отличие его от прочих предметов, различие разных моментов внутри предмета, существенный характер этих признаков внутри предмета; и, наконец, сумма этих существенных признаков предмета, которая не есть уже просто сумма, но некое новое качество, новая цельность всех подчиненных моментов, то есть сам предмет как в своем отличии от других предметов, так и в своих различных внутренних (и обязательно существенных) частных признаках. Тут еще нет определения философии. Тут только еще условия возможности определить что-нибудь, и в том числе – философию. Но уже в конструировании этих условий возможности предмета видна и дистинктивность его частных признаков, и дескриптивность каждого такого признака, и наличие в каждом таком признаке предмета того, что является общим существом самого предмета, и переход от дистинктивной дескрипции к универсальности предмета, и, наконец, сама универсальность предмета. Конечно, все это есть только содержание первой части изучаемого нами трактата. Но это не просто содержание трактата. Это есть комментарий виртуозного развития его содержания, который не выходит и не имеет права выходить за пределы содержания трактата. Это и есть содержание трактата, но только данное в его виртуозно-мыслительном развитии.

Теперь, после определения вообще чего бы то ни было, Давид Анахт переходит к определению сущего. Дистинктивность мысли Давида Анахта требует признать, что это еще не есть определение философии, хотя она в дальнейшем и окажется у него не чем иным, как наукой именно о сущем. Здесь идет речь пока еще только о самом сущем, то есть об определении самого сущего, вернее, о сущем как о предмете определения вообще, а о философии как теории сущего пока еще нет речи. Здесь Давид Анахт занимается четырьмя воззрениями на определение сущего.

Во-первых, сущее, говорят, нельзя определить потому, что оно везде одно и то же, то есть что нет сущего как общности и сущего как разных частностей. А раз его нельзя определить, его нельзя и познать. С точки зрения Давида Анахта, это неверно. Если даже сущее непосредственно неопределимо (на основании того, что оно везде одно и то же), это не значит, что оно непознаваемо. Относительно одного и того же, или одноименного, можно спросить, сколько у него значений, далее, в каком значении мы о нем говорим и, наконец, как отделить это значение от других, то есть как его определить. Таким путем мы достигнем определения и, тем самым, познания сущего.

Во-вторых, определение сущего, говорят, невозможно потому, что оно вечно меняется, вечно течет и в каждый момент является все иным и иным. Однако, возражает Давид, меняется только частное, а общее остается, но общее и есть основа для определения всего частного, а иначе не будет и того, что именно меняется.

В-третьих, как говорят противники философии, всякое знание приобретается через ощущение. Но и это совершенно неверно. Давид Анахт признает много всяких других форм познания, дающих возможность определить сущее.

В-четвертых, философия отвергается на том основании, что, будучи знанием всеобщего, она не может находиться в отдельно взятой человеческой душе, как белизна вообще не может находиться в этом вот снеге. На это Давид возражает, что подлежащим всеобщей философии является не тело, но разум. А разум может мыслить противоположности и, в частности, включать в себя одновременно и частное и общее24.

Итак, Давид Анахт доказал не только то, что возможно определение чего бы то ни было, но что возможно определение и сущего. А так как философию он определяет как учение о сущем, дальнейшей, более высокой ступенью является у него философия как наука о сущем.

2. Основная проблема

Если тематику всякого рассуждения Давид Анахт понимал в четырех смыслах, а опровержений науки о сущем у него тоже четыре, определение же сущего возможно тоже в четырех смыслах, то теперь возникает вопрос о философии как о науке, обосновывающей сущее. Но здесь у него уже шесть моментов этого философского определения сущего.

Во-первых, философия есть не только наука о сущем (ее возможность в этом смысле уже доказана), но о сущем как о таковом, о природе сущего 25.

Во-вторых, философия есть наука о божественных и человеческих вещах26. Это значит, в переводе на наш современный язык, что философия оперирует с крайними или предельными категориями. В трактате "Анализ "Введения" Порфирия" Давид прямо говорит: "Род является пределом сущности, а случайный признак – пределом несущественного"27.

В-третьих, философия (тут Давид Анахт опирается на Платона) есть забота о смерти28. Но смерть Давид Анахт понимает здесь не в буквальном смысле, не как намеренное прекращение собственной жизни, то есть самоубийство, но как умерщвление страстей для достижения добродетельной жизни. В логическом смысле это есть просто становление, но не пустое и не лишенное всякого назначения, а такое, в котором достигаемая цель так или иначе присутствует в каждом моменте.

В-четвертых, философия есть уподобление богу. Это опять нужно понимать философски, то есть логически. В логическом же смысле можно представить себе четыре типа уподобления: общекачественное, разнокачественное, разновидное (судя по виду качества в сравнении с качеством как родовым понятием) и символическое. Этот последний термин у Давида Анахта не употребляется. Но Давид говорит здесь о подобии изображения первообразу. Когда говорится о философии как об уподоблении богу, то имеется в виду именно это подражание первообразу. При этом Давид Анахт яснейшим образом утверждает разноприродность человека и бога. Если человек подражает богу, это вовсе не значит, что они обладают одинаковой природой. Человек – это одно, а бог – совсем другое. При таком условии понимание философии как подражание богу ничего нечестивого и нелогического в себе не содержит29.

В-пятых, Давид Анахт, согласно Аристотелю, определяет философию как искусство искусств и науку наук. Это, по Давиду, тоже правильно, но необходимо лишь понимать все эти категории возможно точнее. Так, например, отпадает ошибка тавтологического употребления слов. Когда мы говорим "наука наук" или "искусство искусств", то первая категория в этих двух парах понятий, очевидно, обладает гораздо более общим характером. Геометрия, например, есть тоже наука, и фонетика тоже наука о звуках. Но ни то, ни другое не есть ни "наука наук", ни "искусство искусств". И если философия есть уподобление богу, то это не есть какое-нибудь частное уподобление, но самое общее30.

И наконец, в-шестых, философию правильно определяют как "любовь к мудрости", используя этимологию самого термина "философия". Но что такое мудрость? Тут тоже нужно провести пять различений способности познания: ощущение (всегда только частично), воображение (частичное знание об отсутствующей вещи), мнение (основанное и не основанное на знании причин), размышление (общее знание, основанное на знании причин) и разум, или научное знание31. Что же касается мудрости, то она есть цель самого разума32, или истинная наука о сущем, то есть о боге33.

3. Конструктивная связь трактата

Если мы теперь сравним полученные у Давида Анахта определения философии с тем, что говорилось у него выше об определении вообще, то есть об определении всякого предмета и всякого сущего, то мы легко установим, что все логические условия определения вообще соблюдаются Давидом в определении философии. Можно сказать, что сущее, о котором трактует философия, отличается от всякого вообще сущего тем, что оно является бесконечным пределом всех сущих предметов, бесконечным и предельным их определением. Но если бы Давид Анахт ограничился только одним этим философским определением, оно осталось бы непонятным. Чтобы оно стало ясным, он дал целую теорию определения вообще. И стоит только эти общелогические условия определения применить к сущему как к таковому, то есть к природе сущего, как мы тут же получаем и определение той мудрости, любовью к которой и знанием которой как раз является философия. Повторяем, для обывателя, не обладающего любовью к познанию и не знающего, что значит любить мышление, все эти членения Давида Анахта представляются скучными и ненужными. Но кто любит мыслить, для тех все эти логические членения являются не скукой, но мыслительной виртуозностью. Здесь все дробно до последней степени, но все также и ясно с описательной точки зрения. Мало того, вся эта мыслительная дробность вещает также и о предельной и бесконечной универсальности, которой пронизан весь анализируемый нами трактат с начала и до конца.

Так же дифференцированно поступает Давид Анахт и в вопросе о разделении философии. Здесь мы не будем входить в подробности, поскольку подробностей этих мы уже достаточно указали и раньше. Однако весьма важно знать, что и здесь, прежде чем говорить о разделении философии, Давид говорит о разделении вообще чего бы то ни было. В этом тоже сказывается дистинктивно-дескриптивная универсальность разделяемого предмета, данная постепенно и последовательно. Философия делится Давидом на теорию и практику, теория – на естествознание, математику и теологию и практика – на политику, экономику и этику. Методологический прием такого разделения убедительно показан Давидом Анахтом. Вообще же всякое разделение мыслится им в восьми смыслах, из которых правильными он считает только первые три – от рода к виду, от целого к части и от одноименного высказывания к различным обозначениям.

Однако все эти способы разделения, включая даже те три, которые Давид Анахт считает правильными, оказываются неприменимыми к философии, в которой если и возможно какое-нибудь разделение, то только от одного к одному же. Философию можно делить на теорию и практику, но не надо забывать, что философская теория есть философская практика, а философская практика есть философская теория. Другими словами, философия настолько целостна, что каждая часть ее в то же самое время и все целое. Поэтому необходимо сказать, что Давид Анахт вообще против всякого формально-логического разделения. Теория и практика, на которые делится философия, объединяются в одно целое, а именно в стремлении человеческой души к предельной истине. В этом смысле философия есть украшение души. "Необходимо знать, – заключает Давид, – что философия существует для того, чтобы облагородить и украсить человеческую душу"34. Дистинктивно-дескриптивная виртуозность мысли принимает бесконечно разнообразные формы, но эта бесконечность человеческого стремления возможна только потому, что для нее имеется предел, тоже бесконечный, но тоже присутствующий в каждом мельчайшем движении человеческого разума. У Давида читаем: "Природа всюду имеет крайние пределы всех вещей, ибо обладает мерой и малочисленности и множества, малого и превеликого"35. Но "что ограничено по природе... безгранично по познанию", индивидуальные вещи "соответственно нашему познанию... безграничны, однако сами по природе не безграничны"36, хотя количество их бесконечно.

4. Заключение

Философско-исторический подвиг Давида Анахта заключается в теории и методе виртуозного сплетения абсолютной, то есть бесконечной, предельно обобщенной истины и отдельных, по природе своей конечных моментов человеческих исканий. Выше (часть первая, I, §2) мы уже отметили то обстоятельство, что александрийская ученость вовсе не обладала какой-нибудь схоластической сухостью и рассудочностью, но часто проявляла большую любовь к делу и сохраняла общую античную живость при самых детальных и кропотливых понятийных изысканиях. То, что мы сейчас рассказали о Давиде, является ярким примером и доказательством именно такой характеристики александрийского неоплатонизма. На эту сторону дела почти никто из историков философии не обращал достаточного внимания. Мы, однако, выносим совсем другое впечатление от александрийского неоплатонизма и рекомендуем читателю обратить на это обстоятельство самое серьезное внимание.

§3. Эстетика Давида

Кроме той общей характеристики Давида, которую мы сейчас дали, необходимо специально остановиться на некоторых чертах его творчества, имеющих отношение к эстетике. Эта эстетика Давида уже подробно излагалась в армянской литературе, и потому о ней мы можем сейчас только упомянуть.

В сборнике "Очерк развития эстетической мысли в Армении" под ред. Я.И.Хачикяна (М., 1976, с. 20 – 28) устанавливается общеантичное воззрение на искусство как на среднюю область между мышлением (философия, наука), оперирующим общими понятиями, и чувственностью, которая ограничена только единичными ощущениями. Эта срединная область вполне специфична, и выражается она в образах фантазии, в которых общее и единичное отождествляются. Очевидно, под фантазией Давид понимает не пассивно-отобразительную область, но область совершенно специфическую и активную. Давид дает, кроме того, еще и целую классификацию искусств. Искусства делятся у него на полезные (художество, ремесло), суетные (эквилибристика, жонглерство) и порочные (колдовство, магия).

Необходимо сказать, что в такого рода эстетике Давид не выходит далеко за пределы античной эстетики, но что такого рода эстетика, несомненно, обладала по тем временам весьма прогрессивным и чисто светским характером.

§4. Стефан Византийский и конец александрийского неоплатонизма

Стефан Византийский является малоизвестным, имевшим, вероятно, не очень большое значение и совершенно до сих пор не изученным автором. Но он достоин нашего упоминания потому, что это был последний александрийский комментатор Платона и Аристотеля. В правление императора Ираклия (610 – 641) он был приглашен из Александрии в Константинополь для преподавания в высшей школе. Сохранился его комментарий на трактат Аристотеля "Об истолковании". Поскольку его деятельность относится к VII веку, это почти уже не античная александрийская ученость, но деятельность восходящего средневековья.


Глава VI

ПЕРЕХОД ОТ АНТИЧНОСТИ К СРЕДНЕВЕКОВЬЮ
В ТРИНИТАРНОЙ ПРОБЛЕМЕ РАННЕГО ХРИСТИАНСТВА

Этот переход от античного мировоззрения к средневековому, как мы видели, самым ярким образом сказался уже в александрийском неоплатонизме. Однако, если принципиально говорить об этом переходном периоде, когда языческий неоплатонизм уже всерьез переставал существовать и уже превращался в диалектику небывалой раньше персоналистической онтологии, то никак нельзя миновать христианской тринитарной проблемы, которая бурно развивалась в первые века христианства и только в конце IV века дошла до окончательного решения. Как мы знаем, последняя, и притом величайшая, многовековая школа неоплатонизма свелась в основном к учению о трех ипостасях. И удивительным образом эти три ипостаси целиком перешли в христианство и даже составили его основной догмат. Большей зависимости христианства от античной философии даже трудно себе представить. Однако в данном вопросе нельзя впадать в такой антиисторизм, чтобы наряду с явной зависимостью христианства от античности не находить в нем ровно никакой специфики. Эта специфика заключается в следующем.

Пересмотрим некоторые материалы из области развития основного христианского догмата в первые четыре века н.э.

Античная философия, дававшая предельную обобщенность своих чувственно-материальных интуиций, установила существование нематериального и чисто идеального космоса. Но самые исходные чувственно-материальные интуиции заставляли античную философию признавать материальный мир как простое истечение идеального мира, как его эманацию, то есть признавать идеально-материальную иерархию и субординацию. И это античное мировоззрение не только само по себе просуществовало целое тысячелетие, но упорно не сдавалось даже и тогда, когда в связи с возраставшим распадением рабовладения начинали шататься и падать эти основные античные чувственно-материальные интуиции и заменяться материально-личностными. Все доникейское богословие проникнуто этими эманационными, иерархийно-субординационистскими тенденциями, так что и в новооткрытое чисто личностное божество целых четыре века продолжали вносить эманацию и субординацию.

Почему мы уделяем такое пристальное внимание именно тринитарной проблеме? По многим причинам. Тринитарный догмат был в центре теологических споров с самого зарождения христианской церкви вплоть до ее разделения в XI веке на православие и католицизм, причем догматические особенности этих разновидностей христианства тоже были в первую очередь связаны с проблемой троичности. Напомним, что одной из основных теоретических причин разделения церкви было внесение католиками в Символ веры принципа "filioque", согласно которому Дух Святой исходил не только от Отца, но и от Сына. Православная же церковь отвергла нововведение и продолжала проповедовать никейский символ в его древнем виде, в котором, согласно словам Христа в Новом Завете, Дух Святой признавался исходящим только от Бога-Отца. Почему же именно Святая Троица стала своеобразным камнем преткновения для утверждавшего себя христианства?

Принципиальная важность именно этой проблемы при формировании ортодоксии связана, конечно, с общей монотеистической идеей христианства. Этой главенствующей монотеистической идее приходилось утверждать себя в сложных философских и риторических теологических условиях. Так, вера в истины Священного Писания изначально была провозглашена безусловной, а в Священном Писании (особенно отчетливо – в Новом Завете) действовали три ипостаси единого Бога. Извлеченная из священных текстов божественная Троица беспокоила христианскую мысль следами сохранившихся в ней языческих идей, и поэтому, естественно, необходимо было разработать христианскую персоналистическую логику, теоретически обеспечившую бы непротиворечивое сосуществование идеи единого Бога и его трех ипостасей. Труднее всего и вместе с тем необходимей всего было монотеистически проинтерпретировать фигуру Христа, ведь нужно было не только обосновать особую божественность Христа, бога, явившегося в тварный мир в виде человека, но и слить уже абстрактное понятие Сына с понятием Отца в единого Бога. Хотя и несколько позже, из-за сложности и первостепенности взаимоотношений между Отцом и Сыном, христианские мыслители обратились и к Святому Духу, так как без установления статуса третьей ипостаси нельзя было обосновать единство божественной Троицы. Задача эта была необыкновенно трудна, любое ее решение требовало применения тончайшего философского аппарата. И такой философский аппарат предоставила христианству античность.

Античность не только уже обладала диалектикой целого и частей; более того, античность, в лице неоплатонизма, разработала и тончайшую триадную логику сверхъединого, ума и мировой души, логику, которая и оказала в конце концов серьезнейшее влияние на становление христианского тринитарного догмата. Но вместе с тем, обогащая становящееся христианство скрупулезно разработанным философским аппаратом, античность резко противостояла сугубо христианскому содержанию, хотя и обработанному с помощью ее же философских методов. Не беспокоивший античность и даже, напротив, диалектически устраивавший ее дуализм противостоял тревожному в этот переходный период христианскому сознанию, стремившемуся к объединяющему личностному началу. В результате такого содержательного противостояния синтез античного философского аппарата и сугубо христианского содержания имел долгую и сложную историю. Как мы увидим ниже, почти каждая ересь, имеющая отношение к тринитарной проблеме (необходимо заметить, что к тринитарной проблеме в том или ином смысле могут быть отнесены все ереси переходного периода), была основана на каком-либо античном ходе рассуждения. Будучи, в общем, арсеналом аргументов во всех христианских спорах и значительно повлияв на сам окончательный ортодоксальный вариант тринитарного догмата, античная логика вместе с тем на протяжении становления ортодоксии неоднократно каким-либо частным образом изнутри взрывала устраивающееся в ней христианское содержание. Так появлялась очередная ересь.

Труднее всего христианству было преодолеть барьер античного субординационизма в определении взаимных отношений лиц Святой Троицы. И только все более отчетливо осознаваемая идея всеобъемлющего и всеобъединяющего личностного начала, когда сам Бог предстал сложно организованной личностью (например, у Августина), позволила христианству трансформировать принцип субординации в принцип координации. Однако и здесь, в координационной идее, если пристальней вглядеться в логический каркас христианского догмата, можно увидеть следы уже известного античности хода рассуждения, хотя и менее распространенного, чем субординационистская логика Плотина. Мы имеем в виду горизонтальную, в противоположность вертикальной, эманацию по Порфирию (подробнее об этом сказано в главе о Синезии, выше, часть первая, глава I, §2, п. 2). Таким образом, в процессе вынужденного со стороны философских затруднений приспособления к античному философскому аппарату христианство не только добивалось внешней стройности и согласованности в форме своих основных положений, но и оттачивало, доводя до полного и глубокого осознания, свое сугубо христианское личностное содержание.

Все сказанное и объясняет, почему именно история становления выбранного нами тринитарного догмата может служить лучшей иллюстрацией к философско-религиозной сущности изучаемого нами переходного антично-средневекового периода.

§1. Доникейское учение

Проповедников указанного нами субординационизма до Никейского собора 325 года было очень много. Мы коснемся здесь только некоторых имен, и притом только ради примера.

1. Тертуллиан

Этот мыслитель – западный (ок. 155 – 222 / 223). Но его учение исторически настолько интересно, что заслуживает упоминания даже в нашем кратчайшем очерке.

а) Прежде всего чрезвычайно интересно то обстоятельство, что при всех своих христианских, то есть чисто личностных, интуициях он прямо заявляет, что Бог есть тело. Правда, вся античная философия говорит не только о теле, но и о бесконечно разных степенях телесности. Наше человеческое тело – грубое и слишком плотное, непроницаемое. Но то, что в античности называли элементами, как мы знаем, представляет собой разную степень разреженности и тонкости. Бог и есть это максимально разреженное и максимально тонкое тело, которое лучше называть уже не телом, а духом. Если вникать в рассуждения Тертуллиана, то сомневаться в его христианских интуициях никак невозможно. И тем не менее античный соматизм даже и у Тертуллиана все еще находит для себя место, хотя, правда, по преимуществу только терминологическое.

б) Такое же влияние античной философии сказывается у Тертуллиана также и в тринитарной проблеме. Тертуллиан исходит из понятия предельного совершенства, которое он, используя христианское вероучение, именует Отцом. Формально-логически, да и диалектически, так оно было у неоплатоников, так оно выражено и у Тертуллиана. Но вот что касается второй ипостаси, которую, согласно христианскому вероучению, он именует Сыном, то здесь, при всем превознесении совершенства Сына, он все-таки ставит его гораздо ниже Отца. У Сына, по Тертуллиану, совсем другая сущность. Он – "из сущности Отца", но сам уже не есть сущность. Отцу свойственна беспредельная и бесконечная благость. Сыну же, согласно Тертуллиану, свойственна только низшая благость, и она касается уже отдельных явлений и не является таким началом, которое было бы принципом или идеалом для всего существующего. Отец есть абсолютное единство, но Сын – это уже множественность. И в конце концов Сын, будучи принципом раздельной множественности, возникает у Бога, по Тертуллиану, только перед творением мира, поскольку мир есть уже пространственно-раздельная величина. И, несмотря на то, что рождение Сына, по Тертуллиану, происходит из сущности Отца и есть выражение его мудрости и разума, несмотря на это, Тертуллиан в то же время говорит о том, что Сын появляется только в связи с творением мира, поскольку Сын, как идеальная множественность, является условием и для всякой материальной множественности. И это у Тертуллиана вовсе не случайное мнение. Он прямо заявляет, что было время, когда Сына не было.

Анализ тринитарных взглядов Тертуллиана, как видим, обнаруживает глубочайшую зависимость этого христианского мыслителя от античного субординационизма. И это можно было бы проследить и на других воззрениях Тертуллиана, которых касаться здесь мы не будем.

2. Ориген

Фигура этого мыслителя, по сравнению с Тертуллианом, настолько велика, что она продолжала играть огромную роль в течение нескольких веков и была осуждена, тоже ввиду своего субординационизма, только на пятом, шестом и седьмом соборах, то есть почти через пятьсот лет после жизни Оригена. Родился он в Александрии около 185 года, всю жизнь посвятил христианской пропаганде, написал огромное количество трудов, был мастерским проповедником и для многих оказался непререкаемым авторитетом в течение нескольких столетий. Умер в 254 году. И положительная сторона (с точки зрения христианской ортодоксии) учения Оригена и отрицательная его сторона еще и теперь производят на историка философии самое сильное и яркое впечатление, и особенно для такого историка, который занимается именно этой переходной антично-средневековой эпохой.

а) То, что бог выше всего, проповедовали всегда и в языческой философии, и во всей христианской дооригеновской философии. Однако никто, кроме него, не давал такого апофатического учения, которое действительно можно сравнить с неоплатоническим учением о сверхсущем первоедином. Несмотря на всю персоналистическую основу философии Оригена, неоплатоническое учение о первоедином перешло к нему целиком, конечно, с убежденнейшим толкованием этого первоединства в чисто личностном смысле. Бог-Отец у Оригена настолько возвышен и велик, что он выше даже всякой сущности. Подобного рода апофатизм получал в истории средневековья самое различное толкование и отличался весьма разнообразными оттенками. Но оригеновская апофатическая теория божества осталась в ортодоксальном христианстве навсегда.

Далее, к числу самых высоких заслуг (с точки зрения христианской ортодоксии) Оригена необходимо относить его учение о троичности в ее непререкаемом единстве. При характеристике отдельных ипостасей Ориген, как мы сейчас увидим, множество раз уклонялся в сторону от ортодоксии и не раз оказывался, против собственной воли, основателем разного рода ересей. Но троичность как целое – эта концепция была, можно сказать, новизной, и тут тоже не обошлось без неоплатонических влияний.

Наконец, при всей своей ошибочности (с точки зрения христианской ортодоксии) в учении о Сыне божием все-таки никто, кроме него, не проповедовал с такой решительностью рожденность Сына как самый существенный и непреложный признак второй ипостаси. Рождение Сына многие ереси, как это мы увидим дальше, сближали с творением мира, толкуя Сына как принцип многообразия, необходимый для мира в отличие от абсолютной простоты Отца. Сейчас мы увидим, что Ориген и здесь далеко отходил от ортодоксального вероучения. И при всем том никому другому, как именно Оригену, принадлежит непоколебимая и восторженно проводимая концепция вечной рожденности Сына. По Оригену, даже нельзя говорить, что Отец породил Сына, так как это слово "породил" уже указывает на какой-то единичный и отдельный акт и тем самым вносит раздельность и множественность в нераздельную и сверхмножественную природу Отца. С точки зрения Оригена, нужно говорить в данном случае не о рождении, но о вечной рождаемости, неотделимой от самой сущности Отца и уже не требующей для себя никакой хронологической последовательности.

б) Все эти моменты, несомненно, свидетельствуют о достаточно точном и определенном применении диалектического метода у Оригена. Если Отец есть абсолютное единство, а Сын есть множественность, или Логос, то, казалось бы, обе эти категории совершенно нерасторжимы, совершенно равноценны, одна без другой непредставимы и вообще являют собой нечто целое. И если Ориген говорит о Духе Святом как об освящающей силе и благодатном исхождении, то, казалось бы, и эта третья ипостась также необходима, также неодолима и также представляет собою вместе с первыми двумя ипостасями нечто нерасторжимо целое. Но вот, оказывается, конкретные рассуждения Оригена говорят совсем о другом.

Античная теория эманации, то есть вытекающего из первичного божества постепенного уменьшения и ухудшения бытия, вдруг приходит на ум Оригену, когда он решает тринитарную проблему в целом. Именно, Ориген энергичнейшим образом критикует единосущее трех ипостасей. Сын ни в каком смысле не есть Отец по своей сущности. Даже нельзя сказать, что Сын происходит "из сущности" Отца. Но в чем же тогда оригинальность второй ипостаси? Здесь у Оригена мы находим разного рода выражения, резко расходящиеся с ортодоксальным христианством. Так, например, вторая ипостась по отношению к первой есть ни что иное, как хотение по отношению к мысли или действие по отношению к потенции. При этом интересно, что при максимально возвышенной оценке второй ипостаси Ориген все-таки чересчур сближает вторую ипостась с той множественностью, которая характерна для мироздания. Дальше мы встретим мыслителей, которые уже прямо и буквально будут отождествлять творение мира с рождением Сына. Такого отождествления у Оригена пока еще нет. И тем не менее Ориген трактует вторую ипостась как некоего рода педагогический принцип для внедрения в людей идеи творения.

Оригену приходится отрицать творение мира во времени, поскольку такое творение вносило бы временную разделенность в жизнь божества. Но раз так, то Ориген должен бы был попросту сказать, что мир вечен не менее, чем сам бог, что мир не имеет ни начала, ни конца; и если христианство учит о конце мира, то здесь, по Оригену, имеется в виду только наш теперешний мир; а о тех мирах, которые были до нашего и будут после нашего мира, христианство, согласно его заявлению, просто умалчивает, но также и не отрицает этого.

Вершиной субординационизма Оригена является его представление о бытии в виде трех концентрических кругов. Самый большой круг, по Оригену, это бытие в чистом виде, бытие просто, или Отец. Внутри этого круга находится не просто бытие, но разумное бытие, это – Сын. И наконец, внутри этого второго круга находится третий круг, означающий благодатно освященное бытие, Дух Святой. С одной стороны, эти три круга производят как будто бы прогрессивное впечатление, то есть божество достигает своего совершенства именно в третьем круге. С другой стороны, однако, чистое и сверхсущее бытие Ориген ставит выше всего; а все остальное только истекает из него и потому слабее его. Однако и при одном и при другом понимании окружностей Оригена все равно приходится признавать очень глубокую для философа тенденцию – понимать божество эманационно.

Ориген признает молитву только в отношении Отца и запрещает молиться и Сыну и Духу Святому. Отец – благость. Но Сын не есть благость, а только разумное правосудие, только справедливость. Христу еще и потому нельзя молиться, что это обыкновенный человек, правда, по своей душе необыкновенно близкий к Богу. Но эта его близость к Богу не делает его Богом. Он остается нашим братом, а человеческому брату молиться невозможно.

в) Наш краткий очерк не позволяет говорить много об Оригене, хотя на тему о переходном антично-средневековом характере Оригена можно было бы привести большое количество интереснейших материалов. Для нас сейчас важен только один факт, который мы если не доказали, то по крайней мере указали, а именно факт смешения у Оригена чисто христианских, то есть чисто личностных, представлений, когда личность не может возникнуть ни из каких элементов природы, и, с другой стороны, представлений чисто природных, когда любую личность можно разложить на то или иное количество материальных элементов, то есть когда она мыслится только в своем природном происхождении и разложима на свои эманационно-субординационные моменты.

г) В заключение мы должны сказать, что подробное вникание в тексты Оригена доставляет объективному историку философии небывалое и самое яркое впечатление. Нигде, кроме как у Оригена, не выступает в такой откровенной форме борьба двух миров, античного и средневекового, космологического и персоналистического. Необычайная ученость, восторженность и искренность настроения и вся эта откровенная философская стилистика Оригена не могут не бросаться в глаза.

Уже сама биография, включая всю терпеливо выносимую им борьбу с врагами, его преданность христианскому идеалу и в то же время его языческие неоплатонические навыки и вся героическая жизнь произведут на самого равнодушного историка неизгладимое впечатление. Его отец был замучен за веру, как и ряд его учеников; а сам он тоже подвергался избиениям и пыткам в тюрьме, хотя умер естественной смертью.

Все такого рода обстоятельства мешали в течение весьма долгого времени осуждать его учение, да и было чему поучиться у него даже самым правоверным христианам. Что же касается указанных у нас языческих навыков его мысли, то для объективного историка такая смесь христианства и язычества, для тех времен была только естественной.

Надо оставаться объективным изобразителем истории, что бы мы ни находили в ней положительного или отрицательного с той или другой точек зрения. С этих позиций аналитическая работа над его трактатом "О началах" может доставить только великую научно-историческую и исследовательскую радость для объективного историка.

3. Савеллий

Мы указали бы еще и на другое, гораздо менее известное, но очень интересное явление из доникейской патристики, где как раз очень упорно сказывается античная теория субординационизма. Это – савеллианство. Крупный церковный деятель догматической истории второй половины III века, Савеллий, был родом из Ливии.

Согласно, этому Савеллию, Бог представляет собой в основе такую монаду, которая совершенно лишена таких качеств и свойств, которые были бы нами познаваемы, и в этом смысле является вечным безмолвием, вечной тишиной. Но вот наступает момент творения мира. Уже тут чувствуется переходное время, так как молчащая монада наблюдается нами и в античном пифагорейском платонизме, а творение мира – это, наоборот, вовсе не античная, то есть не языческая, а чисто христианская идея. Но интересен дальнейший ход развития савеллианской доктрины.

Оказывается, что поскольку мир представляет собою уже определенным образом явленное единство, а также определенно данную и осмысленную множественность и, кроме того, творческое становление этой множественности, то тут-то и выступает у Савеллия троичность, которая, очевидно, необходима не сама для себя, но для нашего представления осмысленного мира. Тут-то, казалось бы, и установить учение о вечности трех лиц божества, возникшее на почве христианского вероучения. Но Савеллий учит, что мир вовсе не вечен, что мир был создан во времени и погибнет во времени, то есть тут у Савеллия опять чисто христианская идея. Но если троичность возникла только для сотворения и жизни мира, то с гибелью мира погибает и сама троичность и божество опять возвращается в глубину своего вечного безмолвия.

Само собой разумеется, такая доктрина имела мало общего с христианским вероучением, и савеллианство было отвергнуто еще до первого вселенского собора, на поместных соборах Александрии (261) и Рима (262).

Весьма серьезный исследователь говорит37: "Савеллианство в его позднейшей форме представляет собой не только оригинальное, но и прогрессивное явление. В первый раз в истории доникейской догматики была высказана мысль, что монада, самое существо Божества, во всех трех лицах Святой Троицы одно и то же и всегда пребывает неизменным. Три лица суть его проявления, как энергии, предполагающие для себя одну силу, и, что важнее всего, Бог-Отец в первый раз ставится в одну линию с Богом-Сыном и Богом – Святым Духом и занимает равное с ними положение. То же нужно сказать о Святом Духе, который во всех других богословских системах доникейского периода подчинялся Сыну".

Конечно, савеллианство было анафемствовано, и понятно почему. Та троичность, в которой нуждалось христианское вероучение, не могла быть столь условным и только функциональным явлением, а требовала своего глубочайшего диалектического онтологизма. Тринитарная проблема решалась у Савеллия глубоко и даже красиво, но это было не христианское решение.

4. Арий

Другое замечательное явление переходного христианско-языческого философствования – это арианство.

а) Этот Арий (церковный деятель в Александрии, год рождения которого неизвестен, но умер он в 336 году) наряду с языческими и христианскими философами считал, что божество – вечно, неизменно и абсолютно просто и что этому божеству противостоит мир, который связан с протеканием во времени, вечно меняется, всегда материально сложен и никогда не прост и не является неподвижной идеей. Поэтому принцип творения очень важен для Ария, как и для всего ортодоксального христианства.

Но если Бог всегда прост и никогда не сложен, то, рассуждал Арий, Сына Божия ни в каком случае нельзя считать самим Богом. Сын Божий тоже есть самая обыкновенная тварь, материален, связан с временем, создан из ничего и не имеет никакого отношения к божеству. Божество – это наибольшая общность всего существующего, или, как мы бы сейчас сказали, это есть аристотелевский ум-перводвигатель. Все остальное, по Арию, есть только бытие частное и единичное; и эту конкретную материальную единичность, думал Арий, никак нельзя относить к божеству.

Другими словами, арианство тоже являлось смесью христианского креационизма и языческого антиперсонализма, превращавшего бытие только в максимально общее понятие. Вполне понятно, что Арий был целиком осужден на первом соборе 325 года.

б) Однако было бы грубой ошибкой думать, что никейский символ, возникший в противовес арианству, уже целиком обошелся без всяких античных влияний. Никейский символ учил о том, что Сын Божий ни в каком случае не является тварью, то есть не создан из ничего, а есть сам Бог. И если Бог трактовался как Отец, то и Сына тоже стали трактовать как Бога, имеющего ту же сущность, что и Отец. Поэтому никейский символ в противоположность арианству выдвинул термин "единосущее", или, как тогда говорили, гомоусианство. Но если рассуждать формально, то в этом никейском учении не то чтобы античность совсем никак не была бы представлена, но она была представлена здесь уже не аристотелизмом, а неоплатонизмом. Ведь это именно Плотин учил о том, что божественный ум есть субстанциальное выражение невыразимого первоединства. Само собой разумеется, что такой деятель и руководитель Никейского собора, как Афанасий Александрийский, совершенно не имел ничего общего с языческим пантеизмом и что им владело представление об абсолютной личности, совершенно незнакомое языческим философам. И тем не менее как раз античный неоплатонизм и помог Афанасию низвергнуть Ария и не отрывать Логос и Слово божие от самого Бога.

в) Между прочим, для историка философии очень важно учитывать то, что Арий тоже признавал за божеством и Слово и мудрость. Но в чем разница? А разница в том, что ум, разум, мудрость, вечность и другие свойства божии являлись для Ария только логическими частностями, которые если и признаются онтологически, то эта онтология здесь не диалектическая, а формально-логическая, не ипостасная, но только внешне акцидентальная. Для нас же важно то, с каким удивительным упорством античные методы мысли пытаются овладеть новым, совсем уже не языческим мировоззрением. И упорство это не кончилось даже и с Никейским собором. То единосущее, которое было установлено на первом соборе, стало подвергаться все новым и новым сомнениям. И понадобилось еще много десятилетий, чтобы эту единосущность понять именно так, как того требовало христианское вероучение.

§2. Никейское и посленикейское учение

1. Никейский символ

В нашу задачу не входит изучение истории церкви. А между тем в материалах по первому собору в Никее 325 года содержится множество разного рода фактов, которые для нас сейчас, то есть при изучении переходного антично-средневекового периода, чрезвычайно важны. Нам приходится ограничиться только одним общим учением, восторжествовавшим на этом соборе, – это учение об единосущии, то есть учение о том, что вторая ипостась имеет ту же сущность, что и первая ипостась, и что эта сущность есть Бог.

Поскольку вся доникейская мысль, как мы сейчас видели, бесплодно билась над этим вопросом и поскольку даже у самых правоверных мыслителей того времени вторая ипостась так или иначе все же была субординирована первой ипостасью, постольку никейский символ, можно сказать, торжествовал свою полную победу над разными псевдодиалектическими исканиями в тринитарной проблеме. Диалектика требовала, что если имеются две противоположности, то, во-первых, каждая из них есть именно она сама, а не что-нибудь другое, то есть что каждая из них своя собственная и ни на что другое не сводимая субстанция. А во-вторых, диалектика требовала, чтобы эти две противоположности, несмотря на их субстанциальную специфику и самостоятельность, сливались в таком синтезе, в котором уже нельзя было различать эти две противоположности, который представлял собой совершенно новое и оригинальное качество, но который все же оставался условием возможности для появления из него первоначальных двух противоположностей.

Поэтому первая и вторая ипостаси впервые были осознаны в Никее как две совершенно оригинальные и одна на другую несводимые субстанции, причем обе эти субстанции отражали в себе свою диалектическую цельность, то есть и та и другая стали трактоваться, и притом в совершенно одинаковой степени, Богом. Стали различать сущность и ипостаси. Бог один по сущности, но он имеет три ипостаси, из которых каждая есть бог, а тем не менее существует не три бога, а только один Бог.

Вот в чем новизна никейского символа, и вот в чем его замечательная историческая значимость. Остального мы здесь не имеем возможности касаться; и особенно жаль, что в наш план не входит характеристика такого крупнейшего деятеля Никейского собора, как Афанасий Александрийский. Если читателя интересуют все эти исторические подробности никейского символа, на первый раз будет достаточным, если мы посоветуем ознакомиться с этими материалами по А.Спасскому38.

2. Новоникейское направление, или каппадокийцы

а) Необходимо сказать, что уже к 371 году образовалось целое направление, которое можно назвать новоникейским. Многих смущало то обстоятельство, что на соборе 325 года Сын был уж чересчур сближен с Отцом, сближен почти до полного тождества. И такое гомоусианское увлечение исторически для нас весьма понятно, поскольку оно хотело быть полной противоположностью арианству, признававшему Сына не за Бога, но за тварь. И если исходить из основ христианского вероучения, то, конечно, Бог-Отец и Бог-Сын есть одно и то же, есть один Бог. Но также ясно и то, что остановиться на этом тождестве для христианского вероучения тоже было невозможно. И, пожалуй, не так уж были не правы те, кто обвинял Афанасия в савеллианстве.

Вот это и заставило новоникейских мыслителей во главе с так называемыми каппадокийцами (Василий Великий, Григорий Богослов, Григорий Нисский и многие другие) выдвигать в божестве наряду с тождеством его лиц также и их различие, и различие не внешнее и поверхностное, не функциональное и акцидентальное, но вполне реальное, субстанциальное, или, как тогда говорили, ипостасное. Возникли долгие и мучительные споры о том, какая разница между сущностью (усией), реальным бытием и ипостасью (то есть не бытием просто, но бытием выраженным и осмысленным). В конце концов пришлось три лица в проблеме троичности считать тождественными по бытию и различными ипостасно. При этом для диалектики важно то, что ипостась, то есть выраженный смысл бытия, мыслилась тоже бытийно, так как иначе смысл бытия нужно было бы понимать в духе савеллианства, а еще хуже – субъективно-человечески. В каппадокийских текстах так и читаем, что лицам божества одинаково свойственно и тождество (taytotës) и различие (heterotës), причем то и другое свойственно лицам божества объективно и реально, ипостасно, а не просто атрибутивно или акцидентально. Получалось так, что три лица троичности представляют собою самотождественное различие, или саморазличное тождество.

б) В связи с этим термин "единосущность", фигурировавший на первом соборе, был оставлен и на втором, Константинопольском соборе 381 года, и этот термин так и вошел в общехристианский символ веры. Однако смысл его имел на втором соборе уже совсем другой оттенок, поскольку он предполагал не только субстанциальное тождество лиц, но и их субстанциальное различие. Этим уничтожалась всякая возможность обвинять гомоусианство как в савеллианском преувеличении божественного единства, исключающем всякое различие, так и в тритеизме (в трехбожии), исключавшем всякое тождество внутрибожественных определений.

в) При всем этом, раз мы подходим к предмету исторически, необходимо помнить, что логические категории – это одно, а их становление во времени – совсем другое. Исследование показывает39, что даже и каппадокийцы отнюдь не сразу пришли к этому окончательному выводу. Даже у Василия попадаются такие выражения, которые сущность божества понимают как общность, а ипостаси божества – как конкретную единичность. Это – правильно, но не в смысле формальной логики, а в том смысле, что и божественная общность тоже конкретна и личностна. На своей более ранней стадии развития каппадокийцы еще склонялись к этому формально-логическому пониманию сущности. В дальнейшем, однако, эта общая сущность тоже стала пониматься у них конкретно, реально и личностно.

Григорий Богослов утверждал, что языческие боги тоже представляют собою единство, но что это единство только логическое, а не субстанциальное. Он писал: "Но там [в язычестве] общность имеет единство, представляемое только мысленно (epinoia), однако же неделимых много и они разделены между собой временем, страстями и силой... Не таково наше учение: напротив, каждое из них (ипостасей) по тождеству сущности и силы имеет единство к соединенному не менее чем с самим собой"40.

Другими словами, общая божественная сущность так же ипостасна, как и отдельные ипостаси этой общности. Это не значило, что между лицами не оставалось никакого различия. Все различия ипостасей оставались на месте (как нерожденность, рожденность или благодатное исхождение). Но все эти различия относились к тому, что каппадокийцы называли природой трех лиц, а не к их сущности и не к их общей субстанции, вследствие чего подчиненность, царившая внутри троичности, исключала всякий намек на какую бы то ни было субординацию.

г) То, что подобного рода каппадокийское учение в огромной степени зависело от античного неоплатонизма, это уже не раз устанавливалось в науке. То, что Бог не имеет никаких частей и везде пребывает целиком, во всей своей конкретности, это является общим местом хотя бы для Плотина (например, V 1, 11, 7 – 10; VI 5, 3, 8 – 15). Особенно яркий результат получается при сопоставлении учения Василия Великого о Святом Духе с учением Плотина о душе41. Между прочим, необходимо сказать, что именно каппадокийцы развивали учение о Духе Святом, недостаточно представленное на Никейском соборе и впервые догматизированное только на втором соборе 381 года, на котором главнейшим авторитетом был как раз Григорий Богослов.

Но если говорить об античных элементах у каппадокийцев, то мы не стали бы приводить даже и Плотина, а привели бы в первую очередь Платона, у которого в диалоге "Софист" развивается диалектика равносильных и равновеликих категорий бытия, различия, тождества, покоя и движения (ИАЭ II 288 – 290). Эти пять категорий Плотин (VI 296 – 298) трактует именно как категории умопостигаемые в отличие от чувственных категорий. Поэтому диалектика самотождественного различия, при помощи которой каппадокийцы завершили тринитарную проблему в IV веке, это – всецело античная, и даже еще платоновская, диалектика.

Итак, каппадокийская теория троичности есть античная неоплатоническая диалектика трех ипостасей минус эманация, или минус иерархийная субординация.

Заметим, что вся эта каппадокийская доктрина все же, в конце концов, в смысле формальной диалектики есть только воспроизведение античного неоплатонизма. Правда, у Плотина невозможно найти точного разграничения oysia и hypostasis, поскольку первоединое тоже квалифицируется у него как ипостась (VI 8, 20, 9 – 11; 7, 46 – 47), хотя весь Плотин представляет собой вопль об абсолютном апофатизме первоединого. Однако уже у Порфирия (фрг. 16 Nauck), и притом со ссылкой на Платона, утверждается, что "божественная сущность (oysia) доходит до трех ипостасей" (ср. фрг. 17).

Это можно считать доказательством полной зависимости каппадокийцев от античной неоплатонической диалектики, хотя зависимость эта, как мы видели, только формально-понятийная, структурная, но ни в коем случае не зависимость по содержанию, то есть не зависимость содержательно-личностная.

3. Замечания об Ареопагитиках

В заключение нам остается сделать несколько замечаний в целях правильной исторической оценки рассмотренных нами выше материалов.

а) Именно; даже и в никео-константинопольском символе остается неясным вопрос о сверхсущности и сверхпознаваемости трех ипостасей. Каппадокийцы, да и не только они, всегда очень много говорили о полной непознаваемости божества, о полной невозможности охватить его мыслью, об его полной неименуемости и об его недоступности ровно никаким актам человеческого познания и мышления. Это то, что в истории философии и теологии называется апофатизмом. Однако интересней всего то, что этот апофатизм связывался, во времена каппадокийцев, только с первой ипостасью, хотя эта первая ипостась вполне именуема, вполне отличима от других ипостасей и находится с ними в совершенно определенном структурном соотношении. Для полной ясности тринитарного вопроса необходимо было связывать этот апофатизм не только с первой ипостасью, но и с двумя другими ипостасями, поскольку каждая из них трактовалась как бог в самом подлинном и единоличном смысле слова. Но в период Константинопольского собора этот вопрос еще не назрел настолько, чтобы его специально ставить и решать, так как всех тогдашних мыслителей занимал и волновал совсем другой вопрос, именно вопрос о соотношении трех ипостасей.

Этот вопрос и был решен на Константинопольском соборе, и дальше пока еще никуда не шли.

б) Полное внесение ясности во всю эту проблему возникло только в связи с появлением в V – VI веках целого цикла сочинений под именем афинского епископа Дионисия Ареопагита. В этих сочинениях с небывалой силой выдвигался на первый план именно апофатизм, так что в ареопагитский корпус входил даже трактат "О таинственном богословии", в котором только и говорилось о том, что не есть Бог. Тем самым апофатический момент уже переставал быть принадлежностью только первой ипостаси, а стал принадлежностью всех трех ипостасей. Сверхсущностная, сверхбытийная и ни в каком смысле не познаваемая природа божества, учили Ареопагитики, обнаруживает себя в своих исхождениях, в своих проявлениях. В свете этих сверхсущих проявлений и надо понимать, читаем в Ареопагитиках, три ипостаси. Все они – сверхсущие, вышемысленные и непознаваемые. Но в свете сверхсущих изъявлений мы познаем первую ипостась как единство, начало и источник, вторую – как раздельную множественность и третью – как благодатное исхождение.

в) Поскольку здесь у нас идет речь о возникновении одной из величайших концепций, которой суждено было оказаться достоянием не только тысячелетней средневековой культуры, но даже и последующей полутысячелетней новоевропейской культуры, историк должен иметь об этой концепции яснейшее и отчетливейшее представление. Из множества вопросов, которые здесь возникают, мы обратили бы внимание читателей, во всяком случае, на три следующих вопроса. Во-первых, нужно расстаться с формально-логическим и абстрактно-метафизическим дуализмом познаваемости и непознаваемости. Если понять апофатическую сущность в этой концепции абстрактно-метафизически, получится дуализм, нетерпимый ни для античности, ни для средневековья. Волей-неволей историк должен добиться понимания такой средней области между непознаваемым и познаваемым, которую невозможно разделить на эти два раздела, но в которой они даны как нечто целое.

Чтобы облегчить себе понимание такой средней области, надо вспомнить наше учение о том, что сущность не просто отделена от явления, но осмысленным образом в него переходит, его осмысляет и его оформляет.

Сущность не только предполагает свое явление, но и является в нем, становясь не только явлением сущности, но и ее проявлением. Сущность есть именно сущность, то есть она сама. В этом смысле она действительно постоянна и устойчива и лишена подвижности. Но это только первый пункт в учении о сущности. А второй пункт тут же гласит, что сущность находится также и в становлении. А в этом смысле она и подвижна и вечно меняется. Еще со времен Аристотеля античность учила об энергии как о смысловом становлении сущности. Вот эти учения об энергии, или по крайней мере некоторого рода представления о ней, и открывали в те времена возможность перехода от абсолютной непознаваемости к сущности познаваемой. Одно обязательно рассматривалось в свете другого.

И без этого символизма нет никакой возможности даже прикоснуться к изучаемой нами сейчас тринитарной проблеме. Но кто не понимает такого рода символизма, тот платит за свое непонимание очень дорогую цену, потому что без такого символизма нельзя понимать и всей античной философии.

Во-вторых, те три ипостаси, которые требуются здесь диалектикой, как это теперь ясно, вовсе не отделены от непознаваемой сущности, но являются ее познанием в свете энергии сущности. Это не значит, что сами эти три ипостаси есть энергии сущности. Однако они суть то, что познается в свете энергии сущности. Они тоже есть сама же сущность, но не сущность сама по себе, которая окончательно непознаваема, но что открывается в свете энергии сущности.

При этом необходимо учитывать то, что когда мы рассматриваем эти высочайшие предметы в свете энергии сущности, то такое рассмотрение мало чем отличается от рассмотрения и каждой отдельной вещи. Ведь и каждая вещь хотя и проявляет себя в своих признаках, но ни в каком случае не дробится на эти признаки, а остается чем-то единым и неделимым. Ни ветки дерева, ни листья дерева, ни даже его ствол или корень еще не есть само дерево. Само дерево никак не дробится на эти свои части (такого рода части находятся не только в дереве, но и, например, в траве), а является только их недробным носителем. Поэтому о каких бы проявлениях божественной сущности мы ни говорили, сама она не дробится на эти свои проявления, но является их носителем, который не определяется ни одним из этих своих проявлений и, значит, ни их суммой.

Итак, три ипостаси, с одной стороны, характерны для той сущности, проявлением которой они являются; но эта сущность неопределима ни одной из этих ипостасей.

В-третьих, необходимо отдавать себе отчет и в том, что такое третья ипостась. Мы сказали, что это есть благодатное исхождение. Как это понимать? Хорошо это понимать может только тот, кто знаком с основами античной философии. Дело в том, что если первая ипостась есть исходное начало, покамест еще цельное и не расчлененное, а проявляющее себя только как рождающее лоно, и вторая ипостась есть порожденная расчлененность и структура, то очень легко впасть в дуализм целого и частей.

Напрашивается формально-логическая мысль о том, что целое без частей есть одно, а расчлененные части целого есть совсем другое. Если пойти на поводу у такого соображения, то возникает непреодолимый дуализм сверхрационального целого и рациональной структуры составляющих его частей. На самом же деле целое сплошно и непрерывно переходит ко всем своим отдельным частям, а все эти отдельные части сплошно и непрерывно переходят как одна в другую, так и каждая из них к своему целому. Поскольку, однако, рождающее целое порождает из себя все свои отдельные моменты и всю их сумму, то оно же должно быть также исходным моментом для охватывающего всю троичность целиком континуального становления. Без этой третьей ипостаси вторая ипостась превратилась бы только в рассудочную систему неподвижных и взаимоизолированных моментов. Вот почему это континуальное, то есть сплошное и непрерывное, становление целого обеспечивает для этого целого его вечно творческую и уже внерассудочную жизнь.

Здесь только требует разъяснения само наименование третьей ипостаси в этой тринитарной проблеме, то есть "Дух Святой". При чем тут дух? Ведь под духом обычно понимается совокупность высших разумных построений и соответствующее воплощение их в человеке. Но такое понимание духа имеет весьма отдаленное отношение к тому, что мыслилось в древности под этим термином. Дело в том, что "дух" по-гречески обозначается как "пневма". Но пневма первоначально указывала на дыхание. А дыхание в течение всей античности понималось как нечто живое и органическое, то есть как символ организма жизни или символ жизни вообще.

Поэтому когда в связи с ростом цивилизации возникла потребность так или иначе обозначать высшую деятельность человека, то воспользовались именно этим термином для обозначения того, что и высшая человеческая деятельность тоже есть своего рода жизнь, тоже есть свободное творчество, жизни, творчески охватывающее и континуально объединяющее все ее отдельные моменты.

Поэтому при сопоставлении порождающей нерасчлененности и порожденной смысловой структуры неизбежно стала ощущаться потребность также и в том сплошном становлении, которое только и могло объединять все расчлененное и все нерасчлененное в один живой организм целостной жизни. Вот почему без третьей ипостаси две первые ипостаси в тринитарной проблеме оказались бы на стадии метафизического дуализма и на стадии формально-логической несовместимости расчлененного и нерасчлененного.

Другими словами, без этой третьей ипостаси предмет первых двух ипостасей оказался бы рассудочным построением, а не животрепещущим организмом жизни. Но чтобы подчеркнуть, что здесь имеется в виду не просто всякая жизнь, но именно высшая жизнь, предельно высокая жизнь, для этого было введено дополнительное обозначение Духа как именно "святого".

Нечего, конечно, и говорить о том, что античным предшественником такой концепции было учение о космической душе. Оно целиком вошло в учение о третьей ипостаси, но, конечно, без своей внеличностной и чисто природной сущности.

г) Подводя итог нашим размышлениям о тринитарной проблеме, необходимо сказать, что единораздельная сущность трех ипостасей под влиянием Ареопагитик, во-первых, здесь целиком признается. А во-вторых, вся она возводится к абсолютному сверхсущему. Об этом много говорится в ареопагитском трактате "Об именах" (например, II 3 – 8; V 7 – 8).

Рассуждая чисто исторически, отнюдь не никео-константинопольский символ был последним словом по тринитарному вопросу, хотя здесь и было сказано самое главное. Окончательное же решение этого вопроса можно находить в патристике не раньше появления ареопагитcкого корпуса. И можно сказать, только здесь целиком восторжествовало античное неоплатоническое учение о сверхсущем первоедином (опять-таки, повторяем, конечно, не в природно-космологическом, но в личностном смысле).

Наконец, стоит указать еще на одного автора, на этот раз – западного, который посчитал необходимым возводить сверхсущую непознаваемость не к первой ипостаси, но к тому, что выше всех трех ипостасей. Этот мыслитель – Августин (ниже, часть вторая, глава I, §3, п. 1 в). Правда, это было у Августина не общецерковным, но покамест еще чисто личным мнением.

4. Проблема личности

Вся история тринитарного вопроса в течение первых четырех веков, как мы показали, сводится к борьбе античного и средневекового мировоззрений и дает огромное количество примеров самого разнообразного переплетения обоих этих мировоззрений. Чтобы не запутаться в бесконечных подробностях, мы выставляем один основной принцип, по которому происходит разделение указанных двух типов мировоззрения. Античность – это принцип вещи, тела, природы и, в конце концов, чувственно-материального космоса, в то время как христианство – это принцип личности, общества, истории или, конкретнее говоря, сотворения космоса сверхкосмической личностью, общее грехопадение и первородный грех и спасение греховного мира при помощи опять-таки чисто личностного богочеловечества. Этим переплетением природы и личности как раз и наполнена вся история тринитарного вопроса в первые четыре века новой эры. Не отдавая себе точного отчета в том, что такое природа и что такое личность, очевидно, нет никакой возможности разобраться и в истории мысли указанных четырех веков новой эры.

Личность есть единственная и неповторимая единичность, предполагающая, с одной стороны, обязательное наличие других таких же единичностей, от которых она чем-нибудь отличалась бы и без сравнения с которыми она не имела бы своей специфики, то есть не была бы чем-то неповторимым. А с другой стороны, эта единичность предполагает, что существует единичность вообще, то есть универсальная единичность, без сравнения с которой каждая отдельная личность не была бы вообще чем-нибудь единичным.

Кроме того, личность предполагает самосоотнесенность как с самой собой, так и со всем другим, когда эта самосоотнесенность существует как предельная обобщенность всех своих отдельных функций и потому как самодовлеющая и притом фактическая (а не только идеально-смысловая) субстанция. Только в античности последним абсолютом является чувственно-материальный космос. Он вовсе не единственный, поскольку существуют и разные другие космосы, и он лишен неповторимости, поскольку он периодически повторяется бесконечное количество раз при переходе от хаоса к космосу и от космоса к хаосу. Личность предполагает другие личности, то есть невозможна без общества, сгустком которого она и является. В античности всевозникающие друг за другом космосы не образуют ровно никакого общества, членами которого они являлись бы, а потому их вечное возникновение вовсе не есть история. Универсальная обобщенность космоса, как она дана в античности, мыслится.

Но она не является здесь самодовлеющей и фактической субстанцией, а есть только та или иная обобщенность единичностей, входящих в чувственно-материальный космос. Поэтому ноуменальная область, которая мыслится в античности над космосом, вполне безлична; а сверхразумное первоединство, эта предельная обобщенность всего существующего, тоже является только идеально-смысловым и вполне безличным обобщением. Иначе оно имело бы свое имя и свою историю. В связи с этим также и все античные боги не суть личности в точном смысле слова, а только обобщение тех или иных природных свойств, включая все их несовершенства, а часто даже и просто аморализм.

Абсолют, как его понимает античность, есть чувственно-материальный космос, пребывающий в вечном круговращении, поскольку он то обращается в хаос, то возвращается к той же самой своей структуре. Если под историей понимать созидание всегда чего-нибудь нового, то, очевидно, античный абсолют не историчен, но астрономичен. И если под личностью понимать нечто единственное и неповторимое, то античность, очевидно, и не понимает того, что такое личность, поскольку та личность, которая ей известна, всегда разложима на те или иные части и всегда восстановима из них. Поэтому все существующее для античности, в том числе и личность, является только истечением из общего и безличного чувственно-материального космоса и целой иерархией подчиненных один другому моментов. Поэтому эманация и субординация, которые мы наблюдаем в природных явлениях, необходимо мыслятся в античности и в рассуждениях о личности, которая, не обладая никаким своим вечным и неразложимым "я", только и возможна здесь в результате того или иного частичного излияния чувственно-материального космоса.

В те первые века новой эры, когда появилось и стало восходить христианство, античная философия уже переживала свой не только зрелый, но и перезрелый период, когда все эти вопросы единства и множества, сознания и несознательных вещей и вообще идеи и материи решались в окончательной форме и достигали своего систематического развития. Естественно, что религия личности (а не чувственно-материального космоса), на первых порах осознавалась по преимуществу при помощи понятий и терминов именно этой перезрелой античности. На первых порах было очень трудно формулировать в точных понятиях ту универсальную личность, которая повелительно требовалась христианским вероучением. Единственность и неповторимость личности были здесь яснее всего, и их доказательства не требовалось. Но возникали очень трудные вопросы о том, как такого рода абсолютное единство совмещать с множеством, поскольку новооткрытое личное божество, с точки зрения самого же христианского вероучения, ни в каком случае не оставалось в виде абсолютно неразличимого единства и, во всяком случае, вступало в связь с областью множественности хотя бы в проблеме сотворения мира. Поэтому нисколько не удивительно, что ушло целых четыре столетия на то, чтобы абсолютную личность научиться мыслить в свете такой множественности, которая бы ей не противоречила, но которая, наоборот, впервые делала бы ее понятной и доступной человеческому сознанию. Вот почему первые четыре века тринитарной проблемы имеют для нас огромное историческое значение, вполне наглядно и ощутимо демонстрируя общее и безусловное требование всякой точной исторической науки – в яснейшей форме противополагать одну историческую эпоху другой и в то же самое время указывать именно постепенный, а не внезапный переход от одной эпохи к другой и указывать огромное количество промежуточных стадий, в которых одновременно наличны в самом причудливом переплетении и смешении элементы прежней и элементы новой эпохи. Этим мы и занимались в данной главе, посвященной тринитарному вопросу42.


Часть Вторая
НЕОПЛАТОНИЗМ ЛАТИНСКОГО ЗАПАДА

Рассмотренные выше формы александрийского неоплатонизма и раннехристианской догматики, как мы установили, представляют собою очень яркую эпоху перехода от античного образа мышления к средневековому. Этими же чертами отличается и весь римский неоплатонизм, но только переходность эпохи сказывается здесь еще более напряженно. Во введении мы начнем с менее ярких фигур. Но сюда же придется отнести и такие яркие фигуры, как Марий Викторин и особенно Августин. Помещать их в этой вводной главе необходимо потому, что все-таки эти фигуры в целом являются представителями уже чисто христианской идеологии, которая в своем непосредственном виде выходит за пределы нашей "Истории эстетики". Отношение же их к античному неоплатонизму исторически все же представляет глубокий интерес. Что же касается основных глав этой второй части, то они будут посвящены таким крупнейшим неоплатоникам Запада, как Халкидий, Макробий, Марциан Капелла и Боэций.

Глава I

БОЛЕЕ РАННИЕ АВТОРЫ

§1. Лабеон, Претекстат, Фавоний

1. Лабеон

а) От этого Корнелия Лабеона, жившего, вероятно, в середине III века н.э.; никаких сочинений до нас не дошло, но имеются только некоторого рода фрагменты. Однако, если судить по дошедшим до нас четырем названиям его трактатов, весьма большую роль играла у него мифология и теория мифа: "О богах как живых существах" (De dis animalibus), "Об оракуле Аполлона Кларосского", "Этрусская наука" и "Фасты". Каково отношение Лабеона к неоплатонизму в собственном смысле слова, сказать трудно. Но что он занимался философией мифа, это ясно.

В науке много спорили не только об источниках Корнелия Лабеона, не даже о составе его дошедших до нас фрагментов, поскольку часто существует неясность о том, действительно ли тот или иной фрагмент относится именно к нему. С этим запутанным и малоплодотворным вопросом читатель может познакомиться по статье Г.Виссова в известной "Realencyclopädie der classischen Altertumswissenschaft" (Hlbb. VII 1351 – 1355). Из всех более или менее достоверных фрагментов Лабеона, во всяком случае, явствует, что это не неоплатонизм, но, несомненно, его преддверие. Подобно Порфирию и другим неоплатоникам, Лабеон, много трудится над разысканием отдельных и иной раз совершенно мелких значений имен древних богов, а также над изучением различных мнений на эти темы. Перечисляются многочисленные имена Януса и целых 30 имен Афродиты. Заметна неоплатоническая тенденция к иерархии богов, а также к сведению многих богов к их небесному числу и даже к одному божеству вроде солнца, луны или земли. Слишком живой и почти бытовой интерес к божественной сфере сказывается у Лабеона в его чувствах в отношении домашних богов вроде ларов, пенатов, лемуров, а также в отношении разных потребностей культа. Проводятся параллели с Апулеем, Порфирием, Сервием, Марцианом Капеллой и прежде всего с Макробием и Варроном. Входить во все эти дробные сопоставления, часто к тому же весьма проблематичные, не может являться нашей задачей. Но Лабеон как преддверие латинского неоплатонизма – фигура достаточно ясная.

О Корнелии Лабеоне имеется весьма обстоятельное исследование – D.Mastandrea "Un neoplatonico latino Cornelio Labeone" (Leiden, 1979). Оно больше историко-критического и филологического, чем философского и эстетического содержания. Тем не менее этот автор обстоятельно рисует современное состояние науки о Лабеоне, почему мы и хотели бы сказать о нем несколько подробнее. Так как нам не хотелось уходить в данном случае в разного рода историко-филологические исследования, то мы попросили И.И.Маханькова изложить соображения по поводу работы П.Мастандреа. Эти соображения сводятся к следующему.

б) Книга Паоло Мастандреа "Латинский неоплатоник Корнелий Лабеон" является попыткой установить область философских интересов Корнелия Лабеона. Следует отметить, что вследствие полного исчезновения сочинений и крайней скудости фрагментов (П.Мастандреа в своей исчерпывающей работе собрал их лишь 18, всего около 150 строк) это чрезвычайно трудная задача, так что автору приходится характеризовать скорее переходную от язычества эпоху (III век н.э.) в целом, чем философские взгляды самого Корнелия Лабеона. Стремясь сделать свой труд более конкретным, П.Мастандреа посвящает отдельные его разделы вероятной проблематике четырех сочинений Корнелия Лабеона, от которых сохранились названия и скудные фрагменты ("Фасты", "Этрусская наука", "О богах как живых существах", "Об оракуле Аполлона Кларосского"), привлекая сюда также других античных и отчасти средневековых авторов, писавших на сходные темы. Обнаруживаются различные параллели, позволяющие предположительно расширить круг авторов, которые были знакомы с сочинениями Корнелия Лабеона и ими пользовались (например, Арнобий). Но тем не менее какой-либо философской системы из этих фрагментарных обрывков автору воссоздать не удается, а отсутствие в имеющихся фрагментах не только учения об основной неоплатонической категории первоединого, но даже упоминания о нем, как, впрочем, и об остальных двух ипостасях, делает отнесение Корнелия Лабеона к неоплатонизму не более чем вероятной догадкой, основывающейся главным образом на времени его жизни (способ рассуждения, о котором сам П.Мастандреа отзывается иронически).

Представляется, что интересы Лабеона, проявляющиеся в его сохранившихся фрагментах, не позволяют его характеризовать иначе, чем языческого религиоведа и антиквара. Действительно, они в основном посвящены обсуждению различных имен божеств и древним способам толкования природных явлений и оракулов.

Можно специально выделить такие положения исследования П.Мастандреа.

1. Общее место в классической филологии – сравнение Корнелия Лабеона с Варроном. Отмечается появление ученого-энциклопедиста в наиболее критические для античности моменты.

2. В представлении автора Корнелий Лабеон – религиовед, соединивший традиционную римскую религию с восточной демонологией и глубокой личной религиозностью; исследователь оракулов, комбинировавший ионийскую науку толкования с этрусской; сдержанный, тонкий и терпимый полемист против христианства; поверхностный, но широкий знаток гностических, магических и иранских учений.

Но сочинения этого автора погибли почти целиком. Даже у противников христиан почти не сохранилось фрагментов.

3. О времени жизни Корнелия Лабеона нет каких-либо надежных свидетельств, и даты его жизни помещают в обширнейший промежуток времени от эпохи Цезаря до IV века н.э. Однако П.Мастандреа считает надежной датой вторую половину III века (вообще говоря, после Нумения, то есть около 200 года и до сочинения "Против язычников" (Adversus nationes) Арнобия, то есть около 300 года). С различной датировкой связаны и разные философские школы, представителем которых соответственно якобы являлся Корнелий Лабеон: от позднестоической до неоплатонической.

4. Мастандреа предполагает, что Макробий, Сервий и Иоанн Лид широко пользовались Лабеоном по части антикварных сведений. Но наиболее важное его предположение – это то, что Арнобий в своем сочинении "Против язычников", без указания имени оппонента опровергающий понятие о богах у римлян, возражает именно Лабеону. Доказательства выставляются довольно убедительные как текстологического, так и содержательного характера, но мы все равно не знаем, до какой степени оппонент Арнобия – Лабеон, так как реконструкция, подобная сочинениям Цельса и Порфирия против христиан, невозможна.

5. Далее (часть вторая, глава II, §1, п.5 д) утверждается и доказывается, что "собирательство" Лабеона имело целью утверждение старых религиозных авторитетов в противовес новым христианским, то есть Лабеон не просто собиратель, а идеолог "языческого возрождения".

Борьба за умы проходила в основном в сфере решения вопроса о загробном существовании: в этот период чрезвычайно возрос страх смерти. В республиканском Риме представитель высших кругов искал бессмертия в подвигах, славе, которые в какой-то степени связывались с обожествлением.

Но такое решение вопроса не устраивало низшие слои общества. Здесь получили распространение более демократические культы восточных богов. В эпоху империи, когда все стали приблизительно одинаково бесправны по отношению к власти, эти культы распространились на все общество. Вообще, II – III века были чрезвычайно бедственным временем, и страх смерти вполне объясним.

Неоплатонизм был философской системой, а не религией, и потому он не мог быть доступен широким массам (правда, у Порфирия можно отметить попытки создать какое-то подобие религии). А главное, без надежного ответа оставался вопрос о судьбе души после смерти.

6. II книга сочинения Арнобия "Против язычников" посвящена почти целиком (11 – 66) полемике с языческой сектой, которую он называет "Viri novi" ("Новые мужи"). П.Мастандреа старается доказать, что это были неоплатоники (глава школы, видимо, Порфирий) и что к ним принадлежал Лабеон. Следовательно, Корнелий Лабеон – неоплатоник.

7. Демонология – общая для христианства и язычества тема в это время. Наряду с аллегорическим истолкованием мифов демонология служила апологетам язычества для объяснения неловких моментов мифологии: герои безнравственных мифов трактовались как демоны, а не боги. Более того, демонов пытались идентифицировать с христианскими ангелами (христиане же утверждали, что демоны – это падшие ангелы). Так, Августин (Civ. d. IX 19) утверждает, что Лабеон предпочитал называть ангелов добрыми демонами. Также Августин (II 11) говорит о проводимом Лабеоном разделении демонов на добрых и злых с соответствующими разными способами их умилостивить. Отсюда П.Мастандреа делает вывод о проявлявшихся у Лабеона дуалистических тенденциях, непосредственно или опосредованно заимствованных из Персии.

8. Как свидетельство, в какой-то степени подтверждающее близость Лабеона к неоплатонизму, можно отметить фрг. 10 (по Мастандреа) из Сервия (Aen. III 168), где упоминается о теургических операциях, в результате которых души людей становятся богами. Но все же следует сказать, что теургия – общее увлечение в эту эпоху.

9. Монотеизм, нараставший в язычестве, что нашло свое завершение у Юлиана и Макробия, встречается одним из первых у Корнелия Лабеона, о чем можно судить по проявившемуся у него культу Солнца и тенденции толковать многих языческих богов (или их имена, что то же самое) как различные проявления одного и того же бога.

10. Также представляется интересным, хотя и в не прямой связи с Корнелием Лабеоном, экскурс П.Мастандреа1 в область античной филологии (точнее, этимологии), которую он справедливо считает полноправным разделом античной философии вследствие свойственного античности способа мышления. Именно в античности вещь и имя вещи считались если не тождественными, то очень тесно связанными и способными взаимно влиять друг на друга. Впрочем, "этимологические тенденции" оказали сильное влияние и на средневековую философию. Хотя в этом разделе Корнелий Лабеон не рассматривается специально, отмечаемый у него несомненный интерес к филологии в смысле этимологии божественных имен является дополнительным свидетельством в пользу помещения его в общую философскую традицию эпохи.

Таково современное научное представление о Корнелии Лабеоне.

2. Претекстат

Веттий Агорий Претекстат (ок. 320 – 384) принадлежит к тем фигурам в истории философии, которые можно было бы назвать легендарными в том смысле, что высокая оценка их философских построений тоже основывается не на прямых, а на косвенных данных. Так, Претекстат, хотя его собственных сочинений не сохранилось, считается крупнейшим, а иногда и просто единственным философским деятелем так называемого западного языческого возрождения в конце IV века. Сама идея существования в изучаемом нами переходном периоде языческого возрождения настолько любопытна и многообещающа, что, прежде чем перейти непосредственно к Претекстату, скажем несколько слов об этом заявленном в науке, но спорном историческом феномене.

а) В истории изучения латинского Запада IV века можно отметить две противоположные тенденции, хотя они практически никогда не становились объектами взаимного сравнения и спокойно сосуществуют в работах разных исследователей благодаря различию в предметах их исследования. Первая из этих тенденций, основанная на изучении в основном литературного ряда эпохи, трактует о языческом возрождении в IV веке по сравнению с упадком в культурном и литературном отношении, наблюдающимся в III веке. Вторая тенденция, основанная по преимуществу на изучении философско-религиозных материалов, напротив, склонна считать положение языческих дел на Западе по сравнению с восточным неоплатонизмом открыто пораженческим и потому плачевным. Обе тенденции широко распространены в исследовательской литературе. Примером первой, возрожденческой точки зрения может служить статья Г.Блоха, в само заглавие которой внесено понятие языческого возрождения2, второй, упаднической точки зрения, и, притом в очень острой форме, придерживается, например, А.Камерон3. Расхождение слишком разительное, слишком продолжительное и коренное, чтобы считать его просто чьей-либо ошибкой. Каковы же факты, привлекаемые для обоснования той и другой точек зрения?

Сторонники возрождения отмечают усиление активности языческой аристократии Запада в IV веке по нескольким направлениям. Во-первых, это редактирование и издание классических языческих текстов; во-вторых, перевод греческих текстов на латынь; в-третьих, писание историографических сочинений; и, наконец, в-четвертых, разносторонняя, уже чисто социальная активность язычников. Как видим, акцент здесь ставится именно на литературной деятельности, об этом же говорит и состав редактируемых и издаваемых вновь языческих авторов, таких, как, например, Апулей. В этом смысле даже любое в действительности религиозно нейтральное литературное деяние может квалифицироваться и квалифицируется как возрождение язычества. Центром же язычески настроенной аристократии считается при этом окружение Квинта Аврелия Симмаха (345 – 405), к которому принадлежал и Претекстат.

Сторонники упадочнической теории основывают свою точку зрения на слабости философской мысли Запада, говорят о ее безынициативной (по сравнению с духовной предприимчивостью Востока) и аморфной окостенелости. Подчеркивается неумение западных язычников адаптироваться к духу времени, что и привело их, по мнению исследователей, к историческому тупику, в отличие от Востока, который исторически восторжествовал, трансформировавшись впоследствии в византийское средневековье4.

Нельзя не заметить, что указанные две тенденции рассматривают западных язычников IV века с разных позиций и в разных перспективах. Если сторонники возрождения смотрят на конец IV века с позиций литературы III века и убежденно видят в нем действительно имевшее место относительное оживление литературной и социальной активности языческой аристократии, то сторонники теории тупика и упадка смотрят на это время с позиций средневековья и видят в отмеченной активности язычников лишь бесцельную и бессильную агонию уходящего старого мира. Смотреть, действительно, нужно с разных сторон, но только не преувеличивая при этом значения открывшейся с какой-либо точки зрения перспективы.

В данном случае термин "возрождение" действительно вряд ли уместен, но вместе с тем неправомерно и отрицать всякую историческую значимость западного типа мышления того времени. Нельзя, пользуясь образным выражением А.Камерона, описывать язычников-аристократов выглядывающими из своих библиотек как из семейных склепов. Ведь именно Запад даст впоследствии таких мыслителей, как Халкидий и Боэций, Викторин и Августин, каждому из которых мы в свое время посвятим отдельные рассуждения.

Западный тип языческого мышления в конце IV века – это не только и не просто стремление во что бы то ни стало вернуть утерянный языческий рай, но это прежде всего своеобразная форма переходного мышления между язычеством и христианством. Не возрождение и не агония, а имеющий собственную внутреннюю цельность и смысл переход.

Другое дело, что выражался этот переходный тип мышления почти исключительно в литературно-художественной форме, но это не значит, что такая форма не скрывает за собой и чисто философской специфики, не говоря уже о том, что соотношение эстетического и философского в античности имеет особый, почти отождествляющий смысл. Все это усложняет, конечно, работу историка. Нам же, в наших собственных целях, особенно важна фигура Претекстата, бывшего единственным философом среди окружения Симмаха. Фигура Претекстата интересна еще и потому, что его значение как философа признают не только сторонники теории возрождения, что вполне закономерно, но и сторонники теории упадка и тупика, что, собственно говоря, идет вразрез с их основными положениями5.

б) Что же мы реально знаем о Претекстате, единственном, по общему мнению, сильном философе среди последних римских язычников?

Собственных философских сочинений Претекстата, как уже было сказано, не сохранилось, нет даже точных сведений, что они существовали6. Мы черпаем сведения о нем и о его эпохе из различных исторических источников, главными из которых являются переписка Симмаха, "Сатурналии" Макробия (ниже, часть вторая, глава II, §2, п. 2 б), сочинения Марцеллина, свидетельства Боэция, два анонимных текста – "Carmen adversus Flavianum" (Флавиан – ученик Претекстата) и "Carmen ad Senatorem", а также посвященные Претекстату стихи его жены – Фабии Аконии Паулины. Эта косвенность источников делает не только трудным, но даже проблематичным дело восстановления собственно философских взглядов Претекстата. Однако единообразие всех этих сведений гарантирует хотя бы относительно верную реконструкцию основ его учения. При этом даже не столь важно, является ли эта возможная реконструкция точной копией взглядов самого Претекстата, важно то, что деятели языческой оппозиции, считая себя учениками Претекстата, который, по их мнению, знал истину о природе богов, излагали это авторитетное для них учение в совершенно единообразном виде. Поэтому поддающаяся восстановлению часть философии Претекстата, представляя собой общее философское кредо всего языческого окружения Симмаха, может характеризовать особенности западного мышления вообще в переходный период. Но сначала – о самой личности Претекстата.

в) Веттий Агорий Претекстат принадлежал к высшей языческой аристократии, стремившейся в целях консервации античной культуры сохранить за собой важные государственные посты, что ей и удавалось практически до начала V века. Так, например, в 382 году Претекстат и Симмах занимали две самые высокие должности в Италии: первый был praefectus praetorio Italiae, второй – praefectus urbi. Высокое положение использовалось язычниками, в частности, для сохранения языческой архитектуры, которая сама по себе, а тем более если в храмах не были приостановлены культовые действия, была своеобразной языческой пропагандой. Так, Претекстат, несмотря на эдикт Констанция 354 года о закрытии языческих храмов, сумел добиться восстановления портика, посвященного двенадцати языческим богам, на римском форуме. И все же ряд указов Грациана 382 – 383 годов привел к тому, что все языческие храмы окончательно и навсегда были закрыты к 394 году. Борясь в течение полувека за сохранение культовых действий и за неприкосновенность своих храмов, язычники видели в императорских указах, конечно, не только угрозу их религии, но угрозу всей древней культуре. Поэтому Претекстат, одержавший ряд побед на этом поприще, снискал благодарное уважение всех язычников. Современники, по свидетельству Макробия, преклонялись перед хладнокровием и невозмутимостью Претекстата, сумевшего взять в свои руки власть, остаться при этом откровенным язычником и не поддаться различным и хитрым провокациям христиан. Эта сила характера сделала Претекстата легендарной фигурой.

Второй чертой Претекстата, делающей его легендарной фигурой, была его особая образованность. Если большинство язычников того времени или прямо нуждались в латинских переводах классических греческих текстов, или же сами переводили, но, как отмечает А.Камерон, лишь на уровне школьных текстов, то Претекстат свободно владел обоими языками и, по свидетельству жены, посвящал много времени чтению греческих философов, особенно Платона и Аристотеля. Сохранились свидетельства, и главное из них – свидетельство Боэция, что Претекстат блистательно перевел парафраз Фемистия первой и второй "Аналитик" Аристотеля7. Этот не дошедший до нас перевод был, по существу, чуть ли не единственным собственно философским, а не литературно-художественным текстом, созданным в пределах западного языческого возрождения конца IV века. Даже "Сатурналии" Макробия, как мы увидим ниже (часть вторая, глава II, §2, п. 2), не могут считаться чисто философским произведением.

Эти легендарные черты Претекстата и сделали его самой значительной, наряду с Симмахом, фигурой языческой реакции, и именно поэтому Претекстат считается не только выразителем, но и создателем общего для язычников его времени философского кредо. В чем же заключается сущность этого кредо, в той степени, как оно поддается восстановлению?

г) Претекстат был язычником не только номинально, он участвовал в отправлении многих тайных языческих культов. Об этом сохранились свидетельства в виде поименных подписей на расположенном близ Ватикана алтаре, посвященном Magna Mater, который стал центральным местом поклонения для последних язычников. В числе первых имен там стоит и подпись Претекстата.

Однако, несмотря на сугубую традиционность всех этих культов, это было уже иное язычество, язычество конца IV века. По Претекстату, все языческие боги были сложным и множественным проявлением или знаком (numen multiplex) одного верховного бога Солнца. Перед нами солнечный монотеизм, о котором мы уже говорили (ИАЭ VII, кн. 1, 372 – 379) и о котором будем еще говорить впоследствии (ниже, часть вторая, глава II, §2, п. 4). Солнечный монотеизм и есть кредо последних язычников Запада, эта идея Претекстата чрезвычайно энергично подчеркивалась не только им самим, но и всеми его единомышленниками. Необходимо только отметить, что определенность и четкость религиозной формулы солнечного монотеизма не мешала язычникам одновременно проповедовать и абсолютный религиозный синкретизм, когда не только все виды религии провозглашались равноправными, но и за каждым отдельным человеком признавалось право на свое собственное, личное восприятие бога. Такого рода абсолютный синкретизм, ярко выраженный у Симмаха, был, вероятно, защитной реакцией против агрессивно насаждаемого христианства.

Определение сущности философии Претекстата как солнечного монотеизма для нас и мало и много. Много в том смысле, что мы уже можем определенно говорить о языческой реакции конца IV века не как о беспомощной агонии традиционного язычества, но как об особой форме переходного типа мышления между политеизмом и христианством. Однако, с другой стороны, знания одного лишь факта солнечного монотеизма для нас слишком мало, чтобы мы смогли достаточно ясно восстановить генезис и специфику этой переходной формы мышления у Претекстата.

Единственное, что можно было бы предположить, это то, что Претекстат соединил языческую мифологию с христианским монотеизмом, видимо, без всякого влияния неоплатонизма. Греческим источником Претекстата был, скорее всего, Аристотель. Недаром даже у Боэция, считавшего себя продолжателем Претекстата, мы находим не столько неоплатонизм плотиновского толка, сколько самостоятельную форму аристотелевского усложненного платонизма (ниже, часть вторая, глава III, §2, п. 11). Мы не знаем точно так же и главного, а именно, насколько проникла в теологию Претекстата личностная диалектика, было ли в боге Солнце личностное начало. По предположению, видимо, нет. Ведь даже тот же Боэций, искренне считавший себя христианином, не дошел до личностной диалектики, а оперировал диалектикой абстрактно-числовой (ниже, часть вторая, глава III, §2, п. 6). Претекстат же тем более должен был бы ограничиваться для проведения своей основной мысли о сведении всех богов к одному лишь формально-логическими построениями по аристотелевским канонам.

д) И вместе с тем сводить основную идею Претекстата только к Аристотелю и отрицать определенную новизну в его учении тоже нельзя. Задача Претекстата отнюдь не была облегчена наличием у Аристотеля платоновской категории единого, так как Аристотель считал единое оформлением множественности (ИАЭ IV 29 – 38; V 764), ведь там единое было диалектически-философским понятием, рассматривавшимся в своей абстрактной всеобщности, а Претекстату нужно было связать единое и высшее бытие с конкретным одним богом, то есть сознательно синтезировать диалектику и мифологию. Не мифология служила при этом у Претекстата своего рода вторичной иллюстрацией диалектики, а диалектика стала внутренним инструментом превращения языческой мифологии в монотеизм. Именно это обстоятельство – стремление приспособить уже неизбежную для тех времен идею монотеизма к родной языческой мифологии, то есть стремление поглотить христианство без христианской мифологии, – и составляет существо новшества Претекстата. В этом же лежит причина того факта, что хотя монотеистическая, а может быть, даже и личностная идея уже проникла в сферу язычников, тем не менее деятельность Претекстата являлась языческой реакцией на утверждавшееся христианство.

Здесь же заключается и главное различие между Западом и Востоком. Восточные неоплатоники, как мы уже видели, именно потому, что они были неоплатониками, раз согласившись признать параллель между их первоединым и христианским абсолютным Богом, уже безразлично относились к именованию этого бога и к его священной истории. Они жертвовали мифологией за счет неоплатонической диалектики. Западные же язычники, напротив, именно потому, что они сторонились неоплатонизма, слишком легко, с их точки зрения, поддавшегося на Востоке христианизации, стремились возродить свою языческую мифологию, пусть даже с христианской монотеистической идеей, и поставить ее на место христианской священной истории. Западные язычники жертвовали неоплатонической диалектикой в пользу родной мифологии. Болезненность расставания с освященной веками мифологией чувствуется у многих даже перешедших в христианство мыслителей Запада. Недаром даже в самом последнем трактате христианина Боэция, то есть уже через сорок лет после смерти Претекстата, нет и намека на христианскую священную историю; напротив, каждая прозаическая и христианская по идее глава сопровождается у Боэция, как мы это увидим ниже, поэтическим отрывком, где то же содержание выражается уже с помощью аллюзий к родной языческой мифологии. И это не было у Боэция только литературным приемом, нет, это было остаточным влиянием Претекстата, тягой к солнечному монотеизму. Неспроста почти в каждом стихе Боэция появляется в качестве, верховного правителя Аполлон, имеющий символическую связь с солнцем (ниже, часть вторая, глава III, §2, п. 10).

е) Итак, несмотря на мизерность фактического философского материала, мы все-таки можем вывести главную особенность переходного периода на Западе в конце IV века. Западный язычник реагировал на совершающееся на его глазах изменение мира глубоко субъективно и эмоционально. Несмотря на свойственное всему античному миру гордое спокойствие перед лицом даже космических катастроф, западный язычник страстно стремился сохранить все формы уходящей культуры, прежде всего – ее мифологию. Если Восток хотел побороть христианство изнутри, пронизав своей античной диалектикой самые основополагающие догматы христианства, и тем самым увековечить сердцевину античной мысли, пусть даже при внешне полной победе христианства, то Запад, жертвуя содержанием, вбирая в себя как бы против воли христианские идеи, стремился увековечить внешние формы уходящей культуры. Античные формы общественной жизни давали западному язычнику не только душевный комфорт своей привычностью и освященностью веками, но и были источником глубокого эстетического удовлетворения, а может быть, даже и социального тщеславия. Восток реагировал на крушение античности как бесстрастный мудрец, а Запад – как нервный и эмоционально возбудимый поэт, в дальнейшем мы неоднократно убедимся, и уже на основании более богатого философского материала, что общий для Запада субъективизм, противопоставленный объективизму Востока, сказался не только на язычески мыслящих или не до конца отвергнувших язычество авторах (таких, как Халкидий и Боэций), но даже и на крупнейших собственно христианских деятелях, таких, как Викторин и особенно, конечно, Августин.

ж) В итоге необходимо сказать, что не только нет определенных данных для неоплатонизма Претекстата, но, скорее, имеются даже основания для того, чтобы говорить об отрицательном отношении Претекстата к неоплатонизму. И тем не менее Претекстата все же приходится рассматривать в контексте западного неоплатонизма ввиду необычайного оживления старинной языческой философии у Претекстата и стремления охватить ее в максимально цельном и жизненно необходимом виде. Как мы увидим ниже, Претекстат представлен у Макробия не только весьма серьезно и почетно, но даже и торжественно, а неоплатоник Боэций, несмотря на свое христианство, прямо будет говорить о своей зависимости от Претекстата.

3. Фавоний

а) Фавоний Евлогий был учеником Августина и, следовательно, жил и действовал в начале V века. От него дошло небольшое сочинение, посвященное анализу известного цицероновского "Сновидения Сципиона". Тема эта оказалась на Западе весьма популярной, поскольку мы ее находим у Авла Геллия, Халкидия, Цензорина, Макробия и Марциана Капеллы. Трактат имеет два подраздела – пифагорейско-платоническая теория декады и гармония небесных сфер. Подобного рода рассуждения, конечно, могли в те времена либо носить прямо неоплатонический характер, либо быть достаточно близкими к неоплатонизму.

б) В более подробном виде план трактата Фавония сводится к следующему.

В своем Вступлении (I Wedd.) автор посвящает свой труд некоему Суперию, занимавшему в то время высокую должность. Намереваясь использовать Цицерона, автор, однако, отдает ему предпочтение перед Платоном, поскольку этот последний, желая дать космологическое заключение своему труду о государстве, допустил ряд выдумок о некоем Эре.

в) Общее учение о числе. Основное содержание трактата (II – XX) сводится к учению о числе вообще. После рассуждения о всемогуществе чисел (II) дается общее определение числа как "вечной вещи, умопостигаемой и нерушимой", охватывающей все своей силой (III). Число не есть монада ("единичность"), поскольку монада, не будучи числом, является только еще принципом (initium) числа (IV). Монада не есть такое единое или такое единство, которое было бы объединением той или иной множественности, но есть такая единичность, которая не предполагает никакой множественности ни вне себя, ни внутри себя. Так, неделимы по самому своему существу душа или бог, хотя они и могут проявлять себя во множественном. Таково же и число (V). Полным числом не является также и двоица, которая в сравнении с монадой является принципом становления, или движения, и потому вместе с умом лежит в основе космической материи (VI).

В дальнейшем Фавоний рассматривает все основные числа вплоть до девятки. Тройке, четверке, пятерке и шестерке автор посвящает по одной главе. (VII – X), семерке – четыре главы (XI – XIV), восьмерке – три главы (XV – XVII). Специально рассматривается число 56, поскольку у Цицерона Сципион Старший предсказывает Сципиону Младшему жизнь в течение семь раз повторенной восьмерки (XVIII). Заметим, что по Макробию, Сципион Младший в свои 56 лет должен не прийти к концу своей жизни, но достигнуть наивысшего могущества и славы (In Somn. scip. I 5, 2). Это, впрочем, не так важно. И, наконец, девяткой автор занимается тоже в специальной главе (XIX), после чего следует краткое заключение (XX). Во всем этом общем учении о числе мы находим вековую, пифагорейско-платоническую традицию, которая, как мы знаем (ИАЭ VII, кн. 1, 218 – 244), яснее всего и подробнее всего зафиксирована в известном трактате Ямвлиха "Теологумены арифметики". Подробный анализ мог бы обнаружить наличие у Фавония некоторых мелких особенностей характеристик отдельных чисел. Но общий метод характеристики декады, как он дается в пифагорейско-платонической традиции, остается у Фавония тем же самым.

г) Гармония сфер. Как сказано, другой основной темой трактата Фавония является учение о гармонии сфер (XXI – XXVII). Тут мы находим все ту же пифагорейско-платоническую традицию. Определяются кварта как отношение 3:4, квинта как отношение 2:3, октава как отношение 1:2 и целый тон как 8:9 (XXIII – XXIV). Это разделение применяется к теории астрономических отношений (XXV). Земля мыслится посредине и неподвижной, почему она и не издает никаких звуков. Она есть как бы раковина или черепаха, на которую натянуты струны, то есть является резонирующим корпусом кифары всего космоса. Расстояние от Земли до Луны расценивается как тон, от Луны до Меркурия – как полутон, от Меркурия до Венеры – как полутон, от Венеры до Солнца – тоже как полутон, от Солнца до Марса – как тон, от Марса до Юпитера – как полутон, от Юпитера до Сатурна – как полутон, от Сатурна до неподвижных звезд – тоже как полутон. Таким образом, небо и земля отделяются друг от друга 6 тонами, или 12 полутонами. Между Землей и Солнцем звучит гармония кварты. Между Солнцем и зодиаком – квинта. И между землей и небом – полная октава. А поскольку Земля, находясь в центре космоса, делит полный шар космоса на две половины, верхнюю и нижнюю, то и весь космос звучит не как 6, а как 12 тонов, то есть как две полные октавы. Вся эта картина есть точное воспроизведение пифагорейско-платонической традиции музыкально-числового космоса; так что Фавоний и в данном отношении не представляет собой ничего нового. Что же касается неоплатонизма, то у Фавония можно находить только весьма скромные намеки вроде учения о монаде, диаде и всей декаде.

§2. Марий Викторин

1. Сочинения

Из тех римских неоплатоников, которых мы рассматриваем как фон и основу для таких крупных деятелей, как Халкидий, Макробий, Марциан Капелла и Боэций, наибольшее значение имеет Марий Викторин, бывший неоплатоническим наставителем Августина и, следовательно, живший тоже в IV веке. Он перевел на латинский язык трактаты Аристотеля "Об истолковании" и "Категории", а также знаменитое "Введение" Порфирия (с комментариями). Приняв в пожилом возрасте христианство, Марий Викторин успел написать несколько трактатов теологического характера, что не помешало ему быть известным представителем грамматики и риторики. Ему принадлежит трактат "Об определениях", а также комментарий к цицероновским трактатам "Топика" (утерян) и "О нахождении". Что же касается теологических сочинений, то Марий Викторин писал против ариан и против манихеев и комментарии к посланиям ап. Павла. Поскольку в данном месте нашей работы мы интересуемся Марием Викторином (как и Августином) для характеристики перехода от античной философии к средневековой, мы не должны входить в систематический анализ христианской теологии Викторина, а должны только указать на пункты сходства его воззрений с античной философией и на отличительные черты именно викториновского подхода к тринитарной проблеме.

2. Тринитарная проблема

а) Соотношение тринитарного догмата с неоплатоническими категориями уже рассматривалось нами (выше, часть первая, глава VI), но каждый новый автор, – и это особенно относится к Викторину, – вносит свои оригинальные нюансы в историю превращения неоплатонической триады в три лица христианской троицы.

Чем же интересен с точки зрения переходного периода Марий Викторин?

Вспомним основную проблему для восточных христианизирующих авторов. Там прежде всего оказывалась важной проблема устранения из христианской Троицы принципа субординации, главенствующего в неоплатонической триаде. Викторина же интересует другое: он стремится прежде всего обосновать саму возможность понимания неоплатонического единого как личного Бога, а с этих позиций характер отношений между тремя лицами (субординация или, например, координация) оказывается уже вторичным и не столь принципиальным вопросом.

И надо сказать, что, действительно, абсолютно трансцендентное и апофатическое неоплатоническое единое не могло безболезненно и органично срастись с христианским личным богом; для этого была необходима особая, не плотиновская версия толкования единого. И такая сближающая неоплатонизм и христианство версия была сформулирована ко времени Викторина его учителем Порфирием. Обстоятельный анализ влияния Порфирия на становление тринитарных воззрений Викторина можно найти в специальном на эту тему труде у П.Адо8. Другой исследователь Викторина, М.Т.Кларк9, считает, что несомненную и с его точки зрения связь Порфирия и Викторина тем не менее нельзя гипертрофировать и что последний мог найти и действительно нашел созвучные своей теории рассуждения в самом Плотине. Как бы то ни было, именно Порфирий сформулировал основное и необходимое для сближения неоплатонизма с христианством новшество. В чем же это новшество заключалось?

б) Как известно (ИАЭ VI 176). Единое неоплатоников, охватывая все существующее в одной неделимой точке, не обладает никакими качествами, оно выше всякого бытия и сущности и характеризуется, говоря вкратце, божественной простотой, безразличной к каким бы то ни было различиям и усложнениям. Вот эта божественная простота неоплатонического Единого и мешала его сближению с христианской Троицей, уже в самом именовании которой заложена количественная множественность. Порфирий же, в своих философских поисках бога, ввел в категорию Единого некоторые усложняющие моменты и тем самым начал процесс сближения Единого с христианским Богом. А именно, Порфирий ввел качества бытийности, жизни и познания, и эта горизонтальная шкала, в отличие от строго вертикальной эманации Плотина, дала, как мы уже видели (выше, часть первая, глава III, §2, п. 2), возможность христианизирующим авторам, например Синезию, устранить из Троицы субординацию. Это же нововведение Порфирия дало возможность и Викторину сблизить понятие Единого с понятием христианского бога, не совмещавшимся с требованиями простоты, цельности и бескачественности неоплатонического Единого.

в) В чем же оригинальность самого Викторина? Викторин, как увидим, пошел дальше Порфирия, который, введя в Единое некоторую качественность, толковал вместе с тем эти качества (в полном соответствии с апофатической идеей) таким образом, что Единое теряло у него почти всякую связь с миром. Так, например, если бытием обладает Единое, то, по Порфирию, мир находится в небытии. Связь между бытием и небытием может установиться только в одном случае, если человек сумеет отделить и очистить свой дух от вещного мира и затем слиться в экстатическом порыве с Единым, то есть с истинным бытием, прорвав тем самым завесу небытия. Такая беспредельная и абсолютная разобщенность Бога и мира, как бытие и небытие, была, конечно, неприемлема для христианина Викторина, так как хотя христианский Бог и трансцендентен миру, тем не менее он не отделен от него.

Каким же путем пошел Викторин, чтобы, с одной стороны, опять, как в субординационном неоплатонизме, сблизить порфириевского осложненного качествами Бога с миром, а с другой стороны, избегнуть при этом как разобщенности Бога и мира, так и крайностей субординационизма?10

Викторин в полном соответствии с христианским учением усилил в божестве момент активности и движения, усилил для того, чтобы впоследствии семантически оправдать внутреннюю форму именования Бога Отцом. Истинная субстанция, говорит Викторин, это движение, и не просто движение, но перводвижение (Adversus Arium I 30, 20 – 26). Бог-Отец есть, следовательно, по Викторину, причина и принцип всех вещей, и он присутствует во всем существующем (IV 22, 10 – 22). Так Викторин решил для себя обе задачи: он, во-первых, сблизил неоплатоническое Единое с Богом-Отцом, благодаря порфириевскому усложнению абсолютной простоты Единого, и, во-вторых, опротестовал порфириевскую разобщенность бога и мира, благодаря усилению в боге активнодвижущего, созидающего момента.

г) Что же касается проблемы соотношения трех лиц в Троице, то в этом вопросе Викторин демонстрирует не столь ухищренную логику, которую мы наблюдали у восточных авторов. Бог-Сын стандартно приравнивается Викторином к Логосу, а само наличие в Боге Логоса выводится Викторином все из той же идеи Порфирия, усложняющей и дифференцирующей божественную простоту Единого. Раз Бог обладает бытием, говорит Викторин, то, как все, бытием обладающее, Бог не может не обладать и своим Логосом. Но Логос Бога – особен, он латентный и самонаправленный Логос. Взятый сам по себе, Логос выражает качество бытийности Бога. Познание и жизнь есть оборотная сторона бытия (IV 20 ff).

Как видим, Викторин стремится избежать субординации в отношениях между Отцом и Сыном, а также старается в полном соответствии с никейским символом утвердить единосущность Отца и Сына, но логика его рассуждений носит (во всяком случае, в этом, правда самом важном, тринитарном трактате) весьма отрывочный и просто утверждающий характер. Не совсем ясен, можно сказать даже, совсем не ясен у Викторина и статус Святого Духа, сближающегося с Мировой Душой Плотина.

д) Итак, оценивая позицию Викторина в целом, скажем, что, во-первых, главным для Викторина было установление связи между неоплатоническим Единым и личным христианским Богом; во-вторых, в этом отождествлении Единого и Бога-Отца сказалось сильное влияние Порфирия; в-третьих, оригинальной чертой теологии Викторина является доминирующая роль активнодвижущего момента в Боге, что позволило Викторину опротестовать идею разобщенности Бога и мира; в-четвертых, Викторину не удалось обосновать характер внесубординационных отношений лиц в Троице, хотя он и декларировал идею их единства и единосущности.

Логически полнокровно и эмоционально достоверно объяснил соотношение лиц божества только Августин, впервые введший в теологию тщательно продуманное понятие и сам термин абсолютной личности. К подробному рассмотрению теории Августина мы сейчас и перейдем, отметим только, что Викторин был несомненным, а не только формальным наставителем Августина, так как именно Викторин слил Единое с Богом и наметил понятие сложной внутренней жизни божества, отражающейся в догмате о Троице. И последнее. Викторин представляет собой еще один своеобразный и сугубо индивидуальный образец мышления в переходный период. Теология Викторина вобрала в себя священную историю христиан с их оптимистически успокаивающей верой в проистечение мира по божественному промыслу, но промышляет у Викторина не христиански понятая божественная личность, а все те же античные, а потому – онтологические первопричина и первопринцип, именование которых Отцом все еще имеет для Викторина в общем-то метафорический и аллегорический смысл.

§3. Августин

Самое значительное явление, без всякого преувеличения можно сказать, явление мирового характера в данную эпоху – это Августин (354 – 430). Августину посвящена необозримая как исследовательская, так и популярная литература. Однако, как это хорошо понимает читатель, нас сейчас не может интересовать Августин в целом. Он интересен сейчас для нас как представитель неоплатонического латинского Запада, то есть как переходное звено от античности вообще к средневековью вообще, как оно осуществлялось на латинском Западе. Да и эта узкая тема все еще очень широка для нас по своей сложности и по своей отдаленности от проблем античной эстетики. Мы позволим себе коснуться здесь только двух – трех вопросов этой огромной области, расценивая их, однако, в виде некоторого рода намека на полное решение проблемы.

1. Учение о личности11

а) Что прежде всего бросается в глаза в качестве переходной проблематики у Августина, это его неоплатонизм. В литературе об Августине его неоплатонические черты изучены достаточно обширно12, и не о них как о таковых у нас сейчас пойдет речь. Нас интересует вопрос о переходном характере философии Августина, а не об ее, и притом весьма многочисленных, средневековых чертах. Переходность Августина в этом отношении заключается в характере истолкования неоплатонизма, а не в самом неоплатонизме. Что же касается этого специфического характера неоплатонизма Августина, то тут важно применение неоплатонизма в целях христианской догматики.

б) Дело заключается в том, что учения восточных богословов о троичности ставят выше всего ипостась Отца как основную причину всех изменений внутри троичности. В развитом виде это было, конечно, то, что в истории тогдашней философии называется субординационизмом. Сын ниже Отца уже по одному тому, что он – Сын и причиной его появления является Отец; а Дух Святой еще ниже Сына и у многих восточных богословов даже вообще не считался Богом. Никейский символ, осудивший арианство, как мы видели выше (часть первая, глава VI, §2, п. 1), раз и навсегда отрезал всякие пути к теориям языческой иерархии в боге, то есть пути субординационизма. И тем не менее упорные ариане все же могли ссылаться на первенство Отца перед Сыном. Совсем иначе поступает Августин.

в) Согласно Августину, вовсе нельзя отождествлять сущность (oysia) и субстанцию (hypostasis), как это делали отцы первого вселенского собора. Сущность выше трех ипостасей, но не в количественном смысле, потому что иначе получилось бы три или четыре бога. Августин пользуется новым термином, который в систематической форме был не знаком никакому неоплатонизму и потому не был известен каппадокийцам (выше, часть первая, глава V, §2, п. 2). Этот термин – реrsonа, то есть "лицо", или "личность". Настоящая сущность, которую Августин понимает как принцип бытия (essentia), есть не просто бытие как факт существования, но именно личность, а три ипостаси божества есть именно три его лица. Но эссенция, по Августину, не есть только родовое понятие, в отношении которого три лица были бы только тремя видовыми понятиями. Личность не есть ни род, ни вообще понятие. Она связана с тремя лицами не в порядке формального процесса ограничения понятия и уж тем более не в виде какого-нибудь вещественного сотворения. Три лица являются только энергией личности. Но энергию Августин понимает в античном смысле, а именно как смысловое проявление. Поэтому три лица в троичности, как бы они ни соотносились одно с другим, есть одна и та же личность, хотя в то же самое время и каждое из них тоже есть полноценная личность.

Об этой терминологии можно много спорить, и отношения между Августином и каппадокийцами можно формулировать по-разному. Но для нас сейчас важно то, что Августин впервые назвал неоплатоническое первоединство личностью. Для языческих неоплатоников это первоединство, конечно, тоже было в конце концов личностью. Но не имея опыта личности, они вовсе не называли свое первоединство личностью, а понимали его математически, эстетически, в конце концов, понятийно, не давая ему никакого собственного имени и не признавая за ним никакой мифологии, то есть никакой священной истории.

Деятели первого собора, в противоположность этому, конечно, исходили из опыта мировой и надмирной личности. Но и они все же не придумали этого термина, а продолжали пользоваться общим термином "сущность"; а так как в порядке борьбы с субординационизмом они понимают три лица как вполне равнозначные, то для этого они и употребляли термин "субстанция", то есть говорили о трех ипостасях. У Августина с этим не было существенной разницы, но термин "личность" все-таки вносил гораздо большую ясность во всю эту проблему и уже навсегда преграждал всякий путь к субординации.

г) Впрочем, и это для нас не так важно. Для нас важно сейчас то, что нашелся наконец такой термин, который действительно был переходным между язычеством и христианством. С одной стороны, личность в ее августиновском понимании носила на себе решительно все черты неоплатонического первоединства. А с другой стороны, термин "личность" был весьма глубоким ответом на христианское вероучение о личности, которая выше всего и даже выше самого космоса. Само собой разумеется, поскольку это было переходное время, то "личность" сколько угодно можно было понимать по-язычески, и тогда она оказывалась только предельным обобщением самой же природы и чувственно-материального космоса. А с другой стороны, этот термин в тогдашние времена можно было понимать и чисто христиански; и тогда это уже была не природа и не был космос, но личность, которая создала и самое природу, и сам космос.

д) Принципиальное и исторически важное значение терминологического нововведения Августина отмечается в последнее время в большом числе историко-философских работ, – в основном, к сожалению, зарубежных авторов, – специально посвященных персоналистической теории Августина13, не говоря уже, конечно, о многовековой традиции в христианской теологической мысли, согласно которой "идея живой божественной личности была для Августина самой дорогой идеей"14. Во всех этих работах говорится об особой роли Августина в становлении христианского персонализма, но вместе с тем, как то всегда и бывает при обобщениях такого крупного масштаба, содержательные оценки деятельности Августина иногда не только не совпадают, но прямо расходятся до такой степени, что в одних случаях Августин становится единоличным первооткрывателем не только термина, но и самого понятия личности, а в других случаях все новшества Августина сводятся на нет и утверждается, что честь основания персонализма как такового приписывается Августину только в силу исторических и риторических причин.

Так, П.Анри, например, пишет15, что не только до, но также и после Августина не было ни одного философа, равного ему в теории личности, а вся греческая философия оценивается в этом плане как полнейший вакуум в смысле подхода к человеку (а не только к богу!) как к личности. С другой стороны, П.Крауз16 считает, что основное содержание жизни личности, как оно дано у Августина, было разработано уже Платоном.

Нечего и говорить, что ни та, ни другая позиция не отражают всей исторической правды. Наивно было бы предполагать, что античность вообще не знала об индивидуально-личном начале в каждом человеке и даже в боге; вопрос не в этом, а в том, как античность оценивала важность личностного подхода к миру. А оценивала античность такой личный подход достаточно низко, и вот здесь-то и кроется причина глубочайшего отличия, даже пропасти между античным и христианским (а значит, и августиновским) пониманием личности, так как в христианстве личностный подход не просто повышается в ценности и значимости, но даже вытесняет на вторые, глубоко второстепенные позиции царивший прежде онтологический подход к миру. А в такой исторической перспективе частные содержательные заимствования Августина из Платона или других античных авторов – это уже не принципиальный и фундаментальный вопрос, а предмет скрупулезной и тщательной исторической точности по поводу всякой детали. Поэтому в Августине нужно уметь видеть не неожиданно и ничем не подготовленную, свалившуюся с неба новость, но и не спокойно продолжательную, покорную прошлому деятельность, а именно видеть в нем выразителя постепенно совершающихся сдвигов в самих основах человеческого мышления, то есть видеть за Августином саму Историю.

Входить в более частные подробности дискуссии об Августине для нас не имеет смысла, и прежде всего потому, что наибольший исторический резонанс, даже и в современных работах, получила августиновская теория человеческой, а не божественной личности. Нас же, наоборот, интересует именно абсолютная божественная личность, так как основная касающаяся нашей тематики проблема переходного периода – это проблема исторически первого именования неоплатонического Единого божественной личностью. Иными словами, здесь нам важно не психологическое, а философское, или философско-религиозное, значение терминологического нововведения Августина. Смешение же психологического и философского аспектов проблемы может привести, и на деле приводит, к историко-научным ошибкам и неточностям.

Так, Х.Армстронг, один из самых серьезных и глубоких историков философии, весьма справедливо предостерегает исследователей от отождествления понятий человеческой и божественной личности, когда, например, пишет, что если понимать личность Бога, пусть высшую и верховную, так же, как личность человека, как однородное человеческой личности явление, то наши отношения с Богом превратятся в отношения двух личностей внутри единого тотального и вещного мира17. А тогда, следовательно, помещенный в этот мир Бог будет уже не трансцендентным единым, а, скорее, третьей ипостасью неоплатонической триады Плотина, то есть Мировой Душой. А такое толкование христианского монотеизма, толкование, аннулировавшее бы значение в самом зарождении христианства неоплатонического Единого, было бы не только противоречием с текстами самого Августина, прямо ссылавшегося на Единое, но было бы и прямым упрощением истории человеческой мысли.

И надо сказать, что такое упрощенное, утилитарное понимание божественной личности встречается особенно в поверхностной научной или в усредненной атеистической литературе. А это довольно вредное явление, так как авторы подобных работ диалогизируют с мнимыми собеседниками или, в лучшем случае, – с самими собой. Это происходит потому, что в самой христианской теологии такой психологической утилитаризации божественной сферы нет и никогда не было. Тот же Августин прямо и недвусмысленно предостерегал от того, чтобы проводить прямую аналогию между личностями Бога и человека (De trinitate I 1). Отношения между философски обоснованной тринитарной доктриной Августина и его же психологическими построениями не являются отношениями равенства, это даже не соотношение по аналогии, это соотношение между никогда не достигаемым, то есть в принципе недостигаемым, и вечным; идеалом со становящимся в вещном мире и конечным по самой природе человеческим сознанием. Для нас всегда есть абсолютная тайна в жизни божества, мы можем лишь путем находящихся на пределе усилий вскрыть и осознать в себе ту основу нашей личности, которая нам дана от Бога; но даже окончательно достигнутый и совершенный для человеческой личности предел не будет ни в каком смысле аналогом божественной личности. Эту разницу личностей в теории Августина хорошо и верно отметил П.Крауз18, хотя данный автор в результате все той же ориентировки на психологизм все-таки склонен видеть в этом августиновском разделении не столько сознательное положение Августина, сколько внутреннее противоречие его концепции. А противоречия нет, никакого.

Тринитарное, субстанциальное и деятельностное, единство лиц Троицы, по Августину, – это божественный и недосягаемый образец внутриличностного равновесия в человеке памяти, интеллекта и воли. В деятельной жизни, по Августину, человеческая личность вряд ли достигнет бойкого божественного равновесия.

В человеческой личности, говоря привычными для нас терминами, царствует, по Августину, субординационизм, когда то интеллект подчиняет себе другие ингредиенты личности, то все подавляется стихией чувств, то излишне гипертрофируется воля.

Субординационизм в человеческой душе практически неизбежен, тем более что есть еще один элемент внутренней жизни, который, по Августину, предшествует всему (а значит, и все подчиняет), – это вера, вера до факта и до рассудка (De trinit. XIV 12, 15; Confessiones X 30 – 40). По-иному любые аналогии между личностью бога и личностью человека будут лишь аллегорией или результатом особого религиозного словоупотребления.

Гипертрофирование психологической стороны персоналистической теории Августина привело к тому, что исследователи оставили до сих пор нерешенным и даже неразобранным, казалось бы, сразу бросающийся в глаза вопрос: каждая ли ипостась Святой Троицы является личностью, или только Троица в целом является личностью, или же, наконец, здесь существует у Августина какой-либо более сложный, диалектически выстроенный ответ.

Мы предположили (выше, часть вторая, глава I, §3, п. 1 в), что у Августина действительно имеется возможность совмещения утвердительных ответов на оба вопроса, когда и каждая ипостась есть личность, и Троица в целом есть также личность, а, главное, все это – одна и та же абсолютная личность. И вот тут никакие параллели с человеческой личностью невозможны. Однако мы также оставим это логическое звено неразобранным, так как это уже сугубо христианская тематика, только еще раз обратим внимание читателя на тот важный факт, что терминологическое нововведение Августина, то есть введение категорий личности и абсолютной личности, знаменовало собой не только осуществление сдвигов в истории человеческой мысли, но и появление новых мучительных и основных для всего средневековья вопросов, связанных с самосознанием человеческого "я". Именно поэтому Августина часто называют "первым современным человеком"19

е) Итак, во всей этой тринитарной проблеме важна, как и везде в истории мысли, терминология. В борьбе с арианами, понимавшими вторую ипостась как тварь, никейский символ, и в первую очередь Афанасий Александрийский, слишком сближал первые две ипостаси, так что возникала опасность признавать отличие двух ипостасей как несущественное, то есть впадать в савеллианство. Но тогда, после Никейского собора, возникло целое течение в защиту более существенного различия между первыми двумя ипостасями. Отсюда и новый терминологический шаг. Именно, усию и ипостась теперь уже не стали употреблять безразлично. Но и тут вначале тоже было слишком большое увлечение этим различием, и младшие представители никейского символа стали понимать усию как обобщенную, родовую сущность, а ипостась – как видовую сущность. Следы такого понимания можно найти даже у Василия. Но и Василий и другие каппадокийцы скоро поняли, что общность, о которой они говорили, так же конкретна, как и три видовые ипостаси. И поэтому между усией и ипостасью было установлено не просто тождество, как на первом соборе, вернее, не только единосущее, и не только различие, как того требовали ариане, но самотождественное различие, причем принцип общности и видового различия не устранялся целиком, но общность и различие стали пониматься как внутренние особенности одной и неделимой субстанции.

И что же мы теперь находим у Августина? Он вовсе не отвергает различие между общим и единичным в тринитарной проблеме, но, во-первых, самым решительным образом выдвигает их тождество или, точнее, их самотождественное различие. А во-вторых, это общее тождество он понимает как личность, в то время как у каппадокийцев "личность" и "ипостась" употреблялись без существенного отличия. И поскольку личность есть абсолютная единичность и единственность, то всякие ее отдельные моменты есть тоже цельная личность, так что и общность в Боге, личность, и ее единораздельная структура тоже есть личность, подобно тому как и во всяком организме его существенный орган есть также и организм целиком, поскольку его удаление ведет к гибели всего организма.

Это не замедлило сказаться и в терминологии. А именно, каппадокийцы выдвигаемую ими субстанциальную усию стали резко противополагать "природе" (physis), которая у них и указывает на формальную общность, которой обладает усия, но, не будучи неделимой личностью-ипостасью, отнюдь на нее не сводится. И это, как ясно, вовсе не только терминологическое уточнение, но весьма существенная попытка понимать усию не как формально понятийную общность, но как содержательно-личностную ипостась.

Таким образом, во всей этой тринитарной проблеме сначала мы имели выдвижение на первый план различия, затем наблюдается уклон в сторону тождества, затем устанавливается принцип самотождественного различия, в результате чего усия и ипостась, употребляемые поначалу безразлично, стали резко противопоставляться, а затем это противопоставление стало трактоваться как проявление единой эссенции, которую Августин стал называть личностью. Учение Августина о личности проводится в его знаменитом трактате "О троичности", и особенно в Книге VII.

Мы бы только прибавили, что нововведения Августина вряд ли имеют только терминологический смысл. Систематически проводимый им принцип личности, который у каппадокийцев встречается довольно часто, но случайно, имеет у Августина весьма острую антиязыческую направленность, поскольку в языческой диалектике максимальная общность, свойственная первоединству, ровно никакого отношения к личности не имеет, и Плотин пишет целые трактаты об отсутствии сознательно-волевой, целенаправленности в эманациях первоединства.

2. Учение о воле

а) Может быть, имеет смысл даже в нашем кратчайшем изложении ради примера коснуться еще одного очень важного вопроса, в котором тоже в наглядной форме выступает переходный характер воззрений Августина. Это – вопрос о воле (voluntas). Дело в том, что понятие "воли", как оно всегда трактовалось на Западе, имеет мало общего с античностью, поскольку воля в своем чистом виде вовсе не есть античное понятие. В античной психологии главную роль играет ум, а все остальные психические способности трактуются только как модификация ума. Когда ум выходит из своей самоуглубленной чистоты, он переходит в становление, в постепенное изменение. Если в этом умственном становлении ум продолжает играть руководящую роль, то у Платона, например, в этом случае возникает то, что он называет thymos, или thymoeides, то есть умственным образом становящаяся и умом направленная воля, своего рода умственно-аффективное становление под умственным руководством. Воля, таким образом, является в античности вовсе не как самостоятельный принцип в сравнении с умом, а есть только разновидность и функция ума. Когда же ум теряет свою руководящую силу и в своем внешнем становлении подчиняется этой внеразумной стихии своего становления, то возникает epithymia что можно было бы перевести по-русски как "вожделение". Это – своего рода внеразумно-аффективное становление без всякого руководства со стороны умственного начала.

б) Совсем новое учение о воле мы находим у Августина. Будучи представителем субъективизма, в отличие от онтологического объективизма Востока, Августин считает основным проявлением человеческого субъекта именно волю. У него имеются пространные рассуждения о решающей роли волевого процесса и в чувственном восприятии, и в чувственном воспроизведении воспринятого, и в сохранении воспринятого при образовании памяти, и в последующем воспоминании чувственно воспринятого, и в отнесении воспринятого к внешнему объекту, и в понимании воспринятого при оценке последующих чувственных восприятий20.

Широким и глубоким является, по Августину, значение воли и во всей высшей духовной деятельности человека. И когда у Августина возникла проблема троичности, но и эту троичность он стал понимать по аналогии с человеческим субъектом, с человеческой личностью, так что и здесь воля стала играть основную и даже завершительную роль, поскольку первую ипостась троичности Августин понимает как память, вторую – как интеллект, а третью, которая для него есть объединение и взаимодействие первых двух лиц, именно как волю (voluntas).

в) Это учение Августина о воле есть учение всецело западное, и в нем весьма мало сходства с античной психологией. Тем не менее в этом учении о воле у Августина промелькивают также и античные черты. Так, вместо воли он иной раз употребляет термины "сила", "действие" и, главное, "энергия". А "энергия" в античном смысле есть еще не воля, но, как это мы хорошо знаем уже по Аристотелю (ИАЭ IV 95 – 109), смысловое становление. Если так, то в своем учении о воле Августин во многих отношениях тоже совмещает античную и средневековую позиции. Если довести учение Августина о воле до конца и если взять античное учение о потенции и энергии в целом, то, конечно, здесь получится два разных мира, и не только две психологии, но и два мировоззрения. Однако Августин, взятый в целом, не входит в план нашего рассмотрения, и мы в данную минуту не обязаны брать психологию Августина в ее целом. Но если говорить о точке соприкосновения обоих типов психологии, то понятие воли, при всей его оригинальности у Августина, насколько можно судить, является действительно чем-то переходным между античностью и средневековьем. Ведь термин "личность" тоже не есть античный термин, и тем не менее в учении Августина о личности мы все же находим определенную аналогию с античными теориями о первоединстве. Точно так же и термин "воля" вовсе не есть термин чисто античный, и тем не менее в нем тоже можно находить аналогию с античными учениями о потенции и энергии.

г) Между прочим, то, что переходный смысл теории воли Августина имел большое историческое значение, видно из последующих христологических споров, когда одни доказывали, что Христос есть Бог и потому у него одна, а именно божеская, воля; а другие доказывали, что он не только бог, но и богочеловек и, следовательно, у него две воли. Первое учение было осуждено как еретическое и получило название монофилитства, (monos – "один"; thelëis – "воля" и thelëma – "результат воли"). Восторжествовало то учение, которое было утверждено на шестом соборе в 680 – 681 годах, а именно, что во Христе, поскольку он и бог и человек, – две воли; но поскольку он есть все же единая личность богочеловека, в нем одна и неделимая воля. Из этих споров видно, что термин "воля" и в последующие века после Августина тоже не всегда понимался либо исключительно субъективно, человечески, либо исключительно объективно, онтологически. Приходилось, следовательно, и в дальнейшие века считаться с двояким смыслом термина "воля".

3. Другие категории

О тех философских категориях, в которых у Августина чувствуется переход от античных к средневековым взглядам, можно было бы говорить очень много, что, однако, сейчас не входит в план нашей работы. Так, например, очень важны категории знака 21 и числа. Поскольку весь античный неоплатонизм является логикой мифа, уже по одному этому знаковая стихия и языка и вообще бытия выступает здесь в чрезвычайно яркой форме. И Августин при своем общем скептицизме в этой области тоже не может не трактовать, по крайней мере, священные слова и имена, не только умозрительно, но даже и магически. Что же касается категории числа, то у Августина мы можем найти очень, глубокие и решительные характеристики и понятие числа и числовых операций вполне на манер античной пифагорейско-платонической традиции. Но, конечно, все такого рода переходные элементы в мировоззрении Августина требуют для себя специальных исследований22.

Но и без специального исследования ясно, что античность, – и чем дальше, тем больше, – все время стремилась восходить от чувственного к умозрительному (в целях абсолютизации именно этого чувственного бытия) и что античная умозрительность не имеет ничего общего с абстрактными теориями Нового времени, будучи охватом всей жизни целиком, в виде мудрости, и для этого создавались соответствующие ступени расхождения. Все это мы находим и у Августина, но уже не на основе чувственно-материального космологизма, но на основе сверхкосмического персонализма. Интересно, что умопостигаемый принцип, как это мы хорошо знаем (ИАЭ VII, кн. 2, 259 – 269), доходил в античности до отказа от принципа подражания и повышенной оценки вымысла и фантазии как связанных уже с чисто умозрительными функциями. И об этом тоже читаем и у Августина23. Совмещение античных и средневековых теорий у Августина бросается в глаза.

4. Один особенно важный античный рудимент

При всей краткости и общности нашего изложения имеется все-таки один колоссальной важности принцип, о котором никак нельзя умолчать. Это – принцип фатализма. Что Августин – искренний и пламенный христианин, что личность Христа для него – это все и что он бесконечно предан личности Христа, а через него имеет и максимально сердечные, интимнейшие ощущения абсолютной божественной личности, – в этом не может быть никакого сомнения. Но вот что интересно. Оказывается, Августин настолько увлекается учением о благодати, что отождествляет ее с полным предопределением. Бог – всемогущ и ни перед кем не отвечает. Он отвечает только перед самим собой. Поэтому его решения не подлежат не только никакой отмене, но даже и никакому обсуждению. Получается, что если одни люди ввиду своей высокой жизни идут после смерти в рай, то все другие люди из-за своей погруженности в дурную жизнь идут в ад, и притом на все вéки. Бог с самого начала, думает Августин, одним предназначил спастись, другим предназначил погибнуть. Испрашивать всемудрого и всемогущего Бога о том, почему он так поступил, никто не может, так как нет никого равного ему по мудрости и по всемогуществу. И удивительным образом, наряду с интимнейшими человеческими чувствами к Богу, Августин проповедует суровый и непреклонный фатализм, который можно найти только в языческой античности.

Однако весь вопрос заключается в том, что все радости и мучения, предназначенные для человека роком, античный человек переживает как нечто естественное, как нечто поправимое и даже утешительное. Теперешний космос, допустим, плох и идет к гибели. И для античного человека это очень хорошо. Плохой мир превратится в хаос, но из этого хаоса появится новый мир, молодой, сильный и прекрасный. И эта вечная смена космоса и хаоса утешает античного человека. Она естественна, так что иначе и быть не может. Поэтому то, что назначено судьбой, хотя оно часто бывает и страдательно, мучительно, безвыходно, на самом деле и в конце концов вполне естественно, вполне справедливо, и человеку тут нечего горевать.

Совсем другое дело – христианство. Зло, в котором находится мир, для христианина невыносимо, противоестественно и требует окончательного уничтожения. Бог создал человека совершенным существом. Но человек противоестественно отпал от Бога и целыми тысячелетиями мучается в своем отпадении от Бога. Но Бог милостив. Он воплощается в человеке, чтобы выкупить и искупить его грех. И кто идет по стопам Христа, тот будет навеки спасен.

Исторически это прямо-таки удивительная вещь. С одной стороны, Августином владеют максимально человеческие и максимально интимные чувства в отношении божества, когда человек и предает себя навеки божеству, и надеется на свое вечное спасение, и будет навеки спасен после избавления от греха при помощи божьей. И наряду с этим у Августина – грозный, неумолимый и одновременно неизбежный фатализм. У Августина и чисто христианская надежда на вечное спасение с помощью Бога, и чисто языческий фатализм, о преодолении которого не может быть и речи. Но все дело в том, что античность, незнакомая с чувством абсолютной личности, очень мало горевала о периодической гибели человеческих личностей во время бесконечных смен космоса на хаос и хаоса на космос. Для христианина же не может быть и речи ни о каком вечном возвращении. Мир однажды был создан и однажды погибнет. И человек, совершивший свое первородное грехопадение, неизменно надеется на свое вечное спасение в результате милосердия божия в конце времен на Страшном суде. А для этого ему нужно только затратить свою собственную и вполне свободную волю.

Теоретически трудно себе представить, как это можно совместить языческий фатализм и христианскую надежду на личное спасение. Но фактически – вот вам замечательный пример этого совмещения у Августина. С исторической точки зрения, фатализм Августина является небывалым по своей яркости рудиментом античности у правоверного христианина. Объяснять тут можно что угодно и как угодно. И литература об Августине полна этих объяснений. Но для нас сейчас важен только самый факт, и факт этот непреклонен.

5. Сводка эстетических категорий

Если коснуться чисто эстетических категорий Августина, то в недавней литературе о нем была попытка свести все те основные категории, которые, с одной стороны, были чисто античными, а с другой стороны, характеризовали собою именно всю эстетическую область. Это – работа К.Свободы24, в которой указываются следующие 12 пунктов эстетики Августина.

По мнению этого автора, Августин исходит из понятия формы (1), причем автор этот не говорит о подлинном значении этого античного термина. В античной эстетике это эйдос, то есть единораздельная цельность. Но из дальнейшего перечисления августиновских эстетических категорий видно, что термин "форма" нужно понимать именно таким образом.

Дальше, согласно К.Свободе, следует число (2), с которым вступает в определенные отношения (3) форма. Из этих отношений самое совершенное – равенство, или симметрия (4), в сравнении с которым уже второстепенный смысл принадлежит градации (5), разнообразию (6), различию (7) и контрасту (8). Равные части, подобные или противоположные, связаны взаимным соответствием, гармонией (9).

Среди частей господствует порядок (10), образующий целое (11) этих частей, которое прекраснее отдельных своих частей. Но и эта цельность, взятая сама по себе, еще не есть последнее совершенство. Совершенная красота не есть просто целость, или цельность, но неделимое единство (12) этой целости.

Нам представляется, что, хотя этот список основных категорий прекрасного у Августина можно формулировать по-разному, все же список К.Свободы заслуживает с нашей стороны большого внимания. Этот список и вполне эстетичен и является отнюдь не плохой сводкой того, что мы фактически находим в античной эстетике. А так как эти же самые категории характерны и для Августина, то в них, очевидно, мы тоже должны находить переходное звено от античной эстетики к средневековой.

§4. Из отечественной литературы

Несмотря на сравнительно слабую разработанность всего этого переходного антично-средневекового периода, у нас появилось несколько ценных работ из этой области, о которых небесполезно будет сказать несколько слов. Зарубежная литература об Августине, например, очень велика. Однако это не значит, что мы должны снижать значение и наших отечественных исследований. Мы уже указывали выше на работы И.В.Попова (выше, часть вторая, глава I, §3, п. 1), В.В.Бычкова (выше, часть вторая, глава I, §3, п. 4), а также и на большую работу А.Спасского (выше, часть первая, глава VI, §1, п. 4) по истории тринитарной проблемы. В нашей библиографии мы указываем на работы В.В.Болотова и Ф.Елеонского. Особого внимания заслуживает выдающаяся работа А.Бриллиантова, где после характеристики Августина25 дается весьма внушительное сравнение Августина с восточной патристикой26. Эта работа является весьма ценной потому, что в ней проводится четкое различие восточных и западных методов мышления в эту, изучаемую нами сейчас эпоху, то есть метода исключительного объективизма и метода субъективно-личностных конструкций.

1. П.Верещацкий

На работу П.Верещацкого надо обратить внимание потому, что в ней проводятся весьма ценные мысли, которые, вообще говоря, часто забываются, несмотря на большое количество работ об Августине и Плотине. Как раз этой проблемой о соотношении Августина и Плотина данный автор и занимается в своих исследованиях27.

а) Прежде всего у данного автора с абсолютной принципиальностью отвергается чистый негативизм Плотина, когда о сверхсущем первоединстве нельзя ничего ни сказать, ни помыслить. После приведения текстов, свидетельствующих о близости Августина к такого рода негативизму, П.Верещацкий все-таки пишет28: "Бог Августина – это не отвлеченное сверхсущее (выше бытия и чуждое жизни) "Единое" неоплатонизма, не безличная и абстрактная монада или энада Плотина, а существо всереальнейшее, конкретное, Дух живой, личный, самосознающий. По Августину, для Бога "быть" имплицитно значит уже "быть личностью" в высочайшем смысле этого слова". Хотелось бы, чтобы подобного рода категорическое утверждение данного автора имело для себя место и у всех исследователей Августина, которые часто увлекаются зависимостью Августина от Плотина и забывают проводимое во всем нашем труде противопоставление природы (или вещи) и личности.

б) Другая правильная идея, которую выдвигает П.Верещацкий, касается тринитарной проблемы29. Именно, как бы ни близка была диалектика Августина к Плотину, все же его три ипостаси абсолютно лишены даже какого-нибудь намека на субординацию, в то время как у Плотина эта последняя весьма заметно чувствуется. Но еще важнее и другое. Именно, если у Августина на первый план выдвигается категория личности, то и отношения трех ипостасей должны быть тоже личностными, а не только диалектически-понятийными. Говоря же более конкретно, раз есть личность, то есть и самосознание, есть воля и есть любовь. Третья ипостась, по Августину, есть воля, объединяющая первые две ипостаси в единую любовь. Тайна жизни христианской триипостасности, по Августину, есть тайна любви. Августин (De trinit. VIII, 12) пишет: "Если ты видишь любовь, то поистине видишь Троицу... вот три суть: любящий, любимый и любовь". Здесь можно сказать, что августиновская триипостасность очень сложна; и ее можно характеризовать не только словами П.Верещацкого. Но что эта триипостасность несводима на диалектическую логику, а есть предельная обобщенность личности вообще, об этом спорить невозможно, так что триипостасная характеристика у Верещацкого заслуживает нашего глубокого внимания. Заметим также и то, что только персоналистическое понимание августиновской ипостаси впервые дает материал для ответа на вопрос об Августине как о промежуточном звене между античностью и средневековьем: содержащаяся здесь диалектическая логика есть античный неоплатонизм, а восторженно проповедуемый персонализм есть уже средневековье.

2. Работы последних лет

Мы находим необходимым обратить внимание читателя на самые последние годы нашей отечественной науки. Здесь особенно возрос интерес к изучаемой нами переходной антично-средневековой эпохе, и даже появился ряд больших и специальных работ на эту тему.

Большую роль в этом вопросе играют работы С.С.Аверинцева, который везде старается преодолеть традиционное мнение о механическом разрыве отдельных исторических периодов. Так, противопоставив то, что мы в наших работах называли чувственно-материальным космологизмом, и ветхозаветный, иудейский историзм30, этот автор на интересующую нас тему правильно пишет: "Мыслители патристики и вообще христианского средневековья имели свои основания к тому, чтобы усвоить и усилить эллинское понимание бытия как совершенства. Ибо если раньше бытие было атрибутом космоса, "целокупного неба", как говорил Ксенофан Элейский, то теперь оно оказывается интимным достоянием абсолютного и личного бога и одновременно его даром творению"31. Тоже правильно, но на этот раз также и очень ярко С.С.Аверинцев противопоставляет два мира, античный и средневековый, следующим образом32: "И для христианского мировоззрения, как для языческой философии, человеческая природа сохраняет центральное положение в бытии; но природа эта уже не покоится в себе и не вращается вокруг себя с равномерностью небесного тела (как это изображено в Платоновом "Тимее") – она простерта между светлой бездной благодати и черной бездной погибели, и ей предстоит с неизбежностью устремиться в одну из этих бездн". В таких многочисленных рассуждениях С.С.Аверинцева выясняется как глубокое, дохристианское, противоречие космологизма и историзма, так и их весьма выразительное слияние в христианском персонализме, что и рисует собою внушительную и весьма специфичную картину переходного антично-средневекового периода33.

Большое значение для понимания изучаемого нами переходного периода имеют также работы В.В.Бычкова. Он тоже характеризует античный неоплатонизм как "оказавший непосредственное и сильное влияние на формирование интеллектуальных представлений христианства и в то же время позаимствовавший у него многое в процессе острой борьбы с ним"34.

При этом В.В.Бычков понимает христианский синтез сложно и глубоко, отнюдь не нарушая ни специфики отдельных культурно-исторических элементов, вошедших в христианство, ни специфики самого христианства. Эту весьма важную и часто весьма запутанную сложность переходного между язычеством и христианством периода сам В.В.Бычков в краткой форме характеризует так: "Синтез ближневосточной и греко-римской культурных традиций наиболее глубоко и последовательно проходил на грекоязычной почве, однако и латинские апологеты внесли в него свой вклад. При этом если ранняя греческая патристика чаще опиралась непосредственно на сами библейские тексты, и прежде всего на Септуагинту, то латинские христиане II – III веков – больше на эллинистическую литературу, уже являвшуюся результатом западно-восточного синтеза, – на книги Сивилл и герметику"35. Все подобного рода историко-философские рассуждения показывают наглядно, что у таких авторов, как С.С.Аверинцев и В.В.Бычков, можно только поучиться избегать того плоского и обывательского примитивизма, которым, к сожалению, отличаются весьма многие, писавшие о соотношении античности и средневековья.

3. Специально об Августине

В последние годы внимание наших научных работников привлек также и специально Августин, творчеству которого был посвящен ряд значительных работ.

а) В.В.Соколов36, несмотря на краткость своего анализа, касается всех основных проблем Августина, начиная от теоретического учения о Боге и кончая августиновским изображением реальной человеческой истории. Этот автор хорошо знает о влиянии античного неоплатонизма на Августина, но в то же самое время определенно и ярко противопоставляет христианское учение об абсолютной личности неоплатоническому учению о безличном первоединстве. Автор умеет противопоставить также и христианский креационизм античному эманатизму. Делая из христианского учения Августина о всемогуществе бога фаталистические выводы, В.В.Соколов тем не менее изображает конкретно-жизненную и трагическую судьбу человечества, ставшего на путь первородного греха. Широта и жизненность подхода к философии Августина мешает ему делать какие-нибудь односторонние и узкометафизические выводы, которые очень часто делаются многочисленными исследователями Августина.

В.В.Соколова не смущают никакие противоречия, свойственные Августину, потому что для них он находит у Августина и в его эпохе самое жгучее и самое жизненное основание. В изложении В.В.Соколова делается понятным, например, почему Августин одновременно проклинает и государство как разбойничью власть, и восстание низов против государства как против установленной свыше власти, не только необходимой для общественно-политического благополучия, но предусмотренной свыше как историческая предпосылка для распространения христианства.

Эти несколько десятков страниц, посвященные В.В.Соколовым Августину, можно рекомендовать для всякого желающего войти в глубину и великую историческую значимость августинизма в течение по крайней мере тысячелетия (а в известном смысле и для целого полуторатысячелетия).

б) Г.Г.Майоров 37 тоже анализирует Августина систематически, но только гораздо подробнее и совсем с другой точки зрения. Для нас в первую очередь интересны, конечно, рассуждения этого автора об отношении Августина к древнегреческой философии.

То, что у Августина мы находим в отношении к языческой философии подход "сугубо партийный и тенденциозный"38, это разумеется само собою. Но заслуга Г.Г.Майорова заключается здесь в том, что он не ограничивается такой общей характеристикой историко-философских взглядов Августина, но анализирует относящиеся к этому вопросу тексты весьма внимательно и тщательно.

Этот автор делает понятным, почему в представлении Августина вся языческая философия является как огромная и трудно обозримая масса противоречивых взглядов, которые трудно даже как-нибудь систематизировать. Тем не менее Г.Г.Майоров убедительно рисует отнюдь не грубые, но часто даже весьма тонкие взгляды Августина в области истории философии. Предпочитается у Августина все-таки, конечно, Платон, а Аристотель рисуется как ученик Платона. В стоицизме Августин тоже находит много для себя нужного. Но с особенной любовью, по Г.Г.Майорову, Августин относится к Плотину и с еще большей – к Порфирию.

Этот Порфирий был непримиримым врагом христианства. И все же Августин находит в нем весьма много положительного и относится к нему даже с каким-то сожалением, почти с жалостью. И здесь надо воздать должное прозорливости Г.Г.Майорова, который формулирует целых десять отличий Порфирия от Плотина39, сближающих Порфирия с христианством. Перечисление этих десяти пунктов с указанием соответствующих текстов Августина производит значительное историко-философское впечатление.

Правильно и интересно изображается у Г.Г.Майорова также и тот путь веры, на котором стоит Августин, осознавший свою независимость от античной философии. Здесь40 Г.Г.Майоров борется с вульгарной оценкой такого пути как обязательно обскурантизма и обязательно реакционерства41. Конечно, оценка Августина с какой-нибудь последующей точки зрения и, в частности, с какой-нибудь из теперешних точек зрения и возможна и необходима. Но Г.Г.Майорова интересует оценка того, как сам Августин понимал свой путь веры. А понимал он его, оказывается, вовсе не как исключение всякого мышления (и, значит, всякой науки), но как разновидность мышления. По Августину, существует мышление понимающее и мышление верующее. Они различны, но они не существуют одно без другого. Рассуждения Августина на эту тему не оставляют по данному вопросу ровно никакого сомнения. И Г.Г.Майоров поступает прекрасно, когда остается на этой точной и объективной (а не какой-то своей субъективной) историко-философской позиции. А так как античная наука и философия, в лице по крайней мере неоплатонизма, объединяет веру и знание в одно целое, то Г.Г.Майоров прав также и в том, что "христианская наука" Августина была сознательно осуществленной трансформацией античной науки в средневековую42.

Античные идеи определяли собой, как пишет Г.Г.Майоров43, и сферу гносеологических построений Августина. Все логические ходы гносеологических рассуждений Августина так или иначе были связаны с тем или иным направлением античной философии, чаще всего – с платонизмом. Так, в самой основе гносеологии Августина лежала воспринятая им от античности идея тождества истины и блага, которая трансформировалась в раннем, еще только становящемся христианском сознании Августина в необходимость обоснования достижимости достоверного знания (в противовес скептическим учениям). Достоверность же, например, логико-математических знаний определялась для раннего Августина, как и для древних, их почти божественной природой44. И несмотря на то, что "божественное" для язычника и христианина, по Г.Г.Майорову, – разное, именно эта античная склонность к априорному рационализму в гносеологии заставила христианина Августина в дальнейшем неоднократно углубляться в тонкости проблемы онтологического статуса объективной истины.

Основной и общеизвестный принцип ноологии Августина – метод интроспекции – также, по Г.Г.Майорову45, основан на античной идее – на неоплатонической версии теории познания как уподобления, согласно которой сознающее и познаваемое должно быть одной природы, должно быть подобным. В соответствии именно с этим античным принципом адекватное и достоверное познание, по Августину, происходит только в случае самопознания, когда сознание обращено на то, что оно есть само46. Но, с другой стороны, истина, достижимость которой для человеческого сознания принципиально отстаивалась Августином, имеет божественную природу; именно тождественность абсолютной истины и бога и является, в конечном счете, для Августина решающим основанием достижимости достоверного знания.

Здесь и возникает вопрос о топосе, локализации истины. В этом вопросе обнаруживаются сложные взаимоотношения между Августином и неоплатонизмом, достаточно подробно прокомментированные Г.Г.Майоровым47. С одной стороны, истина, по Августину, понимаемая им как совокупность высших аксиом наук, принципов мышления и начальных оснований нравственности и красоты, близка к плотиновскому нусу или даже единому, но, с другой стороны, Августин не, мог согласиться с концепцией ума как надличной силы, тождественной во всех индивидах. Христианский персонализм и теизм Августина не могли совместиться с пантеистической направленностью этой плотиновской идеи. Правильно отмечает Г.Г.Майоров и то, что Августин не мог, уже всецело проникнувшись христианским личностным началом, принять и идею о Мировой Душе, частицами или модусами которой, согласно неоплатонизму, являются души отдельных людей. Душа отдельного и каждого индивида стала рассматриваться Августином как самоценная и самодостаточная субстанция. Это – сугубо христианская мысль.

В отличие от пантеистических взглядов неоплатоников, абсолютная истина имеет для Августина сверхиндивидуальное, сверхчеловеческое значение. Казалось бы, как отмечает Г.Г.Майоров48, Августин, не приняв неоплатонизма в этом пункте, сознательно и безоговорочно принимает платоновскую концепцию идеального мира, однако платоновский мир идей-эйдосов, имеющий чисто логическое бытие, возносится Платоном не только над всякой жизнью и всяким мышлением, но и, как пишет Г.Майоров, "в определенном смысле и над богом-демиургом"49. А с этим, как это абсолютно понятно из нашего анализа переходной эпохи, христианин Августин также никак не мог согласиться.

Чтобы все-таки решить вопрос об онтологическом статусе абсолютной истины и чтобы это решение не противоречило его христианским убеждениям, Августин прибегает к частичному синтезу античных идей, сохранявших для него непреодолимую притягательность. В изложении Г.Г.Майорова этот синтез выглядит следующим образом50. Соединив платоновскую идею идеального мира с платоновским "энергетическим" подходом к умопостигаемому, когда даже чисто логическое видится конкретным, живым, имеющим место, а для Августина, как мы бы добавили, еще и персоналистичным, Августин осуществляет синтез разума и истины с жизнью. Местом осуществления этого синтеза и является для Августина личность.

Это же личностное начало помогает Августину и при решении вопроса о топосе абсолютной истины. Персоналистическая логика Августина, как ее описывает Г.Г.Майоров51, такова: хотя объективный разум и не зависит ни от какой индивидуальной души, но все же он существует только как конкретный живой разум. Таким образом, и объективный разум, не зависящий от индивидов, тоже представляет собой для Августина живой и конкретный разум, но уже не разум человека, а разум бога. А так как важнейшим атрибутом бога является неизменяемость, то отсюда происходит и неизменяемость абсолютных истин.

Однако это не было еще окончательным решением вопроса: ведь если абсолютная истина пребывает в разуме Бога, то в силу как будто должен войти традиционный скептицизм. Августину, принципиальному противнику скептицизма, необходимо было решить вопрос о том, каким образом изменчивый, тварный, человеческий ум может познать истины неизменяемого божественного разума. И именно в решении этого вопроса наиболее отчетливо выразился переходный характер гносеологии Августина.

Эта переходность выразилась, в частности, в том, что даже в результате скрупулезного текстуального анализа Г.Г.Майоров не нашел у Августина однозначного ответа на этот вопрос, но выявил два наиболее характерных для Августина способа рассуждения. Согласно первому из них52, Бог присутствует целиком в душе каждого человека, и вследствие этого в душе человека изначально заложена и объективная истина. Истина, как говорит Августин, обитает во "внутреннем человеке". Нельзя не заметить, что в этом первом способе рассуждения процесс познания, по Августину, оказывается близким к платоновской идее познания как припоминания, да и сам Августин говорит об этом процессе почти в терминах платоновского "Менона"53. Однако при всем сходстве и здесь отразился переходный характер гносеологий Августина. Так, Г.Г.Майоров отмечает54, что идея припоминания, по Августину, не идентична платоновскому анамнезису: по Августину, истина существует в человеческой душе не вследствие предсуществования души, а вследствие аналогии ее внутреннего строения с божественной Троицей; а это и есть христианский элемент в ориентированной на платонизм гносеологии Августина.

Каким же образом, по Августину, происходит процесс познания заложенной в душе человека абсолютной истины? Согласно первому способу его рассуждения, истины, тождественные объективному разуму, сами действуют как свет, изнутри памяти самого человека озаряющий хранимые в ней предметы. Это одна из основных идей Августина – теория иллюминации (озарения). И в этой идее Августина Г.Г.Майоров видит серьезное влияние платонизма, когда говорит, что "августиновский иллюминационизм есть христианская разновидность платонизма"55, так как в основе этой идеи Августина лежит гипостазирование истин теоретическим наук и вообще идеализированных объектов.

Второй способ рассуждения Августина при ответе на вопрос о том, каким образом преходящий человеческий ум способен познать непреходящие божественные истины, тоже связан с теорией иллюминации. Однако в высказываниях этого рода Августин изменяет местоположение источника света, освещающего в душах людей объективные истины. В первом случае источником света были сами истины, во втором случае источник света – Бог. Так, землю нельзя видеть, если она не освещена светом солнца, говорит Августин56.

Естественно, что второй способ рассуждения, хотя он значительно слабее, чем первый, представлен в текстах Августина, больше импонировал христианским мыслителям, так как в этой идее сохраняется таинственность божеского существа, а первый вариант рассуждения сближает Бога с геометрическими теоремами и теорией чисел, что, конечно, представляет собой явные отголоски языческих античных идей. Влияние платонизма на Августина выразилось в том, что Августин частично рационализировал христианскую идею Бога, он был в этом отношении даже большим рационалистом, чем неоплатоники, так как для последних сверхъединое было непознаваемым, а для Августина Бог был конечной целью познания. Таким образом, гносеология Августина представляет собой сложный конгломерат античного рационализма и христианского персонализма.

Такие сложные и неоднозначные отношения между Августином и античностью Г.Г.Майоров иллюстрирует практически на всех элементах философской системы Августина. Так, заимствовав у Плотина идею о бытии как о бытии неизменяемом, самотождественном и вечном, постигаемом только умом, Августин вместе с тем, как показывает Г.Г.Майоров57, расходится с Плотином в вопросе о первоначале. Если для Плотина единое стоит над бытием, то для Августина первоначало и есть истинное бытие, тождественное Богу.

Так, при всей своей зависимости от Плотина в вопросе о космосе, Августин рассматривает космос не как последнюю ступень эманации единого, ослабленный свет которого в космосе почти полностью поглощен тьмой материи. Наоборот, Августин рассматривает космос как творение Бога; неотъемлемыми свойствами такого космоса являются красота, порядок и единство58.

В своих воззрениях на антропологию Августин опирался на неоплатонические идеи о непространственности и бессмертии души, о ее естественной симпатии к своему телу и т.д. Но наряду с этим Августин категорически отвергает характерное для неоплатонизма положение о том, что для души тело человеческое есть оковы и гробница, так как, по Августину, первозданное, догреховное тело с необычайной легкостью отдает себя в подчинение духа. Августин реабилитирует человеческую плоть59.

В области этики, как пишет Г.Г.Майоров60, Августин безоговорочно соглашается с неоплатонизмом в двух пунктах: в учении о метафизической основе добра и зла и в учении о высшем блаженстве как единении с Богом. Но Августин резко расходится с неоплатонизмом в понимании человеческого счастья: для неоплатоников счастье было результатом последовательного самораскрытия человеческой природы, а для Августина счастье – это дар иррациональной благодати. К анализу оригинальных этических воззрений Августина, связанных с проблемой соотношения человеческой воли и божественного провидения, мы вернемся при рассмотрении следующей работы об Августине, специально посвященной этой теме. Здесь же скажем еще несколько слов о книге Г.Г.Майорова в целом.

Следует признать достойным всяческого поощрения стремление Г.Г.Майорова диалектически подходить к вопросу о взаимоотношении античности и Августина, что дает возможность рассматривать явление переходности не как механическое соединение элементов сопоставляемых эпох, а как гармоничное целое, имеющее самостоятельную историческую значимость. Отмечая несомненные заимствования и соответствия, Г.Г.Майоров обстоятельно выявляет и принципиальные различия между античными теориями и Августином, что позволяет ему выпукло и ярко осветить особенности воззрений Августина как одной из наиболее значительных фигур переходного периода или, как пишет сам Г.Г.Майоров61, как "образца" той философии, в недрах которой зарождалась новая эпоха – средневековье.

в) А.А.Столяров в своей диссертации об Августине62 тоже касается целого ряда весьма глубоких и внушительных историко-философских проблем, без которых невозможно представлять себе сущность изучаемого нами переходного антично-средневекового периода.

То, что христианство возникло на почве признания абсолютной личности, это как будто бы всем известно. Тем не менее вредная тенденция сводить христианские догматы на античный неоплатонизм все еще продолжает быть в малоосведомленных кругах такой глубокой и неискоренимой тенденцией, что любое выдвижение в христианстве именно персонализма нужно всячески приветствовать. И поскольку А.А.Столяров очень глубоко понимает специфику христианского персонализма, уже за одно это приходится ставить его диссертацию весьма высоко.

Далее, несомненной заслугой А.А.Столярова является точное понимание специфики обеих систем, античной и средневековой, также и в проблеме детального рассмотрения личности в античном смысле и личности в средневековом смысле. По мнению этого автора, античность плохо понимала то, что мы теперь называем человеческой волей. "В представлении античных мыслителей воля сводилась к функции разума, и для античной мысли антитеза разум/воля имела гораздо меньшее значение, чем для патристики"63. Совсем другое – та воля, которую трактует Августин. По мнению А.А.Столярова, она у Августина вовсе не есть только становление разума, но имеет вполне самостоятельное значение64. А кроме того, она играет объединительную роль в процессе связывания субстанции и интеллекта, так что (можно было бы добавить к сказанному у автора) в троичном догмате третья ипостась так и трактуется у Августина как "воля", объединяющая первые две ипостаси и потому являющая себя как любовь.

Но тогда и понятие аффекта у Августина и во всем средневековье нужно резко отличать от античности. "Аффект, которого опасливо сторонилась античная мысль, выражает не одну лишь низшую сторону личности, но всю личность целиком, во всей ее телесно-духовной полноте"65.

Далее, глубокое понимание разницы между средневековым персонализмом и античным натуралистическим космологизмом помогает А.А.Столярову разбираться также и в области морали. В античности, читаем мы у автора, "свобода понималась как отсутствие внешнего принуждения и сводилась к разумному выбору средств для достижения цели"66. Но это значит, что вся область совести в античности не выходила за пределы внеличностного правосознания, в то время как в христианстве идеал в этой области сводился к актам любви, будь то в отношении божества или будь то в отношении ближнего67.

На основании всего этого необходимо решать вопрос также и о свободе воли по Августину. Но здесь необходимо учитывать разные периоды творчества Августина. В начале, исходя из своего специфического понимания личности, Августин не мог признавать за личностью также и полной субъективной свободы, которая является свободой "не только от законов природы, но и от божественной причинности"68. Однако, согласно исследованию А.А.Столярова, в последующем Августин увлекся проблемой благодати и предопределения, получающих у него безусловное и неотвратимое значение69. Поэтому черты фатализма не могли не появляться у Августина, хотя субъективно, – и это можно очень часто наблюдать в его текстах, – "Августин был противником фатализма и при каждом удобном случае не забывал это подчеркнуть"70.

В заключение мы бы сказали, что не только отличия Августина от античности должны быть предметом нашего исследования, но мы, пожалуй, больше, чем у автора, обращали бы внимание также и на черты сходства Августина с античностью. А.А.Столяров прекрасно разбирается в проблемах использования Августином таких античных авторов, как Платон, Аристотель, стоики или Цицерон. Вопрос может идти только о степени подробности подобного рода историко-философских исследований. Но А.А.Столяров тысячу раз прав в том, что ни на какие античные влияния совершенно невозможно сводить такое сложное творчество, как августиновское, даже и в период его раннего рационализма71. Но проблема августиновского своеобразия исключает, согласно этому автору, всякие насильственно систематические подходы. Поэтому автор выдвигает принцип, который для него самого имеет решающее значение. "Более целесообразным следует признать проблемно-исторический метод, базирующий анализ проблемы на изучении ее эволюции"72.

Исследование А.А.Столярова историко-философски весьма поучительно.

В заключение этого раздела укажем на то, что в настоящий момент в нашей отечественной науке существует целое движение и целая школа многочисленных работ по изучаемому здесь нами переходному антично-средневековому периоду. К сожалению, целый ряд полезных работ из этого направления из-за недостатка места мы здесь не имеем возможности анализировать, а можем только на них указать. Это работы Г.А.Гаджикурбанова, Д.В.Джохадзе и Н.И.Стяжкина, В.П.Гайденко и Г.А.Смирнова, Л.А.Даниленко (ниже, библ.).


Глава II

ПРОДОЛЖАТЕЛИ
(Халкидий и Макробий)

§1. Халкидий

1. Общие сведения

а) Эти общие сведения о Халкидии очень скудны. От него дошел только перевод платоновского "Тимея" и комментарий к нему до 53 с. Когда он жил, в точности неизвестно. Предполагают, что если свою работу он посвятил некоему Оссию, а этот Оссий был епископом Кордубы в первой половине IV века и участником Никейского собора в 325 году, то появление труда Халкидия можно относить к рубежу между III и IV столетиями или к первой четверти IV века. Возможно, что Халкидий также знаком с неоплатонизмом, но по содержанию это сочинение Халкидия носит доплотиновский характер и, вероятно, связано с предплотиновскими платониками, например с Нумением. Наверняка можно сказать, что Халкидий был христианином. В итоге, следовательно, хотя мы и помещаем его под рубрикой западного неоплатонизма, он был вовсе еще не неоплатоником, а, скорее, только ближайшим предшественником неоплатонизма.

К этому необходимо прибавить, что историческая роль Халкидия была огромна. Вплоть до XII века Запад только и был знаком с "Тимеем" по переводу и комментарию Халкидия, хотя отсутствие ярко выраженного неоплатонизма, конечно, всегда снижало ценность Халкидия в глазах средневековых мыслителей.

В науке рассматривалась зависимость Халкидия от известного перипатетика середины II века н.э. Адраста73, а также зависимость этого Адраста от Посидония, который, как мы знаем (ИАЭ V 695 – 696), был первым комментатором платоновского "Тимея" в стоическом платонизме и в значительной мере не только предшественником, но и прямым первоисточником многочисленных последующих комментаторов этого диалога Платона.

б) Сейчас мы высказали только несколько скромных мыслей об историческом положении Халкидия, считая эти мысли достаточными и безусловно очевидными. Однако необходимо сказать, что об источниках Халкидия существует большая литература, содержащая много разных увлечений и односторонностей, почему мы и не будем входить в анализ всей этой литературы, а ограничимся только приведением некоторых сведений.

Впервые подробную характеристику источников Халкидия дал Б.В.Свитальский74. Мнение этого исследователя о самостоятельности Халкидия весьма низкое. Халкидий, согласно Свитальскому, даже и не был сам подлинным автором, а только переводил какого-то неизвестного нам греческого философа. В математико-астрономической части Халкидий пользуется Адрастом (которого мы сейчас упомянули) и еще Феоном Смирнским75. Свое учение о судьбе Халкидий заимствовал из псевдо-плутарховского трактата "О судьбе"76. В общефилософской части Халкидий, по Свитальскому, зависит от платоника II века н.э. Альбина. Вообще же Халкидий – это последний остаток эклектического платонизма II века н.э.; восходящий к стоическому платонику Посидонию. В настоящее время подобного рода исследование Свитальского надо считать слишком строгим и слишком формалистическим. Сводить автора только на одни источники, используемые дискретно, в настоящее время никак невозможно. Надо поискать у Халкидия нечто и свое собственное.

Впрочем, дальнейшие исследователи Халкидия тоже рассуждают слишком строго и формалистично. Г.Боргхорст77 тоже чересчур близко и механически связывал Халкидия с Адрастом. Вопреки Свитальскому Э.Штейнгеймер78 на основании совпадения некоторых фраз Халкидия с Порфирием утверждает об общей зависимости Халкидия от Порфирия. Но если от Порфирия, то это значит и от Плотина. А это в свою очередь значит, что Халкидий был не более и не менее как неоплатоником. Этот крайний взгляд опровергался Р.М.Джонсом79 хотя бы на том одном основании, что Халкидий трактует материю совершенно антиплатонически, то есть как абсолютно самостоятельную субстанцию. Кроме того, простое совпадение некоторых выражений у двух писателей не обязательно свидетельствует об их взаимной зависимости, поскольку остается возможность, что оба они заимствовали свое учение еще из третьего источника.

Нам представляется, что более здраво рассуждает Ван Винден80, который, признавая указанные источники возможными для Халкидия, решительно отказывается понимать использование этих источников у Халкидия механически, то есть без всякой собственной и оригинальной точки зрения. Но, конечно, такую точку зрения Халкидия надо еще найти и определить, то есть произвести здесь существенное для Халкидия исследование, и не только источниковедческое. Приведенные у нас прежние исследования Халкидия Ван Винден считает недопустимо односторонними.

2. Содержание комментария Халкидия

Халкидий комментирует не весь диалог Платона, но, как сказано, только до 53 страницы. Поэтому сюда вошло все учение Платона о функциях ума (31c – 47c), а из учения о необходимости, или материи, – только начальные главы, а именно – о первичной (докачественной) материи (47e – 53c). Следовательно, вся огромная часть "Тимея", а именно учение о вторичной (окачествованной) материи (53c – 69c) и все учение о совокупном действии ума и материи в образовании человеческого организма (69c – 92b), целиком у Халкидия отсутствует. Комментарию отдельных текстов предшествует вступление о предыдущих комментаторах "Тимея" и о разделении предлагаемого Халкидием комментария (§1 – 7). Халкидий находит в диалоге Платона 27 разных проблем, рассыпанных по всему диалогу, но намеревается рассмотреть только первые 13 проблем, поскольку с 13-й проблемы у Платона начинается глубокий перелом всего исследования, а именно переход от функций ума к функциям материи.

Что касается общего учения о функциях ума, то Халкидий не комментирует самое начало этого учения (29e – 31c) о вероятности и правдоподобности всякого космического построения и о подражании космоса первообразу, когда этот космос содержит в себе все живые существа. Комментарий начинается с учения Платона о пропорциях, царящих в космосе. Вся проблема космических функций ума (8 – 267) делится у Халкидия на две части – о происхождении космоса (8 – 118), об его устроении (119 – 267). Затем следует окончание комментария – о первичной материи (268 – 354).

Если уточнить проблему происхождения космоса, то Халкидий сначала трактует о космическом теле (8 – 25), затем о космической душе (26 – 55) и, наконец, о соединении души и тела (56 – 118). Что же касается проблемы устроения космоса, то здесь у Халкидия выдвигаются только два частных вопроса, а именно о демонах (119 – 136) и о человеческом роде (137 – 267). Это нисколько не мешает Халкидию касаться здесь вопросов о человеческом организме, хотя у самого Платона это учение содержится в дальнейших частях диалога, которых комментатор не рассматривает построчно. Последняя часть комментария, посвященная материи, заметно делится на четыре части: вводную (268 – 274), историческую (275 – 301), общетеоретическую, то есть без ссылок на тексты Платона (302 – 320), и собственно комментирующую с приведением платоновских текстов по теории материи и с детальным комментарием этих текстов (321 – 354).

До последних десятилетий Халкидий оставался малоизученной и почти неизвестной величиной. Но в последние десятилетия несколько голландских ученых – Дж.К.М.Ван Винден, Дж.Х.Вашинк, Дж.Ден Бефт (ниже, библ.) – подвергли Халкидия весьма тщательному изучению, так что в настоящее время по крайней мере некоторые проблемы по Халкидию получили для себя достаточно внушительное разрешение. Мы должны воспользоваться результатами этой тщательной работы голландских ученых, хотя это наше исследование по необходимости окажется весьма критическим.

Основная трудность заключается в том, что Халкидий, будучи христианином, все время говорит о творце и творении, но при этом пользуется воззрениями Платона. Платон же как раз не дает ясного разрешения вопроса о творении, и не потому, что не умел или не мог решать подобного рода вопросы, а потому, что весь вопрос этот вовсе не являлся для него главным в "Тимее", почему здесь и встречаются у Платона с виду противоречивые высказывания. Поэтому анализировать Халкидия является делом весьма нелегким. И понятно, почему существующие до сих пор работы о Халкидии весьма далеки от окончательной ясности.

Мы не будем здесь подвергать изучению весь текст Халкидия целиком, что нас далеко вывело бы за границы общего плана нашей работы. Мы коснемся только некоторых вопросов, имеющих, на наш взгляд, в историко-философском плане более актуальное значение.

3. Космос и его душа

а) Для Халкидия вопрос о космосе и его душе потому имеет большое значение, что Халкидию как христианину весьма близка проблема творения космоса. А проблема эта, в связи с неясностями в платоновском "Тимее", получала в античности самое разнообразное толкование. Одни толкователи, по времени более близкие к Платону, выдвигали на первый план творческий характер платоновского демиурга и старались отклонить учение о несотворенной вечности космоса. Таковы были перипатетики Феофраст и Евдем, Эпикур и эпикурейцы, из I века до н.э. – Цицерон и Филон Александрийский, из I – II веков н.э. – Плутарх Херонейский и из предплотиновских платоников II века н.э. – Аттик, Гарпократий и Нумений. Другие толкователи платоновского "Тимея", наоборот, выдвигали на первый план несотворенную вечность космоса. Таковы из предплотиновских платоников II века н.э. Альбин, Апулей, Север, Кальвисий Тавр и все главнейшие неоплатоники – Плотин, Порфирий, Ямвлих, Сириан, Прокл, Гиерокл Александрийский. Что касается Халкидия, то он вполне определенно занимает эту вторую позицию в толковании платоновского "Тимея", так что космос для него и душа космоса, конечно, обладают вечным существованием; и если Халкидий говорит о творении космоса и его души, то эту тварность он стремится разными способами совместить с их вечностью. Отсюда у Халкидия возникает ряд неясностей, требующих специального комментария.

б) Учению о космосе у Халкидия посвящены параграфы 23 – 25 и учению о творении души – 26 и 227 – 228. Как видно из данного у нас выше содержания халкидиевского комментария, космосу и душе посвящено много других глав. Однако подвергать анализу весь этот огромный материал с точки зрения плана нашей работы было бы нецелесообразно. Что же мы находим у Халкидия в указанных параграфах?

Прежде всего, Халкидий обращает внимание на необходимость для творения быть обоснованным в самом божестве. Но божество есть вечность и даже больше, чем вечность. Вот эта вечность, в которой собраны все времена, и есть подлинная причина (causa) творения. Поэтому творение космоса Халкидий понимает не темпорально, но каузативно. Тут мы могли бы спросить: а почему же христианство требует творения космоса во времени, а время имеет свое начало, середину и конец? В этом 23 параграфе, который мы сейчас изложили, на этот вопрос нет никакого ответа.

В параграфе 24 ставится вопрос о составе самого сотворенного космоса. Космос состоит из определенного ряда элементов – огня, воздуха, земли и воды.

Отдельные проявления этих элементов действительно временны и текучи. Им свойственны разного рода изменения, болезни и даже смерть. Но каждый такой элемент, взятый в целом, уже не подлежит никаким изменениям. Он является внутренним ядром в становлении вещей, которое не просто протекает или истекает вовне, но постоянно возвращается вовнутрь, то есть к породившему его вечному элементу. Итак, космическое время, получается, только с внешней и несущественной стороны является чем-то самостоятельным. На самом же деле и весь материальный космос, состоящий из элементов, тоже вечен. И здесь мы опять спросим Халкидия: если и материальный мир тоже вечен, то как же вы понимаете сотворенность космоса?

Конечно, уйти от ответа на этот вопрос Халкидий не мог. Но его ответ, который он дает в параграфе 25, сводится к тому, что космическое время со всем своим прошлым, настоящим и будущим заложено в умопостигаемом первообразе, в котором все эти времена содержатся в одном вечном и нераздельном мгновении. Однако с нашей критической точки зрения этот ответ Халкидия, конечно, совсем неудовлетворителен. Проблема времени и вечности есть чисто диалектическая проблема, которая не имеет никакого прямого отношения к проблеме сотворения космоса и может решаться вне всякой проблематики творения. Другими словами, если рассматривать Халкидия чисто исторически, то есть если учитывать его промежуточное положение между язычеством и христианством, то о тварности космоса он говорит только в таком общем виде, когда это творение остается еще не вскрытым в своей специфике и сводится на общую диалектику времени и вечности. На словах Халкидий, конечно, признает творение космоса во времени. Но смысл этого творения во времени он понимает, как сказано, не темпорально, а каузативно. Поскольку все начала и концы находятся в первообразе, то о земных началах, серединах и концах можно говорить только в смысле их предусмотренности в вечном первообразе. Это едва ли христианское учение.

То, что мы читаем в параграфе 26 о Мировой Душе, ничего нового не прибавляет к тому, что мы уже знаем. Согласно Халкидию, Платон в своем "Тимее" только из педагогических целей говорит о сотворении Мировой Души, поскольку обывательское сознание вообще представляет себе все вещи как возникшие и сделанные во времени. На самом же деле Мировая Душа столь же вечна, как и ее первообраз, и если в чем ему уступает, то только в достоинстве. Кроме того, Мировая Душа, привлекаемая у Платона ради объяснения телесного устроения космоса, не может представиться отдельной от космоса, будучи такой же вечной, как и он. Но так как творение есть только повторение вечности, то и Мировая Душа, будучи вечной, есть результат творения божества. Другими словами, вместо христианской специфики творения здесь в проблеме Мировой Души тоже проводится обычная для Халкидия самая общая диалектика вечности и времени. В основном параграфы 227 – 228, в которых тоже идет речь о происхождении души, ничего нового к этому не прибавляют.

в) Между прочим, ссылки Халкидия на Платона, хотя они и даются им в слишком общем виде, отнюдь не лишены мотивировки. То, что душа бессмертна, трактуется, как это всем известно, и в "Федоне", и в "Федре", и в "Законах"; а то, что бессмертно, с точки зрения Халкидия, не подлежит временной характеристике, то есть не имеет ни начала, ни конца.

В частности, Халкидию известен текст из "Федона" (78b – 80b) о вечном самотождестве идеи души, причем в самом конце этого текста прямо говорится о "неразложимости" (adialyton) души. Между прочим, Халкидий в данном случае ошибочно ссылается на "Федра", в то время как нужный ему текст содержится, как сейчас сказано, в "Федоне". Формально нестановящееся самотождество души противоречит "Тимею", в котором (35c – 35b) проводится учение о составной природе души. Халкидия это не смущает потому, что неразложимость души он относит к ее существенной идее, а об ее разложимости, по мнению Халкидия, говорится у Платона только в применении к материальному космосу. Кроме того, необходимо сказать, что и в платоновском "Федре" (246d) тоже содержится мысль, близкая к Халкидию, а именно, что душа "лишена становления и бессмертна".

Халкидий, желающий совместить вечность и сотворенность, говорит, что сам Платон в одном месте повествует о сотворенности вечных богов. По-видимому, Халкидий имеет здесь в виду тот текст из "Тимея" (28a), где говорится о создании демиургом "идеи и потенции" вещей, то есть о создании высших богов. Но и низшие боги, а именно видимые и небесные, тоже трактуются как созданные, хотя они, как и все боги, вечны (39e – 41b).

Таким образом, Халкидий со своей точки зрения вполне прав, когда он утверждает, что сотворенность во времени, о которой трактует Платон, вовсе не противоречит вечному существованию сотворенного, а являются только символом каузативно функционирующего в данном случае первообраза. Но с точки зрения современного беспристрастного историка такая вечность творения, не есть то, о чем учит христианство. Это – язычество.

г) В заключение этих мыслей Халкидия о космосе и космической душе необходимо сказать, что для христианского понимания творения Халкидию не хватало привлечения таких моментов христианской догматики, как творение из ничего, как творение мгновенное и как творение в результате сознательного волеизъявления абсолютно-личностного божества. Но подробнее об этом можно будет сказать в анализе халкидиевской философии материи (ниже, часть вторая, глава II, §1, п. 5). К сожалению, огромная языческая традиция во всех взглядах Халкидия на космос и его устроение очень мало учитывается излагателями Халкидия и, в частности, М.Балтесом, давшим общее весьма неплохое изложение Халкидия81.

4. Демонология

Имеет большой смысл коснуться, правда, краткого изложения у Халкидия вопроса о существе демонов. Несомненно, что античная демонология и вообще имела большое историко-эстетическое значение. И так как специальных рассуждений о демонах в античной литературе довольно мало, то коснуться этой демонологии Халкидия безусловно важно. Из его комментария сюда относятся параграфы 120 и 127 – 136.

а) Каково содержание этих глав? Сначала Халкидий намечает три типа демонов – эфирных, воздушных и водных (120) – с целью не физического их расслоения, но, как он говорит, "эпоптического", то есть философско-созерцательного, умозрительного; а то, что у Платона об этих демонах-богах говорится очень коротко (Tim. 40d – e), это не только не смущает Халкидия, но, наоборот, побуждает его к более подробному исследованию (127).

Первый тезис, который он выставляет, сводится к тому, что древние боги вовсе не есть боги, поскольку им свойственны всякие человеческие недостатки и пороки, так что, с точки зрения Халкидия, это вовсе не боги, а только демоны (128). Но что такое демон?

Демон – это то, что помещается уже в среде материи, ниже истинного сверхфизического бога. И разрядов этих демонов имеется, по Халкидию, уже не три, а пять (включая звезды и людей): высшие демоны – это звездные тела как царство разума и чистейшей материи, то есть как чистый огонь, и далее в порядке нисхождения идут демоны эфирные, воздушные, водные и земные (имеются в виду человеческие души). Следовательно, основной принцип разделения демонов – это разная разреженность и уплотненность материи (129).

В данном случае обращает на себя внимание то, что эфир помещается здесь ниже огня. Так именно мы и читаем в платоновском "Послезаконии" (984b) в противоположность Аристотелю, у которого эфир не сравним ни с какими прочими элементами и представляет собою степень разреженности элементов, переходящую в идеальную чистоту. Ссылаясь на древних, с которыми надо согласиться, Аристотель пишет (De coel. I 3, 270b 22 – 23), что "они назвали самое верхнее место эфиром", полагая "первое тело отличным от земли, огня, воздуха и воды". И далее (Meteor. I 3, 339b): "Древние называли эфиром [обретающуюся] там [на небе] силу... Похоже, что они считали [это] тело вечно движущимся и наделенным некой божественной природой и порешили называть такое [тело] эфиром, поскольку его нельзя уподобить ничему в нашем мире" (ср. Ps.-Arist. De mund. 329a 5 – 9). Однако этим, пожалуй, не стоит смущаться, поскольку эфир и огонь в представлении древних весьма близки один к другому.

б) Возникает вопрос и о более подробной характеристике демонов. Здесь у Халкидия далеко не все представляется ясным, но особенно ясно у него учение о противоположности небесных звезд и земных людей. Небесные звезды представляют собой царство разума и порядка, как мы это и видим на небесном своде. Но звездам свойственна также и жизнь, но эта жизнь – тоже вечная и никогда не убывающая. Наконец, этим звездам свойственна также и телесность, но их тела тоже вечны и нерушимы (130). После установления трех типов демонов в собственном смысле между звездами и людьми (131) Халкидий характеризует сущность высших демонов, или ангелов. Здесь не очень точно рисуется у Халкидия сама сущность демонов, а только после точного установления этой сущности можно было бы ясно говорить о трех типах демонов. По-видимому, если выражаться более точным философским языком, то звезды у него представляют собою такое субстанциальное единство идеи и материи, которое делает уже невозможным противопоставлять здесь идею и материю. Другое дело – демоны. По своей субстанции они уже только материальны, но не являются чистыми идеями. Они – только тот материальный объект, на который действует идея извне, то есть свыше.

Первый тип демонов в собственном смысле слова, а именно самый высший, это, как сказано, ангелы. Они связаны с материей только в том смысле, что возвещают божественную волю материальным объектам, то есть оформляют их только в идеальном смысле слова, и потому они – эфир (132). Далее в исходящем порядке следуют воздушные демоны. И насколько можно судить по довольно беспорядочному изложению у Халкидия, эти воздушные демоны не просто возвещают высшую волю, но и помогают ее осуществлению у людей, входя в нужды людей, также радуясь и сострадая им (133). И после общего изображения демонов как незримых и многочисленных (134) дается совокупное определение всех трех категорий демонов. Оно сводится к тому, что демон – это разумное, бессмертное, наделенное чувственностью эфирное живое существо, заботящееся о людях (135). Но, очевидно, это есть определение высшей категории демонов (135), хотя тут же, в порядке недосмотра или ошибки, говорится, что такое определение относится также к воздушным и водным демонам. И это тем более странно, что дальше говорится о водных демонах как о демонах злых и подверженных сильному воздействию со стороны ввиду своей близости к земле, хотя тут же им приписывается функция наказания людей за несоблюдение божественной воли (135).

В дальнейшем дается критика тех философов, которые отождествляют демонов с человеческими душами, освободившимися от тела. Платон, по Халкидию, во всяком случае, различает человеческую душу и демона, хотя текст Платона (R.P. X 620d - 621a), который Халкидий, вероятно, имеет здесь в виду, говорит об этом не прямо, но косвенно (136).

в) Из этого не вполне ясного изложения Халкидия вполне ясными, во всяком случае, оказываются два тезиса. Один гласит о противоположности звезд, в которых окончательно совпадают разум, жизнь и телесность вплоть до полного единства одной и нераздельной субстанции, с одной стороны, и, с другой стороны, земных душ, в которых главенствует телесная субстанция, лишь иногда отражающая на себе идеи чистого разума. Это формулировано у Халкидия с полной ясностью. Другой тезис, который тоже не вызывает никаких сомнений при изучении текста Халкидия, гласит о том; что бытие ниже звезд уже не является таким тождеством идеи и материи, которым обладают звезды, но уже по самой своей субстанции обязательно является телесным; и вопрос только в том, в какой мере идеальная разумность воплощается здесь в материальные, то есть чисто телесные, субстанции. Эти два тезиса представлены у Халкидия безусловно ясно. Все остальное, то есть те виды бытия, которые расположены между звездами и земными душами, характеризуется у Халкидия далеко не так отчетливо, и при изложении соответствующих параграфов нам пришлось давать свое уясняющее толкование. Мы изложили эти параграфы более ясно, чем гласила бы их непосредственная подача у Халкидия.

г) Возникает также вопрос и об источниках демонологии Халкидия. Прямым и непосредственным источником является здесь Платон. В "Послезаконии" Платона (или, точнее, его ученика Филиппа Опунтского, хотя Халкидий считает это платоновским произведением) прямо формулируются пять основных типов демонов (981c – 985c), причем у Платона тоже огонь, как у нас сказано выше, помещается выше эфира. Здесь уже явная зависимость Халкидия от Платона вопреки общеантичной традиции. У Платона тоже больше всего и яснее всего разрабатывается высший тип бытия, а именно звезды, о земных душах говорится уже значительно меньше, а промежуточные три типа демонов у Платона почти никак не характеризуются. Звезды есть царство чистого разума и порядка (982b – 983d), высшей зоркости (984d), вечно правильной жизни (982c – 983b, 984d) и идеальной несокрушимой телесности, причем тело это – огонь (981e), в противоположность земному беспорядку и неразумности (982ab). В сфере звезд находятся все высшие видимые боги, например Зевс или Гера (984d), хотя для Халкидия звезды – это уже не боги, поскольку истинный бог у него только один, и он невидим. У Платона, кроме того, еще утверждается (982a), что отнюдь не все небесные боги-звезды обязательно бессмертны (хотя что тут имеется в виду, не совсем ясно), и в то же время идеальная жизнь всех небесных богов есть их судьба, и за идеальной жизнью богов следит сама судьба (982c). Эти боги-звезды являются самыми прекрасными и самыми общими для всего человечества изваяниями, воздвигнутыми в столь великолепных местах и отличающимися чистотой, величавостью и вообще жизненностью, требующими наибольшего почитания (984a). Что касается промежуточных демонов, то и Платон говорит о них не очень вразумительно. Эфирные и воздушные демоны причастны разумности и близки к людям и заботятся о них, одобряя их лучшие поступки и осуждая худшие; кроме того, они невидимы (984c – 985a). Однако почему они незримы, если даже высшие боги-звезды зримы, не сказано. Что же касается водных демонов, то о них сказано только, что они подобны полубогам (а что такое полубоги, опять-таки не сказано ничего) и что они то зримы, то незримы, почему люди со слабым зрением и приписывают им чудесную природу (985b). Таким образом, зависимость Халкидия от платоновского "Послезакония" может считаться очевидной, но зависимость эта – довольно формальная.

Ради уяснения источников Халкидия можно было бы привести еще текст из "Пира" (202e – 203a). Здесь тоже говорится о промежуточных демонах, пребывающих между богами и людьми, а также рисующих собою всеобщую внутреннюю связь космоса. Что это за демоны, у Платона не говорится. Но их основная передаточная функция изображается весьма ярко: через них боги возвещают людям о самих себе и проявляют себя в человеческом совершенствовании, а от людей эти демоны возносят к богам молитвы и жертвы; и только благодаря им возможны все обряды и магические акты. Таким образом, и этот платоновский текст тоже является чересчур общим источником для Халкидия и конкретно, собственно говоря, ничего не дает исследователю.

Что касается источников Халкидия, более близких к нему по времени, то они исследованы в работе Дж.Ден Бефта82. Здесь можно найти сведения о Плутархе Херонейском, Максиме Тирском, Апулее, Аммонии Саккасе, Порфирии и Гиерокле. Сопоставление текстов, предлагаемое Бефтом, производит весьма деловое впечатление. Однако в какой мере все эти сопоставления надо понимать в мировоззренческом смысле слова, этого Бефт не касается. Можно сказать только одно – что позднейшие источники Халкидия по преимуществу относятся к предплотиновскому платонизму.

Имеется еще два обстоятельства, помогающие понять историческое значение Халкидия в вопросе о демонах.

д) Именно, во-первых, весьма полезно сравнить Халкидия с Ямвлихом и Проклом, работавшими позже Халкидия на одно или два столетия и тоже уделявшими много внимания проблемам демонологии. Как мы видели выше (ИАЭ VII, кн. I, 185, 204 – 206), демоны у Ямвлиха характеризованы гораздо более сильными чертами. Они не столько получают свою идею свыше, сколько сами обладают этой идеей изначала. Кроме того, у Ямвлиха помимо демонов имеется еще глубоко разработанная категория героев, которые, в отличие от демонов, заведуют в материальной области не бытием, но специально жизнью. Наконец, демоны и герои у Ямвлиха до некоторой степени тоже продолжают быть богами и отличаются от них только более узкой сферой деятельности в космосе. Что же касается Прокла, то у него имеется четкое противопоставление четырех областей космической жизни – ангелов, демонов, героев и человеческих душ. Но подробной системы всей этой демонологии у него не имеется.

Во-вторых, является немаловажным делом представлять себе и христианские мотивы Халкидия в его демонологии, поскольку известно, что Халкидий был христианином. Здесь можно сказать одно: он признает единого и личного бога, который выше всякой материи и является творцом материального космоса. Некоторым указанием на христианство можно считать подчеркивание безусловной зависимости всех демонов от первичного божества. В частности, учение Халкидия об ангелах можно считать близким к библейскому. Кроме того, большое место отводится у него также и злым демонам, что до некоторой степени соответствует христианскому разделению добрых и злых духов. В остальном влияние христианства заметно мало. Поэтому творец как факт бытия и даже как сверхбытийный факт признается у Халкидия достаточно отчетливо, но специально функции творения остаются у Халкидия совсем неразработанными.

е) В заключение мы считаем полезным привести сравнительную таблицу разных пониманий демонологии, которая имеется в работе указанного Дж.Ден Бефта83. Здесь встречаются имена Гиерокла и Порфирия, которых мы в нашем изложении подробно не характеризовали. Соответствующие представления о Гиерокле можно получить по нашему предыдущему изложению (ИАЭ VI 52 – 64), и о Порфирии – тоже в своем месте (ИАЭ VII, кн. I, 61 – 64).

 | "Послезаконие" Платона | Гиерокл | Порфирий у Халкидия
ОГОНЬ | "Видимые боги" | "Бессмертные боги" | "Звезды"
ЭФИР | "демоны" | "ангелы" | "демоны" ("ангелы")
ВОЗДУХ | "воздушный род" | "демоны" | "демоны"
ВОДА | "полубоги" | "герои" | "вредящие демоны"
ЗЕМЛЯ | "люди" | "люди" | "люди"

Имеется еще одна проблема в комментарии Халкидия, которую мы считали бы необходимым изучить ввиду того, что проблема эта рассмотрена у Халкидия весьма подробно и не лишена тонких наблюдений. Кроме того, это рассуждение Халкидия о материи очень важно и в историческом отношении ввиду промежуточного положения Халкидия между уходящим язычеством и восходящим христианством.

5. Материя

Как сказано выше (часть вторая, глава II, §1, п. 2), часть комментария Халкидия, относящаяся к материи, может быть подразделена на четыре больших раздела.

а) Первый отдел (268 – 274) может быть характеризован так. Сначала мы имеем здесь 1) общий очерк проблемы (268). Дальше говорится об 2) отношении материи к провидению (269 – 270) и после рассмотрения 3) терминологии материи (271) идет речь о 4) четырех материальных элементах – земле, воде, воздухе и огне, – представленных уже в мире идей (272). Однако эти материальные элементы еще не есть сама материя, которая является только 5) сплошным переходом одного элемента в другой и потому несводима ни на какие элементы и является бескачественным и чисто умственным принципом (273 – 274).

б) Второй отдел (275 – 301) рассуждения о материи касается следующих историко-философских вопросов. После общего обзора ранее высказанных взглядов на материю (275) Халкидий формулирует библейское учение о тварности материи (276 – 278). Что касается мнений о нетварной материи (279 – 301), то Халкидий начинает с изложения атомизма Демокрита и Эпикура, присоединяя сюда Анаксагора с его учением о качественных атомах, а также Диодора Кроноса (мегарской школы) и некоторых стоиков с их учением о тончайшей природе материи (279). Этому учению о множественности материи Халкидий противопоставляет учение о единообразии материи, то ли на основании выдвижения отдельных элементов – воды у Фалеса, воздуха у Анаксимена и огня у Гераклита (280), – то ли на основании принципа единства и цельности у Ксенофана, Парменида и Мелисса (281), то ли на основании соединения элементов с их принципами любви и вражды у Эмпедокла (282). Но все эти философы, проповедуя непрерывную материю, понимают ее качественно. А были еще философы, проповедовавшие тоже непрерывную, но в то же время бескачественную материю (283 – 301). К ним принадлежит, по Халкидию, прежде всего Аристотель (283 – 288), которого комментатор понимает очень глубоко. С его точки зрения, прежние философы не могли объяснить ни возникновения вещей, ни их гибели. Аристотель, думает Халкидий, установил, что если что-нибудь возникнет, то оно все-таки есть нечто, то есть нечто невозникающее; и если вещь погибает, то идея вещи не погибает. Следовательно, в вещах существует такая область, которая может сразу и возникать и погибать, будучи, следовательно, только еще потенцией всякого возникновения и всякой гибели. Вот эта потенция и есть материя. Это не значит, что материя есть отсутствие существования. Но это значит, что она существует как потенция и в этом смысле является бескачественным субстратом. Платон, с точки зрения Халкидия, недостаточно расчленил свою "необходимость", находя в ней только "не-сущее", в то время как у Аристотеля вместо этого имеется потенциальная материя и еще "лишение". Это лишение действительно может только окрадывать эйдетическую сферу. Но зато материя ни в каком смысле не окрадывает эйдосы, а, наоборот, является условием их воплощения. Поэтому потенциальность материи требует, чтобы материя была также и субстратом вещей, но субстратом непрерывным и докачественным. Это – гипостазированная потенциальность.

Надо считать, что это является основанием всей теории материи у Халкидия. Он несомненно любуется на материю как на то, что, будучи только потенцией, стремится к эйдосу (этот эйдос, как мы знаем, всегда неправильно переводится как только "форма"), радуется эйдосу, стремится его воплотить на себе и потому стремится стать матерью вещей. Правда, этот текст (286) является почти буквальным переводом Аристотеля (Phys. I 9, 192a 3 – 33). Да и самому Платону такой принцип гипостазированной потенциальности отнюдь не чужд, поскольку сам Платон тоже учит о своем "третьем" принципе (наряду с идеями и материальными вещами) как о воспринимающем начале и о матери (Tim. 50d) как о вечном, неразрушимом, служащем обителью для всего рождающегося, пространстве (52ab), и как о кормилице, воссоединяющей все раздробленные элементы в одно и цельное порождение (52d – 53a). Халкидий рассуждает здесь весьма убежденно.

После Аристотеля Халкидий излагает стоиков (289 – 294). Соглашаясь с Аристотелем в том, что материя есть потенциальность, стоики отрицали аристотелевскую бестелесность материи. У стоиков вообще все существующее обязательно телесно, и бог и материя. Но бог у них есть активно организующая сила, а материя – начало пассивное. Против этого разделения активности и пассивности Халкидий не возражает. Но он возражает против всеобщей телесности, согласно которой вся материальная ущербность оказывается свойственной и самому божеству. Такой материалистический монизм Халкидий считает учением вполне отвратительным. По Халкидию, следовательно, материя хотя и телесна, но в своей основе вовсе не есть только тело, как и бог в своей основе тоже не есть только тело.

Дальше следует у Халкидия изложение Пифагора или, если сказать более точно, платоника Нумения Апамейского, которого Халкидий считает подлинным пифагорейцем (295 – 299). Продолжая критиковать стоический материализм, Халкидий привлекает здесь пифагорейско-платоническое учение о монаде и диаде. Если бог есть монада, то есть определенная и нерушимая единичность, то бог уже оказывается лишенным зла. Диада же есть полная неопределенность и безграничность и потому таит в себе начало зла. Сама материя не есть зло, потому что всеблагое существо сотворило космос путем использования материи, и космос этот прекрасен. Но божество тем самым еще не использовало всю материю, способную на зло. Наоборот, эта способность к злу осталась в материи даже после создания прекрасного космоса. И вот эта-то злая материя и есть то, что нужно называть подлинной материей. И, между прочим, у Халкидия здесь проводится довольно глубокая мысль, которая весьма не безразлична в те переходные времена между язычеством и христианством.

Исторический отдел философии материи у Халкидия заканчивается кратким изложением Платона (300 – 301). По Халкидию, Платон допускал два толкования. Одни толкователи – и среди них Нумений – полагали, что материя у Платона существует наряду с демиургом, но такая материя не есть просто ничто. Она тоже есть движение; а поскольку всякое движение возможно только благодаря душе, то эта первоначальная материя также имела и свою душу. Поэтому когда демиург и космический ум стали оформлять такую материю, то она из подвижного хаоса превратилась в благоустроенный космос. Такое толкование Платона Халкидию определенно не нравится (300). Но было и другое толкование Платона. Говорили, что Платон вовсе не утверждает самостоятельного существования материи наряду с демиургом. Материя существует не до вещей, но в самих же вещах, являясь общеизвестным элементом земли, воды, воздуха и огня. И бесформенное зло в таком случае существует не наряду с демиургом и божеством, но является только отрицанием добра внутри самого же космоса. Отношение Халкидия к этому второму пониманию Платона в данном тексте не очень ясное, но оно выясняется при обзоре общего рассуждения Халкидия о материи в целом.

в) Третий отдел (302 – 320) рассуждения Халкидия о материи посвящен теории материи в систематическом виде. Здесь имеется прежде всего вводная часть (302 – 307). Халкидий устанавливает два способа рассуждения: один – от общего к частному, или, вообще говоря, силлогистический; и другой способ, от частного к общему, или, как он говорит, способ разделения, resolutio (302). Сам он собирается пользоваться способом "резолюции" и дает ему разъяснение (303). Почему у Халкидия употребляется такой странный латинский термин, не очень понятно. Даже исследователь учения Халкидия о материи Дж.К.М.Ван Винден84 дает довольно путаное разъяснение. Нам представляется здесь тот метод, который Аристотель приписывал еще Сократу, а именно такой индуктивный метод, который приводит к нахождению общих понятий. Другими словами, под этим "разделением" у Халкидия мы понимаем разделение частных вещей между собой в целях получения их предельных обобщенностей. Это наше понимание подтверждается тем, что Халкидий здесь же говорит о "композиционном" понимании творца (304), поскольку творец, как он думает, и есть не что иное, как предельно обобщенный синтез. Наконец, в этой вводной части своей теории Халкидий определяет понятие "принципа", который, с его точки зрения, всегда есть нечто простое, бескачественное и вечное (305 – 306). Таким образом, во всей этой вводной части трактуются те категории, которые затем будут последовательно применяться к материи, и эта вводная часть как раз и кончается самым общим применением этих категорий к материи (307).

Дальше следует центральная часть теории (308 – 320). Сначала Халкидий дает определение материи как принципа в его понимании этого термина. С точки зрения простоты о материи необходимо сказать, что она есть основа для всяких качественных изменений, но сама отнюдь не подвержена изменениям, как и воск везде остается воском, какие бы фигуры из него ни вылепливались (308 – 309). Далее, поскольку всякий принцип бескачествен, а качественно только то, для чего он является принципом, то о материи необходимо сказать, что она тоже вполне бескачественна, то есть что она в своей основе не есть ни земля, ни вода, ни воздух, ни огонь (310); и стоики, понимающие материю телесно, совершенно не правы (311). Наконец, если материю действительно рассматривать как принцип, то она, конечно, и вечна, не имея для себя никаких границ (312) и не будучи ни возрастающей, ни убывающей (313), а также не будучи ни растяжимой, ни сжимаемой (314), но будучи в смысле количества неделимой, хотя зависящие от нее материальные тела вполне делимы (315). Подводится итог всем этим рассуждениям о материи как о тройном принципе (316). А далее следует основное определение материи: она есть всеобщий субстрат вещей (317 – 318), и потому в основе своей ни телесна, ни бестелесна, но является потенцией телесности и бестелесности (319 – 320).

Для историка философии здесь возникает любопытная проблема: откуда Халкидий взял это учение о материи как о нематериальном субстрате и нематериальной потенции всего телесного и бестелесного? Что материю надо мыслить как восприемницу эйдосов, это есть, как мы знаем, еще учение Платона (хотя сам Платон – и на это мы тоже указывали – не употребляет термина "материя"), однако чересчур краткое изложение этого вопроса в платоновском "Тимее" заставляет нас искать еще другие источники для Халкидия кроме Платона. Здесь прежде всего приходит на ум Аристотель, с которым у Халкидия безусловное сходство в учении о материи как о гипостазированной потенции. Однако Аристотеля, по-видимому; здесь все еще мало. В трактате "О возникновении и уничтожении" (II 1, 329a 23 – b7) Аристотель различает чувственные вещи в их потенции, и это у него – "первичная материя". Здесь у него формулируются "противоположности" чувственно воспринимаемой материи (теплое и холодное, сухое и влажное). И, наконец, речь идет о возникающих из этих противоположностей физических элементах (земля, вода и т.д.). Из этого следует, что Аристотель под материей действительно понимает потенцию, но потенцию только телесных вещей, в то время как о бестелесных вещах в данном тексте у него ничего не говорится. Здесь наверняка прав Ван Винден85, который буквально такое же мнение о материи как о потенции телесного и бестелесного находит у поздних, но доплотиновских платоников (Альбин, Апулей, а также Гермоген). Но Э.Штейнгеймер86 в данном случае прямо возводил Халкидия к Плотину. Однако это маловероятно, хотя у Плотина (II 4, 9, 4 – 5) и есть выражение "бестелесная материя". Это маловероятно потому, что у Плотина имеется развитое учение вообще об умопостигаемой материи, и тогда пришлось бы Халкидия прямо считать неоплатоником. Вернее сказать, Халкидий в своем учении о потенциальности материи продолжает линию предплотиновских платоников, с которыми у него была общность в доплотиновском игнорировании сверхумственного первоединства.

г) Четвертый, последний отдел (321 – 354) рассуждения Халкидия о материи принципиально не вносит ничего нового в ту систематическую теорию, которую Халкидий перед этим изложил. Но это получилось у Халкидия потому, что при изложении самой теории Халкидий ограничивался своим собственным анализом без объяснения отдельных текстов "Тимея". В этом же четвертом отделе Халкидий комментирует уже отдельные выражения Платона, откуда и явствует, что философия материи по неизбежности получает здесь более разбросанный вид; и Халкидий часто прибегает здесь к повторениям, более или менее существенным разъяснениям и уже не стремится обязательно к системе. Поэтому выше мы и назвали этот отдел собственно комментирующим. Мы, однако, не станем механически передавать эту часть рассуждения о материи, а попробуем разделить ее так, чтобы ясно выступали не все, но только преобладающие тенденции во всем этом разделении.

Первый раздел этой части мы бы, скорее, назвали попыткой дать описательную картину материи (321 – 330), в то время как в следующей части (331 – 336) преобладает, скорее, объяснительная, то есть аргументирующая, тенденция. Так, в первой части здесь весьма разнообразно и убедительно трактуется материя наподобие воска. Но только воск является материей для восковых фигур, а для всех вообще фигур и оформлений должна существовать своя собственная материя, но уже бескачественная и неподвижная. Во второй части главный аргумент сводится к тому, что какое-нибудь качественное понимание материи уже нарушило бы чистоту воплощения в ней тех или иных форм, то есть эйдосов. Халкидий хочет сказать, что картина художника только тогда хороша, когда в ней не чувствуется никакой материи; а если такая самостоятельно-качественная стихия материи проявляется в картине художника, это означает, что в картине имеются моменты, противоречащие замыслу картины и грозящие разрушить ее целостность.

Все эти пояснения описательного и объяснительного характера заставляют Халкидия приходить к окончательному выводу как относительно воплощаемых в материи идей (337 – 343), так и относительно самой материи (344 – 353).

В первом из этих подразделов не содержится ничего нового по сравнению с предыдущими рассуждениями о формах или идеях, без которых обрисованная выше бескачественная материя оказалась бы только ненужным придатком, не обладая ровно никаким смысловым содержанием. Однако здесь интересны некоторые подробности. Именно, чистая идея, взятая сама по себе, конечно, ни в чем не нуждается, не имеет ни начала, ни конца, ни возникновения, ни уничтожения и сама вполне довлеет себе самой. Но если бы это было только так, такая идея, или, как говорит Халкидий, "вид" (speicies), была бы только умопостигаемым бытием, бесполезным для понимания действительности. Эта идея есть "образ" (simulacrum) материальных вещей; и потому она – двойная по природе, то есть как идея сама по себе и как потенция всевозможных чувственных оформлений. Но такая же двойная природа свойственна и чувственно-материальным образам. Они тоже, с одной стороны, только чувственные, а с другой стороны, им свойственна определенная осмысленность, отличная как от чистой идеи, так и от чисто материального воплощения. Отсюда возникает и четверная гносеология: 1) чистое мышление; 2) мышление, заряженное всевозможными чувственными оформлениями; 3) "правильное мнение", отражающее в уме чувственную данность вещей, и 4) чувственное ощущение вещей, слепое и бездоказательное. Очистив таким образом путь к получению окончательной сущности материи, Халкидий переходит наконец и к обозрению этой окончательной сущности материи, каковой теме посвящается у Халкидия тоже несколько параграфов.

Здесь сначала утверждается, что "третий" вид у Платона есть "место" (locus). Это у Халкидия не совсем точно. Во-первых, "место" обозначается по-гречески topos, а у Платона здесь стоит chöra, то есть "пространство". Во-вторых же, не очень понятно, почему из всех определений материи Халкидий берет только этот момент. И тут же делается очень важный вывод: если это место является вместилищем идеи, а идея – это есть вечность, то и материя тоже есть вечность (344). Этому соответствуют и дальнейшие рассуждения Халкидия о том, что материю нельзя воспринять чувственно, как и темнота, собственно говоря; совершенно невоспринимаема для глаза, если под зрением понимать восприятие реально различных вещей (345). Поскольку, однако, эту неопределенность и бесконечность материи Платон все-таки определяет, делается ясным, что материя у него воспринимаема при помощи "некоего незаконорожденного рассуждения" (346 – 347). Так что обывательское представление о восприятии материи нашими органами чувств является только противоречащим истине предрассудком; на самом же деле это восприятие материи реально есть не больше чем сновидение (348), в то время как полной ясностью и безусловным реализмом обладают только умопостигаемые и первичные первообразы вещей, при допущении которых только и можно говорить о реализме материи (349). Вещи вовсе не только материальны, и как думал Эмпедокл, и вовсе не только умопостигаемы, как думал Парменид; но кроме идей и вещей, всегда пребывающих в становлении, необходимо признавать еще и лишенное всякого становления и вечное пространство, воспринимавшее идеи, которое мы и называем материей (350), то есть эту неизменную кормилицу всех бесконечно изменчивых материально оформленных вещей (351), которая не есть ни движение, ни покой, но способность к тому и другому (352). Способность эта есть универсальная потенция любых изменений, так что умопостигаемые идеи, попадая в материю, становятся физическими элементами и разделяются между собой, подобно тому как зерна отсеиваются от мякины при провеивании (353).

Наконец, Халкидий ставит и тот неизбежный вопрос, который возникает в связи с учением о материи как о потенции. Ведь и в самом деле: если материя есть только потенция бытия, а бытие есть не только потенция, но и актуальная действительность, то откуда же взялся этот актуальный принцип? У Платона здесь имеется категорический ответ: этот актуальный и творческий принцип есть не что иное, как идея, как система идей, как первообраз, как ум и как божество. На этой точке зрения стоит и Халкидий в своем заключении ко всей своей теории материи (354). И, по-видимому, Халкидий здесь ничем не отличается от Платона, хотя терминологически он и напирает на понятие "творца" и "бога". Таково последнее слово Халкидия о том, что такое материя.

Теперь, после нашего аналитического обзора содержания философии материи у Халкидия, обратимся к исторической характеристике этого содержания.

д) Что в основе концепции Халкидия лежит Платон, на это мы указывали выше несколько раз, и это вполне очевидно. Кроме разумной идеи и кроме физической вещи Платон, как мы знаем, постулирует еще третий принцип, который не получает у него названия материи, но который среди своих существенных признаков носит название именно пространства. Это целиком перешло к Халкидию, но без той диалектики, которой блещет платоновский диалог "Тимей". Влияние Аристотеля на Халкидия тоже несомненно. Халкидий заимствовал у него концепцию материи как гипостазированной потенциальности, отсутствовавшей у Платона, но содержащейся у него предположительно. Эта потенциальность ослабела у стоиков, которые в противовес Платону и Аристотелю понимали материю как тело, хотя, правда, все еще "бескачественное" (söma apoion). Стоический материализм критиковали предплотиновские платоники. И Халкидий, по-видимому, рассуждал в зависимости от Альбина, но главным образом – Нумения. Среди источников Халкидия в науке указывался перипатетик Адраст (выше, часть вторая, глава II, §1, п. 1) и ритор Гермоген (выше, часть вторая, глава II, §1, п. 2 в). В науке мелькали указания на зависимость Халкидия от Порфирия, у которого тоже был комментарий к "Тимею" и даже трактат "О материи". Но эта зависимость Халкидия от Порфирия весьма формальная, тем более что Прокл (In Tim. I 77, 22 – 24) у Порфирия ничего не находит оригинального в сравнении с Нумением. Нумений более вероятен еще и потому, что он отличается иудейскими мотивами, которые были близки Халкидию как христианину.

Более интересен вопрос об отношении Халкидия к христианству. Именно, Халкидий считает бессмысленным признание материи наряду с творцом и независимо от него. Такая материя в крайнем случае была бы каким-то хаосом; но и для хаоса необходимо было бы признать его движения, правда, беспорядочные, но все же движимые какой-то душой. С точки зрения Халкидия, все это нелепо, поскольку здесь остается нерешенным вопрос о том, почему же творец раньше не действовал, а потом вдруг начал действовать и превращать хаос в космос. Это несомненно является у Халкидия определенным результатом христианского вероучения. Однако в других случаях философия материи у Халкидия весьма далека от христианства.

Действительно, если никакой материи не было до творения, то, значит, материя тоже была сотворена вместе со всем космосом, будучи либо хронологическим предварением законченного космоса, либо абстрактным моментом в законченном космосе. Халкидий много и красноречиво рассуждает о бескачественной материи как о бестелесной потенции всего существующего, и телесного и бестелесного. Но сама-то материя была ли сотворена или не была сотворена? Ясно, что с монотеистической точки зрения, на которой стоит Халкидий, материя тоже была сотворена, а ее потенциальность является только абстрактным моментом творчески созданного космоса, но удивительным образом Халкидий нигде не говорит о творении также и материи.

Далее, Халкидий правильно критикует как недопустимую для монотеизма такую материю, которая существовала бы независимо от творца, поскольку такая материя не есть что-нибудь и есть "ничто", ниоткуда не получая своего осмысления и оформления и не будучи в состоянии сама от себя создавать это осмысление и оформление. Однако с точки зрения христианского вероучения "ничто" можно понимать двояко, а именно, грубо вещественно, – и тогда это нелепо, – или как диалектическое инобытие, то есть как чистейшую инаковость. В этом последнем случае "ничто" оказывается совершенно необходимой категорией, поскольку без этого "ничто" творец в процессе своего творения не переходил бы ни к какому инобытию и оставался бы сам в себе, то есть возникало бы не творение чего-нибудь иного кроме творца, но только эманация творца, и получался бы не монотеизм, а пантеизм. Поэтому христианское вероучение всегда настаивало на творении из "ничего". Но у Халкидия эта категория "ничто" отсутствует целиком; и потому теория творения, которая у него проповедуется, оказывается отнюдь не лишенной элементов языческого пантеизма.

Наконец, проповедуя творца как единую и единственную личность, христианское вероучение понимало также и тварь в основе своей как личность, невыводимую ни из каких предшествующих причин, но содержащую в себе самой все необходимые для нее причины, а это значит, что инобытийная личность могла быть создана только мгновенно. Это не значит, что мгновенно созданная личность не могла иметь собственной истории. Это значит только то, что подобная история личности возможна лишь при условии признания внеисторической личности как таковой, потому что иначе не будет известно, чего же именно будет эта история. Другими словами, христианское вероучение о материи, будучи учением о материи как о бестелесной потенции всего телесного и бестелесного, обязательно требует творения этой материи, как и всего космоса, из "ничего", и творение это может быть только мгновенным, в силу одного умопостигаемо-творческого "да будет". Но везде и всюду материя в данном случае является обязательно результатом творения – либо в виде предшествия законченному космосу, либо в виде абстрактного момента в законченном космосе, либо в виде исторического развития, созданного космосом. Вся эта философия мгновенного творения из "ничего" совершенно чужда Халкидию. Поэтому те исследователи, которые находят у Халкидия христианское вероучение, поступают неосмотрительно и слишком спешат. Учение о творце материи признается у Халкидия только фактически, но почти никак не аргументируется философски.

Философия материи у Халкидия не лишена тонкостей.

6. Судьба. Содержание теории

Рассуждение о судьбе занимает в комментарии Халкидия довольно много места, а именно главы 142 – 190. Это обширное рассуждение для удобства нашего анализа можно представить в виде трех основных разделов, кроме которых существуют еще краткие вступление и заключение.

После вступления (142) первый раздел (143 – 159) посвящен общему платоническому учению о судьбе. Второй раздел (160 – 175) сплошь посвящен критике стоического учения о судьбе. И, наконец, в третьем разделе (176 – 189) Халкидий подводит итоги своему учению. Дальше следует заключение (190)87.

а) Во вступлении (142) приводится текст из платоновского "Тимея" (41e) о "законах неизменной судьбы". Указывается разнобой во взглядах разных философов по вопросу о судьбе, когда некоторые только ее одну и признают, другие ее абсолютно отрицают, а третьи в одних случаях признают судьбу, а в других случаях – свободу от нее. Халкидий хочет ориентировать Платона среди этих разнообразных учений о судьбе.

В целях ясности представления о Халкидии первый основной раздел его рассуждения тоже можно представить в виде трех частей: учение о судьбе в связи с провидением, то есть о понятии судьбы (143 – 147), учение о функциях судьбы (148 – 154) и обзор других понятий, близко связанных с понятием судьбы (155 – 159).

Прежде всего, как видим, Халкидия интересует вопрос о понятии судьбы, то есть вопрос о соотношении судьбы и провидения у Платона. Уже одно то, что Платон в своем "Тимее" сначала говорит о провидении, то есть о разуме, свидетельствует для Халкидия (143) о первенстве у Платона провидения над судьбой. Именно, демиург у Платона сначала создает души, смешивая их в общем сосуде, а потом эти души соединяет с этаким же количеством звезд, получая таким образом одушевленные звезды (Tim. 41de). Это еще не судьба, а покамест только действие провидения. Но это действие провидения, по Халкидию, создает уже "полную цепь судьбы" для душ. Эту судьбу, согласно Халкидию (143 – 144), Платон понимает двояко. По мнению Халкидия, первое понятие, а именно самая сущность судьбы, дается в "Федре" (248c) под именем "закона Адрастии", то есть неизбежного установления. Когда, однако, души вступают в материальный мир и облекаются материальными телами, тогда возникает уже не сверхмировой разум, но Мировая Душа; а Мировая Душа и отдельные души могут то воспроизводить чистый и сверхмировой разум, то нарушать его. Сверхмировой разум не есть закон, но вечная и нерушимая выполненность разума. Но с душой возникает уже и закон для всего одушевленного. Бог дает законы для космического движения душ, и Платон называет эти законы "законами судьбы" (Tim. 41e). Это уже другое понимание судьбы – так же как и понимание судьбы в виде трех дочерей Мойры, именно Атропос, Клофо и Лахесиды у того же Платона (R.P. X 617d). Другими словами, судьба отличается от провидения тем, что является законом материального мира, в то время как провидение еще не закон умственного мира, а просто его лишенное закона строение; при этом законы Мировой Души и отдельных душ, поскольку и то и другое связано с внесмысловым становлением, могут исполняться, а могут и не исполняться. Поэтому не правы, ни стоик Хрисипп, по которому провидение и судьба вполне соответствуют одно другому, ни стоик Клеанф, по которому то, что соответствует провидению, соответствует и судьбе, но никак не наоборот (144). Но прав Платон, по которому здесь нужно рассуждать разнообразно: одно – то, что прямо зависит от провидения; другое – только от одной судьбы; третье – от свободной воли человека; и четвертое определяется вообще разного рода случайностями, царящими в мире (145). Приводятся соответствующие тексты из Платона (146 – 147).

Установив такое понятие судьбы, Халкидий, как сказано, переходит к изображению ее функций (148 – 154). Здесь Халкидий устанавливает весьма важное представление о функциях судьбы, которое в других античных текстах найти довольно трудно. Во-первых, оказывается, что судьба вовсе не есть какой-нибудь хаос или беспорядочная случайность. Она есть нечто вполне определенное и ограниченное, поскольку и она, в конце концов, тоже зависит от высшего разума, исходя из него и после всего своего становления возвращаясь к нему же, как это говорит и сам Платон (Tim. 39e). Поэтому функция судьбы в первую очередь определяется как космическое круговращение (148 – 149). Отсюда, во-вторых, вытекает, что судьба есть определенного рода закон, а именно троякая природа души, состоящая из неизменной, то есть надпланетной, части (Атропос), изменчивой и вечно блуждающей, то есть планетной (Клофо), и соединяющей то и другое в подлунном мире (Лахесида). Все это существует благодаря повелению бога, который хотел, чтобы мир не только существовал, но также еще был вечным и неразрушимым (149 – 150).

В-третьих, от этого первоначального божественного установления надо отличать фактические результаты этого установления, то есть то фактическое переплетение событий, которое возникает в результате функционирования этой общекосмической закономерности души, подобно тому, как геометрические теоремы вытекают из первоначально заданных аксиом (150).

И, наконец, в-четвертых, если перейти к человеческой области, то также и человек, имея правильную установку от бога, вполне свободен в выборе своего поведения; но когда выбор совершен и соответствующее действие совершено, то в дальнейшем уже вступает в свои права необходимость, так что из свободно совершенного человеком поступка вытекает – и уже по необходимости – целый ряд независимых от человека происшествий (150 – 154).

Таким образом, далеко не все в фактических функциях судьбы является безусловной необходимостью. В каждом роковом поступке имеется прямое соответствие воле божией, а потому невозможна полная свобода при выборе решения и в исполнении этого решения. И абсолютной необходимостью является только тот последующий ход событий, который возникает за правильным, достойным и вполне свободным выбором своего поведения со стороны человека. Другими словами, настоящая и подлинная судьба, по мнению Халкидия, есть только само чистейшее становление, в котором нет ни одного мельчайшего момента разумности. Точно так же необходимо сказать, что никакая судьба невозможна без свободного и разумного решения, то есть что сама судьба, являясь нарушением свободы, только и возможна при реальном существовании этой свободы.

В заключение этого раздела о понятии и функциях судьбы Халкидий рассматривает и разъясняет ряд понятий, обычно имеющих место в рассуждениях о судьбе: возможность, необходимость и случайность (155 – 156), дивинация, или узнавание подлинного смысла происходящего (157), удача и случай (158 – 159).

б) Второй основной раздел (160 – 175) рассуждения Халкидия о судьбе посвящен, как сказано, критике стоического учения о судьбе. По мнению Халкидия, стоицизм есть сплошной фатализм и потому требует критики ради правильного использования Платона. Стоики, во-первых, считают, что бог знает все с начала и до конца, все предусматривает с начала и до конца, так что всякая отдельная вещь и существо совершенно лишены всякой свободы. Во-вторых, стоики считают, что нельзя оправдывать человека ссылками на других людей и на разные не зависящие от человека обстоятельства, потому что в данном случае необходимо не признавать свободу отдельного человека, но признавать всеобщую предопределенность всех людей и вещей вообще. В-третьих, практика искусств, по стоикам, свидетельствует о том, что, например, опытный врач не вылечивает больного, а вылечивает его вовсе не врач. Значит, у представителей искусства и вообще у поступающих правильно тоже нет никакой свободы, если результат их деятельности может оказаться противоположным. И, в-четвертых, дивинация, то есть пророчество, возможна только потому, что все заранее предопределено богами (160 – 161).

Ответ Халкидия таков: то, что бог заранее знает случайные и никем не предвиденные события, это-то как раз и значит, что бог допускает в данном случае свободу действия, так как иначе ничего случайного вообще не было бы, почему и имеют смысл законы, наставления, похвалы и порицания, направленные на предупреждение и избежание зла (162 – 163), а также имеет значение и стремление ко всему доброму и высокому (164). Халкидий подробно анализирует типичное человеческое стремление к телесным удовольствиям, к славе и богатству (165 – 166), а также и всякие излишества в публичном поведении человека, в связи ли с его физиологией или в связи с общественными потрясениями (167). По-видимому, весь этот анализ человеческой жизни, равно как и добродетель таких людей, как Сократ (168), приводятся у Халкидия как упрек стоикам в том, что они сами же противоречат своему фатализму, когда требуют высокого поведения от людей. Не остается без ответа и стоическая критика дивинации (169 – 171). Пророчества имеют либо слишком широкий характер, который буквально может осуществиться в совершенно противоположных направлениях (169), либо имеют только моральное, но не фактическое содержание (170), либо фактический, но чересчур формальный смысл (171).

Наконец, последнее возражение Халкидия стоикам заключается в том, что он приписывает им полное неумение разбираться во зле (172 – 175). Если судьба есть добро, тогда существует только одно добро и не существует никакого зла, что нелепо, поскольку зло реально существует. Если судьба есть зло, тогда существует только одно зло и нет никакого добра, что также нелепо, поскольку добро реально существует. Если судьба есть сразу добро и зло, тогда получится, что одна и та же субстанция одновременно создает и добро и зло (172). Если судьба не имеет власти творить добро, имея к тому желание, то она слаба и бессильна. Если судьба не имеет желания творить добро, но имеет власть творить добро, то это "вид какой-то дикой и чудовищной зависти". Если же ей не свойственно ни то и ни другое, то говорить это о судьбе было бы особенно бесчестно и позорно. Если же, наконец, у нее есть и желание и власть творить добрые дела, то в этом случае от нее происходит только добро; а откуда происходит зло, в этом случае остается неизвестным (173). Все эти нелепости остаются и в том случае, если мы будем понимать звезды как законы судьбы, а также и разум как фаталистический принцип (174 – 175).

В заключение Халкидий утверждает, что стоическое учение о судьбе дает только возможность дурным людям оправдывать свои дурные поступки и быть пассивными в совершении добрых поступков (175).

в) Третий основной раздел (176 – 190) рассуждения Халкидия о судьбе посвящен последним обобщениям понятия судьбы и представлению о ней в систематической форме.

Сначала Халкидий занимается здесь иерархическим положением судьбы. Ей предшествуют еще два бога. Первый бог в точности обрисован на манер неоплатонического учения о первоединстве. Этот бог выше всего существующего и даже выше всего разумного, он ни с какой стороны и ни от чего, ни от кого неприкасаем, будучи сам не только всем, но и выше всего, даже выше молитв и похвалы. То, что является умом, то есть мыслящим и мыслимым, единораздельным целым, – это уже второй бог (176). В сравнении с этими двумя высшими богами судьба есть уже третий по достоинству бог. И в то время как второй бог не подчиняется никакому закону, потому что сам есть не что иное, как вечная осуществленность своего собственного закона, душа есть уже именно закон, поскольку она управляет тем, что ниже ума и что является внеразумным становлением, которое по этому самому уже нуждается в законе (177).

Установив такое обобщенное космическое положение судьбы, Халкидий далее, в целях систематизации своего изложения, выставляет очень важный тезис о том, что судьба, будучи единой сама по себе, фактически действует везде по-разному (177 – 180). С одной стороны, она действует так, что в природе разум находит для себя полное осуществление; и таково именно строение космоса, который управляется легко и безо всякого насилия, будучи ближе всего к вечному уму. С другой стороны, однако, в природе много таких вещей, которые то нарождаются, то умирают и для существования которых всегда требуется применение силы, то есть то или иное насилие, поскольку где нет разума, там существует насилие (177). Именно такого рода легкое осуществление закона судьбы Халкидий находит в тех 12 разрядах душ, которые движутся в "Федре" Платона по периферии мира. Кроме Зевса, всеобщего правителя, остальные 12 типов душ являются символами неподвижных звезд, семи планет, эфира, воздуха, воды и земли. (Эта земля, однако, абсолютно устойчива и не участвует в небесном путешествии) (178). Боги и демоны, участвующие в таком небесном путешествии, поступают вполне свободно, но в то же время и по необходимости, так как иначе они поступать не могут. Иное дело – земной человек, который тоже свободен и тоже поступает по необходимости. Поскольку, однако, он нарушает законы разума, он терпит наказание, которое будет уже против его воли, но по необходимости. Следовательно, закон судьбы действует так же, как и в случае добровольного небесного путешествия душ (179 – 180). И тут мы уже скажем сами от себя, что, по Халкидию, закон судьбы везде одинаков; и если последствия дурного поступка имеют дурное значение для преступника, то это только результат его свободной воли, свободного решения и свободного исполнения, а самый закон судьбы везде одинаков. Следовательно, вопрос о разных функциях судьбы в отношении человека зависит только от человеческой свободы. Что же такое человеческая свобода? Этому посвящены последние главы рассуждения Халкидия о судьбе (180 – 187).

Строго различая "мудрость" как действие в согласии с возвышенными предметами и "практическую мудрость", "разумение", то есть теорию и практику умственной деятельности (180), а также учитывая воздействие тела на душу (181 – 182), Халкидий различает "умственную деятельность" (logisticon), рационально-умственную деятельность в материи (thymoeides) и материально определяемую чувственность (epithymëticon), или "вожделение" (183 – 184). Отсюда ясно, что ворожба и гадание, как основанные на низших сторонах человеческой души, нереальны. Что же касается предсказаний, то предсказание о родившемся младенце, что он умрет, реально, потому что основано на доводах разума. А предсказание о том, что человек будет богат, сомнительно, потому что основано на использовании низших сторон в душе предсказателя (185 – 186). Поэтому все предсказания о будущем не имеют никакого отношения к судьбе как ко всеобщей закономерности, потому что они предсказывают либо то, что и без них известно, либо предсказывают сомнительное и лишенное доверия. Поэтому все зависит от того, действует ли хороший или дурной человек (187).

Таким образом, все зависит от судьбы, но судьба – это тоже бог, но только третий по своей значимости, а именно это – закон космической души и внутрикосмических душ, не исключающий свободу человеческой воли, но ее предполагающий (188 – 189).

Общий вывод, который делается у Халкидия в его рассуждении о судьбе (190), опять требует признать свободу человека от необходимости, хотя и в условиях всеобщей значимости законов судьбы.

В заключение этого обзора содержания рассуждения Халкидия о судьбе необходимо сказать, что рассуждение это производит сильное впечатление своей отчетливостью и своим бесстрашным отношением к анализу проблемы, которая в античности была, с одной стороны, небывало популярна, а с другой стороны, почти нигде не доходила до систематического анализа. Но если это действительно так, то с исторической точки зрения будет не худо поискать источники для такого систематического анализа понятия судьбы, который мы нашли у Халкидия. Одним из таких источников, вероятно, является Цицерон, который для Халкидия был представителем родной для него латинской литературы.

7. То же. Источники теории

а) Цицерон за два года до своей кончины написал трактат "О судьбе", который не дошел до нас целиком, но вместе с фрагментами из него тоже содержит ряд весьма важных мыслей, критикующих стоический фатализм. Некоторые мысли Цицерона все же имеют большое значение.

Так, например, если под судьбой понимать всеобщую необходимость, то в убийстве Агамемнона Клитемнестрой виновата сама Клитемнестра, но не ее отец Тиндарей (XV 34). Случайность имеет такое большое. значение в жизни, что даже Аполлон не мог предсказать Эдипу убийство его отца (XIV 33).

По мнению Цицерона, даже и сами стоики отнюдь не всегда являются фаталистами. Согласно его изложению, один из основателей стоицизма Хрисипп различал причины совершенные и основные (perfectae et principales), с одной стороны, и вспомогательные и ближайшие (adjuvantes et proximae) – с другой, причем последние предполагают человеческую свободу. Во время споров те и другие причины у стоиков смешиваются.

Но самое интересное суждение Цицерона о судьбе приводит Сервий (Ad Aen. III 376): "Определение судьбы по Туллию, который говорит, что рок (fatum) есть связь (conexio) вещей, сохраняющая себя попеременно в течение вечности, связь, которая изменяется согласно своему порядку и закону, однако так, что само это изменение [тоже] обладает вечностью". Другими словами, если вечность всегда есть только предельное обобщение того, что существует, то в ней имеется и механическая связь явлений и их свободное проявление; и если в вечности абсолютизируется необходимость, то точно так же в ней абсолютизируется и свобода. Это очень глубокое суждение Цицерона о судьбе, несомненно, нужно считать предшествующим соответствующему суждению Халкидия.

И вообще цицероновский трактат, без всякого сомнения, нужно считать одним из предшественников, а может быть, одним из прямых источников рассуждения Халкидия о судьбе. Во всяком случае, судьба рассматривается у Цицерона, как и у Халкидия, не однозначно и однопланово, но уже многозначно и многопланово. Кроме того, судьба вполне определенным образом возникает у Цицерона, как и у Халкидия, в результате выхода за пределы чистого, вечного и неподвижного разума, в котором ничто и никогда не случается, а все существует вечно и неподвижно и притом без всякого закона, потому что вечный разум сам для себя и является вечным и непреложным законом. Другое дело – душа, которая не есть вечный разум, но его осуществление, а осуществление может быть и полным и неполным. Поэтому здесь уже возникает вопрос о законе, который идеально осуществлен в вечном движении небесного свода, но который в материальных вещах и событиях то осуществляется, то не осуществляется или осуществляется в той или иной степени. Все это уже имеется в трактате Цицерона "О судьбе", и все это исторически предшествует Халкидию и вполне может считаться одним из его источников.

б) Эта диалектика свободы и необходимости, лежащая в основе учения о судьбе, отчетливо формулируется Цицероном в следующих словах (De fato XI 24 – 26 Рижский): "Когда, используя ходовые выражения, мы говорим: "такой что-то желает или не желает беспричинно", то мы хотим этим сказать – "без внешней и предшествующей причины", а не без всякой. Это так же, как когда мы говорим: "Сосуд пустой", то мы вкладываем в эти слова иной смысл, чем те физики, для которых пустоты не существует. Мы подразумеваем, что в сосуде нет, скажем, или воды, или вина, или масла. Вот и когда мы говорим о беспричинном движении души, то имеем в виду отсутствие предшествующих внешних причин, но не вовсе без причины. О самом ведь атоме, который движется через пустоту его же собственным весом и тяжестью, можно сказать, что он движется без причины, поскольку на него извне не действует никакая причина. Но чтобы физики всех нас не высмеяли за слова, что нечто происходит без причины, нам следует поправиться и сказать так: "Природа самого атома такова, что он движется своим весом и тяжестью, и это и есть та самая причина, по которой он так движется". Подобно этому не следует искать внешних причин самопроизвольных (voluntarii) движений души. Ибо этим движениям свойственна такая природа, что они в нашей власти и нам повинуются. Но они не беспричинны. Причиною их является сама их природа".

В итоге необходимо сказать, что если человек поступает с виду беспричинно, то есть так, как он сам хочет, то, по Цицерону, это не есть результат ни объективного отсутствия причинности, ни отсутствия ее в самом человеке. Для всякого произвольного поступка человека всегда имеется причина, но причина эта есть не что иное, как вечная сущность самого же человека. И поэтому то жизненное становление, которое люди называют судьбой, всегда есть результат диалектики свободы и необходимости, то есть свободы эмпирической и необходимости трансцендентальной (или зависящей от вечной природы самого человека). Другими словами, судьба у Цицерона в конце концов сводится не на что другое, как на само же провидение, то есть на жизненную разработку самого же вечного разума. Поэтому та свободная причинность, которую Халкидий и Цицерон находили в области судьбы, хотя и волновала их своей часто злой несправедливостью, тем не менее не приводила их к христианскому признанию первородного греха, повредившего раз и навсегда всю человеческую историю и требовавшего для себя нового и специального вмешательства божества в человеческую историю. Зло, характерное для судьбы, было для всех этих мыслителей печальным и скорбным, но временным явлением, а главное, явлением вполне естественным, так что периоды торжества добра и зла считались вполне закономерными, так что люди от этого постоянного чередования хаоса и космоса получали только успокоение и утешение. Попросту говоря, и Халкидий, и Цицерон, и все последующие языческие теоретики судьбы, не чувствуя первородного и ничем не поправимого греха, утешали себя только тем, что старались по возможности ближе связать судьбу с провидением. Они еще не были христианами.

в) Другим источником Халкидия в его учении о судьбе приходится считать трактат Псевдо-Плутарха под тем же названием – "О судьбе". Конечно, здесь не место рассматривать те аргументы, которые некогда заставили научных исследователей Плутарха исключить этот трактат из сочинений Плутарха, несмотря на наличие этого трактата в старинных плутарховских рукописях. Да это для нас и не важно. Скорее, важна хронология этого трактата. Но хронологию эту устанавливали не слишком далеко от Плутарха, то есть относили к I – II векам н.э.

Свой трактат "О судьбе" Псевдо-Плутарх начинает различием энергии (energeia) и субстанции (oysia). Судьбу как энергию он находит в платоновских "установлениях Адрастии" (Phaedr. 248c), "законах" вселенной (Tim. 41e) и в "логосе" Лахесиды, определяющей собою последовательное вытекание одних событий из других (R.P. X 617d). Субстанция судьбы, по Псевдо-Плутарху, находится в трех дочерях Необходимости – Атропос, Клофо и Лахесиде (1 – 2 Pohl.-Sievek.). Автор рассматривает то, что является совмещением судьбы как субстанции и судьбы как энергии. С такой точки зрения Псевдо-Плутарх сразу устанавливает несколько важных принципов.

Во-первых, совершенно нельзя говорить, что судьба есть нечто вечное и невозвратимое. В мире, действительно, все меняется. Но в то же самое время все то, что есть судьба, обязательно конечно. Все меняется, но все периодически возвращается к тому же самому виду, поэтому все обязательно конечно, и все возвращается к самому же себе путем круговращения. Следовательно, и судьба, вечно вращаясь сама в себе, в точном смысле слова является всегда одной и той же и вполне конечной структурой (3).

Во-вторых, судьбу необходимо понимать как закон всеобщего, но в то же самое время только гипотетического значения. Этот закон гласит: если будет то, значит, за этим последует и вот что. Поэтому индивидуальное поведение остается неподчиненным закону о судьбе, а подчинение возникает только в результате противозаконного выбора своего поведения тем или иным индивидуумом, так что закон судьбы вполне аналогичен государственному закону (4).

После детального рассмотрения соседних с судьбой понятий, вроде возможности, самопроизвольности, случайности, необходимости, удачи, доступности, предреченности (5 – 8), автор, в-третьих, устанавливает три типа судьбы, или, что то же, три типа провидения, или, что то же, три типа законности. Первичная судьба, или первичное провидение, есть первый бог, в котором все осуществлено раз и навсегда, так что не требуется никакого закона для тех или иных осуществлений внутри такого бога. Вторичная судьба уже есть осуществление первичного мышления и воли в области материи. Тут уже возникает вопрос о законе, но закон этот вечно осуществляется здесь в виде правильного движения небесного свода. Третичная судьба относится уже к поднебесному миру и выражается в виде демонов, охранителей тех или иных участков мироздания. Псевдо-Плутарх приводит из платоновских "Тимея" и "Законов" тексты, свидетельствующие, что весь подзаконный мир есть не что иное, как душа, общекосмическая, внутрикосмическая и человеческая, чем и подтверждается формулированная автором иерархия законности в космосе (9). Божественное мышление и божественная воля выше судьбы, звездное небо параллельно с судьбой, а в поднебесном мире судьба выше жизни или, точнее говоря, жизнь то подчиняется, то не подчиняется судьбе (10).

В заключение автор делает несколько замечаний по поводу стоического фатализма (11).

Само собой разумеется, что не только приведенный выше трактат Цицерона "О судьбе", но и этот трактат Псевдо-Плутарха, несомненно, является прямым источником для рассуждения Халкидия о судьбе. Местами эта зависимость Халкидия от Псевдо-Плутарха доходит даже до буквального характера. Не входя в подробности, которые после нашего изложения сам читатель может установить без большого труда, мы бы указали разве только на три главнейшие идеи. Судьба у Халкидия и Псевдо-Плутарха не только не противоречит провидению вечного и всемогущего разума, но не противоречит также и индивидуальной человеческой судьбе. У обоих мыслителей судьба, далее, обладает иерархической структурой и, мы бы сказали, бесконечно разнообразной степенью сближения провидения и судьбы, от нуля до бесконечности. И, наконец, оба эти мыслителя, как и Цицерон, весьма энергично и, можно сказать, вдохновенно защищают свободу человеческого индивидуума, которая нисколько не мешает в данном случае предопределению, но, наоборот, этим предопределением устанавливается как необходимость.

г) Изыскание источников рассуждения Халкидия о судьбе породило целую литературу, главнейшие произведения которой указаны у нас ниже (библ.). Нужно, однако, сказать, что изучение этой огромной источниковедческой литературы по Халкидию производит самое унылое впечатление. Обыкновенно используются те или другие частные и даже случайные выражения Халкидия, делаются весьма опрометчивые заключения о том или ином источнике, и до последнего дня происходит бесплоднейшая борьба мнений по этим вопросам. Когда мы приводим Цицерона или Псевдо-Плутарха, то всякий скажет, что это были действительно первоисточники или, во всяком случае, предшественники Халкидия по вопросу о судьбе. К этому можно было бы присоединить, пожалуй, только Александра Афродизийского, известного перипатетика II – III веков н.э. и тоже автора трактата "О судьбе". Но при изучении Александра приходится учитывать его глубочайшую преданность перипатетическим традициям, так что многие совпадения Александра и Халкидия часто, как это мы сейчас увидим, носят только внешнеформальный характер. Что же касается всех других источников, которые с таким рвением обсуждаются в современной науке о Халкидии, то тратить время на изложение и разбор всех этих бесконечных мелочей и гипотез мы считаем нецелесообразным для нашего анализа Халкидия. А если найдутся любопытствующие в этом вопросе, то мы их отошлем к работе Ден Бефта88, у которого анализ интересных для нас источников скорее вызывает головокружение, чем приводит к филологической ясности изучаемого предмета.

д) Стоит особняком и требует специального рассмотрения вопрос о возможном влиянии на Халкидия учения упомянутого нами Александра Афродизийского, автора известного трактата "О судьбе", о котором многие исследователи говорят как о прямом источнике Халкидия. Прежде чем решить, было или нет, и если было, то в каком смысле, влияние Александра на Халкидия, рассмотрим, как движется рассуждение в трактате Александра "О судьбе".

В самом общем плане ту исходную позицию, которой придерживается Александр, можно представить так: заявляя о своей почтительной приверженности к Аристотелю, Александр, с одной стороны, стремится так изложить взгляды Аристотеля, чтобы они были значительно ближе и теснее связаны с вопросом о судьбе, нежели это было у самого Аристотеля, и, с другой стороны, Александр имеет целью опровергнуть стоиков, которые, по его мнению, занимают крайне неверную позицию по данному вопросу. Стоики гипертрофируют понятие судьбы, допуская существование вовсе беспричинных явлений (I). В этих двух направлениях – ориентированное на судьбу изложение Аристотеля и опровержение стоиков – и развивается сюжет трактата. Интересно при этом, что Александр не упоминает имен своих оппонентов, он спорит со стоицизмом как с анонимной и усредненной точкой зрения, стихийно распространенной в его время. Кроме клятвенно повторяющегося имени Аристотеля в трактате лишь единожды упоминаются Зенон, Анаксагор, Гераклит, Эпикур, да и то не как авторы каких-либо конкретных положений, а как имена-символы, понятные читателю и без комментария. Несколько раз Александр использует имя Сократа как главного участника аллегорических историй, необходимых Александру для иллюстрации его собственных положений.

После указания на своих учителей и на суть оспариваемой идеи Александр приступает к методическому изложению предмета. В судьбу (heimarmenë) верит большинство людей, говорит Александр, но само это единомыслие еще не есть критерий истинности, тем более что судьбу понимают по-разному: то как неодолимую причину неизбежно грядущих событий, то как царство случая, то как одну из альтернативных причин будущего, соперничающую с противоположным и иногда торжествующим началом – с фортуной (II). Что же такое "причина" и как она соотносится с судьбой?

Причины событий, как мы это знаем из Аристотеля, бывают четырех родов: материальная, идеальная (смысловая), действующая и целенаправленная. Далее приводится обычный пример со статуей, бронзой и скульптором (III). Разные события имеют разные причины, в том числе причины, предшествующие факту, и причины внутри факта, уже не имеющие причины прежде себя, то есть самодвижущийся факт. Кроме того, одно может иметь цель, другое таковой не имеет, одно возникает соответственно со своей природой, другое – в соответствии с внешними обстоятельствами. Право выбора имеет только то, что существует по внутренним причинам, существующее по причинам внешним лишено выбора (IV).

Теперь мы должны посмотреть, продолжает Александр, в каких из этих перечисленных причин, исчерпывающих собою все возможные причины, можно найти судьбу. Судьбы нет в событиях без опережающей причины, ведь когда мы мыслим судьбу, мы мыслим нечто предшествующее. Среди же событий с опережающей причиной выделяются события, соответствующие природе вещи, и события, соответствующие цели вещи. Если искомая судьба действует здесь, то в каком именно из двух родов событий или же в обоих вместе? Среди событий, имеющих цель, отвечает Александр, судьбы нет, ведь мы не можем без впадения в абсурд утверждать, что вот этот дом или, например, ложе существует по какому-либо предопределению, по судьбе. В нашей власти – создавать эти вещи или нет, следовательно, не судьба является причиной их существования (V).

Но тогда нет ли судьбы в вещах, существующих по природе? Если "да", то тогда природа и судьба одно и то же. От человека происходит человек, лошадь происходит от лошади, и все это случается, конечно, не без своего рода предопределения. Вроде бы можно подумать, что род вещей является их судьбой, слившейся с их собственной природой. Но, с другой стороны, подобные события не подвластны необходимости. Эти вещи появляются в соответствии с природой, но не по необходимости, они могут быть, а могут и не быть, а это уже никакая не судьба.

Здесь же Александр рассказывает историю про Сократа. История такова: некий физиогномист (как положено, приверженец судьбы) при анализе внешности Сократа высказал предположения, столь несовместимые с личностью Сократа, что среди зрителей физиогномического сеанса раздался смех. Сократ, однако, ответствовал, что гадатель в каком-то смысле не ошибся. Александр поясняет эту реплику Сократа следующим образом: Сократ действительно был бы именно таким человеком, как о нем говорил предсказатель, если бы не одно "но". Именно, он был бы таким, если бы являлся только вместилищем природных свойств. Но реальный свободный Сократ стал иным благодаря своим постоянным философским упражнениям (philosophias ascësis). В этой истории, говорит Александр, заложен смысл перипатетического взгляда на судьбу. А именно: для перипатетиков, во-первых, все имеет свою причину, во-вторых, все возможные виды причин перипатетикам известны и, в-третьих, ни один из этих видов причин судьбой не является. Судьбы как таковой нет (VI). Запомним это положение.

Понимая, что в предыдущем изложении он освободился только от одной стороны судьбы – от ее гнетущего неизбежно-необходимого характера, заставляющего видеть за ликом судьбы неизведанную, но все определяющую причину, Александр обращается теперь ко второй стороне судьбы – к судьбе как к царству случайного, в котором уже не властны никакие причины.

Итак, для перипатетиков все имеет свою причину, а многообразие мира определяется сложным сплетением четырех типов причин по Аристотелю. Какое же место в этом сплетении причин занимает случай (tychë)? Можно ли видеть в случае отсутствие всяческих причин, то есть капризную иррациональную судьбу? Нет, отвечает Александр, нельзя: та или иная, известная или скрытая, но причина у любого события имеется всегда (VII). Но вместе с тем, говорит Александр, утверждение наличия своих причин у того, что называется случаем, не равнозначно отрицанию понятия случайности как таковой и не сводит все существующее к одной только голой необходимости, что опять было бы признанием судьбы, но только в ее первом, неминуемо-причинном понимании (VIII).

Для того чтобы объяснить взаимоотношения случая и необходимости, Александр прибегает к категории возможного, как того, что может быть, а может и не быть и вместо этого может быть нечто совершенно другое. Здесь и проявляется случай, совпадающий со свободой выбора, а отнюдь не непреклонной судьбой. Необходимое же, в отличие от случая, это то среди имеющего природную причину, альтернатива к которому не только реально не существует, но и в принципе невозможна. Необходимое не допускает свободы выбора (IX).

Сторонники судьбы, продолжает Александр, распространяют сферу ее влияния не только на область необходимого (неминуемая судьба), но и на область возможного (капризная судьба); утверждая для этого, что воплощение в существовании именно данного, а не другого из равно возможного происходит в результате действия все той же судьбы. Но если, рассуждает Александр, все случающееся происходит по велению судьбы, то оно должно быть неизбежным, а если оно неизбежно, то допустимо, чтобы оно не свершилось. Следовательно, торжествует Александр, все существующее по воле рока существует также и по необходимости, и судьба не может властвовать над областью возможного. Таким образом, как мы видим, Александр объявляет мир свободным не только от судьбы как необходимости, но и от судьбы как случая, заменяя правление судьбы в области возможного свободой выбора (X – XI). Запомним и это положение Александра.

На этом кончается изложение собственно перипатетических, как их понимает Александр, взглядов на судьбу. В дальнейшем подробно разбирается стоическое учение о роке, в том его плане, который связан с проблемой свободы выбора. Так как о стоическом учении у нас было уже сказано в свое время (ИАЭ V 155 – 178), здесь мы ускорим изложение трактата Александра, останавливаясь лишь на тех моментах, которые либо как-то уточняют уже понятную нам позицию Александра, либо понадобятся нам в дальнейшем при сравнении Александра и Халкидия.

Считая свободу выбора сугубо человеческим действием, Александр ставит вопрос о соотношении понятий необходимости и выбора. При ситуации выбора, когда мы вольны совершить то или иное, а можем также и вовсе ничего не совершать, человек, говорит Александр, все же зависит от необходимости, он лишь частично свободен. Выбор не всесилен, мы выбираем только из возможного, человек отворачивается от того, что невозможно, и от того, что не в его силах. Ситуация выбора – частое явление, постоянно находятся перед дилеммой выбора и те, кто верит, что все происходит по предначертаниям судьбы, а значит, и их выбор (XII). Если же сторонники судьбы апеллируют не к жесткой, а к капризной стороне судьбы, то они часто отождествляют случай с выбором, возвеличивая свободу выбора до полной свободы, вплоть до свободы от всякой необходимости, и эта абсолютная свобода выбора и есть для них судьба, как нечто совершенно непредсказуемое (XIII – XIV). Отметим для себя, что здесь Александр ограничивает свободу выбора, противопоставляя ее, с одной стороны, полной свободе (капризной судьбе) и, с другой, полной несвободе (неминуемой судьбе). Таким образом, предметами рассуждений Александра остаются необходимость, связанная с различными причинами, и случай, связанный с ограниченной свободой выбора, но и выбор, как мы увидим, имеет свои определенные причины.

Далее, Александр оспаривает утверждение стоиков, которые, как он, впрочем, неосновательно думает, видят в различных вещах различную природу. Александр же, стремясь подготовить почву для своего последующего утверждения о наличии общей первопричины (см. ниже), опять ссылается на Аристотеля и говорит, что природа у вещей единая, но различаются идеи вещи. Идея может стать самодвижущей причиной; так, человек есть сам причина своих действий, поэтому и человеческий выбор имеет обоснованную причину внутри самого человека, а не является спонтанным случаем (XV).

Сторонникам судьбы, продолжает Александр, трудно, если не невозможно, обосновать наряду с судьбой божественный промысл (pronoia). Если судьба формируется до рождения человека и определяется заботой богов, имеющих полную свободу от необходимости, то при своем воплощении в жизни человека судьба может вступить в противоречие с необходимостью (XVI). Если же мы скажем, что боги заранее считаются при формировании судьбы с необходимостью, игнорируя при этом свою полную свободу, то перед нами уже будет не судьба, а промысл, то есть не случайное, а разумное устройство мира. Судьба как абсолютный случай и абсолютная свобода исключает само понятие промысла (XVII).

В дальнейшем Александр, подробно рассуждая об этих внутренних противоречиях в понятии судьбы как абсолютного случая, приходит к полезному для него выводу, что так как для стоически ориентированного сознания причины именно такой, а не какой-либо иной судьбы принципиально темны и даже не пытаются быть познанными (так как такое сознание интересуется лишь рисунком судьбы, а не ее причинами), то темен и божественный промысл. А с такими темными причинами нельзя и бороться.

Это понятие темной судьбы дает возможность считать вполне реальным все что угодно; возможность возводится в абсолют, так как всегда можно успеть спрятаться за аргумент о принципиальной темности причин (XVIII – XXI).

Здесь Александр подходит к важному для себя понятию общей первопричины, противопоставленной судьбе. Отрицая разумный промысл, говорит Александр, стоики отрицают и общую первую причину вещей. По Аристотелю же, исходя из единой природы вещей (противопоставленной различным идеям вещей), существует и первая общая причина, которую каждая вещь несет в себе, в своей сущности.

Как же соотносится случай с этой общей первопричиной? Причина случая не в предшествующей непознаваемой судьбе и даже не в природной необходимости, а именно в сущности вещей. Так, не было никакой неизбежной причины для того, чтобы у отца Сократа родился сын. Но, с другой стороны, для самого Сократа было необходимым родиться, а отец и явился уже post factum необходимой акцидентальной причиной существования Сократа. Решение быть вытекает не из предшествующей вещи, а из внутренней сущности самой приходящей в бытие вещи. Сущность Сократа – самодвижущая причина его рождения. Именно это понятие самодвижности, говорит Александр, объясняет нам, как это может быть, что, с одной стороны, ничто не происходит без причины (самодвижущая причина), а с другой стороны, есть вещи случайные – случайные относительно акцидентальных причин (XXII – XXIV). В этом своем рассуждении Александр приходит к понятию относительности случая, что находится уже на грани с полным отрицанием случайности как таковой.

Вместе с тем, развивает дальше свою мысль Александр, не всегда, как в случае с отцом и сыном, предшествующее может post factum стать акцидентальной причиной последующего; так, день не есть причина ночи, а зима не есть причина весны. Если в таких случаях, говорит Александр, устранить аристотелевскую самодвижность, то придется установить дурную бесконечность причин, бессмысленной вереницей внешне связавших бы все на свете. Самодвижность же может быть общей причиной двух соположенных, но не связанных между собой событий. Так, поднятие с постели и затем прогулка между собой причинно-следственными отношениями не связаны, но они имеют одну общую причину, а именно человека, который поднялся и прогуливается. Цель человека и всеобщая причина этих двух внешне соположенных событий. Как человек обеспечивает единство причинно не связанных между собой явлений, так общая первопричина обеспечивает нераспадающееся единство космоса. Стоики же отрицают первопричину (XXV – XXVI).

Отвергая в свою очередь стоическое мировосприятие, Александр тем не менее воздает должное словесному искусству стоиков и их виртуозной технике при анализе субъективной мыслимой действительности. Даже если мы не можем, говорит Александр, опровергнуть аргументы Зенона против движения, мы все равно не должны на этом основании отвергать движение как таковое. Словесное искусство стоиков настолько блестяще, что оно может поколебать даже самые очевидные из наших знаний. Но несмотря на изящнейшие аргументы стоиков против свободы воли у человека, тем не менее абсурдно все же думать, говорит Александр, что, например, пороки и добродетель не зависят в какой-то степени от нас самих. В относительной власти человека находятся также его привычки, его здоровье. Наша свобода несовершенна, мы не можем противостоять природе, но наша свобода все же больше, чем у животных, во всяком случае – в области добродетелей (XXVI – XXX). Александр стремится вскрыть логические противоречия в том утверждении, что одновременно существуют судьба и промысл.

Для обоснования судьбы иногда пользуются аргументом, говорит Александр, что знание будущего у богов уже потому только существует, что обратное предположение было бы абсурдным. Причем этот аргумент действителен только для богов, люди в соответствии с ним, наоборот, проницательностью не обладают, иначе судьба будет познаваема, а это уже не судьба. Тогда почему, спрашивает Александр, встречаются и среди людей относительно верно угадывающие будущее прорицатели? Это происходит потому, отвечает Александр, что раз боги нечто знают, значит, они знают то, что в принципе познаваемо. А так как природа вещи одна и та же и для глаз человека и для глаз бога, то и человек может в какой-то степени предугадать события. Следовательно, и божественное знание зависит от свойств природы, ведь даже боги не могут сделать так, чтобы дважды два было пять.

Из стоического утверждения о божественном предзнании следует также, говорит Александр, что все, что случается, случается по необходимости, иначе если что-то случилось бы не по необходимости, то пришлось бы сказать; что боги чего-то не знают. Однако сама необходимость судьбы остается темной, поэтому стоики и связывают судьбу с темной непознаваемой необходимостью.

Мы же, говорит Александр, совсем не отвергаем божественного предзнания (prognösis tön theön), но мы только говорим, что это предзнание не самостийное и деспотическое, а находится в соответствии с природой вещей (XXXI – XXXIII). Как мы видим, промысл, по Александру; во-первых, существует, а во-вторых, полностью исключает одновременное с ним существование судьбы.

Вполне естественно, что при изложении теории стоиков, основанной на субъективном мировосприятии, Александр, верный онтологической направленности аристотелизма и стремящийся к познанию действующих в объективной реальности законов, обрушивается на стоиков за их пренебрежение к этим законам. Стоики, говорит Александр, не видят никакого преимущества в знании законов, так как человек, по стоикам, содержит судьбу в себе самом и отражает ее действия инстинктивно. Стоический тезис – действовать в соответствии с природой – содержит для Александра тот смысл, что, свободно произволяя, человек как раз и является орудием судьбы у стоиков. Онтологические же законы могут войти в противоречие с такими нашими отражающими судьбу инстинктами и произволениями, а это выведет человека из его внутреннего субъективно-пассивного равновесия, столь характерного для стоиков. Таким образом, говорит Александр, онтологические законы для стоиков или вне судьбы, что практически означает их фиктивность, или же закон и есть для стоиков судьба, что элиминирует само понятие онтологического закона или же элиминирует понятие судьбы, на что стоики не соглашаются (XXXIV – XXXVI).

Здесь Александр подходит к чрезвычайно важному для его понимания моменту. Стоики, говорит Александр, рассуждают следующим образом: если отрицать судьбу, то будут отринуты и боги. Но если боги есть, то они благие боги, и если это в свою очередь так, то боги обладают всеми добродетелями, в том числе и проницательностью. Следовательно, в нас судьбой заложено знание того, что следует совершать и чего следует избегать, и, таким образом, над всем существующим властвует судьба. Правда, стоики делают некоторую уступку, когда возможность как благородных, так и низких действий со стороны человека они соглашаются считать свидетельством того, что все-таки не совсем все предопределяется судьбой.

Но такая уступка не может удовлетворить Александра, так как для него верно не то, что есть что-то неопределяемое судьбой, а верно то, что судьбой ничто не определяется.

Для Александра в соответствии с промыслом одно совершается по причине необходимости, другое – по возможности, третье – в соответствии с целью, четвертое – как результат свободного выбора, пятое имеет самодвижимую причину и т.д. В одном событии могут сплестись разные причины, но судьбы, по Александру, нет нигде. Понятие судьбы для него – это неправомерное приписывание богам сугубо человеческого свойства проницательности, отражающего онтологический опыт человека. Проницательность не есть добродетель и потому не входит в число атрибутов божества. Да и то утверждение, что люди и боги обладают одними и теми же добродетелями, считается Александром положением недоказуемым, принимаемым, по сути, на веру. Естественней, говорит Александр, предположить обратное, что боги и люди обладают разными добродетелями.

Впрочем, в любом случае проницательность не есть добродетель. Человеческая проницательность отражает законы, а судьба, как ее толкуют стоики, содержит в себе якобы проницательность богов, основанную на неизвестных причинах. Закон и судьба, так же как и промысл и судьба, – несоположимые понятия. Если остается судьба, исчезает закон, если признать закон, надо отвергнуть судьбу. Если судьба останется, то исчезнет не только закон, но и промысл как нечто рациональное, основанное на природной необходимости и общей первопричине, а также потеряет всякое содержание понятие свободы выбора. Таковы, по Александру Афродизийскому, следствия теории Аристотеля в применении ее к понятию судьбы (XXXVII – XXXIX).

е) Теперь вернемся непосредственно к нашей теме: был ли Александр Афродизийский в каком-либо отношении прямым источником для Халкидия в его учении о судьбе?

Уже по одному даже замкнутому на себя изложению трактата Александра видно, что у этих двух авторов имеется безусловное сходство. Однако сходство это, скорее всего, несводимо к прямому влиянию Александра на Халкидия, а является косвенным и опосредованным. Связующим же звеном между ними был, видимо, неоплатонизм. Из чего, однако, возникло это наше предположение?

Такое неоднозначное и опосредованное неоплатонизмом соответствие Александра и Халкидия видно уже на самом первом и важном элементе сходства – в обоюдном отрицании судьбы в пользу промысла. Здесь сблизились, казалось бы – удивительным образом, принципиальный онтологизм аристотелевского толка и еще только становящийся христианский персонализм. Удивительней всего то обстоятельство, что перипатетик Александр оказался своим для христианина Халкидия именно в тот момент, когда Александр дискутирует с субъективно-индивидуалистически настроенными стоиками, которые вроде бы ближе в этом отношении к возвеличивающим личность христианам.

Однако это обстоятельство отнюдь и не удивительно, так как античный субъективизм стоиков замыкался на человеческой самоуглубленности, а ранний христианский персонализм учился стремиться от себя к абсолютной личности. Именно это стремление вовне сближает зарождающееся христианство, еще не утвердившееся в понятии личности как тождества субъекта и объекта, с древней античной направленностью на объект, с античным онтологизмом.

Как же нужно понимать это отмеченное нами сходство между Александром и Халкидием в их одинаковом отрицании судьбы в пользу промысла? Судьба была постоянным и обычным предметом размышления в античности. Еще беспокоит судьба и ранних христиан, она перестает быть доминирующей и неразрешимой проблемой только в мировоззрении абсолютного и устоявшегося теизма. Что же Халкидий? Халкидий на перепутье, он содержит в себе этот переходный этап от античной приверженности к понятию судьбы во всех ее многочисленных вариациях к средневековому спокойствию в этом отношении, утвердившемуся на понятии божественного промысла. Для того чтобы отринуть судьбу, необходимо иметь гарантии в целостности мира и в его проистекающей из этой целостности разумной основе. Почему же перипатетик Александр оказался близок Халкидию? Потому, что он также стремится освободить мир от судьбы, вот только гарантию целостности и разумности мира Александр видит в онтологически понимаемой первопричине, общей всему сущему и несущему, а не в абсолютной личности и, скажем больше, не в неоплатоническом единстве.

Последнее обстоятельство нужно отметить особо. Хотя Александр был уже не гордо невозмутимым перипатетиком, отвергавшим всяческий платонизм, и хотя в своей идее первопричины он был уже близок к неоплатоническому Единому, но все же он не достиг его в полной мере. Последняя вершина античного мышления – категория Единого – была сформулирована только Плотином (ИАЭ VI 140 – 144).

И дело здесь не только в том, что Александр еще не знает неоплатонической эманации, а, главное, в том, что его первопричина, несомненно, впрочем, отражающая поиски Александра в этом направлении, еще сродни аристотелевской материи, природе. А данная аристотелевская категория есть традиционно сложное для комментирования место ввиду того, что аристотелевская материя если не содержательно, то, уж во всяком случае, формально противоречива (303 – 307). Можно, конечно, толковать эту категорию как общий субстрат и чистый принцип, не имеющий отношения к телесной стоической материи. Но все же у Аристотеля встречаются и такие высказывания, где он подчеркивает и телесную сторону в материи. Перипатетики еще более усилили этот телесный момент; так, и у Александра Афродизийского в его первопричине и природной необходимости мы находим телесный, субстанциональный оттенок, а следовательно, божественный промысл у Александра ниже материи, так как этот промысл вынужден подчиняться первопричине.

Халкидий же, наоборот, уже знает неоплатоническое Единое, поэтому промысл, по Халкидию, выше природы и материи в их любых толкованиях, уже не говоря о том, что Халкидий был готов видеть в этом неоплатоническом Едином абсолютную личность.

Таким образом, между Александром и Халкидием не прямая, а опосредованная связь, александровское элиминирование судьбы в пользу промысла обогащено у Халкидия неоплатоническим Единым и, как мы увидим ниже, неоплатонической теорией эманации. В этом отношении интересно, как сам Плотин, обогативший аргументы Халкидия против судьбы, относился к судьбе. Напомним (513 – 515), что, употребляя термин "судьба" (heimarmenë), Плотин соглашается с ним весьма неохотно; он не отказывается от него полностью, но объединяет (III, 4, 3, 1 – 10) судьбу и промысл в одно целое, в понятие "демона" (daimon). Будучи руководящим началом, демон все-таки предоставляет человеку определенную свободу выбора, о которой, в противовес стоикам, говорили также и Александр и Халкидий. Но Плотин чрезвычайно гибок во всех вопросах, связанных с судьбой и промыслом, гибок настолько, что, несмотря на частичное признание свободы воли, мы нашли возможным определить общий характер его эстетики как "адрастический" (ИАЭ VI 724 – 730), что, конечно, сближает Плотина уже со стоиками. Адрастия, это сугубо античное мировосприятие, отождествляющее необходимость и свободу и отражающее, непосредственно у Плотина, его удивительное равнодушие к состоянию мира и к развитию мировой истории, связана с безличностным характером античной религии. Промысл в античности тоже практически безличен, несмотря на наличие богов; он является, скорее, онтологическим промыслом, а для христианства промысл – прежде всего личностное деяние божества. И здесь глубокая разница между Халкидием и Александром, который, как мы видели при анализе его трактата, воспринимает свободный от судьбы промысл по-античному онтологически, основывая его на понятиях безличного закона и безличной первопричины.

ж) Второй элемент сходства между Александром и Халкидием заключается в их обоюдном признании определенной свободы выбора у человека, большей, чем у животных. Но и здесь между ними ясно ощущается глубочайшее различие, также связанное с неоплатонизмом. Если для Халкидия человеческая свобода есть ограничение абсолютной свободы промысла за счет ее материального осуществления и воплощения в человеке, то для Александра, наоборот, в центре внимания именно человеческая свобода, то есть принципиальная возможность существования такой свободы. Он даже не ставит вопроса об абсолютной свободе промысла, так как следование божества определенным онтологическим законам есть для Александра необходимый ему аргумент против стоической судьбы в пользу рационального промысла.

Отметим также и то, что как у Александра, так и у Халкидия свобода иерархична: у Халкидия иерархия распространяется от бесконечности свободы в космосе и у бога до нуля свободы у конкретной материальной вещи, человек в этой иерархии занимает срединное место. У Александра же иерархия свободы дана только для человека и животного. Таким образом, общее у Александра и Халкидия – это относительность человеческой свободы и сама идея иерархии, а разница заключается в конкретной разработке иерархической идеи.

Как видим, и здесь Халкидий пользуется неоплатонизмом, в частности, его теорией эманации, логически стройно поставив вопрос о степенях свободы относительно всех уровней истечения из Единого. Александр же, озабоченный прежде всего высвобождением человека от казавшейся ему мрачной и угнетающей стоической судьбы и не приемлющий платоновской Адрастии, ограничивается постановкой вопроса о свободе только для человека. Практически отсутствие свободы у животных и вещей для Александра не есть диалектика свободы, а, скорее, только риторическая уступка стоической судьбе. Идею иерархии свободы в зависимости от стадии материального воплощения божественного промысла, значительно более впечатляющую, чем риторический намек на иерархию у Александра, Халкидий мог найти непосредственно у Плотина, который говорил, что именно тело лишает душу полной свободы, ограничивая ее более мелкими и частичными побуждениями (III 1, 8, 1 – 13). Однако, в чьем бы трактате Халкидий ни нашел идею иерархии свободы, стройное и логически завершенное изложение этой иерархии есть его собственная и вполне оригинальная теория.

Нельзя не сказать в заключение нашего сравнения Александра с Халкидием также и о принципиальной разнице между ними – о разнице в эмоциональном настрое каждого из них. Александр, по существу, спокоен, он занят в основном рисунком своих доказательств и проявляет такую онтологическую холодность, будто он и не о судьбе вовсе рассуждает, а пишет математический трактат. Если все-таки можно у Александра уловить еле слышимую эмоциональную нотку, то это только деятельностное нетерпение желающего вмешаться в мир человека, раздраженного сковывающей действия стоической судьбой. Недаром трактат посвящен императорам Септимию Северу и Каракалле, и недаром он завершается советом оптимистически смотреть на различные политические начинания. Субъективно же Александр спокоен и даже равнодушен; ему свойственно то же адрастическое равновесие, что и Плотину.

Не то у Халкидия. Халкидий глубочайшим образом личностно взволнован проблемой судьбы, так же как взволнован судьбой и другой представитель переходного периода – Боэций (ниже, часть вторая, глава III, §2, п. 7). Это глубоко интимное волнение не идет ни в какое сравнение с деятельным нетерпением Александра и даже со страстно напряженным отношением стоиков к Року. Стоическая влюбленность в судьбу (amor fati) совсем не связана с трагизмом индивидуального самоощущения, напротив, любовь к Року есть для стоиков основание их надменно-беспрерывного спокойствия и даже предмет эстетического наслаждения. Халкидий же, можно сказать, радостно возбужден и потрясен крепнущей в нем надеждой на существование абсолютной личности, а значит, и надеждой на абсолютно справедливый и разумный промысл, пусть даже непознаваемый. Халкидию мало одного чувства надежды и простой беззаботной веры, он еще внутренне связан с античным представлением о судьбе, поэтому он ищет и находит для себя также и онтологически обоснованную альтернативу стоической судьбе.

При всем этом теория Халкидия – это не просто смешение античных и христианских мотивов. Движимый особым пограничным и переходным мироощущением, Халкидий создал оригинальную и самодостаточную концепцию судьбы, отличающуюся особой красотой, так как она вобрала в себя и сплела воедино изящество неоплатонических рассуждений и остроту христианского чувства. Такого сплава не знала античность и не будет знать средневековье.

8. Сводка предыдущего

После рассмотрения главнейших проблем комментария Халкидия нетрудно будет подвести и общий итог, который в основном касается промежуточного положения Халкидия между язычеством и христианством.

Первое, что бросается в глаза в этой области, – это полное отсутствие всякого противоречия с христианством, но в то же самое время и далеко не полное его использование в самых главных проблемах. Это и заставляет нас квалифицировать историческое положение Халкидия как промежуточное, или серединное.

То, что мы читаем у Халкидия о соотношении души и тела и, в частности, о характере космической души, это можно прочитать и у других христианских писателей тогдашнего или предшествующего времени. Халкидий убежден, что мир создан Богом, и в этом нельзя не видеть элементов христианского монотеизма. С другой стороны, однако, Халкидий всячески старается доказать, что сотворенность мира во времени нисколько не мешает вечному бытию мира. Мало того. Как раз эта самая вечность мира и объясняет собою для Халкидия происхождение его во времени. Теоретически рассуждая, здесь нет никакого противоречия с христианством, поскольку все, что существует во времени, с христианской точки зрения обязательно предусмотрено в вечности, так что и временное начало мира тоже предусмотрено в вечности. Диалектически это совершенно правильно.

Но исторически это, несомненно, создает очень опасный соблазн для тогдашнего христиански мыслящего человека, поскольку принципиальное вечное существование мира очень легко трактовалось и как вечное существование мира во времени. Как мы говорили выше, такое начало мира во времени трактовалось у Халкидия, скорее, каузативно, то есть в смысле причины, но не темпорально, то есть не в смысле сотворения во времени. Ясно, что Халкидий был воспитан в умственном отношении, скорее, на принципах языческого платонизма, чем на принципах христианской догматики. И хотя формально начало времени обосновано, вообще говоря, в вечности, все-таки христианский догмат в этом отношении больше упирал на начало времени. А для христианства это было важно потому, что при такой философской позиции больше выдвигалось значение творящей личности божества, включая намеренность и волевую направленность творящего божества, вместо признания всего существующего как от века данного в самом Боге, то есть в самой его природе, а не в личной его волевой направленности.

Этот каузативный характер теории творения во времени особенно ярко выдвинут у Халкидия в его учении о материи. Здесь опять, – и это было вполне христианским учением, – Халкидий решительно выступает против такой материи, которая была бы вне Бога и которая была бы так же вечна, как и сам Бог. Такая одинаково вечная с Богом материя, конечно, свидетельствовала либо о дуализме Бога и мира, либо прямо о пантеизме, поскольку материя в данном случае вовсе не нуждалась в божестве, а функции божества сводились только на оформление уже готовой материи, но никак не на ее субстанциальное сотворение. Тут Халкидий вполне христианин, ведь никакой материи без Бога и до Бога у него не существует. Материя тоже есть творение божие.

Но мы уже успели пронаблюдать (выше, часть вторая, глава II, §1, п. 5), что это учение о творении, мира только формально является у Халкидия христианским. Фактически же тут не было того именно, что как раз и характерно для христианства, то есть не было учения о мгновенном сотворении всего, и притом обязательно из ничего. Как мы пытались доказать выше, это "из ничего" было гарантией против эманационного творения мира, то есть творения из самого же божества. Другими словами, это "из ничего" как раз и было гарантией против всякого пантеизма и обоснованием именно чисто личностного творения. Это "из ничего" целиком отсутствует у Халкидия.

Наконец, промежуточное место занимает Халкидий и в проблеме судьбы. То, что судьба целиком подчинена провидению, это безусловно христианская идея. И то, что судьба, взятая в своем чистом виде, не только безвредна, но она-то и является картиной мира, сотворенного провидением во времени, все это является, несомненно, тоже христианским взглядом на мир и целиком входит в христианскую догматику о воле божией. Даже и то, что в порядке судьбы, поскольку она есть осуществление провидения в материально-временном процессе, есть такой закон материального становления, который может выполняться, а может и не выполняться, – даже и это вполне соответствует христианскому учению.

Но дело в том, что нарушение законов судьбы, приводящее к трагедии мировой истории, с античной точки зрения является вполне естественным и даже настолько временным, что может заменяться и другим, более положительным состоянием мира, который, таким образом, пребывает в вечном круговороте от оформления к распаду и от распада к оформлению. В то же самое время, однако, христианство никак не может считать такое нарушение законов судьбы чем-то естественным и поправимым. Оно считает это восстанием человека против Бога и погружением в такое мрачное и непоправимое состояние, что исправить его может только человеческое воплощение самого же божества, гарантирующее собою и вечное спасение человека в порядке новой космической эпохи. Вот это учение о мировом грехопадении, учение о первородном грехе и вся связанная с этим священная история христианства – вот это все как раз и отсутствует целиком в рассуждении Халкидия о материи и о судьбе. Язычник вполне спокоен при созерцании наблюдаемой им мировой катастрофы и утешается тем, что все эти мировые катастрофы вечно сменяют одна другую и весь мир, таким образом, является только картиной вечного возвращения. Но христианин, воспитанный на единичности и единственности всякой личности, от этой гибели человеческой личности чувствует себя в ужасе; и его нельзя утешить тем, что эта гибель – только периодическая. Тут залегает бездна между христианским и языческим мироощущением; и Халкидий, так глубоко чувствующий катастрофическое состояние мира и человека, нисколько не приходит в отчаяние от такой картины, а только утешает себя учением о круговращательном вечном возвращении, а тем самым и учением о разумном и всегда справедливом промысле.

И тут тоже нельзя не видеть промежуточного положения Халкидия между языческим и христианским миром. Впитавши в себя целый ряд глубоких христианских идей, он в то же самое время не мог расстаться также и со многими, и притом тоже весьма глубокими, идеями жизни в их языческом понимании и особенно в их неоплатоническом аспекте.

§2. Макробий

1. Общие сведения

Амвросий Феодосий Макробий в биографическом отношении остается для нас почти полным нулем. Относительно его биографии существует множество разных вопросов, поскольку было несколько разных Макробиев и поскольку никаких точных дат из жизни Макробия установить невозможно. Этих вопросов мы не можем здесь касаться, и они для нас неинтересны. Мы сошлемся только на тщательное исследование всех этих хронологических данных по Макробию, которые можно найти в сводном труде Ж.Фламана89.

Макробий родился в месте, которое невозможно точно определить, около 380 – 385 года. Свои "Сатурналии" он написал между 420 и 430 годами. Свой комментарий на Сципиона Макробий написал через несколько лет после "Сатурналий". В 410 году Макробий был проконсулом в Африке, но относительно занимавшихся им высоких должностей точных сведений также не имеется. Будучи провинциальным греком (родился он в Африке, Южной Италии или Испании), он рано примкнул к римской сенатской аристократии и сблизился с такими ее виднейшими представителями, как Претекстат и Симмах. Следовательно, жизнь Макробия необходимо относить ко второй половине IV века и к первой половине V века.

Известны три произведения, которые написал Макробий: "О различии и общих свойствах греческого и латинского глагола" (дошли фрагменты), "Сатурналии" и "Комментарии на "Сновидение Сципиона у Цицерона". Минуя недостоверные материалы, относящиеся к первому из этих трактатов (о них у Ж.Фламана90), остановимся на рассмотрении двух других трактатов Макробия.

2. "Сатурналии"

а) Для понимания трактата Макробия "Сатурналии" нужно кое-что вспомнить из истории. Сатурналии были торжественным и многодневным празднеством в честь Сатурна, одного из древнейших национальных божеств древнего Рима, и праздник этот справлялся с очень древних времен, еще до основания Рима. В дни этого праздника все население освобождалось от работ, задерживались юридические решения о преступниках, прекращались военные действия и даже учебные занятия школьников. Неожиданной для нас особенностью этого праздника было уравнение рабов с хозяевами, так что в эти дни не рабы обслуживали хозяев, но хозяева обслуживали своих рабов. Во времена восходящего христианства этот момент выдвигался язычниками в качестве критики христиан, думавших, что только они одни впервые заговорили о равенстве всех людей.

Во дни Макробия, то есть в IV – V веках, праздник этот имел, скорее, националистическую и аристократическую направленность. Он был символом древнего Рима, который трактовался как вечный город, несмотря на такие столицы, как Византия или Милан. Старая римская аристократия, уже давно утерявшая всякую политическую власть, с большой любовью чтила подобного рода празднества наряду с христианскими празднествами и даже вопреки им, хотя эти же самые времена Макробия были и концом языческих празднеств, получивших скорее значение аристократических сенатских привилегий, чем какое-либо религиозное значение.

б) Сочинение Макробия "Сатурналии" относится по жанру своему к очень популярному жанру античной литературы, а именно к жанру пиршества, или застольных бесед. Философские, научные, художественные и всякие другие идеи трактовались в таких произведениях не в виде монологического повествования, но в виде речей тонко образованных людей во время пиршества. Такова и та обстановка, которую мы находим в "Сатурналиях" Макробия.

Произносимые здесь речи принадлежат ораторам во время пира в ореоле древнеримской обстановки и в атмосфере приподнятого национально-аристократического настроения.

Участников пира всего 14 или, собственно говоря, 12, поскольку первые два только открывают собрание. Цифра "12" отражает собою античное представление о девяти музах и трех грациях. Основные три оратора – это Претекстат, Симмах и Никомах. Они все являются крупнейшими государственными деятелями, все живут только традициями древнего римского сената и все язычники. Кроме того, это отнюдь не выдуманные, но вполне реальные исторические деятели, сводку деятельности которых можно найти в указанной выше работе Ж.Фламана91. Всем им свойственно особого рода старинное благородство, изящество речей и поступков и самая высокая степень образованности. Макробий явно на них любуется и уже этим одним рисует и свои собственные тайные настроения.

Исключением является изображение оратора с именем Евангела. Макробий подчеркивает в нем отсутствие всякого благородства, весьма некорректное поведение во время пира, заставляет его задавать разного рода провокационные вопросы и делает его почти, можно сказать, спорщиком, беспринципно критикующим старинные порядки и настроенным почти издевательски к проповедям на этом пире высоких мыслей. Едва ли Макробий хотел изобразить в нем христианина, как некоторые думают. Для христианства это было бы малодостойной фигурой.

Хотя в "Сатурналиях" содержится немало увлекательных страниц, тем не менее произведение это оставляет довольно сумбурное впечатление, не говоря уже о том, что целые части некоторых его книг целиком отсутствуют и, вероятно, погибли уже давно. Собственно говоря, трудно даже сказать, какова основная тема этого произведения. Серьезных мест в "Сатурналиях" достаточно. Однако эти серьезные места перемешаны с разного рода шутками и намеренными нелепостями, а кое-где здесь мы находим просто даже намеренное собрание разных тогдашних шуток. Впрочем, однако, сторона чисто литературная нас здесь не интересует. А если бы ею заняться, то пришлось бы констатировать наличие здесь невероятного сумбура, серьезного и смешного, начатых, но не конченных тем; нагромождения разного рода риторических и вообще языковых деталей, иной раз интересных, а иной раз даваемых только ради анекдота. Язык "Сатурналий" в смысле своей правильности тоже заставляет ожидать лучшего.

в) Для понимания Макробия очень важно обратиться к жанру "Сатурналий". Жанр этот, как сказано, – это давнишний античный жанр, а именно жанр пиршества. Древнейшими представителями этого жанра являются уже Платон и Ксенофонт. К Платону у Макробия чувства почитания и всяческого восхваления. Правда, если судить по некоторым важным деталям, сам Макробий вряд ли читал "Пир" Платона в подлиннике. Но платонические элементы почти всегда сохранялись в этом античном жанре, и превозносить Платона было общим правилом и обычаем. Скорее, можно указать на связь Макробия с "Застольными вопросами" Плутарха или с "Софистами за обеденным столом" Атенея. Других произведений этого жанра из латинской литературы до нас не дошло, но элементы этого жанра чувствуются во многих латинских произведениях совсем других жанров. Одной из существенных сторон этого жанра являлось смешение серьезного и смешного и вообще налет какой-то легкости, праздничности и полной доступности серьезных рассуждений. Даже и представители самой серьезной философии не брезговали этим жанром. Им пользовались такие неоплатоники, как Порфирий или Юлиан, и такие серьезные христиане, как Мефодий Патарский.

Очень важно также учитывать отношение Макробия ко всей этой застольной традиции. Он заявляет, что пользуется решительно всякими нужными для него произведениями, но что он вовсе не хочет быть простым компилятором, а хочет создать собственное художественное произведение как нечто специфическое и единое. Многими источниками пользуется он потому, что свое произведение он посвящает своему сыну с целью приобщить его к высшей образованности. Поэтому глубочайшим образом заблуждались те филологи XIX века, которые понимали весь этот трактат как сплошную механическую компиляцию из прежних авторов со ссылкой при этом на свидетельство самого же Макробия об использованных им многочисленных источниках.

г) К сожалению, как сказано, "Сатурналии" дошли до нас в очень разбитом виде, так что многие существенные вопросы об их содержании остаются без разрешения. Мы обратили бы внимание на две проблемы, представленные в "Сатурналиях" в достаточной форме. Это – солнечная теология (I 17 – 23) и характеристика Вергилия (отрывки из III – IV книг).

Что касается солнечной мифологии у Макробия, то соответствующая часть трактата была у нас подробнейшим образом изложена и проанализирована92, так что в настоящем месте нашего труда было бы излишним предприятием все это излагать заново. Однако эти материалы Макробия обязательно надо иметь в виду, если мы всерьез хотим понять эстетику Макробия в "Сатурналиях".

Основным и непреложным фактом является здесь стремление поздней античности, в противовес христианскому монотеизму, формулировать свой собственный, чисто языческий монотеизм. И таким единым богом, от которого не только зависит все существующее, но от которого зависят и все боги, стало считаться Солнце. Макробий затрачивает неимоверные усилия для того, чтобы все на свете свести к Аполлону, чтобы всех богов считать только ипостасями солнца Аполлона и чтобы в самом Аполлоне выдвигать на первый план именно солнечные моменты. Ранее (ИАЭ VII, кн. 1, 372 – 379) мы уже имели случай демонстрировать этот солнечный монотеизм на мифологии Юлиана. И Макробий затрачивает чудовищные усилия, чтобы все эпитеты, относящиеся к Аполлону, обязательно связать с его основной монотеистической функцией. Ученость автора может вызвать у нас только какую-то смесь восхищения и, с другой стороны, изумления перед бесконечной лингвистической фантастикой Макробия. Собственно философская точка зрения у Макробия здесь, можно сказать, целиком отсутствует. Но это – явно неоплатонизм, причем даже не отсутствуют ссылки на Плотина.

д) Другая большая идея, которая проводится в "Сатурналиях" Макробия, это превознесение Вергилия. В главе I 24 указываются основные вопросы, интересующие здесь Макробия. Вергилий трактуется здесь не просто как поэт или писатель вообще. И даже не как оратор, но прежде всего как знаток жреческого нрава (I 24, 16), как мудрый жрец (24, 17), как философ и астроном (18), а что касается литературы, то как знаток греческой поэзии, греческого языка и стихосложения (18 – 20; V 2, 2). В учении о религиозных обрядах Вергилий дает указание о необходимом для обрядов предварительном очищении, то есть либо об омовении, либо об окроплении (III 1, 1 – 8). Макробий подробно трактует об отдельных словесных выражениях, в которых говорит Вергилий при описании обрядов (2, 1 – 4, 13), о разного рода жертвах (5 вся глава) и о разных подробностях жертвоприношения (6, 1 – 12, 10). Целая книга (IV) посвящена патетике Вергилия. Большая часть V книги (2, 6 – 17, 3) посвящена сравнению Вергилия с Гомером. Вергилий сравнивается здесь также с Цицероном (1, 2 – 7), Аполлонием Родосским (17, 4 – 6), Пиндаром (7 – 14) и многими другими авторами. Сравнительной, особенно языковой, характеристике Вергилия посвящена и еще одна книга (VI).

Ко всему этому необходимо прибавить, что было бы довольно грубым приемом считать превознесение Вергилия у Макробия каким-то беспросветным консерватизмом и реакционной литературной критикой. Скорее, здесь мы находим только подведение итогов великой римской литературы и их торжественное, изысканное заключение. Правда, в анализе Вергилия у Макробия попадаются иной раз слишком дробные и кропотливые, а иной раз даже казуистические тонкости. Но ведь это все же есть период падения латинской литературы, так что все эти кропотливые тонкости, в смысле исторического стиля, только гармонируют с общей торжественно резюмирующей тенденцией. Проповедуется язычество. Но речь Претекстата о солнечной теологии производит скорее филологическое, чем религиозное впечатление. Теоретическая философия солнца у Макробия близка к Юлиану. Но, собственно говоря, это только теория. У Макробия нет даже и намека на тот мистико-мифологический энтузиазм, которым проникнута речь Юлиана к Солнцу. Магическая практика, конечно, не отвергается. Но ясно, что Макробия больше интересуют антикварно-филологические подробности уходящей языческой религии, чем ее непосредственный интерес для верующей души. И вот почему анализ источников для "Сатурналий" Макробия, энергично проводившийся многими исследователями, производит на нас в настоящее время какое-то угнетающее впечатление. Конечно, дело не обошлось без влияния таких философов, как Плотин или Ямвлих и особенно Порфирий. Но отсутствие всякого религиозного ориентира, критерия и принципиальной убежденности у Макробия делает прямо-таки невозможной попытку устанавливать для него определенные источники, кроме мало говорящих фразеологических сопоставлений. Если читатель заинтересуется обзором существующих мнений относительно источников Макробия, то он может обратиться к указанной у нас работе Ж.Фламана93. Нам кажется, что такие обзоры, как у Ж.Фламана, способны только разочаровать в той пользе, которую можно было бы извлечь из такого анализа источников.

3. "Комментарий на "Сновидение" Сципиона"

а) Как гласит об этом название трактата, здесь мы имеем комментарий на известный. текст Цицерона, посвященный одной довольно своеобразной картине, которая стала весьма популярной в римской литературе. Об этом "Сновидении" мы уже имели случай говорить выше (ИАЭ V 732 – 737) довольно подробно. Здесь имеется в виду военный деятель III – II веков до н.э. Сципион Африканский, получивший прозвище Старшего. Этот Сципион во время сна путешествовал по загробному миру, и об этом сновидении он повествует своему внуку Сципиону Эмилиану, получившему прозвище Сципиона Младшего (II в. до н.э.). Сципион Старший повествует о своем небесном путешествии в целях назидания Сципиону Младшему, и в таком виде Цицерон и рассказывает об этом сновидении в конце своего трактата "О государстве".

Уже сам Макробий в начале своего комментария к Цицерону говорит, что не только Цицерон, но и Платон завершал свое государственное учение мифической картиной жизни на небе. Оба философа, Платон в X книге "Государства" и Цицерон в конце своего трактата "О государстве", хотят подтвердить и узаконить свои общественно-политические взгляды при помощи соответствующей картины загробного мира. Оба философа являются проповедниками всеобщей справедливости и хотят подтвердить свое учение также и ссылками на торжество справедливости на небе, где справедливые правители вкушают вечное блаженство в награду за свою постоянную защиту справедливости во время их земной жизни. Эта социально-историческая заостренность обоих сновидений совершенно ясна и не нуждается в специальном комментарии.

Но зато весьма интересной является у Цицерона космологическая картина, которую мы пытались вскрыть в указанном месте V тома нашей "Истории". Картина эта – не трафаретная. То, что здесь рисуется девять небесных сфер и десятая является сферой огня (или, точнее, его наиболее тонкой формы, именно эфира), – эта картина, пожалуй, действительно является довольно обычной для пифагорейско-платонической традиции. Но тут попадаются и более оригинальные идеи. Небесные сферы, являясь отражением и обобщением обычных античных физических элементов, непрерывно переходят одна в другую. Все они, будучи подвижными благодаря охватывающей их душе, возводятся к общекосмическому разуму, который является принципом оформления всего существующего и в этом смысле вполне имманентен всему существующему. Самое же важное то, что он вполне имманентен также и человеческому разуму, который, несмотря на свою телесную ограниченность, целиком способен восходить к этому всеобщему разуму и им овладевать.

В результате же всего этого получается то, что весь космос тоже объявлен у Цицерона вселенским государством, в сравнении с которым существующие земные государства являются только слабым отражением и подобием. Космическое государство, основанное на всеобщей справедливости, то есть на всеобщей гармонии составляющих его частей и моментов, является, таким образом, идеалом для всякого земного государства, его идеальным обобщением и оправданием. Таков смысл всей этой космологически-государственной картины, которая рисуется нам в сновидениях платоновского Эра или цицероновского Сципиона. Вот эту картину и комментирует Макробий в своем трактате, посвященном сновидению цицероновского Сципиона.

Коснемся содержания трактата.

б) Первые четыре главы I книги являются вступлением. После сопоставления Цицерона с Платоном (1) и после рассуждения о необходимости для философии пользоваться картинами и сюжетами (2) Макробий устанавливает пять значений слова "сон" (somnium). Под этим словом мы понимаем либо просто самый факт засыпания, либо то, что мы видим во сне, либо то или иное смысловое значение сновидения. Эти три значения слова "сон" Цицерон, согласно Макробию, и имеет в виду и не пользуется ни сновидениями, в которых воспроизводятся наши повседневные нужды, ни бесформенным дремотным состоянием, при котором образы возникают только случайно и без всякой смысловой взаимозависимости (3). Эти последние два типа сна Макробий исключает из своего рассмотрения. Наконец, вступлением можно считать еще и ту главу (4), где говорится о цели цицероновского "Сновидения", которая состоит в оправдании справедливых правителей, вкушающих вечное блаженство на небе после своей земной жизни.

в) Что касается самого содержания комментария, то назвать его вполне последовательным и везде мотивированным едва ли можно. Во всяком случае, излагать его и анализировать можно разными способами. Комментарий состоит из двух книг.

Что касается I книги, то, кажется, она довольно определенно делится на две части – на учение о человеческой судьбе (5 – 13) и на учение о космосе (14 – 22).

В первой части мы находим прежде всего учение о восьмерке и семерке (5 – 6), предпринятое в связи с замечанием Сципиона Старшего у Цицерона, что его внук в пятьдесят шесть лет станет видным человеком, то есть через восьмерное повторение семерки лет. Если брать комментарий Макробия в целом, то проблему эту никак нельзя считать чем-нибудь существенным. Тем не менее содержание I книги начинается почему-то именно с этого. Концепция восьмерки и семерки носит откровенно пифагорейско-платонический характер, о котором нам здесь не стоит распространяться. После рассуждения о вещих снах (7) мы имеем здесь моральную часть – о четырех основных добродетелях (8) и о высокодобродетельном характере справедливых правителей в связи с их нисхождением с неба на землю и с обратным восхождением с земли на небо (9). И далее здесь, очевидно, тоже в связи с учением о человеческой судьбе, – учение о преисподней (10 – 11).

Между прочим, это учение производит на нас несколько неожиданное впечатление. Макробий, во-первых, приписывает каким-то "древним" учение о преисподней как учение о земном человеческом теле, которое является гробницей для души. Что это за "древние", Макробий не говорит. А мы тоже не можем припомнить ни одного древнего текста, где содержалось бы подобного рода учение. То, что тело есть гробница души, это есть действительно старинное пифагорейско-платоническое учение. Но что это тело и есть самый Аид и никакого другого Аида, именно как огромной области всего космоса, вовсе не существует, подобного рода учение у древних просто отсутствует (10). Этому учению Макробий противопоставляет каких-то, неизвестно каких, "платоников", из которых одни под этой преисподней понимают весь подлунный мир, другие – всякий вообще космический уровень, более низкий в сравнении с предыдущим, более высоким, и третьи – тоже космические уровни, но с постепенным переходом ниспадающих душ с неба на землю (11). Что касается учения "древних", то, может быть, некоторого рода воспоминание об этом имеется у Плотина (IV 3, 26, 54 – 55; об этом буквальное выражение у Макробия I 10, 10), который реку забвения в подземном мире толкует именно как телесное состояние души, забывшей о своем небесном происхождении. Но при этом, конечно, не нужно забывать того, что для Плотина река забвения находится в реальном Аиде, а Макробий вообще никакого Аида не признает. Наконец, учение о ниспадении человеческой души с неба на землю – это действительно учение всех платоников (ср. Procl. In Tim. I 147, 6 – 13); и из такого учения вытекает, что подлунное существование душ – самое худшее. Но что подлунная и является с точки зрения всего космоса некоторого рода преисподней – прямые тексты об этом тоже не вспоминаются. Учение о судьбе завершается у Макробия в этой части его комментария рассуждением о ниспадении человеческих душ с неба на землю, причем этот путь ниспадения рисуется вполне платонически (12); а также завершается оно рассуждением о необходимости для земного человека еще раньше его физической смерти Стремиться к другой смерти, а именно к умерщвлению своих страстей (13). Вторая часть I книги комментария Макробия, как сказано, посвящается космическим проблемам. Сначала имеются в виду проблемы более общего характера – относительно космоса в целом как храма божия, поскольку человеческая душа восходит к звездам, имея в них свою умопостигаемую сущность и тем самым сливаясь вообще с душой космоса (14), и одиннадцати составляющих космос кругов (15). Далее идут проблемы более частного характера – о звездах (16) и образуемом ими небе (17), а также и о планетах (18). Далее идет рассуждение о солнце (19 – 20), зодиаке (21) и о неподвижности земли и притяжении к ней предметов (22).

г) II книга излагаемого трактата тоже делится на две части с заключением. Первая часть (1 – 11) содержит тоже учение о космосе, но преимущественно со стороны его гармонии. Сначала дается учение о гармонии сфер с привлечением пифагорейских источников (1), с учением Платона о Мировой Душе (2) и с разделением на интервалы одновременные и последовательные (3 – 4). Затем Макробий рассказывает о десяти разных поясах на поверхности земли, из которых только четыре обитаемы (5), о протяженности этих поясов (6) и о соответствии их с небесными поясами (7). Следует отклонение о Вергилии в связи с теорией Зодиака (8), а также рассуждение об Океане, многократно опоясывающем землю (9). Наконец, устанавливается и вечность космоса и его постоянный круговорот в связи с возникновением и уничтожением всего, что в нем (10), а также те космические периоды ("великие годы"), которые возникают в этом общем и вечном становлении космоса (11).

Вторая часть II книги (12 – 16) рассматривает судьбу человека на фоне только что изображенного космоса. В этом вечном космосе все меняется, то есть все нарождается и погибает, и в том числе также и человеческое тело. Но ум человека и его душа не подчинены вечному становлению, а являются бессмертными (12). Трем платоновским доказательствам бессмертия души посвящается специальное рассуждение (13) с привлечением "Федра" (245c) и с базированием бессмертия души на ее самодвижности, ни от чего не зависимой. В связи с этим излагается (14) теория души на основании неоплатонической теории трех ипостасей, а также рассматривается аристотелевская критика самодвижности души (Arist. De an. I 3, 406a 2 – 3; b 24 – 25) и дается опровержение этой критики (15 – 16).

В заключение (17) комментируется учение цицероновского Сципиона как о деловых и практических, так и о чисто теоретических добродетелях с указанием также и на цицероновское рассмотрение трех основных античных философских дисциплин: логики, физики и этики.

4. Характеристика Макробия

а) Изучение Макробия обнаруживает, что связь Макробия с неоплатонизмом, вообще говоря, не очень яркая. Формально этот неоплатонизм у него все-таки выражен. Определенно говорится об едином, превышающем всякое бытие, о порождении ума из этого первоединого, о порождении души из ума и о функциях души в теле (Comm. I 14, 6 – 9). Заключенное здесь триадическое учение, включая космическую эманацию, несомненно, восходит к Плотину, из которого ближе всего можно указать на краткий, но принципиальный трактат V 2. Кроме того, в тексте Макробия в разных местах встречаются разного рода намеки на неоплатонизм. Но последовательного проведения этой системы в его сочинениях найти невозможно.

Другое дело – некоторые отдельные концепции Макробия.

б) Весьма ярко выражается у Макробия концепция солнечного монотеизма. Раньше (ИАЭ VII, кн. 1, 374 – 379), на примере Юлиана, мы уже характеризовали эту концепцию как очень яркий исторический феномен переходного антично-средневекового периода. На примере Юлиана можно легко убедиться в том, насколько в те времена назрела потребность исповедовать единое божество, лишенное всяких земных недостатков, свойственных языческим богам; и видна также полная невозможность для языческой античности представить это единое божество вне всякой его материальной природы. Отсюда и возникло учение о солнце как о таком едином, всемогущем и всеблагом божестве, в котором все прочие боги являются, самое большее, только отдельными и частными функциями. Вот эта концепция солнечного монотеизма перешла и к Макробию, который влагает в уста Претекстата большую речь, посвященную как раз этому предмету (Saturn. I 17 – 23). Это божество, оказывается, в первую очередь есть Аполлон, уже давно понимавшийся как Солнце (I 17). А далее к этому Аполлону присоединяются Либер (18), хотя это есть эпитет Вакха, Марс и Меркурий (19), Эскулап, Салюс, Геркулес, Исида, Серапис (20), Адонис, Аттис, Осирис, Гор, 12 знаков зодиака (21), Немесида, Пан, Сатурн (22), Юпитер и сирийское божество (23). Все это рассуждение Претекстата о солнечном монотеизме даже завершается приведением орфического гимна (фрг. 236 Kern), что в значительной мере свидетельствует об орфических симпатиях Макробия (Saturn. I 23).

Что касается источников солнечного монотеизма Макробия, то филологи проделали здесь огромную работу, часто даже фантастического характера. Что речь Претекстата во многом совпадает с гимном к Солнцу Юлиана, это ясно. Но проведенная филологами работа по изысканию источников с некоторым правом указывает также и другие неоплатонические источники Макробия. А именно, не раз указывалось на Порфирия и Ямвлиха. Однако слишком популярный и не очень ученый характер этой теории Макробия заставляет некоторых филологов думать, что источником Макробия в данном случае могли быть, скорее, латинские авторы, а именно Корнелий Лабеон (выше, часть вторая, глава I, §1, п. 1) и Марий Викторин (выше, часть вторая, глава II, §2, п. 1). Некоторые указывали даже на Аполлодора с его трактатом "О богах". Но Аполлодор, как нам представляется, это слишком прозаичный и школьный излагатель греческой мифологии, и едва ли его можно считать источником для Макробия. Нам представляется, что совсем не последнюю роль должны были играть для Макробия орфические материалы, хотя, правда, ему очень далеко до орфической восторженности и позднейшей неоплатонической мистики. Теория Макробия – это весьма прозаизированный и чересчур популярный образец все же позднейшего орфизма и неоплатонизма. И поэтому сводить теорию Макробия на разные случайные и плохо известные источники никак нельзя. Современная филологическая фантастика доходит до того, что реконструируется даже какой-то специальный трактат о Солнце, которому якобы подражал Макробий. Получается забавная нелепость: хотят найти прямой и непосредственный источник для Макробия, но его содержание реконструируют опять-таки на том же Макробии.

В итоге надо сказать, что какая бы утонченная работа ни проводилась над источниками Макробия, совершенно ясным и не требующим никаких доказательств фактом является в солнечной теории Макробия переходный антично-средневековый, то есть языческо-христианский, феномен.

в) Другой основной теорией Макробия, несомненно, является теория души. То, что в принципиальном смысле душа у Макробия занимает такое же место, что и у Плотина, мы сказали уже выше. Она есть, по Макробию, порождение ума или интеллекта, а этот последний есть порождение первоединого; кроме того, и сама душа, по Макробию, тоже изливается в свое инобытие и становится одушевлением всего телесного. Это совершенно ясно, и пояснять тут нечего. Можно лишь отметить некоторые обращающие на себя внимание моменты.

Изложив свое учение о бесплотной и бессмертной душе, Макробий вдруг перечисляет таких своих предшественников, которых исторически мы никак не можем связать с Макробием (Comm. I 14, 19 – 20). Сначала здесь идут мыслители действительно близкие к Макробию: Платон, Ксенократ, Аристотель, Пифагор, Филолай, Посидоний, Асклепиад. Но затем перечисляются мыслители, которые вовсе не считают душу чем-то нематериальным, а, наоборот, чем-то вполне материальным. Из таких мыслителей одни находят в душе только один элемент, – Гиппократ, Гераклид Понтийский, Гераклит Эфесский, Зенон, Демокрит, Критолай, Гиппарх, Анаксимен, Эмпедокл и Критий. Два элемента души устанавливают Парменид, Ксенофан, Боэт. Три элемента в душе находит Эпикур.

Такой список источников, приводимый Макробием для собственного учения о душе, производит, по крайней мере, странное впечатление. Вероятно, это можно объяснить общим дилетантизмом Макробия. А затем необходимо иметь в виду также и то, что античные мыслители с трудом понимали мертвую материю. Всякая материя представлялась в античности либо так или иначе одушевленной, либо источником одушевления. Может быть, это также послужило для Макробия основанием возводить свое учение к таким мыслителям, как Гераклит или Демокрит. Во всяком случае, такое перечисление Макробием своих собственных источников производит на современного историка философии не только забавное, но и поучительное впечатление.

г) Далее, весьма характерным для Макробия является то, что душа, теорию которой он строит, не только бестелесна и бессмертна, но даже и не просто божественна. Она есть просто бог, правда, более ограниченный, чем олимпийские боги, но тем не менее все-таки обязательно сам бог, хотя бы и более ограниченный. Об этом много текстов у Макробия (I 14, 2 – 3; II 12, 5.11). Макробий не сумел привести на эту тему какого-нибудь текста из Плотина. Но то, что он приводит из Цицерона, говорит само за себя, потому что у Цицерона Сципион прямо говорит своему внуку: "Знай, что ты бог".

Именно у Цицерона (26 Büchn.) читаем (Горенштейн): "Знай же, ты – бог, коль скоро бог – тот, кто живет, кто чувствует, кто помнит, кто предвидит, кто повелевает, управляет и движет телом, которое, ему дано, так же, как этим вот миром движет высшее божество. И подобно тому, как миром, в некотором смысле смертным, движет само высшее божество, так бренным телом движет извечный дух (animus)". И, между прочим, у Цицерона это отнюдь не единственный текст. Так, в другом месте (Tusc. I 26, 65 Гаспаров) можно читать: "Потому я и говорю, что душа – божественна, а Еврипид (TGF 913 Suppl. N.-Sn.) даже решается говорить, что душа – бог. Если бог есть дух или огонь, то такова же и душа человека".

д) Историческое значение Макробиевой философии души огромно. Здесь повторяется та же попытка синтезировать язычество и христианство, которую мы выше (часть вторая, глава II, §2, п. 2) находили в солнечном монотеизме Макробия.

С одной стороны, чувство глубины и величия как человеческой, так и общемировой души необычайно возросло у Макробия. Вообще говоря, это, конечно, общеплатоническая традиция, и у Плотина она дошла до высокой степени напряжения. Божественность души – это любимая тема Плотина, из которого можно было привести на эту тему множество весьма выразительных текстов. Правда, Плотин не осмелился назвать человеческую душу прямо богом. Это и привело Макробия, как мы сейчас сказали, к невозможности упомянуть здесь соответствующий текст из Плотина. Только однажды Плотину приходит в голову мысль о тождестве души и божества, но и то подобного рода мысль он вычитывает (IV 7, 10, 37 – 39) у Эмпедокла (B 112, ст. 4). Как показывает исследование Ж.Фламана94, дошедшие до нас материалы Порфирия производят в этом отношении двойственное впечатление. Вообще же неоплатоники, даже и Ямвлих, простирали божество не ниже интеллекта. Только ум у них есть бог, да и то второй, потому что первый бог – это сверхсущее первоединство. С другой стороны, однако, чувство личности, принесенное христианством вместо античных телесных интуиций, представлено у Макробия настолько интенсивно, что он нисколько не стесняется даже и человеческую душу называть богом. Как в своей теоретической системе Макробий связал свой духовный монотеизм с учением о Солнце, так в своей практической системе Макробий связал неантичное чувство неповторимой личности с обычным, хотя у него и возвышенным представлением о человеческой душе. Как в своем учении о Солнце он не принял во внимание христианское учение о тварности Солнца, так и в своей теории души он не понимал того, что самое высокое учение о личности, как того требовало христианство, есть учение о сотворении души абсолютной личностью.

Здесь, как это часто можно встречать в ту переходную эпоху, новое учение о личности, переживаемой чрезвычайно интенсивно, еще не дошло до соответствующей логической, точной систематизации. Духовная культура уже давно требовала чисто личностных исходных интуиций, когда эти интуиции повелительно требовали представлять человеческую личность как творение абсолютной личности, а логическая система все еще продолжала оставаться на позициях разума, воспитанного как обобщение пока только еще телесных и телесно-жизненных интуиций.

Это особенно заметно в тех местах у Макробия; где идет речь о нисхождении и восхождении душ. С одной стороны, нисхождение душ трактуется у Макробия как вполне естественный процесс, как та реальная и понятная эманация первоединства, без которой вообще не существовало бы бесконечное разнообразие ступеней и степеней действительности. Когда мы читаем подобного рода рассуждения у Макробия (Comm. I 14, 2 – 13 с соответствующим толкованием Вергилия и Гомера 14 – 15), то весь этот процесс космической эманации представляется нам и вполне необходимым, и вполне естественным, и максимально понятным, так что у Макробия нельзя находить никакого сомнении в тождестве человеческих и звездных душ (16 – 18).

С другой стороны, однако, души, даже еще пребывающие среди звезд, начинают почему-то бросать взгляд вниз, и тут же вдруг начинается и их реальное падение вниз. Души проходят через разные планетные сферы, каждый раз получая то или иное телесное одеяние, покамест не достигнут земной области, в которой они получают уже наше земное и смертное тело (I 11, 11 – 12, 18). Здесь мы читаем о том, что в этом своем падении душа, проходящая через планетные сферы, каждый раз умирает все больше и больше, а ее пребывание в земном теле прямо трактуется как самый настоящий Аид. Ясно подчеркивается противоположность двух миров, божественного и внебожественного, так что здесь не получается ни того монизма, которым характеризуется языческая эманация, ни той естественности, которая характерна для языческого нисхождения и восхождения душ. И поскольку сам Макробий еще не умеет в точности формулировать разницу двух воззрений, языческого и христианского, он заставляет души падать на землю еще тогда, когда они находятся среди звезд или, может быть, даже выше звезд.

Спрашивается: почему же это вдруг душам захотелось падать вниз? У Платона, как мы знаем (ИАЭ II 213 – 215), здесь все определяется "законом Адрастии", то есть, попросту говоря, судьбой. Говорить о судьбе у Макробия не поворачивается язык, но для Макробия еще труднее утверждать, что человек создан из ничего, что он создан свободным существом, что он совершил грех отпадения от своего творца и что он может быть спасен только самим же богом, который для этого становится самым обыкновенным человеком. Вся эта христианская догматика осталась совершенно чуждой для Макробия. Но тогда для Макробия повисает в воздухе и остается без ответа вопрос о том, как же можно было бы совместить монистическое учение о законной эманации с дуалистической концепцией двух миров, то есть творца и твари. Но такое положение дела является для нас с исторической точки зрения только промежуточным положением Макробия между двумя тысячелетними эпохами человечества. Одно дело – та золотая цепь, которая спускается от богов к людям (I 14, 15 на основании Гомера Ил. VIII 19), и другое дело – небесные ворота, проходить через которые можно только в исключительном случае (Comm. I 12, 1 – 2 и опять со ссылкой на Гомера Од. XIII 109 – 112).

е) В заключение необходимо сказать, что неоплатонизм Макробия отличается двойственным характером, зависящим от промежуточного антично-средневекового положения Макробия. С одной стороны, это самый обыкновенный античный неоплатонизм, проводимый, правда, весьма формально, местами случайно и неуверенно, а кроме того, без всякого энтузиазма, которым отличались античные неоплатоники. Речь Претекстата в "Сатурналиях" о солнечном монотеизме (выше, часть вторая, глава II, §2, п. 2) – произведение скорее филологического, чем мистического характера. С другой стороны, однако, со страниц Макробия веет совершенно новое чувство личности, незнакомое древним философам и повсюду требующее для себя соответственно также и специфически философской теории. А теория-то, которая здесь нужна, как раз у Макробия и отсутствует. Он, скорее, даже и вообще не философ, а только литератор. И если его считать философом, то волей-неволей придется констатировать у него довольно упорные черты дилетантизма.


Глава III

ЗАВЕРШИТЕЛИ
(Марциан Капелла и Боэций)

§1. Марциан Капелла

1. Общие сведения

Собственно говоря, никаких таких общих сведений о Марциане Капелле в науке не имеется. Есть целый ряд разного рода отдаленных намеков на личность Марциана Капеллы, которые являются материалом для современных научных работников в их бесконечных догадках и гипотезах, доходящих иной раз до полной фантастики. Этого здесь мы касаться не будем. Даже название его дошедшего до нас труда "О браке Филологии и Меркурия" невозможно установить точно, как не возможно установить точно и полного имени автора. Жизнь его, вероятнее всего, относится ко второй половине IV века. По-видимому, он был африканского происхождения и по профессии адвокат. И вообще все, что мы знаем о Марциане Капелле, можно почерпнуть только из его же собственного и единственного сочинения.

Сочинение Марциана Капеллы состоит из двух книг вступительного характера и из семи книг, посвященных античному тривиуму, то есть грамматике, диалектике и риторике, и античному квадривиуму, то есть геометрии, арифметике, астрономии и гармонии (имеется в виду музыкальная теория, включая гармонию небесных сфер). Здесь перед нами, таким образом, конспективный обзор знаменитых семи "свободных искусств". И поскольку теория эта осталась на все времена и прежде всего на все средневековье, можно сказать, что все это сочинение Марциана Капеллы является для нас великолепным образцом переходного антично-средневекового периода.

2. Основной сюжет дошедшего сочинения

В первых двух книгах, образующих, как сказано, вступление, рассказывается следующее.

Марциан Капелла обещает своему сыну передать сказание, внушенное ему Сатурой (I 1 – 2), где под Сатурой понимается старинный смешанный литературный стиль. Между прочим, в стиле такой "сатуры" написано и все произведение Марциана Капеллы. Сатура рассказывает, что Меркурий, подобно другим богам, захотел вступить в брак (3 – 5); и так как он не смог вступить в брак с Софией-Мудростью, Мантикой-Пророчеством и Душой (6 – 7), то, сопровождаемый Добродетелью, Меркурий отправляется к Аполлону (8 – 20), который советует ему вступить в брак с Филологией дочерью Фронесис-Размышления (21 – 25). Юпитер и Юнона, будучи спрошены об этом браке, дают на него свое согласие, но под влиянием Паллады созывают по этому вопросу целый совет богов (26 – 40). Изображаются одеяния и внешний вид богов (41 – 90). По настоянию Юпитера все боги дают согласие на указанный брак, после чего расходятся по своим местам (91 – 97).

После разного рода числовых операций, доказывающих, по мнению автора, взаимное соответствие имен Меркурия и Филологии (II 98 – 109), изображается украшение Филологии перед ее восхождением на небо (110 – 116), причем сопровождающие ее Музы восхваляют ее песнопениями (117 – 126), и это – в сопровождении Добродетелей и Граций. У небесного порога Афанасия-Бессмертие, "хранительница всех богов и космоса", дает Филологии напиток, после которого та извергает изо рта целую библиотеку ученых книг (134 – 137), тут же присваиваемых Искусствами (Artes), Науками (Disciplinae) и даже Музами, особенно Уранией и Каллиопой (138 – 139). После этого Апотеосис-Обожение дает Филологии некий таинственный предмет яйцеобразной формы, содержимое которого она выпивает, что превращает тело ее в эфир и делает ее бессмертной (140 – 142). После этого Филология совершает восшествие на самое небо через орбиты планет, поклоняясь при этом местным планетным богам (143 – 199), и в конце концов прибывает к месту жительства богов на небе, где Аполлон, брат Меркурия, подносит ей свадебные подарки в виде служанок из свиты Меркурия, олицетворяющих собою семь свободных искусств (200 – 220).

Поскольку весь трактат Марциана Капеллы носит до некоторой степени беллетристический характер, после заключения и утверждения брака Меркурия и Филологии новобрачные отнюдь не сразу отправляются в свой брачный покой. Подарки Меркурию для Филологии, олицетворенные в виде живых существ, выступают в целях ознакомления с ними всех присутствующих богов с длинными речами об их собственных личностях. Выступают поочередно Грамматика, Диалектика, Риторика, Геометрия, Арифметика, Астрономия, Гармония. Богиня любви Венера и такое мифологическое существо, как Наслаждение (Voluptas), выражают свою скуку при слушании этих речей и требуют их прекращения, чтобы наконец дать возможность новобрачным отправиться в свой брачный покой. Лесной божок Силен даже заснул во время этих речей, так что Купидону пришлось специально его будить. Между прочим, это обстоятельство вызывает смех не очень деликатных богов. Выступающие в дальнейшем семь свободных искусств действительно произносят речи чересчур рассудочного содержания.

3. Обзор семи искусств

Надо сказать, что эти семь свободных искусств представлены у Марциана Капеллы в своем буквальном античном содержании и потому с философско-эстетической точки зрения носят ярко выраженный формалистический характер.

В III книге, посвященной грамматике, мы читаем, что грамматика есть учение о звуках, буквах, слогах, частях речи, склонении, спряжении, исключениях из правил. В таком содержании грамматики, конечно, нет ничего формалистического. Но для философско-эстетического подхода здесь ничего нельзя найти, кроме формализма, причем интересно, что, по-видимому, и сам автор это хорошо понимает. В конце книги (326) Минерва заставляет Грамматику прекратить ее речь, так как эта речь нагоняет скуку. С точки зрения истории науки грамматика, излагаемая у Марциана Капеллы, нисколько не выходит за рамки тогдашней школьной традиции. Исследователи это уже давно заметили.

В IV книге Диалектика рассказывает о себе, что она есть учение о роде, виде, специфическом отличии, о существенном и несущественном признаке, об определении и разделении. Другими словами, это есть то, что мы сейчас называем формальной логикой. Дальше Марциан Капелла относит к диалектике учение о способах наименования, омонимах и синонимах, многозначности слов, о предметах наименования, качестве, количестве, соотносительных словах, о предикации, о суждении и его видах, силлогизме и его видах. Итак, диалектика Марциана Капеллы – это есть самая настоящая и вполне выдержанная аристотелевская формальная логика.

Риторика, выступающая в V книге, есть не что иное, как дальнейшее развитие диалектики. Говоря вообще, риторика есть искусство составления и произнесения речей. Никакой оригинальности в построении этой науки (как, впрочем, и диалектики) у Марциана Капеллы исследователи не находят.

В VI книге рассматривается геометрия, которая, в основном, не является геометрией в узком смысле слова, а, скорее, географией – обсуждается форма и положение земли, то есть ее шаровидность, пребывание в центре космоса, ее повсюду одинаковое расстояние от окружающего ее, и тоже шарообразного, неба. Указываются и разные места на земле – пять поясов, Средиземное море с его "заливами от Испании до Азовского моря, Северная Европа, Африка и Азия до Индии. Сюда же присоединяется и рассуждение о геометрии в узком смысле слова, то есть об умственно данной арифметике и оптически данной геометрии.

В VII книге арифметика трактуется тоже в традиционном смысле как учение о числе и о типах числа, например, о четных и нечетных, о простых и сложных, о совершенных, несовершенных и сверхсовершенных, о плоскостных и объемных. Обращает на себя внимание довольно подробное описание первых десяти чисел в традиционном пифагорейско-платоническом виде, но только с заметным ослаблением логически-конструктивной стороны и тоже с весьма заметной опорой на соответствующие числовые разделения в разных предметах природы и жизни (731 – 742). Если мы вспомним то, что у нас говорилось раньше (ИАЭ VII кн. 1, 218 – 244) о трактате ямвлиховской школы "Теологумены арифметики", то можно будет сказать, что рассуждение Марциана Капеллы о первых десяти числах вполне соответствует тогдашней неоплатонической разработке древнего пифагорейского учения о числах, но только с усилением фантастического и поверхностно-описательного элемента. Есть соблазн подвергнуть сравнению характеристику каждого числа у Марциана Капеллы с характеристикой этих же чисел в "Теологуменах". Однако поддаваться этому соблазну мы не будем ввиду большой объемности и в то же время ввиду слабой значимости такого сравнения.

В VIII книге Астрономия трактует свою задачу как изучение устройства космоса, – о десяти небесных окружностях, из которых пять параллельных, о расстояниях между параллельными окружностями, о 35 созвездиях, о восходе и заходе светил, о неравенстве дней и ночей, о движении планет и о величине окружностей, по которым они движутся, о движении Луны и Солнца и о прочих планетах. Конец VIII книги не сохранился.

В IX книге Гармония утверждает, что ее задачей является изучение огромного влияния музыки на все живое и неживое. В музыке изучаются мелос (тоны, аккорды, лады, деления в связи с исполнительством, композицией и структурным построением) и ритм (время, стопа и типы ритма). Таким образом, фактическое содержание всей этой книги есть теоретико-музыкальное. Но в самом начале книги Гармония говорит, что она занимается музыкальными делами только ради того, что Филология – это земная женщина. По существу же, настоящим ее предметом является весь космос и его всеобще-гармоническое строение (921).

4. Мировоззрение

Необходимо сказать, что трактат Марциана Капеллы производит некоторым образом разочаровывающее впечатление. Обычно Марциана Капеллу зачисляют в западный неоплатонизм конца античности. И так оно, вероятно, и есть, и с этого мы и начнем. Но уже заранее надо сказать, что неоплатонизм Марциана Капеллы очень далек от какой-нибудь системы, не содержит в себе никакого анализа основных неоплатонических категорий и вообще отличается налетом некоторого рода дилетантства. Это не нужно понимать в смысле какого-нибудь упрека с нашей стороны. Трактат Марциана Капеллы, как мы увидим ниже, отличается сильными чертами беллетристики, для которой в развитой неоплатонической системе даже не было особенной надобности.

а) В трактате имеется указание на безмолвную молитву Филологии, причем употребляются такие выражения, как "всеобщий универсальный охват бесконечного по глубине отца" или "сверхмировые красоты". Филология обращается с молитвой к первичной "источной деве" (монаде?), обладающей, – и тут упоминается Платон, – такими моментами, как "единственность" (hapax) и "запредельность" (epeceina). Подобного рода выражения действительно встречаются в знаменитом рассуждении Платона в "Государстве" (VI 509b, ср. 507b – 509c) о "сверхумном Солнце". Этот отрывок из Марциана Капеллы (II 202 – 205), несомненно, навеян реминисценциями из неоплатонизма.

Арифметика на собрании богов обращается к Юпитеру с указанием, что в порядке эманации он вовсе не является первым началом, а имеется действительно первое начало, которое выше него самого. Да и все боги, как вообще все существующее, говорит Арифметика, являются только числовыми ответвлениями одного и единого арифметического начала (VII 730). При этом такое первоначало, оказывается, есть монада (731).

Гармония в своей речи тоже утверждает, что она не только охватывает весь звездный мир, но и является упорядочением душ, исходящих из монады, то есть "первого оформления интеллектуального света" (IX 922).

Таким образом, намеки на сверхумное первоединое чувствуются у Марциана Капеллы вполне определенно.

б) Что касается второй неоплатонической ипостаси, а именно ума, то у Марциана Капеллы именно Юпитер объявлен таким умом, которому подчинена даже вся судьба; и Юпитер решительно знает все, чему предстоит свершиться (I 32). Богини судьбы являются не больше как писцами у Юпитера (64 – 65), то есть при свершении им разных дел они являются у него только своего рода секретарями. Все, что совершается в мире, уже начертано на том шаре, которым владеет Юпитер и который является "образом и идеей" всего мира (68). Этот шар в умопостигаемом смысле охватывает все мироздание во всех его подробностях, включая все страны, все народы и всех людей с их повседневной жизнью и поступками. Этот небесный шар, на котором начертаны все судьбы мира и человека, можно считать неплохим символом того, что платоники называли "умопостигаемым космосом". Между прочим, говорится, что Меркурий – это интерпретатор ума Юпитера (92). Звезды тоже трактуются как мысли Юпитера (II 125). То, что мы называем науками, является только нижней частью всеобщего ума и как бы дополнением к нему (126 – между прочим, в этом тексте слово "ум" дается в виде греческого слова "нус").

Солнце – тоже "источник ума", которому позволено созерцать "запредельного отца" (185). И вообще по почету Солнце является "первым после отца источником света" (188). Те умы, которые выше солнца, неаффицируемы; а те, которые после него, – аффицируемы (150 – 151). Юпитер услаждается "эмпирейным (огненным) и интеллектуальным миром" (202), вращая весь колоссальный небесный механизм, machinam (201).

Книгу, посвященную геометрии, автор начинает с молитвы к Афине Палладе. Эта Афина тоже объявлена "священным нусом", а также "умом судьбы" (VI 567). Афина – "единый ум для всех Муз, одна заполняющая девять" и дающая каждой из них ее оригинальную сущность (574).

Таким образом, если подобрать отдельные, рассыпанные в разных местах тексты, то вторая неоплатоническая ипостась, ум, представлена у Марциана Капеллы довольно разнообразно. Трактуется об отношении ума к единому и о наличии различных областей в самом уме, как, например, о наличии умопостигаемого космоса. Говорится и о разнообразных функциях этого ума, каковыми являются, каждый по-своему, Меркурий, Афина Паллада и Солнце. Указываются также различные небесные сферы, являющие собою иерархическую эманацию всеобщего и цельного ума.

в) О третьей ипостаси, именно о душе, у Марциана Капеллы тоже имеются некоторые материалы. Правда, об ее роли как оформительницы космоса почти ничего не говорится. А говорится, что Душа – "дочь Энтелехии и Гелиоса-Солнца", что само по себе уже достаточно свидетельствует об основном космическом значении души. Боги роскошно одарили ее в день ее рождения.

Юпитер увенчал ее голову диадемой, которую отнял у Вечности. Юнона украсила волосы Души единящими скрепами из чистейшего золота. Тритония (Афина Паллада) одарила ее одеждами, символизирующими, по-видимому, ее материальную оболочку. Аполлон в качестве главного дара указал ей на жизнь неба и звезд. От Урании Душа получила в дар зеркало, при помощи которого она может познавать самое себя и свою душу, а от Гефеста – огни, чтобы она не была подавлена мраком и "слепой ночью". Афродита вложила в ее чувства разные соблазны, сделала ее тело благовонным, украсила его ожерельями и золотом, а также поднесла ей погремушки для навевания ей сна. Подарила Душе Афродита также и наслаждение для того, чтобы у нее время не проходило без соблазнительных удовольствий. Наконец, Меркурий дарит Душе крылатую колесницу, на которой она могла бы двигаться с небывалой скоростью; но тут же, однако, Память отяжелила ее золотыми путами.

Весь этот отрывок у Марциана Капеллы о Душе (I 7) имеет для нас немалое историческое значение. Прежде всего, космическая роль Души здесь заметно снижена, но она ни в коем случае не отсутствует. О многом говорит уже ее происхождение. Если ее отец Гелиос уже сам по себе является чисто космическим началом, то ее мать Энтелехия наполняет эту космическую жизнь глубоким смысловым содержанием, поскольку этот аристотелевский термин "энтелехия" указывает как раз на энергийно-смысловое функционирование всякой идеи. Эта космическая сила Души полна также и самосознания, как это видно по тому зеркалу, которое было подарено ей Уранией. Среди даров, которые Душа получает у Марциана Капеллы после своего рождения, космический элемент тоже промелькивает (в дарах Юпитера, Аполлона, Гефеста и Меркурия). Самое же важное в изображении Марциана Капеллы – это откровенное чувственное и в субъективном смысле аффективное состояние Души. Она изображается в виде прекрасной женщины, у которой тело умащается благовониями и облачается роскошными одеждами, являясь, таким образом, источником неотразимых соблазнов. Но даже и в таком виде она все еще трактуется в первобытном и некультурном смысле. Но тут Филология выступает в качестве воспитателя и наставника Души (23). И в конце концов Душа оказалась женщиной настолько глубокого и прекрасного значения, что она не пошла на брак с Меркурием, то есть божеством гораздо более элементарным и практическим, а вступила в брак с Купидоном (7). Ясно, что такой образ Души у Марциана Капеллы, в общем, очень далек от неоплатонизма, наполнен разными субъективно-человеческими чертами и явно носит для Марциана Капеллы скорее аллегорический, чем субстанциально-мифологический характер.

5. Стиль

Изучение стиля Марциана Капеллы имеет большое значение, так как стиль свидетельствует о намерении автора не просто излагать свой предмет, но давать его при помощи разного рода беллетристических приемов. Эта беллетристика стала здесь возможной потому, что автор понимает свою мифологию вовсе не онтологически, то есть вовсе не буквально, но понимает ее аллегорически, откуда и возникла у него весьма характерная для него смесь рассудочности и натурализма.

а) Марциан Капелла не просто говорит о содержании семи свободных искусств, но изображает их в олицетворенном виде. На ученом заседании небесных богов каждое из этих искусств выходит со своей речью. И несмотря на исключительно рассудочное содержание этих речей, тут же выступают яркие черты натурализма в виде изображения, например, одеяния каждой такой "докладчицы". Таким образом, смесь рассудочного и натуралистического изображения у Марциана Капеллы не подлежит здесь никакому сомнению.

В трактате недаром заходит речь о Сатуре, которая будто бы явилась Марциану Капелле во время его ночной бессонницы и рассказала ему все то, из чего и состоит содержание его трактата. Правда, Сатура настроена против беспринципного смешения серьезного и пустого (VIII 806 – 807). Все же, однако, все повествование трактата как раз везде и объединяет, серьезное и смешное. Перед выходом на небеса Афанасия-Бессмертие дает Филологии напиток, после которого Филологию начинает рвать; и рвет ее не чем иным, как целой библиотекой ученых книг. Эти книги подхватываются семью свободными искусствами, изображенными в виде ученых женщин (II 134 – 138). Большего объединения серьезного и смешного даже трудно себе и представить. Беседа богов на небесах изображена в виде ученого совета, на котором выступают эти семь свободных искусств. Но речи этих докладчиков настолько скучны и длинны, что Венера и Наслаждение иной раз требуют прекращения затянувшегося доклада.

И вообще в трактате наряду с юмором очень много серьезных суждений. Так, например, Аполлон черпает из урн четыре элемента, при помощи которых производит разные изменения в космосе (I 16 – 18). Когда Филология ослабела после рвоты, то для ее укрепления Афанасия-Бессмертие дает ей покушать яйцо, полученное у Апотеосис-Обожения. Это яйцо изображается настолько подробно и серьезно (II 140 – 141), что здесь можно находить отклик орфического учения о космическом яйце. Филология, которая проглотила это яйцо, сразу почувствовала себя эфирной и вечной, свободной от всех земных несовершенств. В этих строках у Марциана Капеллы, несомненно, промелькивает древний реализм мифологического мировоззрения.

Несомненно серьезным характером, хотя все-таки еще беллетристическим, отличается у Марциана Капеллы изображение той свиты, которая сопровождает восхождение Филологии на небо (212 – 213). Тут и Лин, Гомер и Вергилий с их эпическими песнопениями, тут и Орфей с Аристоксеном со своими музыкальными инструментами (как известно, ученик Аристотеля Аристоксен был музыкант и теоретик музыки). Тут и Платон с Архимедом, вращающие золотые космические сферы. Тут и "пламеневший" Гераклит, и "влажный" Фалес (имеется в виду учение Гераклита о происхождении всех вещей из огня и Фалеса – о происхождении их из воды), а также и Демокрит, окруженный своими атомами, и Пифагор со своими небесными числами. Тут и Аристотель, разыскивающий на небесах свою Энтелехию, Эпикур с фиалками, розами и наслаждением, Зенон (какой?) с женщиной, предвидящей будущее, и, наконец, Аркесилай, взирающий на голубя как на нечто единое и потому отвергающий его многоцветность (имеется в виду скептицизм главы Средней Академии). А кроме того, Филологию сопровождает еще целая толпа людей, по-разному характеризуемых автором. Вся эта картина, несомненно, носит серьезный характер. Но это – чистейшая беллетристика. Таким же характером отличается и изображение олицетворенной Философии, которой поручено объявить по всей земле решение богов о браке Меркурия и Филологии (I 96).

б) Теперь мы должны сделать последний вывод о Марциане Капелле, помогающий понять мировоззрение автора и его стиль как нечто единое. Зададим себе такой вопрос: почему понадобилось Марциану Капелле изображать все античные мифологические фигуры в переносном и часто даже смешном стиле? Нам представляется, что если Марциан Капелла был язычник (для его времени это было бы поздновато), то здесь перед нами было бы полное крушение язычества, полный его развал, полное неверие в него и даже прямое над ним издевательство. Но гораздо интереснее представлять себе, что Марциан Капелла был уже христианином, и потому буквальное мифологическое представление прежних времен не просто оказалось у него забытым или отвергнутым, но только получило переносное и условно-аллегорическое толкование. Если это так, то отсюда должны были бы возникать два результата, один – отрицательный, другой – положительный.

Отрицательным результатом такого положения дела, несомненно, является то, что семь свободных искусств, лишенные своего мифологического смысла и переставшие быть реальным выражением Аполлона и Муз, сразу же получили от этого самый абстрактный характер. Каждое такое свободное искусство свелось просто на перечень тех правил, которым должно подчиняться каждое искусство. Конечно, каждый образованный человек, не меньше, чем теперь, должен был в те времена знать правила грамматики или правильно пользоваться обычными силлогизмами, чтобы не создавать путаницы и бестолковости речи. Вот все эти необходимые правила как раз и составляют содержание семи искусств, о которых говорит Марциан Капелла. Правила эти ясны сами собой и в те времена уже давно стали предметом элементарного школьного образования. Для нас это звучит скучно и банально, причем характерно, что эта скука – и это мы отметили выше – не раз выражается в самой откровенной форме самим же Марцианом Капеллой.

Но, с другой стороны, в этом антимифологическом аллегоризме была и своя положительная сторона. Тот, кто учился по Марциану Капелле, – а по нему училось все средневековье, – был не просто ошеломлен скукой и чересчур большой деловитостью всех этих "искусств" (мы в настоящее время говорим для данного случая не об искусствах, но о научных или учебных дисциплинах), но еще и получал облегчение от легкой подачи этих искусств, от беллетристики всего этого трактата и от разного рода смешных приемов, сопровождающих здесь скучную учебу. То, что Меркурий вступает в брак с Филологией; то, что Филология изрыгает целую библиотеку ученых книг; то, что боги устраивают на небе целый ученый совет; то, что каждая дисциплина выступает на этом совете со своим докладом – все это для тогдашнего читателя, конечно, облегчало скучную, но необходимую учебу; и читать подобного рода трактат было, конечно, гораздо легче, чем просто зубрить правила грамматики, риторики и диалектики и чем просто разбираться в абстрактных музыкальных структурах. И для средневекового читателя это было особенно важно, потому что никто из средневековых читателей уже не верил в буквальную античную мифологию; но ввиду явного аллегоризма всякий такой читатель уже нисколько не боялся языческой мифологии, превращенной в откровенную беллетристику, а вполне безопасное удовлетворение от этой беллетристики, облегчавшей учебу, он все-таки получал.

в) Отсюда вытекает общий исторический смысл трактата Марциана Капеллы. Это, конечно, очень яркий символ конца античной мифологии, который был концом также и всей античной эстетики. И здесь тоже было своеобразное переплетение античности и средневековья. От античности здесь оставались все боги. Но их аллегорическое и часто смешное изображение уже говорило о средневековье.

В этом смысле огромное историческое значение имеет также и образ Филологии у Марциана Капеллы. Но под Филологией здесь не нужно понимать олицетворение той науки, которая имеет это название в наше время. Сейчас под филологией понимается учение о литературе и языке, то есть одна из гуманитарных наук. Тогдашнее понимание было совсем другое, поскольку греческий "логос" означал не только "слово", но и все, что выражается в слове, так что никакого существенного различия между гуманитарными, естественнонаучными и философскими категориями здесь пока еще не мыслилось. "Филология" означала в те времена просто любовь к науке, любовь к знанию, мышлению, размышлению. Недаром у Марциана Капеллы она объявлена дочерью Фронесис-Размышления (II 114). А мы ведь прекрасно знаем, как высоко ставили греки ум, разум, мысль, размышление, рассуждение. У неоплатоников этот ум прямо является божеством. Но и там, где такого учения нет, повсюду в античности проповедуется любовь к знанию. И то, что Марциан Капелла заговорил здесь о Филологии, да еще посватал ее с Меркурием, это есть не что иное, как типично античное превознесение разума и мысли. А так как в средние века разум ставился тоже весьма высоко, и даже настолько высоко, что второе лицо троичности прямо трактовалось как Логос, то понятно, что и для средневекового мыслителя "любовь к науке", или "любовь к разуму", тоже была весьма понятна и даже весьма близка его сердцу. То, что Филология у Марциана Капеллы аллегорически доведена почти до уровня какого-то божества, это нисколько не пугало средневекового человека, поскольку его личностный монотеизм не имел ничего общего с внеличностным пантеизмом древних. И все-таки подобного рода превознесение Филологии у Марциана Капеллы доставляла средневековому читателю большое удовольствие. Пантеистические соблазны уже давно перестали его волновать. Но аллегорическая эстетика Марциана Капеллы была ему только приятна. Следовательно, и здесь, в образе Филологии, у Марциана Капеллы необходимо находить ярко выраженный символ антично-средневекового перехода как в области философии, так и особенно в области эстетики. Античность погибла, но свое лучшее достояние она завещала средним векам.

§2. Боэций

1. Из биографии

а) Аниций Манлий Северин Боэций – это чрезвычайно важная и внушительная фигура западноримского общества V – VI веков. Родился он в 480 или 481 году в семье родовитого римского сенатора и вступил в брак с представительницей другого, также весьма знатного римского рода, а именно с дочерью оратора Симмаха. Римский сенат в те времена, конечно, не имел ничего общего с тем римским сенатом, о котором мы знаем по древнему классическому Риму. Сенат и консулы того времени не обладали никакой политической властью (вся политическая власть принадлежала в годы расцвета Боэция остготскому королю Теодориху в Равенне). Римским сенаторам и консулам поручались разного рода, и даже весьма ответственные, дела, но вне политики. Сенаторы следили за возведением зданий и, в частности, храмов, наблюдали за общественным и уличным порядком, работали в области продовольственного снабжения. По существу же, римский сенат, сохранявший лояльность перед остготскими королями, был настроен против этих иностранных королей и таил мечту об их свержении при помощи византийского императора.

Но положение римского сенатора в те времена было все же весьма достойным и значительным. Некоторые сенаторы даже стремились ко двору в Равенне и занимали иной раз высокие государственные должности. Боэций не принадлежал к числу больших ревнителей своей карьеры, хотя судьба и привела его к высокому положению при дворе Теодориха (годы правления Теодориха 493 – 526). В 510 году Боэций был назначен консулом в Риме, а в 522 году Теодорих назначил его на должность так называемого magister officiorum, то есть "наставника обязанностей", или "наставника должностей". В том же году два его сына еще в самом юном возрасте были назначены консулами в Риме. В связи с консулатом своих сыновей Боэций произнес в сенате блестящую похвальную речь в честь Теодориха. Деятельность Боэция в этой области заключалась в поддержании отношений между императором и его окружением, что и заставило его близко входить в разного рода секретные и политически опасные дела.

Но этому скромному человеку, больше всего погруженному в свои философские размышления, история приготовила страшный конец. Всего через два года после его высокого назначения при дворе Боэций был обвинен в сочувствии противникам Теодориха и в причастности к тайной переписке этих противников с византийским императором. Боэций был заключен в тюрьму, подвергался жестокому избиению дубиной и после одного такого избиения скончался в 524 или 525 году неподалеку от теперешней Павии. Его имущество было конфисковано. Между прочим, вместе с ним казнен был и упомянутый выше Симмах.

б) Тем не менее именно в тюрьме Боэций написал свое последнее сочинение, которому суждена была большая роль в течение всего средневековья. Это его знаменитое "Об утешении Философии". В этом сочинении приоткрываются внутренние стороны его самочувствия, которые трудно заметить в других его произведениях, состоящих по преимуществу из отвлеченно-философских рассуждений или из комментариев к Аристотелю. Его внутреннее самочувствие, пожалуй, лучше всего характеризуется его собственным сравнением самого себя со знаменитым стоиком Сенекой при дворе Нерона. Формально он был христианином и даже принимал участие в тогдашних христианских спорах. Но не видно, чтобы христианство было для него окончательным и последним убеждением. Для христианства ему не хватало августиновского чувства личной близости ко Христу. Однако нельзя сказать, чтобы и язычество было для него последним утешением. Ему чуждо было языческое спокойствие перед вечным круговоротом вещества в природе, вместо чего его все-таки волновал вопрос о спасении души. Скорее, можно сказать, что последним утешением для него был не больше, не меньше, как теоретический платонизм с его глубокомысленной оценкой умопостигаемого мира идей; да и такие пифагорейско-платонические учения, как теория предсуществования душ, также были ему не чужды.

Боэций был весьма оригинальной философской натурой, которая нашла для себя специфическое выражение в ту эпоху окончательной гибели язычества и в эпоху восходящего христианства. Имеются, например, сведения о том, что после перехода в христианство известного в те времена римского сенатора и оратора Симмаха, бывшего, кстати, как сказано, тестем Боэция, в Риме началось повальное увлечение христианством, язычество ждала окончательная гибель. Находить утешение в философской теоретической мудрости было в те времена тоже достаточно надежным выходом из христианско-языческого противоречия, а также из христологических споров в самом христианстве. Боэций и был представителем такой мудрости, которую трудно назвать и чисто языческой, и чисто христианской. Эту мудрость не так легко формулировать95.

О мучениях и святости Боэция создалась целая легенда, которая не раз подвергалась специальному анализу. Литература по этому вопросу приведена в указанной нами работе96. Во всяком случае, Боэций так или иначе стал рассматриваться впоследствии как католический мученик.

в) Боэций – это весьма значительная и даже величественная фигура своего времени. Остготские завоеватели Одоакр и Теодорих сочли необходимым оставить за римским сенатом и консулатом огромные привилегии в смысле общественного авторитета и показательного символа древнего Рима. Боэций был виднейшим представителем этого сенаторского сословия. Казалось бы, такое положение Боэция безусловно должно было бы предоставить ему свободу заниматься философией и общей духовной культурой. По поводу консулата своих сыновей он устроил в Риме небывалые торжества, оказавшие сильнейшее впечатление на тогдашнее римское общество и на толпу. Если он получил большое назначение при дворе, то, как сам он говорит, только ради борьбы за честных и добрых людей против злодеев. И как же реагировали на это королевский двор и сам король? Нашлись враги, которые оклеветали Боэция и обвинили его в государственной измене. Не пробыл Боэций при дворе и двух лет, как против него началось роковое гонение. По распоряжению Теодориха римский сенат, столь горячо любимый и почитаемый Боэцием, тоже издал декрет с обвинением Боэция в государственной измене. В конце концов Боэций сам почувствовал, что в нем бьется доблестное сердце тех далеких римских времен, когда сенат выступал против тирании. И, конечно, Боэций погиб без малейшего признания своей вины и с чувством гордого героизма в борьбе с произволом и насилием. Источники говорят, что Теодорих за свое долгое правление не чуждался либеральной политики и что казнь Боэция и Симмаха была его первым черным делом. Правда, и в отношении самого Теодориха судьба не была слишком благосклонна. Он скончался всего через год или полтора после казни Боэция и Симмаха.

Современные исследователи много рассуждают и спорят о культурной значимости Боэция. И дело здесь не обошлось без преувеличений, когда Боэция рассматривали как представителя целого "эллинского возрождения" в VI веке, как глубокого ценителя восточного неоплатонизма и даже как ученика Аммония Александрийского. Едва ли можно говорить об "эллинском возрождении" на Западе в VI веке, и едва ли Боэций так непосредственно и лично был связан с Востоком. Тем не менее все исследователи высочайшим образом расценивают философскую и литературную деятельность Боэция. Он, несомненно, весьма глубоко вникал в Платона и Аристотеля и давал мастерские анализы их произведений. Силою своего таланта он обратил на себя внимание Теодориха и научной деятельностью достиг большой славы и большой должности при дворе. Трагическое окончание его жизни только подтверждает высокую и благородную устремленность его личности, равно как и героическую твердость его философско-литературных и религиозных взглядов. Более подробные сведения об историко-культурной значимости Боэция читатель может получить из указанного нами выше юбилейного сборника под редакцией М.Гибсон97. В этом же сборнике содержатся весьма ценные и интересные исследования о влиянии Боэция на средневековую философию и особенно логику (90 – 134, 162 – 205, 214 – 234, 278 – 305, 312 – 409), а также и о значении Боэция в эпоху Возрождения (410 – 415). В этой области нами проводится наша собственная точки зрения, о которой речь будет ниже.

2. Сочинения и переводы

До нас дошло большое количество сочинений Боэция; и, кроме того, имеются сведения о сочинениях, до нас не дошедших. Все сочинения Боэция нетрудно классифицировать.

Во-первых, у Боэция были сочинения физико-математического содержания. Сюда относится его трактат "Об основах арифметики", который сам Боэций рассматривает как заимствование из Никомаха (некоторые сведения об этом Никомахе у нас – ИАЭ VII, кн. 1, 238 – 240). Другое сочинение, "Об основах музыки", написано под влиянием Аристоксена и Кл. Птолемея. Сочинения по астрономии, геометрии и механике до нас не дошли. Из геометрии Боэция дошли только весьма сомнительные фрагменты; трактат же по астрономии только несколько раз упоминается, между прочим, и самим Боэцием.

Во-вторых, были и дошли до нас переводы и сочинения комментаторского характера. Боэций перевел на латинский язык трактаты Аристотеля "Об истолковании", "Категории", первую и вторую "Аналитики", "Топику" и "О софистических опровержениях". Перевод второй "Аналитики" до нас не дошел. Другими словами, Боэций перевел весь "Органон" Аристотеля целиком. Кроме того, имеется свободный перевод или, скорее, пересказ "Введения в Категории" Порфирия. Что касается комментариев, то до нас дошли следующие комментарии на Аристотеля: на трактаты "Об истолковании" (два комментария), "Категории", первую "Аналитику" (уцелели вводные замечания), а также на "Топику" Цицерона. Имеется также два комментария на "Введение" Порфирия.

Далее следуют сочинения Боэция с изложением его собственных философских взглядов.

Во-первых, здесь были у Боэция сочинения по логике: "О категорических силлогизмах", "Введение в категорические силлогизмы", "О гипотетическом силлогизме", "О разделении" и "О различных топосах". В литературе о Боэции подчеркивается малая оригинальность этих сочинений.

Во-вторых, по вопросам христианской догматики трактуют сочинения: "О троичности", "Приписываются ли имена Отца, Сына и Святого Духа божеству в субстанциальном смысле слова?", "Каким образом субстанции являются благими в том, в чем они существуют, хотя субстанциальное (то есть причастное субстанциальности) само не является благим?" и "Против Евтихия и Нестория". Сочинение "О католической вере", приписываемое Боэцию, по-видимому, не принадлежит ему.

В-третьих, у Боэция было одно сочинение, которое по своему значению несравнимо с другими его сочинениями и приобрело мировую значимость не только в средние века, но и вплоть до нашего времени. Это – "Об утешении Философии". Сочинение это, как мы видели, было написано Боэцием в тюрьме незадолго до смерти, частью в прозе, частью стихами. Здесь мы имеем диалог олицетворенной Философии и самого Боэция. Эта Философия является к Боэцию в тюрьме, чтобы преподать ему последнее утешение.

Наконец, у Боэция было еще одно сочинение, по-видимому, весьма оригинального содержания, до нас не дошедшее, – "Буколическое стихотворение"98.

3. Физико-математические сочинения

Что касается этого рода сочинений, то можно считать установленным, что Боэций впервые ввел сам термин "квадривиум", то есть "четырехпутие", обнимающий собою арифметику, геометрию, астрономию и музыку. И сам же Боэций посвятил каждой такой науке свои специальные трактаты. Никакой новизны в понимании квадривиума у Боэция найти невозможно. Это – старое, если не прямо тысячелетнее, античное представление.

а) Трактат Боэция по арифметике представляет собою в значительной мере просто перевод трактата Никомаха Геразского "Введение в арифметику". Но это не просто перевод. Некоторые пространные суждения Никомаха даны у Боэция более кратко, а более краткие суждения Никомаха – более расширенно. Кроме того, имеются и собственные суждения Боэция, отсутствующие у Никомаха. В общем трактат Боэция оказался, почти вдвое длиннее трактата Никомаха. Содержание его сводится к характеристике отдельных типов чисел и не содержит ничего философского.

б) Что касается трактата о музыке, то здесь интересно прежде всего определение того, кого нужно называть musicus, то есть знатоком музыки, или музицистом. В главе I 34 этот музицист определяется тройным способом. Во-первых, это инструменталист, то есть, мы бы теперь сказали, исполнитель. Во-вторых, это композитор или поэт. Этот музицист уже не может находиться вне понимания того, что исполняется. Он не лишен разума и умозрения (speculatio). Но самое важное – это третий тип музициста, когда музицист пользуется исключительно разумом, то есть смысловым анализом, а, следовательно, также и соответствующим умозрением. Сюда относится прежде всего обычная теория музыки, состоящая из анализа ритмов, мелодий, ладов и аккордов. Но эта область науки о музыке содержит в себе и более широкие проблемы.

А какие это проблемы, видно из другого разделения музыки, которое мы находим в главе I 2. Здесь различаются музыка космическая, музыка человеческая (под которой надо понимать моральную сторону музыки) и музыка инструментальная. Следовательно, подлинный знаток музыки охватывает также и музыку небесных сфер и человечески-жизненную значимость музыки. О жизненной значимости музыки читаем в самом начале трактата, а именно в главе I 1. На войне музыка ободряет воинов и дает им силу. Но человек в состоянии гнева или каких-нибудь страстей, наоборот, успокаивается под влиянием музыки. Боэций прямо говорит, что без музыки в этом смысле невозможно было бы человеческое существование.

Что касается самого содержания трактата Боэция о музыке, то в этом трактате рассматриваются по преимуществу метрика и учение об аккордах. Обращает на себя внимание то, что здесь в значительно меньшей степени, чем того можно было ожидать от трактата по музыке, содержится учение о гармонии небесных сфер, которая как раз и сделала необходимым помещение музыки в состав физико-математического квадривиума.

Источники музыкальной теории Боэция изучены достаточно подробно. О них можно получить представление по указанному выше сборнику под редакцией М.Гибсон99. Установить эти источники с полной достоверностью невозможно. Имеются косвенные доводы о том, что главным таким источником был трактат Никомаха "Введение в музыку". Но все горе в том, что сам этот трактат Никомаха до нас не дошел. Зато с безусловной достоверностью устанавливается зависимость Боэция от Птолемея, которого Боэций часто просто переводит, часто перефразирует, а часто дополняет и своими собственными соображениями. Вообще говоря, о большой самостоятельности Боэция говорить здесь не приходится. Да, по-видимому, он и сам на эту самостоятельность нисколько не претендовал. Трактат Боэция не был ни буквальным повторением того, что много раз излагалось до него, ни самостоятельным исследованием, в котором можно было бы находить какие-нибудь новые идеи. Это был научно-популярный очерк типично античного музыкознания. Но все теперешние исследователи Боэция с большой убежденностью восхваляют трактат Боэция о музыке как произведение очень умного и ясно мыслящего человека, который поставил своей целью дать общий очерк музыкальной теории, необходимый не столько для специалистов, сколько для широко образованной публики тогдашнего времени. Это доказывается, между прочим, еще и тем, что музыка играет большую роль в трактате Боэция "Об утешении Философии"100.

в) Однако, хотя содержание трактата Боэция "О музыке" достаточно излагалось и достаточно известно, нам хотелось бы подчеркнуть одно весьма важное обстоятельство, а именно чрезвычайную ясность и простоту, а также диалектическую убедительность всей физико-математической теории Боэция, ее, другими словами, специфический философско-художественный характер. По-видимому, Боэций был действительно прекрасным педагогом, который не только глубоко понимал свой предмет, но также умел понятно и точно преподнести его своим читателям и слушателям.

Таково, например, понятие числа у Боэция. Эта категория интересна тем, что в ней диалектически ощутительно отождествляются неподвижная циничность и вечно подвижное становление этой единичности. Вот, например, что мы читаем в трактате Боэция "Об арифметике" (II 32 Зубов): "Всякое число, следовательно, состоит из того, что совершенно разъединено и противоположно, а именно из чета и нечета. Ведь здесь – устойчивость, там – неустойчивая вариация; здесь – мощь неподвижной субстанции, там – подвижная переменчивость; здесь – определенная прочность, там – неопределенное скопление множества. И эти противоположности тем не менее смешиваются в некой дружбе и родственности и благодаря форме и власти этого единства образуют единое тело числа". Нам представляется, что очень трудно сказать о природе числа нечто более простое и глубокое, а также более понятное и диалектичное, чем то сделал Боэций.

Такое простое и ясное впечатление возникает у нас также при вникании в анализ космической цельности, который мы находим у Боэция (De mus. I 2).

О том числовом соотношении внутри интервалов, которое было установлено еще в древности, Боэций рассказывает целую историю о том, как Пифагор, проходя однажды мимо кузницы, заметил, что удары кузнечных молотков производят разное музыкальное впечатление. Пифагор стал пользоваться различными физическими методами для обследования интервалов кварты, квинты, октавы. Он исследовал вес кузнечных молотков, длину струн при том или ином звучании, ту или иную степень наполнения сосуда жидкостью, когда в зависимости от этого ударяемый сосуд производит разные звуки. И этим способом Боэций наглядно показывал связь структурно расчлененного звучания с физическим состоянием звучащего тела (I 10 – 11).

Весьма понятным языком (если привести еще один пример философско-художественного стиля Боэция) Боэций рассказывает о различии простого, непосредственного ощущения звука и его акустически-смысловой структуры. Непосредственное ощущение звука слепо и нерасчлененно; и только разум может разобраться в структуре звучания, понимая его как единораздельную цельность. О древних пифагорейцах Боэций пишет так (I 9): "Сами созвучия они определяют посредством слуха. Но решать вопрос, какими расстояниями различаются эти созвучия, они предоставляют уже не ушам, суждения которых тупы, а правилам и разуму, так, чтобы ощущение было своего рода послушным слугой, а судьей и повелителем был разум".

Если мы имеем отрезок прямой и надо его увеличить или уменьшить, то, конечно, мы это можем делать при помощи слепого ощущения. Однако всякому ясно, что даже в случае, когда отрезок нужно разделить пополам, уже требуется применение разума для установления точности нашего разделения. А если данный отрезок прямой надо увеличить или уменьшить в более сложном смысле, то это совершенно невозможно делать без точного сравнивания отрезков, возникающих в результате подобного рода арифметических операций. Поэтому пользование только одними туманными и текучими ощущениями и отстранение участия разума невозможно ни в каких, даже простейших операциях мышления или жизни (V 2).

О нравственном значении музыки Боэций рассказывает много разных эпизодов из античности, в которых изображалась смягчающая и умиротворяющая роль музыки в условиях аффективного разгула человеческой психики. Из всего этого с полной очевидностью и вне всяких сомнений явствует: музыка связана с нами настолько естественно, что, "даже если бы мы захотели, мы не могли бы лишиться ее" (I 1).

Если теперь подвести итог сказанному у нас выше, то необходимо будет установить тот факт, что специфика физико-математических сочинений Боэция не в новизне идей, не в оригинальности их интерпретации и не в подведении тех или иных историко-философских итогов. Подлинная специфика Боэция ярко дает о себе знать в первую очередь в философско-художественном стиле его рассуждения. Подать свой материал максимально понятно, просто и убедительно, а также все время оставаться на высоте тогдашних научных достижений – вот в чем историческая специфика Боэция и вот почему его физико-математические сочинения еще и сейчас производят отрадное художественное впечатление. Вероятно, это в данном случае тоже является результатом переходного, и, может быть, даже и не переходного, а заключительного состояния античной науки в условиях уже возникшего во времена Боэция средневекового метода мышления. В этом мы можем убедиться и в результате анализа других трактатов Боэция, и особенно его трактата "Об утешении Философии".

4. Характер переводов и комментариев

Этот характер обрисован в указанном у нас выше сборнике М.Гибсон101, чем мы и воспользуемся в дальнейшем.

а) Переводы Боэция представляют собою значительный исторический интерес. Важно уже то одно, что Боэций перевел весь "Органон" Аристотеля целиком и что это было первым переводом данного произведения Аристотеля на латинский язык. К своему переводу Боэций относится очень серьезно и очень требовательно. Он критикует слишком свободный, неточный, а местами просто ошибочный перевод Мария Викторина. Боэций сам говорит, что он считает необходимым переводить Аристотеля слово в слово, жертвуя для этого красотой и правильностью латинского языка. Перевод Боэция действительно весьма точный, но с точки зрения классической латыни страдает необычными и грубоватыми выражениями вплоть до нарушения традиционных синтаксических правил. Нужно сказать, что такая переводческая задача, которую себе поставил Боэций, даже и невыполнима, если ее понимать буквально. Так, например, он употребляет латинский термин ratio, который, строго говоря, неизвестно даже какому греческому термину соответствует. Это, вероятно, греческий logos. Но латинский ratio и греческий logos имеют множество разных значений, и в переводческом отношении оба эти термина могут соответствовать друг другу только условно. Вообще же переводы Боэция расцениваются сейчас в науке весьма высоко.

б) Что касается комментариев Боэция, то их приходится высоко ценить уже по одному тому, что язык самого-то Аристотеля страдает большими неясностями, включая то слишком большую и потому малопонятную краткость, то слишком большую расплывчатость речи. Сам Боэций прекрасно сознавал как необходимость комментировать Аристотеля, так и все трудности этого комментирования. В нашей современной науке не раз высказывался взгляд относительно отсутствия всякой оригинальности в этих комментариях Боэция. Говорили, что он прямо списывает у многих греческих комментаторов без указания имен этих последних. Говорили также, что и по существу в этих комментариях нет ничего нового. Такая оценка комментариев Боэция едва ли заслуживает одобрения. Эти комментарии важны уже по одному тому, что они были, вообще говоря, первыми латинскими комментариями к "Органону" Аристотеля, в то время как греческих комментариев было очень много. Зависимость Боэция от греческих комментаторов является поэтому весьма естественной и отнюдь не заслуживает порицания. А то, что комментарий Боэция часто сводится только к подробному пересказу тех или других текстов Аристотеля, это тоже можно только одобрить, особенно если иметь в виду указанную у нас трудность и запутанность текстов самого Аристотеля. Между прочим, Боэций сам себя называет перипатетиком. Это едва ли нужно понимать буквально. Вероятно, этим Боэций хотел указать только на свою зависимость от греческих перипатетических комментаторов.

в) Можно пожалеть, что в сборнике М.Гибсон, которым мы пользуемся в нашем изложении, нет ни одного анализа какого-нибудь комментария Боэция. Когда автору настоящего тома пришлось в свое время проштудировать, например, второй комментарий Боэция на "Введение" Порфирия (первый комментарий – более общий и более краткий), то пришлось убедиться в следующих двух обстоятельствах.

Во-первых, комментарий Боэция представляет собою последовательное, логически выдержанное и строго систематизированное изложение трактата Порфирия, которое если и не может считаться популярным (оно все-таки требует от читателя большой вдумчивости), но значительно облегчает усвоение трактата Порфирия, несомненно его углубляет и безусловно полезно для анализа отдельных мест этого трактата. Во-вторых, эта строгая последовательность анализа, его систематичность были бы весьма полезны даже и для наших современных излагателей Порфирия; и можно только пожалеть, что этот комментарий Боэция в настоящее время так мало популярен. Вообще же, наши собственные наблюдения над развитием мысли в комментарии Боэция почти целиком подтверждают ту характеристику его комментариев, которую мы сейчас формулировали на основании сборника М.Гибсон, хотя он и лишен необходимого здесь историзма.

В комментарии Боэция на Порфирия пять разделов. После первого раздела, посвященного общим вопросам, второй раздел занимается понятием рода, третий раздел – понятием вида, четвертый – отличительным признаком и пятый – существенными и несущественными признаками. Таким образом, все эти знаменитые пять категорий Порфирия находят для себя у Боэция одинаково подробный и вразумительный анализ. Боэций терпеливейшим образом рассматривает разное понимание терминов "род" или "вид" и старается точнейшим образом объяснить читателю и все взаимные соотношения пяти порфириевских категорий.

Однако для нас в настоящем случае, пожалуй, имеет наибольшее значение первый раздел комментария, посвященный общефилософским вопросам и в более доступной форме выявляющий особенности мышления Боэция.

Основой всего является здесь для Боэция душа. Но что такое душа? Различаются три типа существования: растительный (рождение, питание и рост), воспринимающий при помощи ощущений (животный мир) и разумно мыслящий (человек). Боэций имеет в виду разумно мыслящую душу. Разумное мышление – четырех родов: здесь решается вопрос о том, существует ли данная вещь; и если она существует, то что она такое; и если известно, что она такое, то – какова она и каковы ее привходящие признаки; и, наконец, ставится вопрос о том, почему эта вещь именно такая.

Одни говорят, что логика есть часть философии; и другие – что она есть инструмент мышления. Боэций считает, что она есть и то и другое, подобно тому как и всякий орган живого тела, с одной стороны, есть его инструмент, а с другой стороны, есть его самостоятельная часть.

Логика, по Боэцию, имеет четыре части, поскольку она изучает категории, дает их определение, составляет из них суждение и пользуется суждениями для доказательства. Каждая из этих частей логики тоже дробится на свои части. Так, делений суждения – два, а каждое из этих двух тоже делится на три подразделения. Основных категорий, которым посвящен трактат Порфирия и комментарий самого Боэция, как сказано выше, точнейшим образом пять.

Во всех такого рода разделениях уже чувствуется приближение той философии, которая расцвела в эпоху средневековья в виде схоластики и переходным звеном для которой после античности, очевидно, и является сам Боэций.

В этом первом разделе комментария Боэция, между прочим, чрезвычайно любопытно рассуждение о реальности общих понятий, вполне аналогичное средневековым теориям реализма и номинализма. Боэций занимает здесь очень тонкую позицию, которую нельзя назвать ни просто реализмом, ни просто номинализмом. В реальной действительности, говорит Боэций, выпуклое и вогнутое есть один и тот же предмет, то есть, например, одна и та же линия. Что же касается мышления, то выпуклое и вогнутое являются здесь двумя совершенно различными понятиями, так что и для мысли тут тоже два предмета. Однако любопытней всего то, что мыслительное разделение так же реально, как и объективно-вещественное разделение. Следовательно, у Боэция получается, что обе установки, мыслительно-субъективная и реально-объективная, сразу и одновременно как безусловно различны, так и безусловно тождественны.

Мы бы считали, что такого рода рассуждения Боэция осуществляются им как раз на границе античной и средневековой логики с весьма ощутимым и с весьма удачным избежанием крайностей того и другого способов мышления.

5. Замечание о теориях логики

Как указано выше (часть вторая, глава III, §2, п. 2), Боэцию принадлежит несколько трактатов, излагающих его собственную теорию логики. Эти трактаты Боэция мы не будем здесь излагать ввиду их далекости от истории эстетики. Однако об этой теории следует сказать то, что она совсем не свидетельствует об оригинальности Боэция. По большей части Боэций здесь излагает самого Аристотеля, его учеников Феофраста и Евдема и других комментаторов Аристотеля. Более оригинальным произведением является его трактат о гипотетических силлогизмах, он сложен и труден и требует для себя тщательного комментария. Зато значение теории логики Боэция было весьма велико в средние века, поскольку греческий Аристотель стал известен на Западе весьма не скоро. Исследователи указывают, что первая реакция против логики Боэция возникла только у мыслителя XV века Лоренцо Валлы. Но и после этого мыслителя логические трактаты Боэция издавались множество раз, так что и для эпохи Возрождения боэциевские теории логики часто оказывались все еще живой традицией. Поэтому для нас важно то обстоятельство, что Боэций впервые открыл логику Аристотеля для латинского 3апада и в этом смысле оказался авторитетом на целое тысячелетие.

Но если логические теории Боэция для настоящего времени не так интересны ввиду основанности их на формальной логике, то совсем другое нужно сказать о теологических трактатах Боэция, в которых торжествует не формальная логика и перипатетическая традиция, но диалектика, господствовавшая в античном платонизме тоже в течение почти тысячелетия.

6. Теология

Указанные у нас выше (часть вторая, глава III, §2, п. 2) пять трактатов Боэция по вопросам теологии подвергались в прежнее время сомнению относительно их авторства. В настоящее время существует сомнение в авторстве Боэция только относительно трактата "О католической вере", хотя именно в нем и дается общая картина христианского догматического учения. Авторство Боэция относительно остальных четырех трактатов уже не подвергается никакому сомнению. Критический обзор этих трактатов мы начнем с более общего трактата – "О троичности".

а) После сердечного и ученического обращения к Симмаху, которому посвящается трактат "О троичности", Боэций ставит своей целью объяснение того, почему три лица в Боге не нарушают абсолютного единства божества.

Дело в том, что тождество, по Боэцию, может пониматься трояко: по роду (человек и лошадь есть вообще живое существо), по виду (Катон – человек, как и Цицерон) и по числу (Туллий и Цицерон есть один и тот же человек), хотя число можно понимать по-разному (1). Но чтобы применять определенное понимание тождества к Богу, для этого нужно сначала различать: вещи, преходящие во времени и пространстве, когда формы неотличимы от становящихся тел (естественные науки); формы, изучаемые самостоятельно, но по существу своему все еще связанные с физическими и меняющимися вещами (математика); и, наконец, чистая форма, которая не нуждается ни в каких изменчивых вещах и которая по своей сущности всегда является именно тем, чем она является по своему бытию. Последнее и есть Бог (2). Но тогда спрашивается: если Бог есть чистая форма и ничто другое, то как же мы говорим о трех лицах божества?

Так как первые два типа тождества, то есть по роду и по виду, для понятия божества отпадают, то остается о тождестве говорить только в числовом отношении. Тут Боэций утверждает, что пользоваться числами можно двояко. Когда мы считаем разные вещи, то наши числа действительно указывают на множественность вещей. Но это отнюдь не всегда так. Когда мы употребляем слова "кинжал", "клинок" и "нож", то, несмотря на эти три названия, они относятся к одному и тому же, и притом совершенно нераздельному, предмету. Однако такое чисто номинальное различие вовсе неприменимо к божеству. Здесь число и различие имеют совсем другое значение (3).

Именно, когда мы говорим "Бог справедлив" или "Бог велик", то употребляемые нами здесь сказуемые вовсе не указывают на множественную природу самого божества. Бог всегда и везде один и тот же, и все приписываемые ему признаки есть только он же сам. Таких признаков по числу очень много, но они ничего не говорят о множественной природе божества. Такие числовые различия Боэций называет субстанциальными. И даже больше того. Поскольку Богу можно приписывать очень много разных признаков, то сам он даже выше всех этих признаков, то есть он сверхсправедлив, сверхвелик и сверхбытиен. Поэтому различение в божестве трех лиц не делает из одного божества трех богов. Но тогда в каком же, собственно говоря, смысле мы все-таки учим о трех лицах божества (4)?

Дело в том, что наличие трех ипостасей в божестве создается определенного рода отношением между этими тремя лицами. Но категория отношения может пониматься двояко. Если мы говорим о господине и рабе, то с исчезновением раба исчезает и господин, оставаясь чем-то другим, что мы уже и не называем господином. Но совсем другое отношение существует между "белизной" и "белым", потому что с уничтожением белизны уже прекращается субстанциальное существование и самого белого. И обратно: без белого нет и белизны. Поэтому существование белого уже заложено в белизне. Такого рода отношение только и относимо к трем лицам божества. Второе лицо, Сын, уже заложено в первом лице, то есть в Отце. Поэтому отношение между Отцом и Сыном есть такого рода отношение, когда число "два" не разделяет. Два лица остаются двумя субстанциями, но эти субстанции есть в то же самое время и нечто одно, нераздельное (5). И вообще там, где нет пространственно-временных отношений, все различия не будут ни пространственными, ни временными, а будут только различиями по смыслу, причем для этого различия по смыслу необходимо, чтобы различающиеся моменты оставались бы самими же собой, в виде действительно существующих, то есть тоже субстанциями (6).

б) Весь этот ход мыслей имеет для нас большое значение. Так как мы здесь занимаемся не историей теологии, но историей философии и, в частности, историей эстетики, то возникает вопрос: в чем заключается историко-философский и историко-эстетический смысл приведенного рассуждения Боэция?

Прежде всего необходимо расшифровать то, что Боэций называет "чистой формой". Дело в том, что этот латинский термин "форма" в современных языках звучит чрезвычайно формально, то есть как полная противоположность содержанию. На самом же деле то, что Боэций называет "формой", есть греческий "эйдос", синонимом которого является также и термин "идея". То и другое означает по-гречески вовсе не "форму", но такой смысл вещи, который тождествен с ее бытием. Как мы видели, Боэций прямо так и говорит о своей "чистой форме", что она есть совмещение сущности (то есть смысла) и бытия. Но в таком случае эта "чистая форма" безусловно является самой настоящей диалектической категорией. Это есть совпадение двух противоположностей – смысла вещи и бытия вещи.

Далее, пытаясь вскрыть существо изложенной у нас сейчас доктрины Боэция, мы наталкиваемся на то, что "чистая форма" хотя и содержит в себе свои подразделения, но в этих подразделениях общая категория чистой формы остается у Боэция везде одной и той же. Поясняет это Боэций на нашем пользовании числами.

Само собой разумеется, что когда мы говорим "два", то имеем в виду две вещи; когда мы говорим "три", то мы имеем в виду тоже три разные вещи. Это представляется вполне очевидным и не требующим доказательства. Но уже требуют некоторого размышления такие очень важные термины, как "десяток", "дюжина", "сотня", "тысяча" или "миллион". Дело в том, что хотя сотня и предполагает сто разных вещей, тем не менее сотня есть нечто одно, нечто целое и даже нечто неделимое. И это не только не противоречит нашим обычным вычислительным приемам, но, наоборот, само вычисление, самое обыкновенное и самое бытовое, уже пользуется этими неделимыми числами.

Если у меня на столе десять орехов, то исчисление этих десяти орехов происходит вовсе не так, что сначала я взял один орех, сказал "раз" и тут же забыл и о взятом орехе и об этом "раз", затем взял второй орех, сказал "два" и тут же опять отбросил и забыл как второй орех, так и число "два" и т.д. Такой разрыв исчисляемых единиц, когда никакое число не имеет никакого отношения ни к предыдущему, ни к последующему числу, приведет меня только к неисчислимой и нерасчлененной массе неизвестно чего, а вовсе не к десяти орехам, образующим одну и единую кучку, и вовсе не к числу "десять". Ясно, что каждое число, через которое я прохожу при исчислении десяти орехов, есть нечто цельное, в котором пройденные единицы не отсутствуют, но вполне присутствуют, и притом берутся как нечто целое. Итак, надо различать формальное количество как сумму ничем не связанных между собой единиц и целое число, в котором хотя и присутствуют все те единицы, из которых оно состоит, но все эти единицы совпадают в одном неделимом целом, которое мы и называем не просто "два" или "три", но "двойка", "тройка", "дюжина", "сотня" и т.д. И такое цельное и неделимое число очевиднейшим образом тоже является диалектическим единством противоположностей, то есть диалектическим и неделимым единством раздельно входящих сюда различных единиц. У Боэция здесь самая настоящая и вполне безукоризненная диалектика. В сущности, это есть давнишнее, и прежде всего платоновское (ИАЭ II 314 – 316), учение о числах как о неделимых цельностях с точнейшим применением диалектики в смысле учения о единстве противоположностей.

Наконец, если отдельные единицы, входящие в цельное и неделимое число, не остаются в полном взаимном отчуждении, в полном взаимном разрыве, но несут на себе печать того цельного числа, которое они составляют, то не нужно ли будет сказать, что и каждая такая единица в некотором смысле тоже есть та самая неделимая цельность, в которую она входит? Положительный ответ на этот вопрос возникает сам собою.

Если оставаться на позициях историка, желающего не просто регистрировать слепые факты, но интерпретировать их в целях достижения ясного анализа, то можно сказать, что доктрина Боэция еще яснее может быть демонстрирована не на понятии числа, но на понятии организма. Ведь органы, из которых состоит организм (если не все, то уж, во всяком случае, некоторые), тоже являются целым организмом. И это неопровержимо доказывается тем, что удаление из организма такого, например, органа, как мозг, или как сердце, или как легкие, равносильно уничтожению всего организма. Если с удалением легких погиб весь организм, значит, в легких существует весь организм целиком; то есть со всей своей субстанцией. Организм как раз и есть такая цельность, в которой каждая составляющая ее часть, несмотря на свою специфику, субстанциально тождественна с самой же этой цельностью. И это тоже совершенно неопровержимая диалектика. Поэтому со своей точки зрения Боэций абсолютно прав, когда говорит, что в Боге три лица, или три разные ипостаси, но сам Бог есть абсолютная единичность, недоступная никакому дроблению, ни на три, ни на какие-нибудь вообще другие части.

Повторяем: дело здесь вовсе не в теологии, а в диалектике, а раз в диалектике, то это и значит, что также и в философии вообще и в эстетике вообще. Эстетика есть учение о выражении. Но если эстетика строится на основе диалектики, то выраженное при помощи тех или других выражающих приемов как раз и есть то самое, что подлежало выражению, то самое, что и было выражаемым. Троичность есть не больше как такое расчлененное выраженное, которое выражает собою нерасчлененную субстанцию выражаемого. Это – диалектическая эстетика, и потому мы должны занести ее в наш реестр философско-эстетических учений древности.

В дальнейшем возникает такой вопрос. Допустим, что числовые отношения в божестве таковы, какими их изобразил Боэций. Но отдельные органы всеобщего божественного организма, или, как говорилось всегда, три отдельные ипостаси (греческое слово "ипостась" по-латыни переводится как "субстанция"), имеют в христианской догматике еще и специальное наименование, а именно "Отец", "Сын" и "Дух Святой". Почему тут избраны не другие именования, но именно такие, об этом говорится в специальном трактате Боэция, который требует особого исследования. В трактате "О троичности", а именно во введении к нему, Боэций ссылается на Августина как на огромный авторитет в области восхождения от человеческого субъекта к божеству. Однако специальные смысловые категории каждого из трех лиц, в противоположность Августину, в данном трактате совершенно никак не анализируются. Здесь имеется глубоко разработанная числовая диалектика троичности, но здесь нет никаких указаний на личностную диалектику. Числовая диалектика с точки зрения христианской ортодоксии, конечно, правильна. Но, взятая в своем чистом виде, она имеет только частичное значение и является не личностной, но пока еще структурно-числовой диалектикой.

в) В крохотном трактате "Приписываются ли имена Отца, Сына и Святого Духа божеству в субстанциальном смысле слова?" доказывается, что каждое лицо троичности обязательно является субстанцией, а не каким-нибудь внешним и случайным признаком божества и само божество же есть единая и нераздельная субстанция. Однако этот трактат вызывает у современного исследователя определенное разочарование. Ведь сам же Боэций, утверждая всеобщую субстанциальность божества, говорит о том, что первое лицо все-таки не есть второе и второе не есть третье.

Но тогда возникает вопрос, в чем же заключается специфика каждой из трех ипостасей и как они между собой соотносятся. На этот вопрос в трактате нет ни малейшего ответа, а только говорится в самой общей форме, что кроме тождества трех ипостасей каждая из них необходимо отличается от другой. Но чем именно они отличаются, этот вопрос остается нерешенным.

Такое положение дела прямым образом контрастирует не только с тем, что мы имеем в Византии у деятелей первых двух вселенских соборов (325 года и 381 года), но и с тем, что мы имеем на Западе и, между прочим, у Августина (354 – 430), который жил всего на какие-нибудь сто лет раньше Боэция и с которым у Боэция так много точек соприкосновения. Именно, первая ипостась Троицы у Августина – это наличие всех смысловых определений божества в глобальном и нерасчлененном виде, что Августин называет "памятью" (memoria). Второе лицо у Августина – это расчлененное, а не глобальное единство, и Августин называет его "интеллект" (intellectus). И третье лицо у Августина – "воля" (voluntas). Подобного рода характеристика троичности, конечно, является не чем иным, как предельным обобщением различных сторон человеческого субъекта. Но для нас сейчас дело не в этом, а также и не в том, соответствует ли августиновское деление взглядам христианских ортодоксов. А дело в том, что Боэций не хочет или не может говорить о специфике трех божественных ипостасей и характеризует их только глобально. Таким образом, не только в общем трактате "О троичности", но и в данном трактате о трех лицах троичности никакой специально содержательной характеристики каждого из трех лиц тоже не имеется. Другими словами, Боэций до сих пор выдвинул числовую и субстанциальную диалектику троичности, но не исследовал диалектики личностной (поскольку далеко не всякая субстанция есть обязательно еще и личность, если она может быть и безличностной и даже неодушевленной).

г) Коснемся еще одного трактата из той же группы, а именно трактата под названием "Каким образом субстанции являются благими в том, в чем они существуют, хотя субстанциальное (то есть причастное субстанциальности) само не является благим?" Можно сказать, что в данном трактате ставится вопрос не о Боге самом по себе, но об его отношении к миру. Однако на этот раз уже сам Боэций рассуждает не теологически, а чисто философски. И рассуждение это тоже чисто диалектическое.

Именно, вместо слова "бог" Боэций пользуется здесь словом "бытие". Боэций утверждает, что уже по самому своему смыслу бытие ровно ни с чем не соотносится, потому что для этого необходимо было бы существование еще чего-то другого. Но это существование уже есть бытие, так что никакого соотношения и не получается. На этом основании также и все признаки бытия в основе своей, хотя они и остаются признаками, все-таки есть само же бытие.

Другое дело – не бытие, но существование. Все существующее уже не есть просто бытие, но только причастно бытию. Человек и весь мир не есть бытие само по себе, но, поскольку они все-таки существуют, бытие им причастно и в бытии они участвуют. Они не есть бытие в его самостоятельной субстанции, но их собственная субстанция заключается только в причастности к первичному бытию.

Далее, всему существующему присущи разные признаки. Все эти признаки, поскольку они существуют, тоже не есть чистое бытие, а только причастны чистому бытию. Но соотношения признаков существующего, хотя оно тоже существует только благодаря участию в чистом бытии, уже отличны от самого существующего и отличны между самими собою. Поскольку существование не есть бытие, но, как причастное бытию, есть уже иное, чем само бытие, то и признаки существующего на том же основании имеют разное существование. И, в частности, они могут то принадлежать существующему, то не принадлежать ему, в то время как признаки чистого бытия существуют у него решительно всегда и неотъемлемо, являясь самим же этим бытием.

Таким образом, здесь у Боэция идет речь, собственно говоря, о соотношении неизменной идеи и меняющейся, становящейся материи. Материя не есть идея, но только участвует в идее; если бы в материи не было никакой идеи, то не было бы и идеи материи, а тогда не было бы и самой материи. Но участие материи в идее может быть разное. В одних случаях возникающие при этом материальные вещи уже обладают признаками, от них отличными, как стена отлична от своего белого цвета, поскольку она может быть окрашенной и в какой-нибудь другой цвет. Другие же признаки материальной вещи не только присутствуют в ней, но и неотделимы от нее. Однако все становящееся материальное, поскольку оно имеет смысл, так или иначе участвует в своей неизменной, нестановящейся идее, или, как говорит Боэций, все существующее и все отношения, в нем царящие, есть только отражение чистого бытия; и поскольку отражение это свободное, оно может приобретать любую форму, в том числе и уродливую.

Так мы могли бы проанализировать этот краткий, но мудреный трактат Боэция. Нам и здесь представляется, что все дело заключается в диалектике. Но, надо сказать правду, диалектика эта здесь в значительной мере затемнена специфически употребляемой терминологией. Такие термины, как "бытие", "существование" и "благость", чтобы их понять, надо брать только в том смысле, который в них вкладывал сам Боэций. Так, например, благость, не будучи отдельной субстанцией, все-таки толкуется как признак чистого бытия. Но сам же Боэций утверждает, что всякий признак чистого бытия вовсе не есть его признак, а есть само же это чистое бытие в его субстанции. Или, если взять другой пример, то справедливость у Боэция, в противоположность благости, может быть признаком существующего, а может и не быть его признаком. Но мы бы сказали, что тогда и благость не обязательно присуща всему существующему; а Боэций говорит, что она присуща всему существующему.

Итак, бытие, существование, признаки бытия и признаки существования рассмотрены у Боэция вполне диалектически, но его терминология чересчур условна.

Можно сказать еще иначе в целях достижения полной понятности трактата Боэция.

Материя есть именно материя, а не что-нибудь другое, она, следовательно, содержит в себе свою собственную идею, то есть идею материи. Но как это может быть? Это может быть только так, что и сама идея материи тоже не есть просто идея, но уже содержит в себе свое определенное отношение к материи, то есть является законом и правилом оформления материи как именно материи. А это значит, что если материя содержит в себе какую бы то ни было идею, то так же и сама идея тоже есть в известном смысле материя. Другими словами, хотя материя и идея различны, но тут нет никакого дуализма; и чтобы материя была носителем какого-нибудь признака, то есть какой-нибудь идеи, для этого необходимо, чтобы уже с самого начала материя и идея были тождественны. Но только вместо нашего термина "идея" Боэций употребляет термин аристотелевски осложненного платонизма "чистая форма", или "чистое бытие"; а, вместо термина "становление", или "становящаяся материя", он употребляет термин "существование", или "причастность бытию". Тогда все сложное содержание трактата получает очень простой смысл. И на тот вопрос, из которого состоит название трактата, Боэций отвечает так: для того чтобы существование, или континуально становящаяся вещь, было чем-то, необходимо, чтобы это "что-то" сначала было неизменной и нестановящейся идеей. Или еще проще: для континуального становления необходимо существование того, что именно становится; но это "что" уже не становится, а есть нечто неподвижное, и оно не континуально, оно уже раздельно и расчленено в себе. Это – типично платоническое учение, хотя и осложненное аристотелевской терминологией102.

Наконец, в целях достижения последней ясности мы могли бы сказать еще и так. Каждое суждение возможно только потому, что в нем единичному субъекту приписывается в виде предиката нечто общее. Другими словами, суждение возможно только как частный случай тождества единичного и общего.

Иначе говоря, условием возможности всякого данного суждения является самотождественное различие общего и единичного. И только терминологически Боэций выражается здесь иначе, называя это полное и чистое самотождество различия не просто принципом возможности всякого суждения, но таким принципом, который возможен только в вечности.

Таким образом, Боэций попросту хочет сказать, что всякое приписывание субъекту какого-нибудь предиката требует признать, что этот субъект и предикат уже с самого начала должны мыслиться не только, различными, но и тождественными, но только вместо употребленного здесь нами термина "субъект" он употребляет термин "существующее", а вместо термина "предикат" он говорит о "причастности бытию". Выходит поэтому, что, если какая-нибудь существующая вещь обладает тем или другим свойством, это есть только частный случай вообще идеального тождества существующей вещи и ее признаков.

Между прочим, как мы сказали выше, терминология Боэция страдает в данном случае слишком большой условностью, граничащей с некоторого рода путаницей. Как мы видели выше, предикат "благой" свойствен всем вещам вообще, а вот термин "справедливый" принадлежит только некоторым явлениям, отнюдь не всем. Вероятно, употребляя термин "благо", Боэций смутно припоминает платоническое учение о сверхсущем первоедином, которое у платоников именуется также еще и благом. В этом смысле, если первоединое везде присутствует совершенно одинаково, то и "благость" тоже присутствует везде одинаково, в отличие от термина "справедливый", как и в отличие от всякого другого предиката. Однако Боэций весьма далек от платонического учения о первоединстве, и потому приравнение у него "благости" к "бытию" только вносит путаницу, поскольку как благость, так и справедливость совершенно в одинаковой мере могут приписываться или не приписываться любому субъекту.

Остается сделать замечание о христианстве данной концепции Боэция. Что касается христианской теологии, то можно сказать, что данный трактат от нее очень далек, поскольку решение основного вопроса, здесь поставленного, является таким же, как и в языческом платонизме. Маленький намек на христианство имеется только в самом конце трактата, где говорится, что в боге бытие и действие бытия есть одно и то же, а в том, что только еще причастно божеству, бытие есть одно, и оно есть акт божественной воли, а действие бытия есть совсем другое, и оно зависит уже не от бога, но от того, что создано богом. По поводу этого замечания можно сказать, что оно обладает чересчур общим характером и существенное отличие бога от того, что ему причастно, выражено здесь слабо.

В заключение этого обзора трактата Боэция о субстанциях и об их признаках мы бы хотели указать на любопытную работу Г.Шримпфа103, в которой доказывается, что разобранный у нас сейчас трактат был учебной книгой для всего средневековья под названием "О гебдомадах", то есть "О седмерицах". Дело в том, что в начале разобранного у нас трактата Боэций сам указывает на этот свой трактат "О гебдомадах", который не только не дошел до нас, но не дошел даже и до средневековья; и когда в средние века говорили о нашем трактате, его самого просто называли "О гебдомадах". О том, где и когда в средние века этот трактат излагался и комментировался, об этом подробно говорит указанный нами сейчас немецкий исследователь; и это сейчас для нас неинтересно, поскольку материалы эти средневековые, а не античные.

Но вот что интересно. Немецкий исследователь104 находит в данном трактате такие девять идей, которые действительно могут считаться аксиомами общей онтологии. Если первая аксиома гласит о познавательных основах онтологии, то аксиомы со второй по пятую гласят о различии бытия как принципа и единичных существующих вещей: вторая – о взаимной обусловленности бытия и единичной вещи в пространственно-временном бытии; третья – о возможности единичной вещи участвовать в бытии, четвертая – о единичной вещи как о носителе инобытия, и это в отличие от самого бытия, и пятая – об единичной вещи как о субстанции и об ее предикатах как об ее акциденциях.

Далее следуют аксиомы с шестой по девятую о дальнейшем субстанциальном соотношении абсолютного и единичного: шестая – о происхождении единичных вещей из абсолютного бытия, седьмая – о простоте абсолютного бытия, восьмая – о сложности всего единичного и девятая – о стремлении всего конечного к единству.

Если представить себе содержание данного трактата именно в таком виде, то делается понятным как его аксиоматическое содержание, так и его система в изображении основных онтологических аксиом. Поэтому не удивительно, что такой трактат имел хождение в средние века в качестве краткого учебника онтологии. Для нас же сейчас важен анализ данного трактата в смысле аксиом и системы онтологии Боэция. С этим анализом надо согласиться.

Между прочим, если Боэций хотел в данном трактате проанализировать христианское учение об отношении бога к миру, то, собственно говоря, даже и здесь он все же не дошел до личностной диалектики. Христианская ортодоксия учила о творении мира, об его отпадении от бога, об его искуплении и спасении и о наступлении нового космического периода. Ничего этого у Боэция не имеется, а все заменено только учением о субстанциях и акциденциях. Следовательно, и здесь мы не находим у Боэция личностной диалектики, а находим только диалектику общесубстанциальную.

д) Среди теологических трактатов Боэция, как сказано выше (часть вторая, глава III, §2, п. 2), имеется трактат против Евтихия и Нестория. В этом трактате мы имеем рассуждение уже не о самом боге и не о созданном им мире, но о личности Христа, в которой, согласно христианскому учению, совместились божество и человек, так что и сам Христос именуется как богочеловек. Христианская ортодоксия в этом вопросе создалась отнюдь не сразу. Ортодоксальное учение проповедовало, что в Христе две природы, или две субстанции, божеская и человеческая, образующие собою одну и неделимую богочеловеческую субстанцию и личность. Об этих двух природах в Христе и о соотношении этих двух природ как раз и происходили споры в течение нескольких столетий.

Согласно Несторию, две природы в Христе совмещались так, что Христос по природе был только человеком, но не Богом, Бог же присутствовал в нем как бы только в храме, сам не будучи этим храмом. Ересь Нестория была осуждена на Эфесском соборе 431 года. Другое учение, тоже не ортодоксальное, проповедовало Христа просто как божество, так что в Христе признавалась, собственно говоря, только одна божественная природа, другая же, человеческая, была для него несущественная. Эта монофизитская ересь Евтихия была осуждена на Халкидонском соборе 451 года. Против этих двух ересей, Евтихия и Нестория, и направлен указанный трактат Боэция.

Прежде чем решить вопрос об Евтихии и Нестории, Боэций, со свойственной ему четкостью мысли, рассуждает сначала о самих этих терминах, которые употреблялись в отношении Христа, а именно о терминах "природа" и "лицо". (то есть "личность").

Природу Боэций понимает в четырех смыслах. Прежде всего, это – тем или иным способом мыслимые вещи. Затем, природа есть то, что может действовать и претерпевать. Далее, природа есть самодвижность, существующая сама от себя, а не от чего-нибудь другого. Ложе падает на землю не потому, что оно ложе, но потому, что оно деревянный предмет. Следовательно, падение деревянного предмета есть самодвижность сама по себе, а падение ложа происходит в зависимости от того, что ложе – деревянное, то есть ложе падает вниз уже не по своей природе, а в зависимости от другой природы, от своей деревянности. И, наконец, природа есть видовое различие внутри какого-нибудь рода, как, например, золото и серебро имеют каждое свою природу в отличие от металла вообще (1).

Что касается личности, то, согласно Боэцию, это понятие неприменимо к неразумному миру, то есть и растительному и животному, а применимо только к разумному миру. Но разумный мир может выступать как родовое понятие (например, мы бы сказали, мир идей), и в этом смысле он тоже не есть личность. Следовательно, личностью может быть только индивидуальное существо, то есть не человек вообще, но Цицерон или Платон.

Поэтому личностью может быть только индивидуальное разумное существо, или, как говорит сам Боэций, лицо есть индивидуальная субстанция разумной природы (2). Поэтому греки и назвали личность ипостасью (hypostasis).

Эту ипостась греки отличают от экзистенции, понимая под последней то, что не нуждается в акциденциях для того, чтобы существовать, под субстанцией же (это – перевод греческой "ипостаси") – то, что является подлежащим для всякого рода акциденций. Индивидуальная вещь – не только экзистенция, составляющая ее независящее бытие, но обязательно еще и субстанция, то есть ее бытие обладает разного рода свойствами и признаками (3).

Исходя из этого учения о природе и о субстанциальной личности, Боэций пользуется против Нестория очень простым аргументом: если Христос есть личность, то есть неделимая единичность, то наличные в нем две природы, божественная и человеческая, нисколько не противоречат одна другой. Несторий не понимает того, что Христос есть личность. У него выходит так, что и божественная природа Христа есть личность, и его человеческая природа тоже есть личность. Но тогда получается, что был не один Христос, а два; и если человека Христа считать отдельной личностью, то таких человеков-Христов может быть сколько угодно. В обоих случаях рушится вся священная история, связанная с богочеловечеством Христа (4).

И это рассуждение Боэция для историка философии очень важно. После внеличностной античной философии тут одно из первых и весьма решительных выдвижений самого понятия личности. Личность понимается здесь как абсолютная единичность, нерушимая никакими свойственными ей противоречиями и обоснованная окончательным и наивысшим бытием как предельной обобщенностью всего существующего.

Аналогичным образом Боэций опровергает и учение Евтихия. Если Несторий не учитывал подлинного значения личности и различие двух природ в этой личности трактовал как две личности, то Евтихий, наоборот, больше оберегал личность, но преувеличенно трактовал проблему двух природ. Получалось так, что если личность одна, то и природа этой личности тоже одна, почему Евтихию и приходилось изворачиваться по вопросу об относительности времени и смысла воплощения (5). Не входя в подробности этой аргументации Евтихия, тут тоже надо сказать, что ему, как и Несторию, не хватало диалектики самотождественного различия личности и природы. Подробности в данном случае не входят в план нашей работы. Но что в этой чисто религиозной области Боэций пользуется очень четкой и весьма ясной диалектикой, это несомненно.

И вообще необходимо сказать, что рассмотренные нами трактаты Боэция на религиозно-философские темы, если отвлечься от их содержания и сосредоточиться на их методе, блещут твердо осознанной диалектикой; и если ее где-нибудь здесь не хватает, то это только ввиду намеренного сокращения предлагаемого там или здесь анализа.

С другой стороны, однако, изучение всех указанных нами трактатов Боэция подозрительным образом базируется не на христианской ортодоксии, но именно на ее диалектической стороне. И, собственно говоря, только в трактате против Евтихия и Нестория Боэций впервые заговорил на христианскую ортодоксальную тему, а именно на тему о богочеловечности Христа. Здесь Боэций действительно имел в виду христианскую священную историю, или, как мы бы теперь сказали, христианскую мифологию, а не только ее диалектически числовой каркас. Правда, и в трактате против Евтихия и Нестория Боэций затрагивает только сам принцип христианской священной истории, то есть ее необходимый, но все еще только первичный принцип. В дальнейшем (часть вторая, глава III, §2, п. 12) мы увидим, какая сила заставляла Боэция ограничиваться в христианстве освещением только ее субстанциально числовой, а не личностной диалектики.

7. "Об утешении Философии". Содержание105

Этот трактат Боэция по его огромной как теоретической, так и исторической значимости нельзя и сравнивать с другими трактатами, которые мы сейчас анализировали. Без всякого преувеличения необходимо сказать, что значение это – мировое, всемирно-историческое. Написан он был Боэцием в тюрьме незадолго до казни его автора. Содержание этого трактата следующее.

а) В начале трактата автор рисует себя в состоянии отчаяния и безутешного горя. Он стар, болен, лишен всех утешений жизни и находится в разлуке со своим прежним блестящим положением и трудами философской мысли. Его окружают античные музы, желающие ему помочь, но никакой помощи они оказать не могут. Вместо них является женщина в роскошном и величественном одеянии, именно Философия, и она одним прикосновением к его глазам возвращает ему бодрость духа и его всегдашнюю способность находить утешение в философских занятиях (I 1 – 2). Она говорит о своей всегдашней помощи, которую она оказывала страдающим философам, и прежде всего Сократу и Платону. Она всегда была на стороне истинной правды, и ее враги одерживали только внешнюю, презренную победу, будучи целиком побежденными силой ее мысли (3).

Боэций очень подробно изображает и перечисляет те невзгоды, которые он претерпел при дворе короля. Корыстолюбивые и жадные люди, которых он разоблачил, для своего спасения оклеветали его, обвинив в государственной измене. Интересно, что Боэций всех этих злодеев перечисляет здесь по именам. Даже и римский сенат, который он всегда любил самым сердечным образом, тоже обвинил его в измене. Но Боэций всегда оставался верен Платону, требовавшему, чтобы цари философствовали, а философы были царями. Как философ, он всегда стоял на страже справедливости и всегда разоблачал злодеев (4). Правда, Боэций тут же упрекает судьбу за то, что она, наблюдая за прекрасным порядком на небе, так безжалостно допускает среди людей зло. Но Философия отвечает на это упреком его в том, что он сам потерял присутствие духа и потому сам довел себя до таких легкомысленных суждений (5), забыв, что мир управляется не слепой судьбой, но разумной волей Творца (6), и отдавшись воле своих страстей (7).

б) Философия рисует здесь весьма содержательный образ Фортуны в назидание Боэцию. По словам Философии, напрасно Боэций верил Фортуне и не понимал ее изменчивой и коварной природы (II 1). В уста этой Фортуны философия вкладывает даже целую речь: Фортуна есть вечная изменчивость жизни и вечная игра счастья и несчастья; и если Фортуна послала счастье, то это она дает только взаймы, почему и является вполне справедливым возвратить это счастье фортуне, так что несчастья и страдания человека вполне законны и естественны (2). И Философия против этого ничего не возражает, если Боэций сам же был предан своей Фортуне (3). Нельзя верить Фортуне, говорит Философия, и нужно быть выше счастья и несчастья (4); а то, что выше нас, не принадлежит нам, как и красота природы не принадлежит нам, а существует сама по себе; и только избежание чрезмерных богатств и власти, то есть всякого излишества, может сделать нас подлинно счастливыми (5 – 6). Даже вполне добродетельное стремление к славе, когда она действительно соответствует добродетели человека, является делом излишним и вполне ничтожным в сравнении с величием и вечностью космоса и даже в сравнении с обширными размерами самой земли (7). И вообще, как думает Философия, Фортуну можно только похвалить за то, что она поступает весьма откровенно, сама свидетельствуя о своем непостоянстве и о внутреннем ничтожестве ее даров (8).

в) Речи Философии действуют на Боэция благотворно, и он готов услышать наставления о подлинном блаженстве (verae beatitudinis) (III 1). И философия повествует о том, что подлинное блаженство есть такое, выше которого и кроме которого уже не существует никакого другого блаженства. Поэтому бесконечно разнообразные стремления людей к блаженству не преследуют подлинного счастья, поскольку обладают только частичной природой, каковы могущество и власть, известность и знатность, богатство, здоровье и все телесные утешения (2). Богатство, например, требует охраны, а значит, еще и новой заботы. Богатый хочет еще лучше есть и пить, и это – опять новые заботы. Богатый не терпит холода и хочет тепла, что ведет к новым заботам. Но таково и всякое частичное стремление человека к счастью, поскольку оно не ограничивается достигнутым, а всегда вызывает еще новые и новые заботы (3). Таково и общественное достоинство или занятие высоких должностей, в чем совершенно нет никакого подлинного достоинства и красоты, потому что они могут принадлежать и всякому низкому и даже преступному человеку (4). Таковы же и царская власть или близость к трону (5), земная слава и знатность происхождения (6) и телесные наслаждения (7). Подводится и общий итог: все частичные блага быстротечны и иллюзорны, и под их внешней красотой кроется внутреннее безобразие (8), в то время как подлинное блаженство едино и неделимо, просто, цельно, неизменно и является восхвалением "Отца всего сущего" (9). Несовершенства жизни существуют. Но эти несовершенства возможны только потому, что существуют совершенства, нарушением которых они являются. Но совершенно то, вне чего не имеется никаких причин для его нарушения. А это значит, что, кроме подлинного совершенства, вообще нет ничего другого. А это значит, что совершенство есть Бог, вне которого и выше которого вообще ничего не существует, что могло бы нарушить его совершенную природу. А это, в свою очередь, означает и то, что Бог есть высшее благо(summum bonum) и высшее блаженство, приобщением к которому и является подлинное человеческое благо и блаженство (10). Единство, благость и цельность в божестве есть одно и то же. Поэтому и все живое и даже неживое всегда стремится к какой-нибудь цели, не хочет распадаться и потому погибать. Поэтому любовь к жизни есть только результат подражания божественному совершенству, даже и камень сопротивляется, когда его хотят расколоть. Такова и вся природа со своими законами, всегда стремящаяся к божественному совершенству (11). Если же существует в природе и в человеческой жизни несовершенство, то это обычно называют злом. Однако зло есть ничто (12).

г) Но если абсолютное благо управляет всем, то откуда же берется зло и в каком смысле нужно говорить, что оно есть ничто (IV 1)? Чтобы ответить на этот вопрос, по мнению Философии, необходимо различать волю и могущество. Поскольку все стремится к благу, это и значит, что все обладает волей к благу. Злые тоже стремятся к благу. Но дело в том, что добрые не только имеют волю к благу, но и могущество, дающее им возможность совершать благие дела. Злые же, хотя они тоже стремятся к благу, не в силах его осуществить. Значит, сущность зла заключается в его бессилии (2). Кроме того, добрые должны быть вознаграждены, а злые должны быть наказаны. Но добрые вознаграждаются уже одним только фактом совершения доброго поступка, а злые наказаны уже сознанием своего ничтожества, проявленного ими при совершении злого поступка (3). Добрые всегда счастливы, даже если претерпевают несправедливость; злые же всегда несчастны, причем их несчастье тем больше, чем медленнее следует их наказание. Злых надо не наказывать (они сами себя наказывают), а нужно их жалеть и лечить как больных (4).

д) Но почему же все-таки добрые так часто страдают, а злые так часто благоденствуют (5)? На этот вопрос даже и Философия не сразу отвечает Боэцию, а говорит, что об этом нужно очень много думать. И, подумавши, Философия повелевает признать, с одной стороны, вечную и неподвижную форму бытия, или провидения, а с другой стороны, пространственно-временнóе становление, или судьбу. То и другое сплетаются бесконечно разнообразными способами. Но та случайность, которая для неразумных людей представляется чем-то неодолимым и противоречащим всеобщему порядку провидения, вовсе не является последней картиной мира. Если мы не видим и не понимаем, как в последней своей глубине совмещаются провидение и судьба и почему по внешнему виду они так часто противоречат одно другому, то все это зависит у нас только от слабости нашего мышления и от отсутствия у нас подлинной мудрости (6). Поэтому все существующее, если мыслить его во всей глубине, благо и справедливо. А то, что мы называем злом, либо получает наказание уже теперь же, или будет наказано в дальнейшем. Таково и вообще мнение народа (7).

е) Но если все благо, справедливо и законно, то что же такое случай? Если под случаем понимать бессмысленное сплетение событий, и к тому же еще неожиданное, то никакого такого случая вообще не существует, поскольку все существующее всегда имеет для себя свою причину, пусть хотя бы для нас и неизвестную (V 1). Однако это не значит, что мы подчинены железной необходимости и лишены свободы. Лишает себя свободы тот, кто не умеет правильно различать цели для своих поступков. Худший вид рабства – погружение в пороки и утеря собственного разума (rationis). Поэтому кто разумен, тот и свободен; и абсолютное бытие, или божественный разум (mens divina), свободнее всего (2). Но тогда получается, что Бог, который свободнее всего и который в связи со своей свободой учредил непреложный порядок мировой и человеческой жизни, отнял эту свободу у человека. Для человека бессмысленно жить или куда-нибудь стремиться, если все уже заранее нерушимо предопределено, и такой мировой порядок человек не в силах нарушить (3). На самом деле все обстоит совершенно иначе.

Нельзя применять ко всей действительности в целом только формы человеческого познания, то есть чувственные ощущения, воображение и рассудок, существует еще высший разум, который так же отличается от человеческого рассудка, как и рассудок от воображения и чувственных восприятий (4 – 5). Что же касается высшего разума, то он не просто мыслит все возможные сущности в их максимально обобщенном виде, но он еще есть и вечность, в которой настолько все обобщено, что уже нет ни прошедшего, ни настоящего, ни будущего или, лучше сказать, только и существует одно настоящее, в котором все дано сразу. Однако поскольку Бог обнимает все и поскольку нет ничего другого, что его ограничивало бы, то он является и абсолютной свободой и абсолютной необходимостью. И когда говорится, что Бог нечто предвидит, это значит только то, что это "будущее" уже существует в нем в виде одного вечного момента. Но отсюда ясно и то, что человек в меру своего приближения к Богу или в меру своего отдаления от него тоже и полностью свободен и полностью подчинен необходимости. Он свободно стремится к будущему; но, поскольку он пребывает здесь в процессе временного становления, он может и достигать будущего, к которому стремится, и не достигать его. Поэтому отпадает всякое возражение о том, что божественное предвидение сковывает человеческую волю. Наоборот, оно впервые только и делает возможной эту свободную волю, хотя она, как это происходит и в самом Боге, в то же самое время и подчинена необходимости (6).

ж) В условиях такого сложного содержания трактата "Об утешении Философии" вопрос о структуре этого содержания удивительным образом решается весьма просто. У Боэция здесь такая продуманная последовательность мыслей, что формулировать эту последовательность является делом совсем нетрудным.

Если весь трактат посвящен изображению душевного состояния узника, от всего сердца преданного философским занятиям, то является вполне естественным и очевидным, что I книга трактата как раз и посвящена картине этой общей позиции Боэция. Именно эта I книга и посвящена изображению глубочайших противоречий страдающего и запутавшегося в своих суждениях Боэция, с одной стороны, и, с другой стороны, философии как вечного и не подверженного страстям разума. И для данной ситуации это вполне естественно.

Таким же естественным и тоже вполне закономерным является, далее, во II книге появление Фортуны, не самой по себе, но в составе рассуждений олицетворенной Философии. Фортуна – это бессмысленная смена счастья и несчастья, что и выявляет сама же Фортуна устами Философии. Само собой разумеется, что сначала нужно было подвергнуть уничтожающей критике деяние Фортуны для того, чтобы дальше был открыт прямой путь к положительным утверждениям.

Положительная часть начинается в III книге. Здесь – критика обычных стремлений человека к благу как недостаточных и бессмысленных, если не признавать совершенного блага, выше которого нет ничего.

В IV книге необходимость высшего блага трактуется еще более подробно. Доказывается, что зло является только бессилием. А это предполагает, что существует торжество вечной правды на основе тайного, хотя и не для всех понятного, тождества провидения и судьбы.

В V книге говорится, что это тождество провидения и судьбы есть результат вечности высшего разума, поскольку вечность, обнимая собою все, ни от чего не зависит и потому свободна, но в то же время всегда связана с самою собой и потому есть обязательная необходимость. Если же говорится о промысле или провидении, то в вечном разуме это "будущее" уже существует в самом же "настоящем". В человеке же, погруженном в поток времени, свобода и необходимость с виду различаются, но по существу представляют собою одно и то же, как и в Боге.

Таким образом, вся структура изучаемого нами сейчас трактата заключается в последовательном раскрытии противоположности вечного, всегда благого, всегда блаженного разума и неразумной действительности, всегда временной и непостоянной, всегда стремящейся неизвестно к чему, всегда ненадежной и в счастье и в несчастье. Сначала эта мысль дается в самой общей форме, и в дальнейшем она приходит к своему обоснованию с разъяснением причины этой противоположности разума и неразумия, или вечного и временного.

8. То же. Мировоззрение

Переходя от внешнего изложения к анализу внутренней идеи данного трактата, мы прежде всего сталкиваемся, конечно, с мировоззрением Боэция. Оно выражено в трактате чрезвычайно ярко. Сводится оно к общей картине страдающей, безвыходно запутавшейся человеческой души в условиях ее отпадения от вечного и нерушимо идеального блаженства. О выразительных приемах трактата в этом отношении мы будем говорить ниже. Но сейчас важно охарактеризовать само это мировоззрение в его теоретической форме.

а) Боэций – христианин и формально и жизненно. Однако сказать, что здесь мы сталкиваемся с христианством в чистом виде, никак нельзя. Дело в том, что все эти сетования и рыдания по поводу несовершенств человеческой жизни мы сколько угодно находим и в языческой философии, и прежде всего в платонизме. Как мы хорошо знаем, уже Платон рисовал свой пещерный символ с изображением человеческой жизни как жалкого и темного подобия светлого и блаженного идеального мира. Недаром в трактате Боэция имеется много прямых ссылок на Платона.

Мы бы только добавили, что в историческом смысле это у Боэция не просто платонизм, но аристотелевски осложненный платонизм. У него нет неоплатонической ипостасийной триады. И, прежде всего, нет никакого и намека на платоническое учение о сверхбытийном первоединстве. Вероятно, некритически употребляя такой термин, как Бог, Боэций бессознательно уже мыслил это сверхбытийное первоединство. Однако такого термина, как "первоединство", Боэций не употребляет. А поскольку высшим бытием является для него чистая форма и чистый разум (с этим мы встречались у Боэция еще и раньше, часть вторая, глава III, §2, п. 6), то явно здесь мы имеем определенную реминисценцию аристотелевского ума-перводвигателя как наивысшего начала.

Таким образом, основное мировоззрение Боэция также и в данном трактате – это аристотелевски осложненный платонизм.

б) В формальном отношении система такого аристотелевского платонизма не противоречит христианству. Однако он ни в коем случае его не исчерпывает. В самом деле, как мы видели, Боэций доказывает здесь (IV 6) тождество провидения и судьбы. Это правильно и для язычества и для христианства. И то, что, несмотря на это тождество, возникают бесконечные несовершенства в человеческой жизни, это тоже признается одинаково и в язычестве и в христианстве. Но дело в том, что все эти несовершенства жизни язычество толкует как нечто вполне естественное, вполне законное и всегда чередующееся также и с подлинными совершенствами жизни, так что созерцание этого вечного круговорота совершенств и несовершенств для язычников вполне утешительно и самодостаточно. Совсем другая здесь позиция христианства, которое трактует все эти вечно мятущиеся несовершенства жизни как нечто противоестественное и незаконное, как результат первородного греха, как результат отпадения человека от вечной истины, требующий своего искупления и своего окончательного уничтожения. Но у Боэция о мировом грехопадении нет ни одного слова.

В частности, в данном отношении весьма важно суждение Боэция о случае (V 1). Боэций совершенно правильно говорит о том, что ни о какой случайности в строгом смысле слова не может быть и речи, поскольку всякая случайность имеет свое строгое причинное, то есть вполне обоснованное, происхождение, пусть хотя бы нам и совсем неизвестное. Однако тот, кого смущает и даже повергает в прах господство случайностей в человеческой жизни, вовсе и не думает отрицать причинно объяснимое происхождение случайных событий. Его смущает совсем другое. Он никак не может примириться с тем, как же это нелепые и часто безобразные случайности совмещаются с вечной правдой и справедливостью. Вот тут-то Боэцию и нечего ответить на вопрос о происхождении зла. Для языческих философов тут никакого вопроса нет, поскольку для них все то, что совершается, и благое и дурное, вполне естественно и так оно и должно быть. Но для ортодоксального христианина так вовсе не должно быть, и так это совершается только в порядке мирового грехопадения. Поэтому теория Боэция о том, что провидение и судьба есть одно и то же, в сущности говоря, оказывается у него вовсе не христианским, но чисто языческим учением. Здесь Боэций, – и, думается, против своей воли, – уклоняется глубоко в сторону от христианской ортодоксии, которую он в данном случае еще не в силах философски обосновать.

Да, наконец, уже то одно, что его последним утешением является Философия, а не Христос, достаточно свидетельствует о том, что свое последнее утешение он находит только в самом же разуме, только в своих разумных построениях, только в философской теории. И часто это вовсе не противоречит христианству. Однако для нашего современного исторического сознания это не христианство, а только еще переходный этап от язычества к христианству. Недаром во всем этом трактате имеются ссылки на каких угодно языческих писателей, но нет ни одной ссылки на Библию. Как сказано выше, последним утешением для Боэция не является Христос, Богородица или церковь и даже молитва. Когда однажды (III 9) Боэций заговаривает о молитве, то он ссылается не на Библию и не на патристику, но все на того же язычника Платона, приводя из его "Тимея" текст, который никто никогда не приводит, поскольку к "Тимею" обращаются ради изучения платоновской космологии, но не за платоновскими взглядами на молитву. У Платона (Tim. 27c) говорится, что перед начинанием всяких важных и не важных дел нужно обращаться к божеству. У Боэция здесь полная противоположность с Августином. Августин все время непосредственно обращался к Богу, изливая перед ним свою тоску, свои волнения и все свои сомнения, причем обращение это часто прямо переходит в самую настоящую молитву. Боэций тоже иной раз обращается к Создателю, но не с излиянием своих чувств и не с просьбой о помощи, а с изображением величия сотворенного мира в его стихийной красоте, так что все эти обращения являются, скорее, можно сказать, поэтическим приемом (таковы стихи в I 5, III 9). Заговорив о молитве (кроме указанных мест можно еще указать V 6), Боэций вовсе и не думает прямо и непосредственно обращаться с молитвой к Богу. У него имеется даже целое рассуждение о том, что молитва даже и бесполезна, если все в человеческой жизни уже заранее предопределено (V 3). Правда, Боэций в то же самое время отклоняет такое мнение и в уста Философии вкладывает целый гимн с прославлением чудес божественного творения (ст. в III 9).

в) Чтобы закончить нашу характеристику мировоззрения Боэция в его трактате "Об утешении Философии", мы бы хотели обратить внимание читателя на одну проблему, которую можно решать и вне специальных культурных областей язычества и христианства и которую Боэций решает весьма тонко и убедительно. Это – проблема свободы и необходимости. Здесь Боэций, можно сказать, блещет своей диалектикой. Для большей понятности в целях историко-критического разъяснения мы формулируем ответ Боэция не прямо в том виде, как это дано у самого Боэция, но с известного рода интерпретацией.

Свобода и необходимость, по Боэцию, только внешне противоречат одно другому. Если мы говорим, что какая-нибудь вещь свободна от другой вещи, это значит, что она необходимым образом связана сама с собой, поскольку она есть именно она, а не что-нибудь другое. Точно так же, если мы говорим, что данная вещь необходимым образом зависит от другой вещи, то такое наше суждение тоже возможно только в том случае, когда данную вещь мы все-таки признаем ею же самою, то есть признаем, что она также обязательно свободна ото всего другого. Свобода и необходимость, таким образом, есть две стороны одного и того же предмета.

Но тут важно то, что этот выстроенный нами тезис Боэций на своем языке называет не чем иным, как именно вечностью. Это именно в вечности, в которой совпадает вообще все существующее, свобода и необходимость тоже совпадают. Вечность ни от чего не зависит, потому что без нее и вне ее вообще ничего не существует, от чего она могла бы зависеть. Следовательно, она свободна. Но, с другой стороны, вечность есть именно она сама, а не что-нибудь другое; и это тоже потому, что ничего другого, кроме нее, вообще не существует. Но если она есть именно она, это значит, что она навеки связана сама с собою, что она не может никуда уйти от себя, поскольку и нет ничего такого, куда она могла бы уйти, раз она уже по своему существу охватывает все. А тогда получается, что связь вечности с самой собой есть ее внутренне закономерная необходимость.

Эта диалектика свободы и необходимости вполне безупречна, хотя мы теперь употребляем в данном случае не термин "вечность", но термин "теория". Ведь мы же и говорим, что свобода и необходимость теоретически есть одно и то же, принципиально есть одно и то же. Однако мы вовсе не думаем, что свобода и необходимость никогда не противоречат друг другу фактически. Сколько угодно я могу поступать свободно, то есть как хочу; и сколько угодно я должен поступать по принуждению, то есть по необходимости. Однако такая противоречивая ситуация возможна только практически, то есть в процессе становления, когда вообще все противоречит всему и все борется само с собою и со всем другим. Итак, свобода и необходимость теоретически есть одно и то же; а практически они часто несовместимы. И с точки зрения диалектики так оно и должно быть. Боэций говорит о тождестве провидения и судьбы, а мы говорим о тождестве теории и практики. Но принципиальное тождество теории и практики в процессе практического становления может обладать разной степенью; и практика, будучи осуществлением теории, может осуществлять ее в разной степени – целостно, частично и весьма плохо. Такова необходимая диалектика жизни.

Но здесь важно еще вот что. Боэций признает существование вечного разума, всесовершенного и всемогущего. Как же, в таком случае, спрашивает он, существует зло на земле? Если вечный разум действительно всемогущ, тогда ему подчинено все и никакого зла не может быть. Если зло существует, то это значит, что вечный разум вовсе не всемогущ; и если он в данном случае все-таки всемогущ, то это значит, что он уже сам по себе есть злой разум, чем тогда и объяснялось бы существование зла в мире. И если стоять на позиции самого Боэция; то никакого ответа на это рассуждение у него не существует. Сторонник вечно справедливого разума всегда может ему сказать: в существовании зла нужно обвинять не вечно справедливый разум, но самого же человека, который отпал от вечного разума и тем самым обрек себя на злое существование. Другими словами, если мир лежит во зле, то в этом виноват не тот вечный и справедливый разум, который его создал, но виноват сам же человек, то есть он же сам отпал от вечного разума и тем самым обрек себя на злое существование, то есть на такую мировую ситуацию, когда весь мир лежит во зле. Но ни о каком первородном грехе у Боэция нет ни слова. Поэтому ответить ему на обвинения в неразумном поведении, направленные к вечному разуму, совершенно нечего. Из христианства Боэций усвоил учение о торжестве вечного разума, то есть то, что было в совершеннейшем виде представлено уже и в язычестве. Но из христианства он не усвоил учение о мировом грехопадении, и потому ему нечего ответить на упреки человека по адресу вечного разума, почему-то вдруг допустившего пребывание мира во зле. И раз нет ни слова о мировом грехопадении, то уже тем более нет ни слова о христианском методе избавления от этого мирового грехопадения. Вот почему мировоззрение Боэция исторически явилось и не полным язычеством, и не полным христианством, а только переходом от одного к другому.

9. То же. Общая характеристика стиля

Является большой оплошностью ограничивать себя характеристикой только мировоззрения Боэция. Это мировоззрение настолько тесно связано со своим стилем, что его совершенно невозможно анализировать без проблемы стиля. И этот стиль Боэция – настолько яркий и специфический, что на него всегда обращали внимание и ученые исследователи, и вообще литературные знатоки и любители. Тем не менее, насколько нам известно, всестороннего исследования этого стиля даже и до настоящего времени пока еще не существует. Мы тоже не беремся вскрыть этот стиль достаточно разносторонне. И то, что мы сейчас скажем, скорее, будет характеристикой только некоторых более или менее специфических тенденций этого стиля.

а) Важно для трактата Боэция уже то одно, что это не просто обыкновенный прозаический трактат по вопросам философии, но это – определенного типа литературно-поэтический жанр. Это – жанр увещания, наставления, убеждения, поучения и особенно утешения. Используя греческий термин, этот жанр мы можем назвать протрептическим. С этим жанром мы не раз встречались и раньше. Такой "Протрептик" мы находили у Ямвлиха (ИАЭ VII, кн. 1, 163 – 168) с весьма сильно выраженным философско-теоретическим содержанием. К этому же протрептическому жанру необходимо относить и послание Порфирия к Марцелле (ИАЭ VII, кн. 1, III – 119) с весьма сильно выраженным интимно-эмоциональным содержанием. Христианский писатель Климент Александрийский (он не входит в план наших исследований, поскольку его мировоззрение совсем не античное, но чисто христианское) тоже написал дошедший до нас трактат "Увещание". Но вот что нас касается уже непосредственно, это протрептическое сочинение, принадлежащее Августину и носящее название "Исповедь". Мировоззрение Боэция и мировоззрение Августина, а также и внутренняя настроенность обоих мыслителей во многом совпадают и во многом прямо противоположны одно другому, о чем мы сейчас будем говорить. Но что касается литературного жанра, то он у Боэция и Августина один и тот же. Это – жанр протрептический.

б) И сходство и различие трактатов Боэция и Августина в стилистическом отношении огромны. Что касается сходства, то оно ярко выражено в том, что оба эти трактата являются искреннейшим и откровеннейшим излиянием человеческой души, убедившейся раз навсегда в красоте и могуществе идеального мира, но погруженной в мучительную тьму земных неудач, страстей и часто полной безвыходности. Этот внутренний трепет замученной бесконечными жизненными неудачами и провалами человеческой души является такой духовной картиной, которая прежде всего бросается в глаза при сравнении обоих указанных трактатов. Но тут же не может не бросаться в глаза и фундаментальная противоположность духовной настроенности обоих трактатов.

Прежде всего, все первые десять книг "Исповеди" Августина посвящены повествованию о непрестанных исканиях истины, так что на изображение положительного идеала Августин отводит только последние три книги своего трактата. Боэций тоже много говорит о своей жизни, вплоть до разного рода автобиографических деталей. Но не видно, чтобы это было изображением его духовных исканий. У него получается так, что высшая истина была известна ему уже с самого начала; и все дело заключается в том, что ему трудно формулировать эту истину и что для этой формулировки необходимы огромные умственные усилия. Чтобы привести какую-нибудь одну яркую иллюстрацию из исповеди Августина, приведем изображение самим Августином своего состояния в саду.

Августин повествует (VIII 8 – 9), как он однажды с небывалой мучительной тоской по поводу своего внутреннего раздвоенного существования вышел в сад около своего дома. В нем кипела борьба страстей, новых, уже духовных, и старых, нечистых и греховных, порочных, которые все еще не оставляли его. Эта борьба страстей потрясала его душу и его тело, меняла его внешний облик и искажала даже его телесный вид и телесное самочувствие. Кто хочет сравнить духовное состояние Боэция и Августина, пусть прочитает хотя бы указанное нами сейчас место из его "Исповеди". При этом интересно то, что вместо прежних муз, утешавших его телесно и греховно, перед ним предстало в этом саду другое явление, а именно Воздержание (Continentia). Эта величественная женщина своими наставлениями тоже помогает ему выйти из его мучительного и омраченно-страстного состояния (VIII 11).

У исследователей всегда был соблазн находить в образе Философии у Боэция сходство и даже тождество с образом Континенции у Августина. Мы решительно возражаем против существенной зависимости Боэция от Августина в данном случае. Зависимость эта (была ли она фактически, сказать невозможно) носит, во всяком случае, чисто формальный характер. Боэцию вполне чуждо это августиновское потрясение в период борьбы с прежним господством буйных страстей плоти. Августин ищет спасения души. Но Боэций ищет только философской формулировки противоречия между идеальным добром и фактическим злом. Конечно, явление Континенции не может не напоминать собою Философию Боэция. Но глубочайшая противоположность философских стилей Боэция и Августина безусловно запрещает находить здесь какое-либо существенное заимствование Боэция из "Исповеди" Августина.

Точно так же можно находить большое сходство между учением Боэция о вечности (V 6) с аналогичными учениями Августина. Однако у Боэция это есть философия разума, который, включая в себя все существующее в прошедшем, настоящем и будущем, безусловно не может обойтись без понятия вечности. Что же касается Августина, то эта вечность возникает у него на путях разного рода духовных потрясений, разного рода достижений и провалов из глубин страстно напряженной души, так что и утешение, даваемое теорией вечности, не есть утешение только разума, но утешение в надежде на вечное спасение. Особенно интересны в этом отношении беседы Августина с его матерью, которые он так красочно рисует (IX 10). Что же касается чистого разума, то Августин, можно сказать, с огромным эмоциональным подъемом прямо-таки обрушивается на него и осуждает этот разум на примере гордого и самодовольного использования его у греческих философов (VII 20 – 21). Что в начале всего был Логос, это греческие философы знают. Но что этот Логос стал человеческой плотью, то есть что он по самой своей природе человечен и личностен, этого они не знают и не могут знать, поскольку лишены божественного откровения (VII 9).

Итак, философский стиль Боэция во многом совпадает с Августином в структурном отношении, но он ничего общего с ним не имеет по своей глубинной сущности. Сущность стиля Боэция – это интеллектуализм, а не вероучение.

в) Теперь, установив общую сущность стиля Боэция, обратимся к некоторым основным деталям этого интеллектуализма.

Интеллектуализм Боэция – это очень богатая и, мы бы сказали, весьма нарядная теория. Интеллектуализм Боэция не имеет ничего общего ни с какими рассудочными и скучными, чисто головными построениями. Интеллектуализм Боэция является, прежде всего, весьма глубоко проводимой диалектикой, которая сказывается и в построении теории разума, и в объяснении связи вневременного разума со сферой временных становлений, и в учении о свободе и необходимости, и в учении о связи разума с жизнью, и, наконец, в чисто художественной обработке всех главнейших проблем данного трактата. Не будучи вероучением августиновского типа, этот интеллектуализм Боэция все же является в основном глубоко синтетической теорией, поскольку он тоже возникает у Боэция как выражение интимной исповеди его сердца, которая охватывает все его логические построения и потому рисует их при помощи методов широчайшего синтетизма. Особенно важны в этом отношении весьма интенсивно проводимые художественные или, лучше сказать, философско-художественные методы. Тут важно уже одно то, что весь трактат Боэция пересыпан стихотворными эпизодами, но о них мы скажем в дальнейшем. Теперь же обратим внимание на эти философско-художественные методы трактата.

Тут прежде всего обращает на себя внимание отношение Боэция к музам. Весь трактат начинается с того, что этих поэтических муз, окружающих погруженного в тоску Боэция и утешающих его "сладкой отравой", отгоняет от него Философия, и они не в силах утешить его своими ложными "ласками". Но окончательное отношение Боэция к поэзии этим далеко не определяется. Ведь даже и Августин, проклинающий в своих ранних произведениях поэзию как дьявольское наваждение, не может устоять перед силою красоты и в конце концов восхваляет эту красоту наряду с мудростью. В своем трактате "Против академиков" он посвящает целую главу (II 3) сопоставлению философии и филокалии. Если философия есть "любовь к мудрости", то филокалия есть "любовь к красоте". И Августин называет их родными сестрами. Правда, с точки зрения Августина, красота часто забывает свое высокое происхождение, часто действует во мраке и во лжи; но всегда наступают и такие моменты, когда она возвращается туда, откуда ушла и где она действительно находит в мудрости свою сестру, а философия помогает ей после этого возвращения к истине. Нечто вроде этого мы находим и у Боэция. Здесь Философия хотя и изгоняет поэтических муз, но сама не только допускает поэтические метафоры у Боэция, которыми он усиленно пользуется для изображения своих философских исканий и ответов на эти искания. В трактате даже имеются случаи, когда поэтической формой пользуется сама же Философия.

г) Но прежде чем сказать о формах выражения этого синтетического интеллектуализма, необходимо в целях уточнения этой пока еще общей сущности интеллектуализма Боэция отметить то, что при чтении его трактата, пожалуй, сразу бросается в глаза и что для стиля вовсе не безразлично, а, наоборот, является подлинным основанием и подлинной сферой для всех отдельных художественных приемов у Боэция.

Именно, Боэций пользуется методом широкого, разнообразного и стремящегося быть максимально убедительным красноречия. При чтении трактата Боэция невозможно не вспомнить эту широчайшую и разнообразнейшую реку цицероновского красноречия. Это не значит, что Боэций многословен. Наоборот, все допускаемые им повторения, все наличные у него мелкие детали излагаемого предмета, весь этот, мы бы сказали, цицероновский фонтан красноречия, цицероновский водопад красноречия, всю эту широчайшую и бурную реку словесных доказательств и логической убедительности, – все это исторически может понять лишь тот, кто вникал в бурную, но совершенно закономерно протекающую реку цицероновского красноречия. Боэций говорит очень много, но говорит красиво и убедительно. Боэций пользуется законченными формами древнеклассической риторики. Но эта его риторика настолько проста и убедительна, что в ней даже и не чувствуется ничего чисто риторического. Широкие и неустанные волны его красноречия увлекают, но нигде не отвлекают от обсуждаемого предмета. Они убедительны так, как убедительна речь хорошего школьного наставника для его учеников и слушателей. Но у Боэция нет никакого школярства, нет никакого утомительного дидактизма и нет никакого намеренного ораторства, нет никакой чересчур большой настойчивости; и вместо скуки принудительного дидактизма читатель Боэция испытывает только радость при получении ответа на исконные и задушевно-интимные вопросы. Августин своими эмоциями потрясает читателя и волнует его без конца. Боэций своими рассуждениями, наоборот, успокаивает слишком страстного читателя и создает в нем ясную тишину и блаженное безмолвие неопровержимого аргумента.

Таков общий характер художественного стиля интеллектуализма Боэция. Теперь всмотримся в некоторые его детали.

10. То же. Отдельные художественные приемы стиля

Прежде всего, Боэций уделяет большое внимание обрисовке того, что можно было бы назвать художественной ситуацией в отличие от отдельных личностей, входящих в эту ситуацию. При этом надо всегда помнить, что разделение многих художественных приемов у Боэция не нужно понимать слишком изолированно и рационально. Эти приемы постоянно заходят у него один в область другого, так что необходимо говорить скорее о преобладании одного приема над другими в отдельных текстах, чем об их рассудочной противоположности.

а) Художественная ситуация рисуется Боэцием, во-первых, в виде весьма внушительных картин природы. Свой переход от тяжелого состояния духа к более просветленному Боэций рисует в виде того успокоения природы, которое возникает после бури и ненастья (стихи в I 3). Постоянная смена порядка и стихийного хаоса под властью вечного разума тоже рисуется при помощи соответствующего чередования состояний природы (ст. в I 5, I 6, II 8, III 2).

Во-первых, жалобы на тяготы и бессмыслицу своего существования, то есть свою психологию, Боэций рисует при помощи разного рода физиологических картин, с обрисовкой таких, например, явлений, как тяжесть головы, заплаканное лицо, дрожание тела, ранняя седина (ст. в I 1). Ярко рисуя всю пагубность переходов от радости к печали и обратно и необходимость избавиться от подобных жизненных стихий, Боэций не забывает также рисовать соответствующую обстановку в природе (ст. в I 7, II 2, III 5, IV 5).

В-третьих, художественная обстановка получает у Боэция иной раз и чисто общественное или общественно-историческое содержание. Так, в сочувственно-восхвалительных тонах рисуются древние времена в их наивном и безболезненном состоянии (ст. в II 5) в отличие от современной погони за славой, богатством, властью и прочими мнимыми благами (ст. в II 7, III 3 – 4. 6 – 8).

В-четвертых, обращение от мрачной действительности к светлому разуму тоже рисуется у Боэция как очень сложный, мучительный и радостный переход от тьмы к свету (ст. в I 2, III 8, IV 1. 6, V 5).

б) Кроме всех этих художественных ситуаций трактат Боэция богат художественным изображением также и отдельных личностей на фоне той или иной, более или менее обширной обстановки

Во-первых, художественная личность является у Боэция в качестве олицетворения философского понятия. Такова, прежде всего, фигура Философии. Об ее многочисленных наставлениях и беседах с Боэцием мы не будем здесь говорить, так как это относится не к художеству, но к мировоззрению Боэция, и об этом мы уже говорили выше. Но вот оказывается, что она "женщина с ликом, исполненным достоинства, и пылающими очами, зоркостью своей далеко превосходящими человеческие, поражающими живым блеском и неисчерпаемой притягательной силой". Философия была во цвете лет и роста как будто бы обыкновенного человеческого, а как будто бы доходящего до самых небес и даже выше них. Ее одежда была из "нетленной ткани", которую она соткала собственными руками. Какие-то "неистовые существа" пытались разорвать ее одеяние на куски, но это им не удавалось. Философия держит в правой руке книги и в левой – скипетр. Она возмущается музами, дающими мнимое утешение Боэцию, и удаляет их, произнося гневную речь. (Все эти материалы о внешнем виде Философии в I 1.) Она поет стихи "с полным достоинства лицом, медленно и приятно" (IV 1). А что свой диалог с Боэцием она ведет в систематическом порядке от простого к сложному, это мы уже знаем из обрисовки мировоззрения Боэция.

У Боэция дается еще олицетворенный образ Фортуны. Здесь нет обрисовки наружности и поведения Фортуны, но зато в ее уста вкладывается речь о вечной игре счастья и несчастья, которая уже сама по себе производит глубокое художественное впечатление (II 2).

О музах, которых Философия изгоняет, Боэций тоже говорит, что "толпа муз, опустив опечаленные лица к земле и покраснев от стыда, грустя покинула мое жилище" (I 1).

Наконец, почти полного олицетворения достигает и столь глубоко философски обрисованный у Боэция образ Разума. Во всяком случае, этот Разум лично от себя обращается с речью к людям, пребывающим во тьме неразумия (ст. в III 10).

Во-вторых, трактат Боэция изобилует художественными изображениями также и мифологических личностей. Тут говорится о богах и героях, и говорится иной раз настолько красочно и подробно, что такого рода изображения являются какими-то маленькими поэмками. Таковы образы Зевса (ст. в IV 6), Феба Аполлона (о нем говорится почти в каждом стихотворении трактата), Аида, Цереры и Люцифера (ст. в III 1, IV 6). Таковы особенно образы героев – Орфея и Евридики (ст. в III 12), Геракла (ст. в IV 7), Улисса (ст. в IV 3. 7). Наиболее подробно изображается Орфей со своим пением и игрой на лире, когда он покоряет всю природу, весь подземный мир с его ужасами и даже свирепого Цербера. В повествовании о Геракле перечисляется множество подвигов героя, свидетельствующих о его могучей силе и непобедимости.

В-третьих, у Боэция встречается художественное изображение также и исторических личностей. Боэций часто для подкрепления своих мыслей ссылается на исторические прецеденты и связанных с ними исторических деятелей вроде Брута, Фабриция, Катона (ст. в II 7 и др.). Особенно яркой характеристикой отличается у Боэция образ Нерона (ст. в II 6, III 4).

в) Наконец, если художественный прием понимать очень широко, то есть не обязательно как настоящий художественный образ, а просто как яркость аргументации, то можно сказать, что эта яркость в течение трактата только прогрессирует. Сначала идут стихотворения действительно с настоящими художественными образами. По мере же развития и углубления философской аргументации стихи постепенно теряют свою образность, но зато увеличивают и расширяют яркость содержащейся в них аргументации. Особенно интересны в этом отношении стихотворения, начиная с III книги (III 11. 12, IV 4, V 3). В стихотворениях попадаются и размышления чисто дидактического характера (IV 2 – 4).

11. То же. Источники

а) Главным источником изучаемого нами трактата Боэция, как мы сказали выше (часть вторая, глава III, §2, п. 9), является довольно значительная в античности литература с жанром утешения. Об этом жанре утешения имеются специальные работы как в западной106, так и в отечественной науке107. И.М.Нахов очень удачно сопоставляет античный жанр утешения тоже с античной теорией трагического катарсиса. Своим исследованием этот автор доказал, что почти все античные "Утешения" построены именно на изображении таких страданий, несчастий и катастроф, из которых только один выход – это философия разума, построенная на высокой оценке серединного успокоения страстей, на том, что Аристотель называл метриопатией. Только надо иметь в виду, что аристотелевская метриопатия предполагает основную роль сверхчеловеческого ума, почему такого рода катарсис и такого рода утешение лучше трактовать как проблемы ноологические. Все это целиком относится и к Боэцию, у которого, как мы видели, единственный выход из жизненной катастрофы – это философия.

Античные авторы, писавшие в этом жанре, были нами перечислены выше. Из них, конечно, на первом плане выступает Августин. Но выше мы уже пробовали доказать, что, хотя у этих авторов в основе и дается интимно-сердечная исповедь при переживании катастроф и в области преодоления этих последних, тем не менее Боэций приходит действительно к философии разума, в то время как у Августина философия разума заключается по преимуществу в смирении перед вероучением.

б) Но если говорить не о жанре утешения, но о других особенностях трактата Боэция, то здесь можно находить и уже находили массу разного рода источников. Однако разыскания таких источников большей частью все-таки отличаются большим формализмом. Что Платон и Аристотель являются главными источниками для Боэция, об этом спорить не приходится, и об этом мы уже говорили выше (часть вторая, глава III, §2, п. 8). Картина творения космоса у Боэция (III 9) безусловно и притом существенно напоминает соответствующую картину в "Тимее" (28c – 29c) Платона. Воспоминания души о своем не только текущем земном состоянии у Боэция (III 11 – 12, IV 1) тоже не могут не напоминать общеизвестных взглядов Платона, да Боэций и сам в этом случае ссылается на него. Привлечение платоно-аристотелевских материалов для объяснения Боэция, конечно, вовсе не есть формализм, а касается существа дела.

Но вот что касается латинских писателей, то всякое безоговорочное сопоставление с ними Боэция всегда грешило формализмом. Несомненно, если не целые эпизоды, то, во всяком случае, отдельные словесные выражения Боэция напоминают многое из Лукреция, Вергилия, Горация, Овидия, Проперция, Ювенала. Что касается Овидия, то тут соблазнительно даже и биографическое сопоставление, поскольку Овидий тоже не угодил своим поведением, тоже был выслан в отдаленную местность и погиб в изгнании. Но если обратиться к сущности дела, то что же общего между платоническо-аристотелевским христианством Боэция и личными страданиями Овидия, в изображении которых совсем незаметно какой-нибудь философии? В указанном у нас выше сборнике М.Гибсон приводятся весьма убедительные литературные параллели Боэция и Овидия; но тут же108 делается правильное утверждение, что философия самого Боэция не имеет ничего общего со "Скорбями" и "Письмами с Понта" Овидия. Сопоставление с такими знаменитыми героями античности, как Сократ, Овидий, Цицерон или Сенека, в историческом смысле, конечно, дает очень много. Все эти античные герои тоже погибли от злой несправедливости исторической судьбы. Но, как мы видели (выше, часть вторая, глава III, §2, п. 9), в литературно-философском отношении говорить о серьезной зависимости Боэция от этих личностей можно только в отношении Цицерона. Остальные аналогии весьма важны исторически, но они слабо выражены в литературно-философском отношении.

в) Итак, главный и самый глубокий источник "Утешения" Боэция – это аристотелевски разработанный платонизм. И источники это чисто античные. Однако в обрисовке этого античного наследия Боэция в современной научной литературе имеется глубокий разнобой, что и заставляет нас высказать об этом несколько специальных замечаний.

Прежде всего, этот аристотелевский платонизм прямо называют неоплатонизмом. Античный неоплатонизм действительно, – и об этом мы хорошо знаем (ИАЭ VI 150 – 151, 248 – 315), – возник в качестве принципиального объединения Платона и Аристотеля. Но сказать, что Боэций просто является неоплатоником, мы не решились бы, поскольку у него решительно отсутствует учение о сверхсущем первоедином, систематически характерное для Плотина и впервые только и отличившее его от предыдущих платоников. Правда, кое-какие рассуждения о сверхсущем первоедином у Боэция попадаются (например, в III 11), но они явно носят случайный характер. В таком принципе, как сверхсущее первоединое, Боэций, конечно, нуждался, но для него, как для христианина, этот принцип уже был представлен в виде монотеистически понимаемого божества, которое он настолько принимал на веру, что даже и не нуждался в его специальном философском обосновании. Но тут возникает одна тяжелая проблема, которая доставила много труда исследователям Боэция. Одни говорили, что это выдвижение на первый план единично понимаемого вечного разума и было для Боэция не чем иным, как глубочайше проводимым христианством. Другие говорили, наоборот, что такая философия разума, лишенная всяких элементов христианского монотеизма и связанной с ним специфической священной истории, является на самом деле чистейшим язычеством; а философия Боэция, как мы замечали, действительно лишена здесь всяких ссылок на христианские источники. В решении этой трудной проблемы надо соблюдать большую осторожность и не увлекаться крайностями.

Аристотелевский платонизм (или пусть будет неоплатонизм) действительно есть не что иное, как развитая и вполне языческая философская система. И Боэций к ней не только прибегал, но, если судить по "Утешению", она-то и явилась для него последним выходом из его жизненной катастрофы. Однако отнюдь нельзя сказать, что это было у Боэция чистейшим язычеством. У Боэция философия разума, этот интеллектуализм, возникла в результате такой интимно-сердечной исповеди, которая уже никак не могла возникнуть на чисто языческой почве и которую до Боэция можно находить разве только у Августина, сумевшего понять эту философию разума как выход из глубинно-сердечной и бурно-страстной жизни души, распинавшейся между пороками и мучительными стремлениями к бесстрастной чистоте духа. Это – область несомненно христианских борений духа. Она целиком представлена у Боэция, хотя его мучит не столько проблема спасения души, сколько проблема духовного спокойствия и достоинства среди нелепых и сплошных катастроф окружающей жизни.

Итак, христианство, Боэция выражало себя не догматом и практикой вероучения, но такой философией разума, эмоциональные источники которой он мог заимствовать только в христианстве. Боэций был светский философ. Но не только это. Это был светский христианский философ. Отсюда для современных исследователей и возникает мнимая путаница, когда они устанавливают то чисто языческие источники Боэция, то его чисто христианские источники.

г) Чтобы решить этот вопрос, необходимо сказать еще и то, что в чистом виде христианство и язычество, конечно, несовместимы и что поэтому дело никак не могло обойтись у Боэция без противоречий.

Провидение у Боэция всемогуще и в этом смысле безусловно творит только добро. Значит, надо было объяснить происхождение зла. Для этого он пустил в ход тоже одно старое языческое понятие, а именно понятие судьбы, которое у него отличается от провидения только тем, что якобы устраняет не вечную значимость провидения, но его осуществление во времени. И такого отождествления провидения и судьбы было бы вполне достаточно для объяснения реальных жизненных явлений у человека, если бы судьба всегда и везде творила волю именно провидения. Но практически оказывается, что судьба действует часто вовсе не по воле божией, а даже и против нее, искажая, коверкая, приводя в беспорядок и обезображивая ровное, постоянное и всегда прекрасное становление времени, возникшее как результат божественного провидения. Но тогда как же быть?

Боэций до конца стоит на точке зрения тождества судьбы и провидения. Но ведь это же противоречит действительности. И потому при таком высочайшем представлении о божественной воле, которое имеется у Боэция как у принципиального монотеиста, никак нельзя отождествлять провидение с судьбой. Другое дело – античные мыслители. У них трагические судьбы реальной человеческой жизни были явлением вполне естественным, поскольку и сами-то античные божества, оформляющие земную человеческую жизнь, тоже были далеки от совершенства. Но христианство Боэция не могло исповедовать таких жалких языческих богов, проповедовался единый и истинный Бог, совершенно лишенный всяких недостатков. Но тогда становление во времени, управляемое судьбой, нужно было трактовать как испорченное и злое в самой своей основе в результате мирового грехопадения. Но вот тут-то и возникла у Боэция зияющая пропасть между христианством и язычеством. Не прибегая к христианскому учению о первородном грехе, он должен был бы либо самого Бога считать источником зла, либо прибегнуть к исконному дуализму доброго Бога и злой судьбы. Ни на то, ни на другое Боэций не мог решиться. А тогда получается, что его система философии разума в самом своем корне порочна или, по крайней мере, недостаточна.

И преодолеть это противоречие добра и зла он не может еще и потому, что, как мы увидели выше (часть вторая, глава III, §2, п. 6), у Боэция имелось весьма настойчивое и глубоко продуманное понимание личности, которое в таком глубоком виде только с большими натяжками можно находить у античных философов. Такое понимание личности требовало абсолютного монотеизма. А тогда противоречие высочайшей божественной личности и ничтожнейшей судьбы личности во временной жизни становилось еще более трудным и неразрешимым. И этого противоречия Боэций так и не разрешил. Слабо звучат его слова, что никакого зла нет, или что зло бессильно, или что Бог милостив, подавая помощь в случаях торжества зла на земле. Все это имело бы значение, если бы Боэций признал первородный грех, потому что в этом случае действительно божественная благость оставалась бы всесильной, а бессильным оказывался бы только человек в условиях мирового грехопадения.

д) При оценке источников Боэция необходимо отдавать себе точный отчет в основном характере его стихотворений. Мы не будем здесь давать филологический анализ этих стихотворений. Филологически они свидетельствуют о большой художественной культуре Боэция. Эти стихи вполне безукоризненны в метрическом отношении и свидетельствуют о том, что их автор уже давно и много писал латинскими стихами и, как это говорится, вполне набил себе руку в этой области. Латинская поэзия – это для него родное дело. И если кто-то говаривал об "античном возрождении" при Теодорихе, то подобного рода точка зрения совершенно не выдерживает никакой критики. Боэцию нечего было возрождать, поскольку латинская поэзия еще и не думала умирать в его времена. Он оставался римским поэтом, не хуже цитируемых им поэтов римской классики. Латинский язык все еще оставался для него родным языком. Возрождают то, что умерло. Но латинская поэзия при Теодорихе и не думала умирать, так что Боэций был просто латинским поэтом поздней классики и он ровно ничего не возрождал. Этим объясняется легкость его стиха, звучность и напевность его метрики, а также естественность, понятность и убедительность его античных образов. Но, повторяем, филологического анализа этих стихотворений Боэция мы не будем делать, оставляя это как задачу для специальных диссертаций. Сейчас мы хотим сказать о другом.

Именно, в стихотворениях Боэция очень много глубоких и красивых метафор, большею частью с использованием античной мифологии, которая, очевидно, тоже была одним из источников трактата Боэция. Как понимать эти метафоры? Мы утверждаем, что это вовсе не были метафоры в целях прямого и непосредственного изображения жизни. Метафора непосредственного типа нравится сама по себе, без всякого указания на какую-нибудь действительность вне этой метафоры. Когда мы читаем, что "море улыбалось" или что "румяной зарею покрылся восток", то подобного рода метафоры нравятся нам сами по себе, без всякого указания на какую-либо другую действительность. Но лермонтовский парус одинокий, который белеет в голубом тумане моря, это уже вовсе не первичная метафора, которая нравилась бы нам сама по себе. Она нравится потому, что указывает на совсем другую действительность, а именно на человеческого субъекта, который "ищет бури, как будто в бурях есть покой". Это – не первичная метафора, но метафора уже символическая.

Поэтические и, в частности, метафорические образы у Боэция вовсе не имеют значения сами по себе. Они – символичны, и притом напряженно символичны. И символом чего же именно они являются? Они призваны для того, чтобы иллюстрировать философию чистого разума, дающего последнее утешение во всех скорбях жизни. Если мы это учтем, то никакие Вергилии и Овидии и никакие Лукреции и Проперции не заслуживают быть упомянутыми в качестве источников для Боэция. Все эти поэты римской классики не имеют никакого представления о трагической борьбе, происходившей в душе Боэция. Поэтому их использование у Боэция вовсе не делает их подлинными источниками его трактата. Вся латинская классика только в том единственном случае и может считаться источником для Боэция, если мы учтем весь глубочайший символизм Боэция при использовании образов и выражений из классической римской литературы. Конечно, вопрос этот тоже требует специального исследования, так как в план нашей работы не может входить детальный символический анализ всей этой богатейшей художественной образности у Боэция. Но общий символизм этой образности, основанный на исповедании вечного разума при перенесении жизненных катастроф, представляется нам очевидным, так что на этом нам и придется остановиться в проблеме художественной символики у Боэция.

Теперь наступило время подвести итоги всем нашим предыдущим наблюдениям над творчеством Боэция.

12. Сводка предыдущего

а) То, что Боэций является переходной фигурой между античностью и средневековьем, это знают все и об этом пишут все. Из отечественной науки в виде образца этой переходной характеристики можно привести работы В.И.Уколовой109, Г.Г.Майорова110. Точно так же характеристика этой переходности как совмещения языческих и христианских начал тоже приводится очень часто111. Однако в этом последнем вопросе в науке существует большая разноголосица.

Одни начисто исключают все христианское у Боэция и сводят его работу только на античные и чисто языческие заимствования. Другие, наоборот, все античное считают у Боэция несущественным и характеризуют его как чистейшего и правовернейшего христианина. Действительно, и языческие и христианские элементы у Боэция настолько сильны, что для исследователей всегда может возникнуть соблазн целиком отрицать одно из этих мировоззрений и целиком признавать только другое. Правда, ввиду такого понимания дела осторожнее было бы признавать наличие у Боэция как языческого, так и христианского мировоззрения. И, насколько показывает современное тщательное исследование, так, вероятно, оно и было в творчестве Боэция, весьма свободном, разнообразном и, так сказать, многоэтажном. Однако на подобном решении вопроса мы никак не можем остановиться.

б) Ведь здесь надо учитывать специфику всякой переходной эпохи. Всегда и везде было много старого и было много нового. Указать старые и новые элементы в ту эпоху, которая квалифицируется как переходная, это еще очень мало для характеристики переходности. Нам представляется, что наряду с наличием старого и нового в той или иной переходной эпохе должны быть указаны еще и такие элементы, которые сразу и одновременно являются и новыми и старыми. Переходность не есть безличие, но всегда имеет свою оригинальную специфику. А иначе вся история распадается только на перечисление старого и нового и не будет видно, в чем же специфика данного переходного периода. Ведь в истории все периоды переходные, и никакая эпоха не стоит на месте. И если переходный период мы не сумеем охарактеризовать специфически, как некое тоже индивидуальное и тоже неповторимое явление, то вся история так и рассыплется на элементы, ничем между собой не связанные. Поэтому, характеризуя творчество Боэция как переходную эпоху и, в частности, как переходную между язычеством и христианством, мы обязаны указать и такой элемент в его творчестве, чтобы он уже не дробился на старое и новое, а был определенным специфическим своеобразием.

Этот специфически своеобразный элемент в мировоззрении и творчестве Боэция мы понимаем как диалектику чистого и вечного разума в его соотношении с внеразумным, чисто временным, то есть всегда становящимся и меняющимся, инобытием этого вечного разума. Говоря короче, это есть учение о диалектическом тождестве провидения и судьбы.

Это мы утверждаем потому, что такую философию Боэций рисует и не как языческую и не как христианскую. В его представлении такая философия действительно одинакова и у древних философов и у христианской догматической теологии. Само собой разумеется, эта диалектика разума не только тождественна в язычестве и христианстве, но она еще и абсолютно различна, если иметь в виду все подробности, которые выступают в язычестве и христианстве в связи с их систематическим построением и особенно в связи с различием пантеизма и монотеизма. Но как раз в этих систематических подробностях и исчезает принципиальное тождество вечного разума в той и другой религиозной системе. Однако все эти подробности уже не будут той единой и неделимой спецификой вечного разума, и не в них нужно находить специфику того переходного времени, которое мы находим у Боэция.

в) Вспомним, что мы говорили о первых трех теологических трактатах Боэция.

В первом трактате (выше, часть вторая, глава III, §2, п. 6) речь шла о числовой диалектике троичности. И эта диалектика, говорили мы, весьма важна для данного христианского догмата. Но она отнюдь не единственная и не исчерпывающая для троичности. Мы говорили, что это диалектика числовая, а не личностная, в то время как высшее начало в христианстве есть обязательно личность. Но почему Боэций остановился здесь на числовой диалектике? А он остановился на ней именно потому, что она же характерна и для языческого платонизма. Обе эти числовые диалектики троичности одинаково и платоничны и специфичны для христианского догмата. Но число еще не есть личность, а только один из ее существенных моментов.

Возьмем второй теологический трактат Боэция (выше, часть вторая, глава III, §2, п. 6). Удивительным образом он рассматривает не конкретные имена трех лиц христианского божества, а только рассматривает эти лица как особого рода субстанции. Но субстанция – это понятие очень широкое; и оно относится вообще ко всему, что реально существует. И может ли христианский догмат троичности обойтись без субстанциального понимания каждого лица? Не может. Христианская догматическая теория троичности поэтому не есть числовая диалектика, но диалектика субстанциальная. Однако ни числовая, ни субстанциальная диалектика не есть диалектика личностная. Субстанция, как и число, еще не есть вся личность, а только один из ее необходимых и существенных моментов. И почему здесь идет речь именно об Отце и рассуждение ограничивается представлением о первом лице как о нерасчлененном и исходном начале, неизвестно; точно так же неизвестно, зачем понадобилось христианскому догмату говорить о Сыне и Святом Духе. Ведь подобного рода наименование характеризует собою не просто субстанцию лиц, но уже их определенного рода качественное наполнение.

Но, пожалуй, еще более интересен в этом отношении третий теологический трактат Боэция (выше, часть вторая, глава III, §2, п. 6). Казалось бы, тут бы и заговорить об отношении Бога к миру, о творении мира, о протекании его истории, о боговоплощении ради спасения человечества и о последних временах христианской истории мира. Но ничего подобного у Боэция в данном случае не имеется. Как мы показали (выше, часть вторая, глава III, §2, п. 6), речь идет здесь, собственно говоря, о трансцендентальном условии возможности всякого суждения вообще, то есть, собственно говоря, о Боге и мире в специфическом смысле тут не поднимается никакого разговора.

Наконец, и трактат Боэция об утешении тоже обходится без всяких подробностей христианского вероучения и христианского назначения церкви. Последним утешением здесь является опять все тот же философский разум, которым утешали себя и главнейшие языческие философы.

В анализе философии Халкидия мы указывали (выше, часть вторая, глава II, §1, п. 6), что христианское учение о творении из ничего есть необходимейшая христианская доктрина, предохраняются от всяких опасностей пантеизма. Защитники христианства Боэция указывали на то место из трактата об утешении (V 1), где как будто бы это "из ничего" содержится. Такое понимание данной главы из "Утешения" совершенно неверно.

Во-первых, здесь прямо заявлено: "Ведь справедливо мнение, что нечто не может произойти из ничего". Во-вторых, однако, если где это "из ничего" как будто бы и содержится, то выражение это употреблено здесь в слишком общей и случайной форме. Здесь говорится, что древние если и употребляли такое выражение, то "относили его, скорее, не к творящему началу, а к материальному миру". Другими словами, если древние и говорили о "ничто" наряду с Богом, то понимали это как бесформенную материю, которую Бог в дальнейшем оформил. Если же они, допустим, и относили его к "творящему началу", то имелось бы в виду действительно творение из ничего. Однако всякий скажет, что христианское творение из ничего тут почти совсем не затронуто. Это уже наше толкование, а не слова самого Боэция и уж тем более не какой-нибудь его положительный тезис.

Все эти соображения безусловно доказывают ту истину, что спецификой переходности для Боэция было не язычество и не христианство, а то, в чем они действительно совпадают и в чем нужно находить их безусловное тождество, это – диалектика вечного разума, или провидения, и подчиненной ему вечной судьбы. Здесь уже нет никакого механического объединения тех или иных языческих или тех или иных христианских черт. Это – то, в чем действительно совпадало язычество и христианство. И это как раз именно и есть то, в чем нет никакой механики объединения, а есть только единая и неделимая специфика, одновременно и чисто языческая и чисто христианская. Это и есть подлинный образ и подлинный лик характерной для Боэция переходности времен.

г) Но тут мы должны еще и еще раз сказать то, что в подобного рода характеристике переходного творчества Боэция обязательно нужно оставаться верным фактической действительности и не быть глухим и слепым педантом. Историческая справедливость заставляет признать, что кроме этого органического единства язычества и христианства у Боэция были также и черты чисто христианские, хотя и несравненно более редкие и нисколько не нарушающие формулированной нами сейчас единой и неделимой специфики. Именно, было два обстоятельства, которые никак не могут ускользнуть от честного исследователя.

Во-первых, как мы знаем (выше, часть вторая, глава III, §2, п. 6), у Боэция был трактат против Евтихия и Нестория. Здесь удивительным образом дается максимально четкое представление о личности, можно сказать, целиком отсутствующее у античных философов. Эта личность в изображении Боэция настолько единична и настолько единственна, что она готова совмещать в себе любые противоречия. Так, личность Христа есть субстанциальное объединение двух противоположных субстанций, божеской и человеческой. Это уже ни в каком случае не античное понимание, которому, вообще говоря, было чуждо всякое учение об абсолютной субстанции личности. Правда, и здесь дело ограничивается у Боэция только принципом, а именно принципом богочеловечества; и тут у него не делается ровно никаких выводов, характерных для всей священной истории, связанной с фактом явления Христа.

Другая, тоже чисто христианская, черта у Боэция – это его духовные мучения и стенания, которые он так красочно изображает в трактате об утешении. Конечно, это не Августин, который изображает бурные страсти своей души в связи с борьбой порока и духовного просветления и в связи со своими мучительными исканиями истинного Бога. Мы говорили выше (часть вторая, глава III, §2, п. 4), что если душевные мучения Августина есть результат его постоянных духовных исканий на путях спасения души, то у Боэция они ограничиваются только страданиями по поводу той чудовищной несправедливости, которая привела его в тюрьму, несмотря на его благородное и человеколюбивое поведение. Психология здесь – христианская, августиновская. Но выход из этой психологии у Боэция опять-таки диалектика, вечный разум, благодаря которому провидение и судьба отождествляются, а не Христос и не церковь. Эти два обстоятельства, учение об абсолютной единичности и единственности богочеловека, с одной стороны, и интимно-сердечная психология исповеди и надежды, с другой, несомненно отличаются вполне христианским характером и не входят в ту неделимую специфику переходного характера творчества Боэция, в которой нет ни специально язычества, ни специально христианства.

д) Но если уж придерживаться абсолютной исторической справедливости, то наряду с чисто христианскими установками необходимо отметить у Боэция также и чисто языческие установки, которые тоже никак нельзя совместить с христианством и из которых особенно бросается в глаза одна. Особенность эта сводится к тому, что у Боэция совершенно отсутствует то, что в христианстве называется священной историей, или, мы бы сказали, то, что обыкновенно называется мифологией. Правда, языческая мифология у него тоже, собственно говоря, отсутствует, если не иметь в виду его многочисленные стихотворные метафоры.

Именно, совершенно правильно изображая принципиальное отношение провидения и судьбы и совершенно правильно рисуя фактическое отпадение судьбы от воли божьей, Боэций удивительным образом спокойно относится к трагической истории такой человеческой судьбы. Об этом мы тоже сказали выше в нашем рассуждении о Халкидии (выше, часть вторая, глава II, §2, п. 1). Но в данном случае отсутствие христианской мифологии особенно бросается в глаза ввиду небывалой мучительности психологии Боэция. То, что Боэций ни разу не обращается в своих сочинениях к Христу или к церкви, это было замечено уже давно, еще раньше нас, и вообще выдвигалось не раз. Но тут важен не просто стиль и не просто фразеология. Тут важно то, что Боэцию почему-то было трудно или неудобно говорить о первородном грехе, о боговоплощении, необходимом для спасения падшего человечества, об искуплении греха, в преодолении смерти смертью, о втором пришествии, о Страшном суде, о рае и аде. Вся эта христианская мифология, или, как говорится в христианстве, вся эта священная история христианства, поразительным образом, и притом совершенно целиком, отсутствует у Боэция. Те исследователи, которые на этом основании зачислили Боэция к чистейшим язычникам, уж не так были не правы. Безусловно, Боэция утешает не Христос и не Богородица, а диалектика чистого разума, которая, с одной стороны, вполне христианская, а с другой стороны, и притом тоже в последней глубине, также и языческая. И кто хочет характеризовать фигуру Боэция как переходную, тот не должен ограничиваться наличием у него чисто христианских и чисто языческих тенденций, а должен указать то, в чем и то и другое действительно тождественны. Вот эта диалектика чистого разума и судьбы как раз и есть то, в чем христианство и язычество, по крайней мере времен Боэция, тождественны.

Такой итог обзора всех сочинений Боэция мы бы подвели, считая, что здесь возможны и необходимы также и разного рода дополнения и уточнения.

13. Из отечественной литературы о Боэции

Вопреки другим деятелям переходной языческо-христианской литературы Боэцию особенно повезло как предмету огромного количества всякого рода изложений и исследований. О том, что у нас в 1970 году была защищена В.И.Уколовой диссертация специально о Боэции, мы уже сказали выше (часть вторая, глава III, §2, п. 12). Другая диссертация о Боэции была защищена М.И.Мачавариани в 1984 году112. В обеих этих диссертациях проводится широкая точка зрения на предмет, лишенная всяких односторонностей, которые в большой литературе о Боэции всегда так часто возникали ввиду сложности и противоречивости самой фигуры Боэция.

а) Представление об огромной литературе по Боэцию можно получить по I главе диссертации В.И.Уколовой113. В.И.Уколова пишет114: "Философские рассуждения Боэция не являются эклектическим соединением разнородных точек зрения, которым лишь совершенная художественная форма трактата "Об утешении философией" придает видимость целостного единства. Взгляды Боэция объединены в философскую систему, отличающуюся определенной самостоятельностью, прежде всего посредством той особой интерпретации, которую он придает философскому знанию". При существующем в науке колоссальном разнобое оценок Боэция такой целостный подход нужно всячески приветствовать, поскольку времена всяких узких оценок Боэция теперь уже ушли в далекое прошлое. Правильно также и то, что в таком важном вопросе, как свобода воли, никак нельзя сводить взгляды Боэция только на христианские источники115. Совершенно правильно рассуждает В.И.Уколова также и в таких словах116: "Воспеваемый Боэцием уход от жизни в область рационального созерцания не имеет явных точек соприкосновения с христианскими теориями, проповедовавшими отречение от земных благ. Боэций в своих рассуждениях на эту тему остается приверженцем учения Платона и его последователей".

С другой стороны, однако, трудно согласиться с этим автором в понимании "иерархической системы процесса познания", которую Боэций связал с "теорией эманации божественной сущности, трактуемой им в духе учения Плотина"117. Ведь теория эманации из божественной сущности есть не что иное, как языческий пантеизм, но пантеистом Боэций никогда не был. Также и рассуждение об "историческом пессимизме" Боэция, по-видимому, противоречит словам самой же В.И.Уколовой118 о социально-политической и экономической стабилизации в эпоху Теодориха. Вообще же диссертация В.И.Уколовой представляет собою значительное достижение среди огромной противоречивой литературы по Боэцию.

б) Кто интересуется Боэцием, должен прочитать еще и вторую диссертацию о Боэции, которую мы упомянули выше, именно диссертацию М.И.Мачавариани. Эта диссертация тоже прельщает тем, что лишена всяких узких подходов к Боэцию; и ее автор старается понять все его противоречия как нечто единое и нераздельное, как нечто естественное. М.И.Мачавариани прямо пишет119: "Основной целью диссертации является доказать, что мировоззрение римского философа не может быть втиснуто в строго очерченные рамки как языческой, так и христианской позиции и что односторонняя характеристика, то есть отсечение одной из сторон, является принципиально ошибочной".

С точки зрения М.И.Мачавариани, Боэций "опирается на космогонию "Тимея", но "читает его с позиции неоплатонического учения, в то же время учитывая и христианскую позицию"120. "Все основные идеи космогонии Боэция имеют источником языческую философию, однако они подобраны таким образом, что вполне гармонируют с христианским мировоззрением"121. "Римский философ пытается сохранить и свободу человека и незыблемость провидения, найти возможные пути для их согласия и гармонии"122. Это последнее суждение особенно свидетельствует о том, что автор широко продумал труднейшие проблемы Боэция и тем оберег себя от узости и односторонности. То же надо сказать и о воззрении автора на учение Боэция о времени и вечности123. Автор настоящего тома, много работавший над понятием и терминологией личности в античные времена, может только с глубоким удовлетворением приветствовать изучение этого вопроса на материалах Боэция: "Античное мышление не знало дефиниции личности. Проблема персоны как философской категории начинается с Боэция. Ему принадлежит ставшее классическим определение персоны, к которому часто обращается Фома Аквинский и современные персоналисты"124. Тонко замечено, что, с точки зрения Боэция, человек может достигнуть небесных идеалов даже еще в земной жизни, сам пока еще не становясь полным совершенством125. Правильно и то, что Боэций резко отличается от Августина признанием отдельных наук в качестве необходимых для духовного совершенства126. Правильно также уточнение теории разума у Боэция при помощи теории любви127.

Однако в некоторых пунктах мы все-таки считали бы необходимым также и возразить автору этой диссертации. М.И.Мачавариани очень красноречиво доказывает признание Боэцием Бога как абсолютной личности128. И, вероятно, она права, если иметь в виду интимную настроенность Боэция. Что же касается философского и систематического проведения принципа личности по всей догматике Боэция, то мы бы в этом усомнились. И то, что М.И.Мачавариани говорит об отношении Боэция к молитве, звучит убедительно и красноречиво129. Однако и здесь, вероятно, вопрос касается скорее духовной настроенности Боэция, чем его философской теории. Также нам трудно было бы согласиться и с утверждением М.И.Мачавариани о наличии в теологии Боэция принципа "творения из ничего"130. Нам представляется, что М.И.Мачавариани противоречит здесь сама себе, поскольку она ранее отказывалась от признания у Боэция чисто христианских черт, как и, правда, чисто языческих. Та теоретическая философия и та диалектика чистого разума, которые в философских рассуждениях Боэция играли окончательную роль, всех такого рода черт в себе не содержат. Но, конечно, совсем другое дело – это анализ духовных интимностей Боэция, о которых мы здесь не говорим. Вообще же, подводя итог, необходимо сказать, что также и диссертация М.И.Мачавариани не только интересна по самому своему существу, но и формально находится на высоте современных научных требований и избегает многочисленных односторонностей.

в) Оба наши главные исследователи Боэция, В.И.Уколова и М.И.Мачавариани, кроме своих диссертаций опубликовали еще много отдельных печатных работ, которые перечислены у нас в библиографии. Касаться их здесь мы не будем. Мы укажем только на последнюю работу В.И.Уколовой в сборнике "Средневековье в свидетельствах современников" (М., 1984, с. 4 – 22). Характеристика Боэция, даваемая здесь В.И.Уколовой, особенно отличается верным, а иной раз даже художественным отражением подлинного и в ее изображении лишенного всяких односторонностей творчества Боэция.

Но в заключение необходимо коснуться двух работ других авторов, которые свидетельствуют о проникновении имени Боэция даже и в более широкую, учебную литературу.

Первая работа – В.В.Соколова под названием "Средневековая философия" (М., 1979, с. 92 – 97). В.В.Соколов дает здесь краткий, но очень хороший обзор философии Боэция как "последнего римлянина и первого схоласта".

Вторая работа – Г.Г.Майорова под названием "Формирование средневековой философии" (М., 1979, с. 356 – 383). Анализ Боэция дан у Г.Г.Майорова мастерски, но мы подчеркнули бы то, что Г.Г.Майоров говорит не в главе о Боэции, но в самом конце своей книги (с. 387 – 394), где он подводит итог всему тому, что получило средневековье от первых веков христианства и от переходной эпохи Боэция и Кассиодора. Г.Г.Майоров совершенно верно указывает те пять пунктов, которые вошли в средневековую философию и явились ее содержанием на целое тысячелетие. Правда, к этим пяти пунктам мы присоединили бы еще два пункта от себя. Пять пунктов Г.Г.Майорова следующие: теоцентризм, креационизм, провиденциализм, персонализм и ревеляционизм (учение об откровении). К ним необходимо прибавить еще два пункта, а именно мистериализм (учение о церковных таинствах и обрядах) и сотериологизм (от греческого soteria – "спасение"; учение об идеологии, технике и истории спасения человеческой души). Эти семь проблем средневековья были подготовлены античностью, но в них уже нет ровно ничего античного. Это – чистейшее средневековье.


Глава IV

ОБЩАЯ ХАРАКТЕРИСТИКА
НЕОПЛАТОНИЗМА ЛАТИНСКОГО ЗАПАДА

§1. Неоплатонические три ипостаси

1. Смысловая направленность

То, что мы сейчас хотим поговорить о трех ипостасях в латинском неоплатонизме, является делом, конечно, вполне естественным, поскольку весь вообще античный неоплатонизм был в основном учением о трех ипостасях и о дальнейшем воплощении этих ипостасей в чувственно-материальном космосе. Судьба этой трехипостасной теории была на Западе вполне оригинальной. И оригинальность эта определялась тем, что на Западе первостепенное место стала занимать проблема личности и, кроме того, еще проблема судьбы. Эта новая проблематика существенным образом затемняла и отводила на второй план неоплатоническую диалектику трех ипостасей. Диалектика трех ипостасей в западном платонизме отнюдь не отсутствовала, но мы не находим здесь десятков и сотен страниц, которые были бы посвящены абстрактной и чисто категориальной диалектике трех ипостасей. Эти ипостаси то упоминаются, то не упоминаются, то упоминаются вскользь, а то некоторые из них и совсем исключаются. Можно сказать, что с точки зрения строгого неоплатонизма мы имеем на Западе какое-то, скорее, дилетантское отношение к проблеме трех ипостасей. Кроме того, уже с первых веков новой эры появилась сильнейшая интуиция трех лиц божества, в конце концов тоже связанная с античным неоплатонизмом, но в то же самое время чрезвычайно специфическая, мешавшая сосредоточиваться на тонкостях абстрактной диалектики. Такого рода смысловая направленность западного неоплатонизма дает о себе знать на теории каждой из трех ипостасей, получающих и свое специфическое освещение.

2. Сверхразумное первоединство

а) Это первоединство решительно везде промелькивает у изложенных у нас выше философов западного неоплатонизма. Но здесь нет и помину о какой-нибудь абстрактной и систематической диалектике. Но намеки на эту теорию рассыпаны решительно везде, и, как мы видели, даже у такого беллетристически настроенного автора, как Марциан Капелла (выше, часть вторая, глава III, §1, п. 4). А в некоторых случаях, если верить этим авторам, сверхбытийственное, первоединство и вообще отсутствует. Так, например, у Боэция, если с точностью придерживаться его собственного учения, то самое высокое, самое важное и первостепенное в бытии – это универсальный божественный разум, или, как говорит Боэций, даже просто форма, всеобщая чистая форма (выше, часть вторая, глава III, §2, п. 6). Такого рода упорный аристотелизм, конечно, исключает всякую теорию сверхразумного первоединства. Но видно, что с этим последним даже и Боэцию расстаться трудно, как это особенно можно заметить на употреблении им платонического термина "благо", которое у всех неоплатоников как раз и является только другим выражением для того же сверхразумного первоединства, (выше, часть вторая, глава III, §2, п. 6).

б) Как это и понятно для периода возрастающего христианства, у этого неоплатонического первоединства появился весьма сильный конкурент, а именно учение о личности. С точки зрения христианства, бог обязательно один, обязательно есть предел всех совершенств и обязательно есть живая личность, вступающая тоже в определенного рода личные отношения с создаваемой ею действительностью, имея при этом определенное имя и определяя собою специфическую священную историю (творение мира, отпадение мира от бога и первородный грех, богочеловечество Христа, церковь, второе пришествие и Страшный суд). При таком понимании божества отпадала всякая охота трактовать его только в виде абстрактного первоединства. Все это первоединство, конечно, входило в новое учение о божестве. Но ясно, что в сравнении с личностью это оказывалось только абстрактным моментом, о котором можно было говорить, но о котором можно было и не говорить. Вот почему западный неоплатонизм оказался таким скупым на развитие абстрактных теорий первоединства.

в) Итак, на место неоплатонического первоединства, вообще говоря, становился христианский монотеизм. Однако даже такое непререкаемое свойство христианства, как монотеизм, представляет собою для историка очень разнообразное, если не прямо бесконечное, множество теоретических уклонов и оттенков. Как мы видели выше (часть первая, глава VI, §2), даже и восточная теология характеризуется огромным переплетением разных оттенков при решении тринитарной проблемы. И, конечно, деятели Никейского и Константинопольского соборов прекрасно понимали, что в тринитарной проблеме речь идет в основном об абсолютной личности божества. Но интересно, что даже и в Византии в те времена еще не находили нужным выдвигать учение именно о личности. И это не потому, что интуиции личности не было, а потому, что эта интуиция была слишком сильна и вовсе не нуждалась в какой-нибудь специальной теории.

Другое дело – Запад.

Минуя необозримые оттенки теории личности у разных западных писателей, мы нашли необходимым сказать, во-первых, о Марии Викторине (выше, часть вторая, глава I, §2, п. 2) и, во-вторых, об Августине (выше, часть вторая, глава I, §3, п. 1). У этих авторов понятие личности уже несомненно превращается в целую теорию; и видно, как эта теория поглощает в себя неоплатоническую теорию первоединства. Правда, языческие попытки формулировать назревший монотеизм чисто языческими методами, то есть методами чувственно-материального космологизма, отнюдь не отсутствовали в те времена. Такой солнечный монотеизм мы и раньше находили у Юлиана (ИАЭ VII, кн. 1, 372 – 379), и что касается западного неоплатонизма, то этот солнечный монотеизм в яснейшей форме представлен, например, у Претекстата и Макробия (выше, часть вторая, глава I, §1, п. 2; глава II, §2, п. 4). Но дни чувственно-материального космологизма были сочтены.

г) Завершением этого личностного монотеизма для данного периода вполне можно считать Боэция. Единственность и неповторимость абсолютной личности ясны для него с самого начала. А то, как эта абсолютная личность воплощается в человеке и создает собой тоже единственную, неповторимую и неделимую на отдельные моменты богочеловеческую личность, это, с достаточной ясностью и диалектической последовательностью, тоже проводится у Боэция (выше, часть вторая, глава III, §2, п. 6).

Однако беспощадный аналитический взор историка и здесь, у Боэция, все еще находит остатки упорно не сдававшегося античного неоплатонизма. Именно, выше (часть вторая, глава III, §2, п. 6) мы пытались доказать, что учение о личности у Боэция все же пользуется по преимуществу числовыми и понятийными аргументами, но не чисто личностными. Исторически это отнюдь не снижает значения философии Боэция. Но это все же свидетельствует о непреодолимости античного неоплатонизма даже у такого искреннейшего последователя христианства, каким был Боэций.

3. Учение об уме

Колоссальный интерес античного неоплатонизма к проблемам ума освещался нами настолько подробно и часто, что в настоящий момент не стоит его заново излагать. Что же касается западных неоплатоников, то и здесь мы являемся свидетелями весьма сниженного интереса к уму, и не столько сниженного, сколько сильно модифицированного. Мы показали, как у Августина ум глубочайшим образом переплетается с волей (выше, часть вторая, глава I, §3, п. 2). Если у античных неоплатоников ум пронизывает собою все, то у Августина именно воля пронизывает собою все. Это и понятно ввиду склонности западных неоплатоников к большому возвышению практических и часто просто даже субъективных сторон действительности. Получается какой-то своеобразный, не чисто мыслящий или мыслимый ум, но ум волевой. Это, конечно, связано и с тем, что у Запада на первом плане личность, причем личность действующая, практическая. Правда, это не мешает тому, что ум кое-где трактовался в те времена и как "чистый". Если, например, у Викторина ум проявляет себя в Логосе (выше, часть вторая, глава I, §2, п. 2), то это, конечно, чисто античная черта. У Халкидия (выше, часть вторая, глава I, §4, п. 3) ум тоже трактуется платонически. У Марциана Капеллы ум – это Юпитер (выше, часть вторая, глава III, §1, п. 4), причем выше Юпитера уже нет ничего, смысловым образом оформленного. По-видимому, такой чистый ум, который в своих порождениях не только не теряет своей чистоты, а, наоборот, в них-то и утверждает свою чистоту, представлен ярче всего у Боэция (выше, часть вторая, глава III, §2, п. 7). Таким образом, античный неоплатонический ум либо представлен в своей волевой заряженности, либо в своих общежизненных функциях. Склонность строить самостоятельную систему чистого ума у западных неоплатоников весьма слаба. Больше, пожалуй, можно наблюдать здесь склонность к энергийно-аристотелевскому пониманию космического ума с приближением, кроме того, еще и к проблемам земной жизни человеческой личности.

4. Учение о душе

Нужно считать вполне естественным также и то, что больше всего и ярче всего разработана у латинских неоплатоников проблема души. Это определялось общезападной склонностью к объективизму. Интерес к проблемам души естественно переплетался с интересом к проблемам личности, и эта связь настолько сильно выражена у латинских авторов, что в истории науки даже возникла довольно устойчивая тенденция считать, что за Богом западных неоплатоников стоит не первоединое Плотина, а его же Мировая Душа. И если у Августина толкование Бога как прежде всего Мировой Души является только выводом современного исследователя, то Макробий (выше, часть вторая, глава II, §2, п. 4) прямо говорит, что Бог – это душа.

У христианина Халкидия Мировая Душа есть вечность; и у философа ничего не говорится просто о тварности Мировой Души, но эту тварность он хочет, не без натяжек, совместить с ее вечностью в Боге (выше, часть вторая, глава II, §1, п. 3).

Но, пожалуй, ярче всего учение о душе представлено у Марциана Капеллы, у которого хотя душа и есть порождение Гелиоса и Энтелехии, то есть обладает прежде всего космической функцией, тем не менее она обладает всеми свойствами как ученой женщины, так и женщины, роскошно разукрашенной, полной всяких соблазнов и наслаждений. Субъективно-человеческое изображение души у Марциана Капеллы прямо доведено до степени беллетристической фантазии.

Таким образом, учение о душе в римском неоплатонизме хотя и основывается на чисто космическом принципе, тем не менее доводится до степени чрезвычайно светской и даже фантастической беллетристики, свидетельствующей о восходивших в те времена на Западе субъективизме и персонализме.

§2. Провидение и судьба

В прямой связи с латинским неоплатонизмом субъективистского направления стоит также и учение о судьбе. Только тут необходимо точно соблюдать историческую перспективу.

1. Античная судьба

Вообще говоря, судьба является, в первую очередь, конечно, категорией чисто античного мировоззрения. И при всем разнообразии изображения судьбы в античности два разных ее понимания особенно бросаются в глаза. С одной стороны, судьба есть не что иное, как максимальное воплощение все тех же богов, все того же божественного провидения. И в этом смысле ничего ужасного в такой судьбе никто в античности не чувствовал. С другой стороны, однако, под судьбой понималось материальное, но уже недостаточно совершенное и совсем несовершенное воплощение божественного начала. При таком понимании судьбы возникали всякого рода неожиданности, противоречия, несчастья, страдания и с виду даже совсем ничем не мотивированная смерть. Но и в этом случае судьба мыслилась, в конце концов, как нечто нисколько не противоречащее божественной воле и часто даже приводила трагическую жизнь к благополучному окончанию. В "Орестее" Эсхила изображается много разного рода ужасающих событий по воле судьбы. Но кончается вся "Орестея" вполне благополучно, то есть кончается торжеством добра и порядка. Преступление Эдипа у Софокла, конечно, трагично, но это только в "Эдипе-царе", в то время как "Эдип в Колоне" того же Софокла кончается не только благополучно, но и чувством блаженного успокоения у самого Эдипа. А философы тем более, несмотря на их самое острое чувство судьбы, в конце концов вполне примирились с этой судьбой и считали вызываемое ею трагическое происшествие чем-то вполне естественным. Эмпедокл создал даже целую теорию вечного круговращения судьбы с периодическим переходом у него от космоса к хаосу и от хаоса к космосу. И это его вполне утешало. А неоплатоники, как это легко заметить, даже вообще говорят о судьбе довольно неохотно. И ведь они же признавали сверхразумное первоединство, которое совмещало в себе все разумное и все внеразумное, то есть тем самым и судьбу. Такого рода отношение к судьбе и ко всем ее гибельным последствиям было в античности, конечно, результатом слабого развития чувства личности. Личность не была там чем-то единственным и неповторимым. Она переживала разные периоды своего существования, хорошие и плохие, и все это переживалось как нечто естественное, поскольку и сама душа тоже мало чем отличалась от вещи вообще. Душепереселение и душевоплощение мало чем отличались вообще от круговорота вещества в природе. Совсем другое мы находим в христианстве.

2. Христианское учение о судьбе

Христианство тоже учило о судьбе и даже во многом совпадало с античной теорией. Если провидение совершенным образом воплощалось в материи, то такое материальное воплощение провидения, конечно, считалось вполне естественным и ничего трагического в себе не заключало. Но христианство резко разошлось с язычеством в вопросе о несовершенном воплощении провидения.

Находясь под впечатлением единственности и неповторимости личности, христианство никак не могло считать зло чем-то естественным. Здесь получила колоссальное значение концепция первородного греха, то есть, концепция отпадения человека от Бога. В представлении христианства возникала ничем не поправимая трагедия исторического развития человека, когда человек стал метаться из стороны в сторону и нигде не находить ни утешения, ни тем более спасения. Потребовалось человеческое воплощение самого божества, чтобы указать подлинный путь спасения. Да и то, христианское богочеловечество указывало только еще путь к спасению; а становиться или не становиться на этот путь, это опять все еще зависело от самого же человека. Поэтому проповедовалось второе пришествие богочеловека и Страшный суд над всеми людьми, определявший либо их вечное спасение, либо их вечную гибель. В такой мифологии, или, как это обычно говорится, в такой священной истории, уже не было ничего общего с язычеством. Судьба здесь не преодолевалась периодическим возвращением космоса и хаоса, но раз и навсегда данным, то есть данным на всю вечность, спасением или гибелью человеческой личности. Вот теперь и интересно посмотреть, какое же место заняла судьба у латинских неоплатоников, которые были и язычниками, и христианами, и, главное, такими мыслителями, которые пытались совместить и то и другое.

3. Крайние принципы

В латинском неоплатонизме Запада не было недостатка ни в чисто языческом, ни в чисто христианском учении о судьбе. Более последовательное языческое учение о судьбе вполне можно находить, например, у Макробия (выше, часть вторая, глава II, §2, п. 3), в то время как у Августина можно найти достаточно текстов с чисто христианским пониманием дела.

4. Средний принцип

а) Гораздо труднее и запутаннее обстоит дело с тем средним принципом, когда смешивались языческая и христианская концепции. Нам представляется наиболее ясным и последовательным то решение вопроса о судьбе, которое дается Августином, если не иметь в виду его чисто христианские высказывания. Августин пытался прямо отождествить трагическую судьбу человечества с божественным провидением. Это было средним принципом, если крайними принципами считать язычество и христианство. Но этот средний принцип получал у Августина в конце концов характер (или, по крайней мере, оттенок) языческого фатализма. Если его продумать до конца, то, конечно, он предполагал полное бесчувствие к оригинальности и самостоятельности человеческой личности. Раз все и навсегда предопределено, то все человеческие усилия становятся бесполезными и вся история превращается в механическое воспроизведение божественной воли. Но, очевидно, и сама божественная воля тоже должна трактоваться в этом случае как воля ко злу, то есть как злая воля.

Ни то, ни другое воззрение, само собой разумеется, не имеет ничего общего с христианством. Да и у самого Августина вопрос о фатализме отнюдь не решается так просто и без всяких исключений. Августин много бился над решением этих вопросов. Но если всерьез вникать в каждую его фразу, то, пожалуй, его фатализм окажется, скорее, теоретической попыткой, которая часто не удовлетворяла и его самого.

б) Гораздо популярнее в рассматриваемую эпоху оказался средний принцип другого, не августиновского, направления. Расстаться с учением о судьбе теперь было уже нельзя, поскольку у всех был или по крайней мере назревал монотеистическнй опыт единой и всесовершенной личности. В сравнении с этой личностью мир в еще гораздо большей степени, чем в античности, трактовался как лежащий во зле. Но христианское радикальное учение о борьбе со злом даже в течение первых четырех веков христианства все еще оставалось для многих теоретически недоступным или трактовалось скорее интуитивно, чем философски-диалектически. Полное и законченное учение о преодолении зла, которое мы находим в христианской ортодоксии, в настоящий момент не подлежит нашему изучению, поскольку это относится уже не к античности, но к чистейшему средневековью. Нас же сейчас интересует тот конец античности, который уже был затронут христианством, но пока еще далеко не сводился на него, а содержал весьма отчетливые рудименты античного мировоззрения. Только в этой мере и может нас интересовать в данном случае учение латинских неоплатоников о судьбе.

Поскольку здесь перед нами смесь язычества и христианства, является вполне естественным именно средний взгляд, а не те два крайних принципа, то есть чисто языческий и чисто христианский, о которых мы сказали выше. Этот средний тип у данных мыслителей выражался по преимуществу при помощи иерархийного понимания вопроса. Признавалось не провидение в окончательном виде, не судьба в окончательном виде, а нечто среднее между ними. Провидение в чистом виде признавалось, иначе это не было бы переходным периодом. Но провидение трактовалось не только в своем чистом и абсолютном виде, но и в виде разных относительных степеней своего материального функционирования. Признавалось чистейшее провидение, не подлежащее никакой судьбе; и признавалась известная область бытия, а именно высшая, в которой провидение было материально осуществлено раз и навсегда. Таковы были звезды, которые уже не подчинялись никакой судьбе, кроме той единой судьбы, при помощи которой они раз и навсегда осуществили волю божию и провидение. Но ниже этого звездного неба были другие светила, уже не столь прочно связанные с провидением и судьба которых уже содержала в себе черты непостоянства.

Еще ниже того стоял человек, который, во-первых, осуществлял вечную власть провидения, а во-вторых, будучи только материальным воплощением этого провидения, мог употреблять свою исконную свободу и против провидения, поскольку материя уже в самом своем принципе была только инобытием в отношении Бога. Однако, нарушая свое материальное подчинение провидению, человек тем самым нарушал и свою абсолютную свободу, тождественную необходимости (а это тождество свободы и необходимости как раз и характерно было для чисто божественного бытия). Но это отнюдь не означало, что человек вообще переставал быть свободным. Он свободно отступал от Бога и свободно мог к нему возвращаться. Но в своем отступлении от Бога, то есть от абсолютной свободы, он одновременно оказывался и во власти необходимости, которую он опять-таки мог духовно преодолевать, но мог и не преодолевать и мог даже не хотеть преодолевать.

Это срединное учение о судьбе было одновременно и античным и средневековым. То, что учение о судьбе могло быть иерархийным и в античности, это мы показали выше на примере таких философов, как Цицерон (выше, часть вторая, глава II, §1, п. 7), Псевдо-Плутарх (часть вторая, глава II, §1, п. 7) и Александр Афродизийский (часть вторая, глава II, §1, п. 7). И в этом смысле таких авторов мы признавали в виде источников для тех мыслителей латинского неоплатонизма, которых мы сейчас рассматриваем.

Но этого иерархизма судьбы было мало для христианства, поскольку для преодоления такого чистого и абстрактного иерархизма признавалась пространно и глубоко развитая священная история, начиная от творения человека и кончая Страшным судом. Но на такого рода мифологию латинские неоплатоники никак не могли пойти; а если кто из них и шел, то об этом старался не говорить. Вот почему этот сложный путь решения вопроса о судьбе был весьма характерным для римского неоплатонизма. С исторической точки зрения тут особенно чувствуется переходный антично-средневековый период латинского неоплатонизма.

5. Новое чувство личности

Наконец, для общей характеристики латинского неоплатонизма на Западе необходимо отметить то, о чем мы не раз говорили в частной форме, но о чем в настоящий момент необходимо сказать принципиально. Дело в том, что при всех колебаниях между античным и христианским мировоззрением латинские неоплатоники отличались одной, и притом совершенно необычной для античности, чертой. Как мы легко могли заметить в предыдущем, всем им было свойственно небывалое и уже совсем не античное чувство личности, которому они, правда, не всегда поддавались.

В яркой форме это выражено у Августина и у Боэция. У Августина этой трепетной и трагически настроенной личностью веет буквально почти с каждой страницы. Но если Августин все-таки находит последнее утешение в Боге, то у Боэция нет даже и этого. Боэций острейшим образом страдает, мучится и рвет на себе волосы, вспоминая свою неудавшуюся жизнь. Вопреки Августину он не находит утешения в личном Боге, а находит это утешение в универсальном разуме, подражание которому и является для него последним спасением. Не богочеловек Христос и не вечное спасение во Христе, но человеческая мудрость, преодолевшая все невзгоды жизни и достигшая внутреннего успокоения, – вот что является для Боэция выходом из земной трагедии. Это решение вопроса с виду напоминает античное, но даже и у Боэция трепетно-трагическое самоощущение человеческой личности принимает далеко уже не античные формы. Такие мыслители, как Халкидий, Макробий или Марциан Капелла, предпочитают не вступать в разговоры на эти темы. Но и у них чувствуется большая внутренняя взволнованность, превосходящая то, что мы привыкли находить в античности. поскольку, однако, перед нами здесь все же переходный период, то мы и не должны требовать обязательного и адекватного выражения интимных христианских настроений. А если бы здесь были выражены и эти последние, то это был бы уже не переходный период, а самое настоящее средневековье, которое в своем чистом виде уже и по теме не относится к нашему изложению.


Часть Третья
ЭПОХА СИНКРЕТИЗМА.
ПАДЕНИЕ И ГИБЕЛЬ АНТИЧНОСТИ

Все рассмотренные у нас выше в данном томе направления античной философско-эстетической мысли уже свидетельствовали в более или менее яркой форме о назревании упадка античности в те времена. Однако в первые века новой эры возникло целое течение, и притом весьма значительное, которое непосредственно представляло собою небывало глубокую и выразительную смесь античного язычества и средневекового христианства. Говорить о средневековье до VI века н.э. невозможно. Но средневековые тенденции в виде восходящего христианства были сильнейшим образом представлены уже в первые два-три века нашей эры. В науке даже установился довольно удобный термин "синкретизм", который как раз и характеризует собою эту смесь античности и средневековья, то бессознательную, а то и прямо сознательную. Главное здесь – это выдвижение личностных интуиций в противоположность, античным чувственно-материальным интуициям, то есть вопреки последовательному чувственно-материальному космологизму. Абсолютная личность и абсолютный чувственно-материальный космос представлены здесь во всем своем мучительном противоречии, и притом с необычайно интенсивным усилием обязательно совместить и то и другое. И поскольку совместить то и другое невозможно, весь этот период синкретизма производит впечатление одновременно и очень глубокое и вполне бесплодное, бесперспективное.

Весь этот философский и эстетический синкретизм первых трех или четырех столетий нашей эры уже давно подвергается в науке самому тщательному исследованию. И тем не менее таких результатов, которые можно было бы считать окончательно ясными, до сих пор не получено. Это объясняется тем, что сами исследователи часто не отдают себе отчета во всей несовместимости античного космологизма и средневекового спиритуализма. А это мешает вскрывать весь драматизм и всю трагическую обреченность этого языческо-христианского синкретизма. Сводить такую яркую эпоху, которой был языческо-христианский синкретизм, просто на какой-то внешний эклектизм совершенно невозможно; и, кажется, это сведение языческо-христианского синкретизма на простую эклектическую смесь отходит теперь в науке в прошлое.

Изучение источников этого синкретизма привело нас к полной невозможности говорить здесь о какой-то внешней культурно-исторической смеси. Здесь были самая безнадежная обреченность и мучительный трагизм, которые, конечно, в пределах самого синкретизма, так и остались непреодоленными.

Если оставить в стороне все второстепенное и смешанное, то необходимо говорить по крайней мере о четырех направлениях этого языческо-христианского синкретизма. Направления эти – халдаизм, сибиллизм, герметизм и гностицизм. К анализу этих направлений мы сейчас и должны обратиться.

Глава I

ХАЛДАИЗМ И СИБИЛЛИЗМ

§1. Халдаизм

Халдаизм и сибиллизм (о котором у нас пойдет речь ниже) являются довольно яркими направлениями синкретизма начала новой эры, хотя по своей яркости значительно уступают другим направлениям этого упадочного периода античной мысли. По глубине философского развала и по остроте мировоззренческого раздвоения их даже трудно и сравнивать с такими синкретическими направлениями, как герметизм и особенно как гностицизм.

1. Халдаизм и его общее значение

а) С этим халдаизмом нам уже приходилось встречаться в анализе источников философии Прокла (ИАЭ VII кн. 2, 27, 212 – 215). Это избавляет нас от необходимости давать в настоящий момент подробную характеристику данного течения, хотя в настоящем месте нашего исследования нас будет интересовать не Прокл, но сам халдаизм по его существу.

Существо это для историка философии начала новой эры меньше всего характеризуется племенными свойствами того халдейского народа, который имел свое происхождение, свой расцвет и упадок, а также свою чисто локальную характеристику. Когда в начале нашей эры ходили по рукам какие-то халдейские произведения и античные философы думали, что они находятся под влиянием этого халдейства, то халдейство в этом смысле имело, скорее, только условное значение. Халдеи, о которых тогда шла речь, скорее, были разновидностью вавилонского жречества, а под Вавилоном и Египтом в те времена понимали, в первую очередь, только склонность к практической мистике и к теургическому магизму в отличие от многовековой склонности греческой философии к чистой теории и к категориальной систематике. Многие же античные философы тогдашнего времени и вообще имели мало общего с халдеями, Вавилоном или Египтом, поскольку уже сама античная философия, даже без всяких восточных влияний, испытывала нужду в практически-жизненном использовании своих теорий и поскольку времена чистой теории уже и без всякого Ближнего Востока уходили в отдаленное прошлое. Под халдейством в те времена, собственно говоря, и понимали только практически-мистическую направленность, в то время как халдейская теория в сравнении с традиционной античной философией имела, можно сказать, в некотором виде жалкий вид.

б) Этой неутолимой жаждой магического применения философии и нужно объяснять огромную в те времена популярность халдейской литературы. Из этой литературы большой известностью пользовалось, собственно говоря, только одно поэтическое произведение под названием "Халдейские оракулы (logia)", или, можно было бы сказать – "Халдейское священное писание". Ни об авторе этих гекзаметров, ни о времени их возникновения ничего определенного не было известно. В качестве автора называли некоего Юлиана или его сына, по имени тоже Юлиан, а их деятельность относили ко второй половине II века н.э. Однако сведения эти весьма смутные. Да, впрочем, имя автора для нас в данном случае довольно мало интересно. Для нас гораздо интереснее то, что это произведение получило огромную популярность и перед ним преклонялись, например, такие значительные представители философии, как всеглавнейшие неоплатоники (исключая Плотина). Но что можно сказать о философской теории этого "халдейского" произведения?

2. Халдейская философская теория

Эта теория, как мы сейчас сказали, отличается, особенно в дошедшем до нас виде, довольно, жалким и противоречивым характером. Халдейские материалы весьма тщательно изданы, переведены и комментированы Э.Де Пласом1. Номера фрагментов в дальнейшем мы приводим по этому изданию.

а) Во главе всего бытия этот халдей ставит некоего рода троицу. Но что это за троица, сказать очень трудно. Во главе троицы поставлен какой-то отец, причем неизвестно, является ли он самым высоким определением бытия или имеется еще какое-то бытие, более высокое, которое даже выше отца. Говорится о "безмолвии" отца (16) и о "сверхкосмической отцовской бездне" (18). Во всяком случае, речь идет о некоего рода монаде, которая ставится безусловно выше самого отца (26. 27), поэтому такое выражение, как "отцовская монада" (11), звучит вполне неопределенно, как и учение о порождении этой монадой диады (12). Поэтому говорить о полном отсутствии всякой субординации в халдейском божестве, пожалуй, будет весьма трудно, с каковым вопросом нам уже пришлось встретиться выше, в анализе мировоззрения Синезия (часть первая, глава III, §2, п.2).

Кроме того, дается характеристика отцу как огню, причем его порождение, второй "бог", тоже именуется огнем, а именно вторым огнем (6). Мы уже не говорим о том, понимать ли этого отца безличного, внеличностно, или это уже нечто вроде христианской абсолютной личности, так что остается неизвестным, писать ли этого отца с малой или большой буквы.

б) Далее, эта первая троица состоит из отца, потенции и демиурга. Спрашивается: что такое эта потенция? Потенция эта, прежде всего, лишена того огня, которым характеризуется отец (3). Она не есть также и ум, который исходит от отца, хотя она все время остается при отце (4). В то же самое время потенция при помощи ума заключена в материи, из которой этот ум творит огненный космос (5). Таким образом, потенция, сама не будучи огнем, передает отцовский ум демиургу, называемому вторым умом (7).

Странным образом эта потенция получает у халдеев наименование Гекаты, которая объявлена серединой и центром между первым и вторым богами (50). Но уже полной путаницей является сообщение о том, что Геката из одного своего бока порождает Мировую Душу (51), а из другого – добродетель (52), являясь, кроме того, еще и "тяжкими узами огня любви (39, 2), или "узами восхитительной любви" (42). Говорится также о "животворящем лоне Гекаты", наполняемом "несущим жизнь огнем" (32). Эта Геката называется еще Реей, поскольку Рея есть источник и поток блаженных интеллектуальных существ (56). Геката действует в качестве "интеллектуальной преграды", поскольку она "разделяет первый и второй огонь, спешащие смешаться" (6).

в) Нам представляется, что вся эта философская теория халдеев является смешением двух точек зрения, мыслительной и физической. С одной стороны, бог есть "все, но интеллигибельно" (21) и "весь космос наделен неколебимыми интеллектуальными опорами" (79). Но, с другой стороны, бог является огнем (6. 121) и этот огонь дарит и несет жизнь (32), будучи связан с идеями первого ума (42) и будучи в этом смысле "душой" всего существующего (96). Поэтому "происхождение разнообразной материи" имеет свое начало в боге, и вообще "все начинается" в боге (34), поскольку бог все оформляет при помощи идей (37 весьма пространный фрагмент).

г) Завершением теоретической части халдаизма можно считать то, что говорится здесь о бытии ниже богов. Здесь упоминаются: "передатчики" мыслей отца (78), или птицы вертишейки, при помощи которых производились гадание и колдовство; также "собиратели" (80, 82) и "усовершители" (86) всего, что происходит в космосе: Все эти демоны являются либо добрыми (88), либо злыми (89. 134 – 135), либо неразумными (90 – 91 и 166). Имеются упоминания также и об ангелах (137, 138).

д) Поскольку душа не наделена мышлением, но ей сообщена способность ощущения (8), она может падать, но после смерти тела она выходит из состояния забвения и возвращается в лоно отца, чему способствует праведность души и теургическая практика.

3. Пантеизм и дуализм

Еще одной, и притом колоссальной, путаницей является в халдаизме смешение пантеизма и дуализма. С одной стороны, высшее божество поставлено здесь не только выше всего, но также объявлено и высшим благом. Однако позволительно спросить: если бог есть высшее благо, то откуда же появляется зло? А ведь о прямой связи материи с богом мы уже говорили выше, так что и все материальное, очевидно, тоже должно было пониматься халдеями как сплошное благо. Кроме того, душа, исходящая из бога, индивидуализируется в виде отдельных душ, и эти души тоже, без всякого ущерба возвращаются к божеству (97. 110). Даже и материальное тело тоже может спастись (128. 129). Но тогда, спрашивается, откуда же, в конце концов, появляется зло и почему души могут погибать, погружаясь в кромешный мрак преисподней? Волей-неволей халдею приходится оставаться со своим дуализмом раз навсегда, поскольку он совершенно не указывает никаких способов преодоления исконного и предвечного дуализма.

Выход, которым воспользовалось официальное христианство, известен: бог есть абсолютное благо, и потому он не повинен ни в каком зле; а зло начинается с человеческого грехопадения; и уже от человека зависит, захочет ли он быть в течение всей вечности с богом или он захочет быть в течение всей вечности против бога, неся при этом соответствующее наказание. Но до идеи первородного греха халдаизм еще не дорос, хотя уже и дорос до чувства несовместимости добра и зла. Поэтому ему и приходится в одних случаях проповедовать вечную благость божества, а в других случаях проповедовать, тоже вечную, противоположность добра и зла.

Правда, оставался еще один путь для установления полного монизма. Это был путь признания божества как вечно злого начала, поскольку в данном случае злое вполне получало бы для себя объяснение в абсолютно злом божестве. Так оно и было у некоторых гностиков. Но халдейство не осмелилось стать на путь такого принципиального сатанизма, поэтому оно и стало теряться между пантеизмом и дуализмом, выявляя тем самым свое безвыходное и противоречивое состояние.

4. О недопустимости вульгарного понимания халдейства

Поскольку обыкновенно, и, в общем, не без основания, говорится о магическом теургизме халдейских материалов, постоянно возникает опасность слишком вульгарного понимания халдейства, в значительной мере ставшего в те времена какой-то религиозно-философской модой. От грубого фетишизма и магизма греки ушли давным-давно, и притом навсегда. И когда появилась потребность в оживлении магической практики, то ее уже не понимали слишком вещественно и слишком внеразумно.

а) В халдейских материалах мы находим прямые выпады против грубой профессиональной практики разного рода магических деятелей, против астрологии, птицегадания или гадания по внутренностям животных (107). Молитва, по этому халдейскому учению, возможна только при условии "огненно-жаркого постижения (ennoia)" (139). Передающий эти материалы Прокл (In Тim. I 211, 8 – 13) прямо говорит о первой и самой важной ступени "совершенной и истинно сущей" молитвы как о "познании (gnosis) всех божественных порядков".

б) Об этом высоком духовном состоянии, необходимом при теургии, халдей говорит как об особого рода возвышенной морали с выдвижением такой принципиальной триады, как "вера, истина и любовь (erös)" (46). Эта триада, с прибавлением иной раз "надежды", была чрезвычайно популярна среди неоплатоников, из которых нетрудно было бы привести тексты Порфирия, Ямвлиха и Прокла.

Особое внимание мы бы обратили на то, что все эти добродетели трактовались не только морально, но и вполне онтологически, то есть функционирующими во всем космосе (48). Несомненно, под влиянием халдейства Прокл (In Аlcib. I, p. 356, 31 – 32 Сous.) прямо считает веру, истину и любовь путями восхождения всего существующего к благу.

Таким образом, никакой вульгаризации в халдействе по сравнению с теми или другими античными традициями установить невозможно. В нем, несомненно, была большая степень духовности, но это – наряду с неимоверными противоречиями, которыми полны дошедшие до нас халдейские материалы. Главнейшие халдейские материалы сохранены нам византийским неоплатоником XI века Михаилом Пселлом. Но краткий конспект всего халдаизма, принадлежащий Пселлу (p. 189 – 191 Des Pl.), производит удручающее впечатление нагромождением неизвестно как связанных между собою теорий. И это едва ли недостаток самого Пселла. Это, несомненно, есть отражение противоречивого халдейского конгломерата, который, по-видимому, так никогда и не дошел до последовательной философской системы.

5. Историко-философская специфика халдаизма

Отсюда делается ясным и двусмысленное положение халдаизма между разными религиозно-философскими системами. Христианский, или, лучше сказать, иудейский, монотеизм до некоторой степени коснулся халдейского мировоззрения, но – не настолько, чтобы дойти до идеи первородного греха. А тогда и возникала не только помесь пантеизма и дуализма, но и очень слабая вера в могущество разума. Это могущество или, вернее сказать, всемогущество разума было исконной и всегдашней позицией языческой философии. Халдаизм в этом отношении оказался не более как характерной для эпохи развала смесью разного рода хаотических мыслей. Но и для христианства ему не хватало самого главного, а именно идеи первородного греха. Поэтому халдаизм в двух отношениях оказался падением язычества, а именно хаотизмом своей плохо продуманной системы и внесением монотеистических моментов в тысячелетний языческий пантеизм. Но от христианства халдаизм оказался еще дальше, чем от язычества, и именно своим непониманием первородного греха и тем самым своей чуждостью абсолютному персонализму.

Такова историческая специфика этого интересного явления в самом начале новой эры – халдаизма. И напрасно исследователи стараются связать халдаизм с языческим платонизмом. Не платоники учились у халдеев, а халдеи учились у платоников, и учились довольно плохо и без всякой системы. А вот чему действительно учились языческие платоники – это мистической практике и опоре на магические операции. Но к этим магическим операциям приходили в те времена и сами античные люди, которых уже перестала удовлетворять чисто умственная теория. У халдеев языческие платоники находили только некоторую моральную поддержку и следование весьма настойчивой и завлекательной моде. По существу же, и в данном отношении языческим платоникам нечему было учиться у халдеев.

§2. Сивиллины оракулы

1. Общее замечание

Имя "Сивилла" было скорее нарицательным, чем собственным. Тем не менее образ этой Сивиллы отличался мощным и даже грозным характером. Еще о Гераклите (В 92) читаем: "Сивилла, которая, по Гераклиту, неистовыми устами вещает невеселое, неприкрашенное, непридуманное, достигает своим голосом за тысячу лет, ибо бог вдохновляет ее". Древность знала многих Сивилл во многих местах античного мира, которые были известны своими пророчествами о будущем и действовали в круге религии Аполлона. Наиболее богатое собрание сивиллиных изречений было в Риме, где оно погибло в 83 году до н.э. от пожара. Известно, что некоторые крупные тогдашние деятели, и среди них Цезарь, под именем сивиллиных пророчеств составляли разного рода предсказания в свою пользу. Император Август приказал исследовать все эти пророчества, и многие из них были уничтожены. До нас дошел целый трактат на греческом языке под названием "Сивиллины предсказания" в XIV книгах. Содержание этого трактата весьма пестрое, однако надо считать несомненным то, что здесь мы имеем дело со смесью разного рода языческих, иудейских и христианских воззрений и вообще с яркой картиной довольно хаотического синкретизма, характерного для последних времен язычества. Этот сборник сивиллиных пророчеств был составлен в начале византийской эпохи, но потом дополнялся и расширялся, включая самые разнородные элементы.

2. Содержание "Сивиллиных оракулов"

а) Необходимо сразу же сказать, что ввиду изложенных обстоятельств содержание данного памятника представляет неимоверные трудности для анализа вследствие нагромождения мало связанных между собою событий и вследствие разнообразия использованных точек зрения на излагаемый предмет. Еще в начале века появилась капитальная работа И.Геффкена, весьма многообещающе озаглавленная "Композиция и время возникновения Сивиллиных оракулов" (ниже, библ.). В этом исследовании действительно содержится масса всякого рода ценнейших наблюдений исторического и филологического характера. Но удивительным образом из всего этого исследования совершенно нельзя сделать никаких общих выводов относительно композиции и происхождения памятника в целом. Да таких выводов, вероятно, и вообще невозможно сделать. Поэтому в нашем кратком изложении содержания памятника мы будем придерживаться по преимуществу буквального, а не систематического изложения.

б) В сборнике меньше всего языческих элементов. Древнейшими книгами сборника являются книги III – V. Но они – чисто иудаистического содержания. Книги I – II тоже иудаистические, но с большой примесью христианства, причем примесь эта в небольшой VI книге, фрагментарной VII (в этих книгах заметна гностическая примесь) и дошедшей целиком VIII книге усиливается. Книги IX – X отсутствуют. Книги XII – XIV – исторического содержания и по преимуществу касаются императорского Рима.

В связи с настроениями Иудеи, покоренной Римом, в трактате проявляется большая ненависть к Риму и содержится пророчество о его гибели (в книге VIII). Имеется пророчество и о гибели всего мира, о Страшном суде и наказании грешников, а также о вечном блаженстве праведников на земле. В противоположность язычеству выдвигается на первый план сотериологическая проблема, так что в книгах II и VII языческая, но на этот раз кающаяся Сивилла просит христианского бога о спасении души (может быть, ради маскировки).

в) В качестве памятника идеологического распадения языческого мира этот сборник "Сивиллиных оракулов" имеет весьма немаловажное значение.

Черты ортодоксального христианства здесь налицо, но они здесь не выдвинуты на первый план, почему отцы церкви старательно избегали цитировать этот памятник. В сивиллином оракуле проповедуется мировой пожар, но не в смысле языческих периодических пожаров. В гибели мира участвует не только земля, но и звезды. Будущая жизнь мыслится как уравнение богатых и бедных, а император Нерон в конце времен выступит в качестве Антихриста. Все подобного рода черты являются либо христианскими, либо навеянными христианством.

Но в этом памятнике в развитой форме нет одного и самого главного христианского принципа, а именно богочеловечества Христа. Говорится о том, что он сын божий, что он является орудием божества при творении мира и что он будет спасителем мира. Мало того. Имеются тексты даже о непорочном зачатии Христа девой Марией. Собственно говоря, это уже определенным образом есть учение о богочеловечестве Христа. И тем не менее все подобного рода тексты, прямо можно сказать, тонут в общей внехристианской картине мира.

Вот почему этот памятник не был популярен среди отцов церкви; и вот почему он для нас – только памятник смешения разнородных религиозно-философских идей, характерных для эпохи возрастающего развала всей античной идеологии.

г) Имеется весьма обстоятельное издание "Сивиллиных оракулов" (1952), на которое необходимо обратить особенное внимание. Оно осуществлено А.Курфессом2 и состоит из вступления, греческого текста, немецкого перевода, куда присоединены ценнейшие тексты, свидетельствующие о последующем влиянии сивиллиных оракулов в поздней античности. К тексту и переводу дается обширный комментарий с разработкой таких вопросов, как Августин и Сивилла в средние века. Наконец, книга снабжена предметным указателем и подробной библиографией.


Глава II

ГЕРМЕТИЗМ

§1. Общие вопросы

1. Эпоха

С первых веков новой эры, если еще не раньше того, в греческой литературе стали появляться небольшие трактаты, в которых главную роль играл Гермес, то ли в виде автора этих трактатов, то есть в виде реального человека, то ли в виде источника новой мудрости и уже не человека, но бога. Этот Гермес трактовался в самом близком отношении к египетскому богу Тоту, который уже и в самом Египте считался основателем письменности, счисления и вообще наук и искусств. Интересно, что уже и Платон (Phileb. 18b, Phaedr. 274c) не только преклонялся перед египетской мудростью, но даже упоминал этого Тота. То же самое мы находим и у Цицерона (De nat. d. III 22, 56). Следовательно, уже в начале нашей эры стала вызывать большое восхищение именно интеллектуальная сторона древнегреческого Гермеса. Тут возникла весьма обширная литература "герметического" содержания, которая в современной науке так и называется – "герметический корпус".

В собственном смысле слова это – 18 небольших греческих трактатов, которые иной раз именуются как "Поймандр", хотя в дошедших до нас рукописях это название принадлежит только первому трактату. В этом трактате сам Нус-Ум, называемый здесь Поймандром ("Пастырем мужей"), беседует с неким пророком, а этот пророк – с другими людьми. Под пророком комментаторы понимают Гермеса. Трактаты, входящие в этот корпус, цитируются в отдельности писателями уже первых веков н.э. Но рукописи, уже с самого начала содержащие все эти трактаты в цельном виде, относятся только к XIV веку. Большинство трактатов переведено М.Фичино и издано в 1471 году. Что же касается греческого текста, то он был впервые издан в 1554 году.

Содержание указанных 18 трактатов весьма пестрое, и установить, имелся ли единый план этого корпуса, почти невозможно. Среди трактатов религиозного и морального содержания имеются и трактаты с чисто философскими темами. Так, например, в IX трактате толкуется о мышлении и ощущении, или об уме в общем смысле – в трактате XII. Кроме того, в герметической литературе сохранилось три трактата по-латыни под названием "Асклепий" (возможны и другие способы распределения этих материалов). Имеются также фрагменты еще пяти трактатов у Стобея. Наконец, имеется небольшое число фрагментов герметического характера и из других трактатов этого же типа.

2. Герметический корпус

Содержание герметического корпуса настолько разнообразно и противоречиво, что некоторые исследователи даже прямо отрицают его специфическую направленность и сводят его только на позднейшее механическое суммирование. Отсюда недалеко и до полного отрицания самого существования этого религиозно-философского направления, которое мы сейчас именуем герметизмом. Но крайние негативные взгляды едва ли здесь уместны. Какие-то сочинения под именем Гермеса Трисмегиста, во всяком случае, фигурировали уже в век неоплатонизма (Porph. De abst. II 55, Iambl. De myst. VIII 1). Впрочем, все эти вопросы для нашей цели имеют только второстепенное значение. Нас интересует философская и философско-эстетическая сторона всей этой идеологии, независимо ни от единства, ни от ее разнообразия. И чтобы не гоняться за подробным обзором всей этой чрезвычайно запутанной области, мы обратим внимание преимущественно на первый трактат всего корпуса, носящий, как мы видели выше, название "Поймандр" (впрочем, как мы тоже указали выше, это название кое-где приписывается и всему герметическому корпусу). А также будет необходимо обратить внимание и на "Асклепия".

§2."Поймандр"

1. Композиция

Собственно говоря, установить точную композицию в столь разнообразном тексте довольно трудно. Тем не менее, по крайней мере тематически, все-таки можно представить себе план этого трактата, и притом в следующем виде.

После появления Поймандра с целью преподать новое откровение (1 – 3) в трактате рассматриваются три основные проблемы: космогоническая (4 – 11), антропологическая (12 – 23) и эсхатологическая (24 – 26).

Что касается первой проблемы, то здесь рассматривается а) создание мира первым умом (4 – 8) и б) творение демиургом небесных тел и животной жизни (9 – 11).

Антропологическая часть трактует а) о человеке как об архетипе (12 – 15), б) о семи первых людях (16 – 17) и в) о человечестве (18 – 23).

В эсхатологической части идет речь а) о претворении человеческого существа после смерти человека (24), б) о восхождении человеческой души через семь планетных сфер (25) и в) о ее соединении с Богом и обожествлении при помощи гносиса (26).

В заключение дается эпилог об апостольской и пророческой миссии автора этого произведения (27 – 30) с молитвой в конце (31 – 32).

Скажем теперь о существе "Поймандра".

2. Существенная направленность

а) То, что в самом начале признается здесь некое абсолютное божество, которое является и светом, и истиной, и жизнью, но преимущественно Отцом и Умом, это, с первого взгляда, звучит вполне монотеистически. Однако не следует спешить с такой квалификацией. Дело в том, что непосредственно от этого первичного божественного света вдруг почему-то отделяется тьма, которая в дальнейшем будет играть вполне самостоятельную, и притом чисто отрицательную, роль. И, между прочим, эта тьма трактуется не больше и не меньше, как материя с типично античными элементами – водой, землей, огнем и воздухом.

Но если таково действительно воззрение автора данного трактата, то выделение материи из первичного божества нужно квалифицировать как типично языческое учение об эманации. А это значит, что и здесь, то есть в самом начале теологического повествования, уже содержится путаница личностного монотеизма и безличной эманации всего материального из первично предположенной абсолютной личности. Для христианства это – безбожнейшая ересь, но и для язычества это необходимо квалифицировать как полное крушение всякого эманационного пантеизма, вдруг возвещающего почему-то о стоящей выше всего абсолютной личности Отца.

б) Эта двойственность продолжается и дальше. То, что первичный ум рождает из себя Логос-Слово, это пока еще ничего не говорит ни о язычестве, ни о христианстве, как ничего не говорит и дальнейшее порождение Демиурга Отцом, поскольку и в язычестве и в христианстве божество, конечно, мыслится обязательно и как творческое начало. Но что, в свою очередь, творит Демиург?

Демиург творит семь мироуправителей, которые явно соответствуют античному представлению о семи планетах и которые, согласно данному трактату, являются принципом судьбы. И поскольку здесь нет никакой речи о творении из ничего, надо предполагать, что Демиург творит мир из себя же самого (или из той материи, которая отпала от первоотца), а это опять надо квалифицировать как пантеизм.

Далее, не очень понятно, почему какая-то "воля божия" в соединении с Логосом создает вдруг души, – вероятно, как параллель к телесному творчеству космоса Демиургом.

в) Интересней всего, однако, создание человека. Он, оказывается, есть создание не кого и не чего другого, как первичного же Отца, и притом творение настолько совершенное, что вполне уравнивается с самим Богом. Тут опять характерно то же двоение: основанное на личностной интуиции христианство требует представлять человека не как вещь, то есть не как произведение природы, но как независимую от природы, вполне самостоятельную личность, и это – христианство; а с другой стороны, эта человеческая личность здесь настолько высока, что вполне равна самому Богу, а это уже самое настоящее антихристианство.

Интересна, далее, и судьба человека. Этот человек, или, вернее сказать, Первочеловек, познает всю красоту породившего его света, и ему самому тоже хочется творить какую-то световую действительность, на что он и получает согласие страстно любящего его Отца. И для этого творения он обращается к тому материальному миру, который был создан Демиургом, то есть к семи планетным областям, а тем самым к их низшей сфере, а именно к природе. Увидев в природе свой прекрасный образ, отразившийся в воде, Первочеловек испытывает к природе чувство любви и желание вселиться в нее; а природа, плененная его красотой, отвечает ему взаимностью. Именно здесь как раз и возникает то, что христиане называли грехопадением, то есть прямое отождествление человека с низшими, уже чисто телесными силами и страстями. Следовательно, спасение человека заключается в уничтожении всего телесного, находящегося в нем, и в освобождении его ума и души, ведущих к познанию человеком его высокого происхождения. Расставаясь со своим телом, человек опять проходит семь планетных сфер, но уже не сверху вниз, а снизу вверх; и по миновании этих семи сфер, а также и всего, что над ними, человек не только придет к Богу, но прямо станет самим же Богом.

г) Нам представляется, что здесь, в герметизме, создавалась противоестественная, но исторически необходимая спайка язычества и христианства. Убежденность в единичности и неповторимости человеческой личности является для язычества небывалой новостью. Однако это и не христианство: отчаянная попытка мыслить человека как некое личное божество при помощи целого ряда полубеллетристических злоключений слишком сильно отдает все тем же старым языческим героизмом. И для историка античной культуры, конечно, важнее всего утрата здесь античного чувственно-материального космологизма как последней опоры для философско-эстетических утверждений и построений и в то же самое время – невозможность полностью овладеть всеми принципами христианского персонализма.

§3. "Асклепий"

1. Необходимое предварительное разъяснение

Как сказано выше, к числу герметических произведений относится трактат под названием "Асклепий", в котором изображается диалог наставителя Гермеса и его ученика Асклепия. Диалог сохранился на латинском языке и, возможно, был в свое время переведен с греческого. По недоразумению он раньше числился среди сочинений Апулея. Поскольку Асклепий традиционно понимается как греческий бог врачевания, сам собой возникает вопрос о том, как нужно понимать этого Асклепия в герметическом диалоге, носящем его имя.

а) Прежде всего, уже и на греческой почве врачебная функция Асклепия была далеко не единственная. Если Асклепий был богом врачевания, то врачевание это могло иметь и узкий и весьма широкий смысл. Дело доходило до того, что Асклепий мог даже воскрешать людей, так что Аполлодор (III 10, 3) перечисляет имена героев, которых воскресил Асклепий. В конце концов возникло представление об Асклепии как о "спасителе всего", причем "все" здесь означало прежде всего космос. В этом виде его характеризует Юлиан (Оr. X 153b Bid.), а также Арнобий и Ориген. Ко всему этому необходимо прибавить еще и то, что Асклепий трактовался не просто как сын Аполлона. Рассказывали еще, что Аполлон произвел его на свет в браке со смертной женщиной Коронидой. Поэтому античная мифология пыталась в данном случае объединить чисто человеческие и чисто божественные функции или, точнее, человеческие и космические3.

б) Но для уяснения подлинной сущности того Асклепия, о котором здесь идет речь, необходимо учитывать еще и египетские элементы этого образа. Дело в том, что в Египте тоже был бог врачевания, под именем Имут. Он был не только богом врачевания, но и поэзии. Кроме того, вначале это был просто человек и даже архитектор, строитель пирамид, а после смерти он стал обожествляться и, в частности, оказался богом врачевания, весьма родственным греческому Асклепию. Стобей (I 49, p. 387, 2 – 3; p. 487, 5 Wachsm.) прямо отождествляет Имута и Асклепия. Исследователи ссылаются еще на папирус в Британском музее, содержащий клятву Асклепием Мемфисским.

Однако самое главное заключается здесь вовсе не в сюжетном совпадении египетского и греческого мифов, а в том, что Египет и Восток в начале новой эры стали влиять на греческую мифологию в смысле ее магического усложнения, а магизм в те времена способствовал более яркому и даже чувственному, вполне бытовому переживанию традиционных мифологических образов, которые для того времени уже становились более или менее абстрактными. Это и привело в конце концов к некоторого рода языческому богочеловечеству, которым, как мы сказали выше, отличается и образ Гермеса того времени и черты которого необходимо находить и в герметическом Асклепии. Только благодаря всему этому и можно понять, почему тут понадобился Асклепий и почему какой-то герметический автор назвал этим именем целый диалог.

2. Общее разделение диалога

Ближайшее обследование герметического диалога "Асклепий" свидетельствует о большом его идейном противоречии, что и заставило некоторых исследователей находить здесь использование нескольких не связанных между собой произведений. Нам представляется, что достаточно убедителен анализ этого диалога, проводимый у В.Скотта в его издании герметических сочинений (Vol. I, p. 51 – 81). Если принять этот анализ В.Скотта за основу, то получается следующая картина.

Бросается в глаза различие по крайней мере трех частей диалога, которые, возможно, и были сначала отдельными трактатами, принадлежащими разным авторам, а в дальнейшем были объединены в одно целое без устранения противоречий между ними. Чтобы не говорить прямо о трех трактатах и о трех авторах, В.Скотт предпочитает здесь нейтральную терминологию и говорит об "Асклепии I", "Асклепии II" и "Асклепии III". Первая часть диалога посвящена человеку и обнимает главы – 2 – 14a4, вторая часть трактует о происхождении зла (главы 14b – 16a), и третья часть – о почитании богов (главы 16b – 40c). Кроме того, в диалоге имеются пролог (1) и эпилог (40 – 41).

3. "Асклепий I".

а) Эта часть диалога производит цельное впечатление и никаких противоречий в себе не содержит. В ней проводятся следующие идеи: 1) происхождение человека и его место среди других существ (2 – 7), 2) двойственная функция человека в зависимости от его природы (7 – 11a), 3) участь человека в зависимости от выполнения им его обязанностей (11b – 12) и 4) призыв к отказу от собственности ради философии (12 – 14a).

б) Формально весь этот диалог "Асклепий I" производит весьма стройное впечатление. Но это касается скорее его структуры, чем его предмета. Предмет же данного диалога весьма существенно двоится, если даже прямо не троится.

Что это есть платонизм, сомневаться не приходится ввиду яркого противополагания идеи и материи. С другой стороны, однако, исходное идеальное начало безусловно мыслится здесь как некоего рода огонь и некоего рода дыхание. Мы без труда узнаем здесь стоическую огненную пневму, постепенное ослабление которой и создает собою всю космическую сферу со всем ее иерархическим нисхождением. Но мало и этого. Эта огненная пневма не только трактуется как единство, но как Бог и, следовательно, как единый Бог со всеми присущими индивидуальному Богу свойствами, и прежде всего с его творческим могуществом, которое доведено в диалоге до самого настоящего креационизма. О сотворении мира Богом говорится в диалоге несколько раз, и притом вполне выразительно и вполне безусловно.

в) Таким образом, в диалоге без труда можно различить платонический, стоический и библейский элементы. Но тогда ясно, что подобного рода герметическое произведение является весьма ярким показателем именно переходного времени между язычеством и христианством, когда языческий пантеизм заметно осложняется монотеистическими мотивами, а монотеизм еще не настолько развит, чтобы исключить из себя пантеистическую основу.

4. "Асклепий II"

Эта маленькая часть "Асклепия" (14b – 16a) находится в резком противоречии и с "Асклепием I" и с "Асклепием III" в том отношении, что здесь проводится резкая дуалистическая линия, противоречащая всякому монизму. Именно, зло не только резко противопоставляется здесь добру, но прямо приписывается материи, которая, таким образом, характеризуется как искони злая, как искони зло. Ничего подобного мы не находим ни в первой, ни в третьей части диалога. И, конечно, совершенно неразрешим вопрос, как могла возникнуть эта вторая часть наряду с первой и третьей частью. Здесь трудно себе представить как то, что автор не заметил этого противоречия, так и то, что, заметив это противоречие, он его не устранил и даже не ослабил. Исследователи часто занимаются здесь разными гаданиями, которые мы считаем бесполезными. Факт несомненного противоречия приходится признать; а как его устранить, остается неизвестным.

5. "Асклепий III"

а) В противоположность "Асклепию I" этот "Асклепий III" настолько многообразен и разноречив, что нет никакой возможности представить его в виде какой-нибудь целостной картины. Может быть, больше других сюда подходило бы название "О почитании богов", но и это название необходимо считать только условным и приблизительным. Собственно говоря, даже и невозможно точно формулировать какую-нибудь единую тему этого диалога. В.Скотт предпринял колоссальные усилия для того, чтобы по возможности представить себе этот диалог как единое целое. Но и у этого автора ничего целого не получилось, хотя он и не останавливается перед тем, чтобы менять главы местами. И те части, которые более или менее представимы как целое, трудно объединить между собою, так что между отдельными такими частями ставятся либо многоточия, либо звездочки. Отнюдь не ради установления цельности этого диалога, а просто ради обозначения его пестрой тематики приведем ту комбинацию глав, которую предлагает В.Скотт.

б) Одна часть явно гласит о мире в целом: материя, формы и дыхание (разум) (16b – 17c, 33a – 34a). Далее следуют рассуждения о божественном мире – умопостигаемое (18b – 19a, 34b, 19b, 27cb, 19c, 34c, 17b, 35 – 36).

Далее следует ряд частностей. Имеется рассуждение о творении человека (20, 21) и о разуме, которым бог наделил человека (22, 23a). Человек и сам наделен способностью творить богов (23b, 24a). Гермес предрекает падение египетской религии (24b – 26a). Дальше – о вечности бога и времени в космосе (26b, 27a, 29c – 32a, 40b) и о трех родах ума – божественном, космическом и человеческом (32b). В диалоге еще мы имеем рассуждение о богах, сотворенных человеком, то есть о земных богах (37, 27d, 38a), о функциях земных и небесных богов и о роке (38b – 40a); о смерти, бессмертии и жизни после смерти (27e – 29a). В заключение – о счастье благочестивого человека в этой жизни (29b).

в) Некоторые из всех этих тем диалога обладают некоторого рода цельностью. Но если взять этот диалог "Асклепий III" в целом, то найти в нем какой-нибудь план или последовательность мысли совершенно невозможно. Почему и как возникло такое нагромождение мыслей – судить об этом невозможно и бесполезно. Этот факт хаотичности изложения можно только констатировать. И если здесь следует говорить о какой-нибудь последовательности рассуждения, то только теоретически, без всякого учета последовательности глав диалога.

Нам остается отвлечься от хаотической тематики "Асклепия III" и говорить о ней только в связи с общим идейным содержанием герметизма. Что такое этот герметизм вообще, то есть какова его историческая специфика?

§4. Историческая специфика

То, что герметизм был переходной стадией от язычества к христианству, это у нас выше (часть третья, глава II, §2, п. 2) было сформулировано. Но ввиду существующих споров о герметизме этот вопрос приходится углубить и остановиться на некоторых весьма показательных текстах.

1. Не дуализм и не пантеизм

Для характеристики сущности герметизма многие пользуются двумя терминами, которые, по-нашему, прямого отношения к герметизму не имеют.

а) Первый такой термин – "дуализм". Никакого дуализма, особенно в восточном смысле этого слова, у герметистов не было. Последовательный дуализм утверждает вечное совместное существование добра и зла, которое мыслится вполне естественным, какие бы трудности из этого ни возникали для человеческой жизни. И полную противоположность этому представляет тот дуализм, который в христианстве носил чисто личностный характер и был противоположностью не добра и зла и не бога и мира, но личного бога и окружающего его безличного инобытия. Это сразу ставило человека в личные отношения тоже с личностным абсолютом, в результате чего противоположность добра и зла уже переставала быть чем-то естественным и становилась чем-то противоестественным, требующим скорейшего преодоления. Дуализм "Асклепия II" является каким-то непонятным и механически вставленным ингредиентом, противоречащим всему герметизму.

б) Точно так же для характеристики герметической идеологии никуда не годится термин "пантеизм". Дело в том, что всякий последовательный пантеизм обязательно исключает всякую идею творения из ничего и базируется только на истечении божества в окружающем его инобытии, только на божественной эманации, превращающей весь мир только в иерархию постоянно переходящих одна в другую ступеней единой и всеохватной божественной субстанции. Такая эманация признавалась герметистами только в пределах космоса, в котором семь планетных сфер и были символами разноступенной божественной субстанции. Но вместе с тем герметисты усерднейшим образом подчеркивали как раз надмирную сущность божества и всячески старались выразить и углубить божественную трансцендентность. С этой точки зрения креационизм "Асклепия III" не оставляет никакого сомнения. Защитники пантеистического понимания герметизма, как это ясно, тоже не принимали во внимание весьма ярко выраженных личностных элементов герметизма. Герметическая философия была, во всяком случае, креационизмом, но вовсе не была эманационным пантеизмом и не была метафизическим дуализмом. Сущность ее – не пантеизм и не дуализм, но учение о личности, персонализм.

Однако, став на этот путь персоналистического понимания герметизма, мы должны тщательнейшим образом формулировать некоторые детали, без которых герметический персонализм решительно потеряет всю свою историческую специфику, то есть станет непонятным весь его переходный характер.

2. Персонализм абсолютный и натуралистический

а) Если идти по всем основным герметическим категориям сверху вниз, то прежде всего мы встречаемся с такой решительной непознаваемостью и сверхразумностью божества, которую можно сравнить только с неоплатоническим учением о сверхумственном первоединстве. Таковы, например, тексты (Ascl. 20, Corp. Herm. V 10), гласящие о неименуемости первичного божества. Единое трактуется здесь даже выше монады, которая сама впервые только еще возникает из недр Единого (V 2 и предположительно IV 10).

б) Однако герметические авторы вовсе и не думают оставаться на такой внеличностной характеристике первичного божества. Оно для них не только "тонкое интеллектуальное дыхание" (III 1). Оно везде именуется Отцом, оно рождает своих сыновей с их определенными функциями, оно рождает Первочеловека и радуется на свое создание, оно разрешает человеку возноситься вверх и вступать в брак с природой. Но помимо всего этого оно является предметом молитвы, оно жалеет человека, спасает человека и возводит его к себе. Философский и повествовательный текст герметических трактатов прерывается молитвенными обращениями к богу и чисто человеческими наставлениями к читателям и слушателям. Другими словами, здесь перед нами не просто неоплатоническое первоединство, но самая настоящая личность, универсальная и надмирная личность. Фактически, однако, в герметизме дело обстоит гораздо сложнее. В этой абсолютной личности настолько много чисто природных свойств, что вполне уместен вопрос: чего же тут больше, языческого или христианского? Но такого рода вопрос, собственно говоря, совершенно неуместен в отношении герметизма.

Именно, здесь тот переход от язычества к христианству и та их смесь, которую уже невозможно расчленить на два разных пункта, на языческий, с одной стороны, и на христианский, с другой.

в) Чтобы терминологически зафиксировать историческую специфику герметизма, его, очевидно, необходимо назвать персонализмом, то есть учением об абсолютной личности, которая выше всего существующего, а значит, выше и мира и человека. Тут же, однако, выясняется и другая сторона дела. Единое и вполне личностное божество вовлекается в свои же собственные создания и начинает действовать в них уже не как абсолютная личность, но как личность ограниченная, частичная и условная. Она принимает на себя все человеческие черты, и при этом не только положительные, но и отрицательные. Такой персонализм удобно будет назвать натуралистическим.

Христианство не было таким натуралистическим персонализмом потому, что его учение о богочеловечестве признавало такое воплощение божества в человеке, которое сохраняло в нетронутом виде как субстанцию бога, так и субстанцию материи. Герметизм же не дошел до такого высокого представления о материи, чтобы она могла вместить субстанцию божества в нетронутом виде. Эта субстанция божества воплощалась здесь несовершенно, с принятием в себя всех несовершенств материи. Поэтому креационизм и не выступал здесь во всей своей несовместимости с эманатизмом, то есть пантеизмом.

Таким образом, историческая специфика герметизма заключается в борьбе абсолютного и натуралистического персонализма. Это – самое общее, что необходимо сказать об исторической специфике герметизма. Деталей здесь было, конечно, очень много. Но в приведенной нами сейчас общей формуле исторической специфики герметизма касаться всех этих деталей нет необходимости.

3. Языческое богочеловечество

а) Есть еще один способ овладеть исторической спецификой герметизма. Дело в том, что сверхбытийный и непознаваемый бог рождает здесь из себя уже реально существующего, мыслимого и познаваемого, а также мыслящего и познающего сына, весьма смело именуемого у герметистов человеком. Но это не тот обыкновенный смертный и материальный, или вполне физический, человек. Это – первочеловек, сверхчеловек. Он тоже есть сам бог, то есть бог по самой своей субстанции. Другими словами, здесь у герметистов возникало учение о богочеловечестве, но с признанием в человеке только его ноуменальной, но никак не физической материи.

Такое предвечное богочеловечество ярко свидетельствовало о назревшей потребности мыслить божество как единую и абсолютную личность. В то же самое время эта богочеловеческая личность оставалась предвечной и не получала здесь своего физического осуществления. А это значит, что герметическое богочеловечество, разрушавшее внеличную природу божества, оставалось слишком слабой концепцией, чтобы охватить и земные судьбы этого небесного богочеловечества. При такой концепции начинали колебаться все последние устои языческого мироощущения, но и для христианской ортодоксии она оставалась безбожнейшей ересью.

б) Вместе с тем получает свою вполне неожиданную для историка характеристику и сама личность Гермеса. Что это был старинный греческий бог, подобный миф был всем известен; и не в нем было дело. Новостью явилось то, что этот Гермес трактовался вполне как человек, как пророк и учитель, сообщающий людям абсолютное знание. Но тогда возникает вопрос: кто же, в конце концов, этот Гермес – бог или человек? Судя по откровенному изображению герметических источников – это, конечно, прежде всего человек. Но это такой человек, который в результате своей пророческой деятельности становится подлинным богом, ничем не отличным от него по своей субстанции и выступающим только в виде его откровения. Тут дело уже совсем близко подходило к христианскому догмату о богочеловечестве. Но этого последнего все же не могло получиться благодаря слишком абстрактному представлению, которому была чужда вся библейская мифология творения человека, первородного греха, явления божества в человеческом, вполне физическом теле, страдания, смерти и воскресения богочеловека, вознесения его на небо и его второго пришествия.

Таким образом, герметическое богочеловечество возвещало о гибели язычества, но и для христианства оказалось только бессильной попыткой. Здесь уже безусловно возникло совершенно неантичное представление об абсолютной личности. Однако здесь еще не было интуиции тварности или творения из ничего. А без этого вновь открытую абсолютную личность все же приходилось трактовать в плоскости эманатизма, согласно которому весь мир возникал не из ничего, но из самого же божества. А это сразу вовлекало абсолютную личность в эманативное становление и тем самым лишало ее того абсолютного персонализма, в силу которого она только и возникла. Но что подобного рода двоение было вполне естественным, это вытекает из самой сущности изучаемого нами синкретизма как эпохи переходной от язычества к христианству.

4. Апокалиптическое состояние духа

В "Асклепии" (гл. 24 – 26) изображается небывалая для всей античности апокалиптика, заставляющая историка философии с особенной настойчивостью находить здесь характерную для всего века упадка символику. Здесь рассказывается следующее.

Египет – это благословенная страна, в которой господствуют боги и которая целиком им подчиняется и живет счастливой жизнью. Но люди постепенно пресыщаются всеми этими благами жизни, отходят от почитания богов, предаются распущенной жизни, так что начинает торжествовать безумие и неприятие красот окружающего мира, куда присоединяются еще варварское нашествие на Египет, торжество убийства и крови, когда сам Нил наполняется кровью. Безумные начинают пониматься как мудрецы, а мудрецы – как глупые. Благочестивые мифы о богах приравниваются к пустым и детским сказкам, так что погибает и вся религия. Сами боги уходят с земли на небо.

Далее ужасы настигают не только Египет, который был избранной божеством страной и центром богопочитания. Землетрясения приводят в беспорядок и всю землю. И, наконец, в эту общую катастрофу вовлекается также и все небо, так что звезды перестают двигаться по своим обычным правильным путям.

Уже в этой картине конца мира нет ничего чисто античного. Ведь вся античность исповедует периодическое разрушение и восстановление космоса, признавая в этом такое же естественное явление, как и в чередовании дня и ночи или времен года. В указанной же картине конца мира чувствуется какая-то совсем неантичная апокалиптика и сквозит ожидание совсем неантичной вечности. В "Асклепии" рассказывается, что "первый бог" решает помочь несчастному человечеству и всему космосу и очищает все существующее от зла с помощью воды, огня, войн и эпидемий. И в конце концов весь мир возвращается в прежнее блаженное состояние.

Конечно, это и не иудаизм и не христианство, поскольку здесь нет соответствующих божественных имен и божественной священной истории. В основе вся эта картина, конечно, языческая. Но историк не может не почувствовать здесь появления небывалых апокалиптических образов, свидетельствующих, что это язычество внутренне уже содрогается в предчувствии своей гибели. И поэтому изложенная у нас апокалиптика "Асклепия" должна расцениваться как небывало яркий образ античности, последние часы которой были уже сочтены.

§5. Некоторые более значительные тексты

В заключение нам хотелось бы познакомить читателя с герметической литературой в более конкретном виде. Но, поскольку тексты, входящие в герметический корпус, почти насквозь бессвязны, мы выберем из них только такие, которые поддаются систематическому изложению. Система же, по которой имеет смысл приводить герметические тексты, может представлять собою только логическую последовательность излагаемых в нем событий или идей.

1. Космогония

Первое, с чего необходимо начать, это, конечно, общая космогония. Она начинается с того, что Гермес, сын высшего божества, имеющий и сам в качестве своего сына Логос-Слово, упорядочивает хаотическую материю, указав свое место эфиру, или небесной тверди, и семи планетным кругам, поместив посредине космоса Землю, опоясав эту Землю Океаном и выбрав на Земле более подходящие для человека места вдали от слишком холодного севера и от слишком жаркого юга. Обо всем этом можно читать в нашем приложении, в тексте № 1.

2. Ум, Логос, Демиург и семь космических сфер

В дальнейшем весьма интересными оказываются герметические сообщения о деятельности Нуса-Ума, Логоса-Слова и Демиурга Творца. Напомним, что Логос есть сын Гермеса, а Демиург есть его родной брат. После того как из первичного божественного света отделилась тьма (выше, часть третья, глава II, §2, мы уже указали на загадочность этого утверждения), Логос нисходит на влажную природу, возникшую из тьмы и занявшую более низкое место, чем воздух и огонь. Что же касается брата Логоса Демиурга, то он создает семь космических сфер и управляющую ими судьбу. В дальнейшем Логос объединяется с природой. И если Демиург приводит созданные им семь сфер в постоянное круговращение, то природа, не сумевшая удержать в себе Логос целиком, порождает множество отдельных и слабых живых существ. Это у нас приложение № 2.

3. Человек

Однако совершенно небывалым и самым замечательным созданием первичного Отца является не Гермес и не Демиург, а Человек. Герметические тексты всячески изображают его красоту и его силу, которая с разрешения Отца производит переворот во всем космосе. Оказывается, что семь сфер Демиурга были для Человека только источником его пороков и теперь он своей собственной силой и помимо Демиурга превращает эти пороки в свои добродетели (приложение № 3 – 4).

4. Человек и Природа

Мало того, Человек при всех своих совершенствах вступает в брак с Природой, испытывающей к нему нежнейшие чувства, но в результате этого Человек становится уже тем обыкновенным человеком, в котором бессмертие его Отца объединяется со смертной природой. Так любовь оказывается причиной смерти (в приложении № 5).

5. Поймандр и Гермес

В результате всего этого выясняется подлинная роль Поймандра и Гермеса. Поймандр – это существо более высокое, чем семь космических сфер, и представляющее собою, таким образом, всеобнимающую восьмую сферу. Что же касается Гермеса, то главной целью всей его деятельности является проповедь разумного поведения всего падшего человечества. Это именно он ожидает, что в результате своего бесконечного размножения человечество признает наконец свой грех и вернется к небесному Отцу (приложение № 6).

ПРИЛОЖЕНИЕ
Из герметических текстов

1. Reitzenstein R. Zwei religionsgeschichtliche Fragen, Strassburg, 1901. Зелинск. Курсивом набраны сомнительные и восстановленные части текста.

Выделив некую долю своей многообразной силы;
Он-то и есть вечно юный Гермес, мой бог-прародитель.
Много наказывал сыну отец, чтобы мир он прекрасный
Создал, и жезл золотой ему передал, жезл многосильный,
Жезл, что разумным отцом стал всякому хитрому делу.
С ним поспешает Гермес, усердно исполнить желая
Волю отца своего; а отец, высоко восседая,
С радостным сердцем на сына великое дело взирает.

Глянул Гермес на чудесный четыреединый зародыш,
Глянул – и очи сомкнул от повсюду разлитого света;
Медленно взор укрепив, он вещал ему властное слово:
"Слушайте, дети эфира: сам Зевс, мой родитель державный,
Ныне свой прежний раздор прекратить объявляет стихиям:
Слову вы бога внемлите и все по местам разойдитесь,
Лучшее вам предстоит на грядущее время общенье:
Я вас любовью проникну, вселю в вас взаимную жажду,
Чтобы для участи лучшей сойтись вы друг с другом желали".
Так он сказал – и жезлом золотым прикоснулся к стихиям:
Тишь безмятежная тотчас весь бурный хаос охватила,
Тотчас от битв неустанных своих отказались стихии
И, расходясь, удалились на должное каждая место.
Тотчас рассеянный свет во едином сплотился эфире,
И вековой непорядок благая законность сменила.
Стихла всемирная распря. А сын всеродителя
Зевса Первым эфир лучезарный, чудесную света обитель
В дивное двинул вращенье вокруг обновленной природы.
Этим он создал небесную твердь; в украшение небу
Создал он семь поясов; к поясам этим семь он приставил
Духов – властителей звезд, что блужданием рок направляют,
Плотно, один под другим, поясами друг друга касаясь,
И загорелись повсюду на тверди небесной светила.
А посреди на устоях он землю воздвиг нерушимых
Землю стезею наклонной он оси скрепил неподвижной,
Что от палящего юга ведет к ледовитому Аркту.
Здесь он рекой-океаном сухой материк опоясал
Бешеной, вечно мятежной, меж двух половин его вдвинув
Средний залив, что с заката до дальних пределов востока
Тянется, сильной плотиной высоких брегов укрепленный.
Так вокруг суши-сестры необъятной тесьмой разлилася
Влага, блуждающих волн и ветров вековая обитель;
Ось же земную с обоих концов оба полюса давят...

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Не было круга еще Гелиоса, ни даже Селена
Не потрясала вожжей, погоняя телиц кривоногих;
Ночь непрестанно текла, не сменяяся дня появленьем,
Слабо мерцающих звезд лишь слегка озаренная светом.

С этою думой Гермес по туманному воздуху бродит,
Но не один: многосильный с ним сын его шествует – Логос,
Парою крылиев быстрых украшенный, вечно правдивый,
С силой святой убежденья на вещих устах непреложных,
Помыслов чистых отца своего возвеститель летучий.
С ним-то нисходит на землю Гермес, устроитель вселенной,
с ним пробегает он весь материк, озираясь усердно
В поисках мест благодатных, где мог бы он город воздвигнуть
Полный обильных даров, чтоб, воздвигнутый, был он достоин
Род человеческий ясный принять в свои верные стены.
Но не направил Гермес свой путь к ледовитому Аркту
в поисках мест благодатных: он знал, что в той части вселенной,
Землю густой пеленою тяжелый туман окружает,
Тучами злыми давимый, бичуемый снежною вьюгой;
Знал, что бесплодна там почва, корой ледяною покрыта,
И неспособна взрастить человеческий род. Но и к Югу
Он не направил свой путь, к раскаленным пределам вселенной,
В поисках мест благодатных: он знал, что, лишенная влаги,
Не производит ни трав, ни животных пород его почва,
Что не венчают пустынных высот дожденосные тучи,
Что над громадами скал, над сухими песками недвижно
Знойный покоится воздух, прохладной не знающий тени.
Нет, – так подумал Гермес, – две суши наш мир составляют:
Полная мразов одна, а другая – бессменного зноя;
С Арктом граничит одна, а другая – с огнем всепалящим;
Обе принять неспособны людей плодоносное семя.
Но на средине есть остров; теперь его заняли горы:
Те, пораздвинувшись, примут дома и селения смертных;
Примут и рек животворных струи, дочерей Океана;
Горы в надел даровал он нимфам, владычицам пастбищ:
К высшей жезлом прикоснулся; и вот из средины ущелья
брызнул ладон. Его ил плодоносный Аркадия тотчас
в лоне сокрыла своем, – а затем, когда время настало,
Миру явила желанную дочь, миловидную Дафну.

2. Corp. Herm. I 4 – 5, 9 – 11 N. – F.

(4) ...И вижу я бесконечное зрелище, и все полное света, тихого и ясного. И возрадовался я от этого видения. И немного спустя возникла тьма, которая опускалась сверху, поочередно там и здесь, страшная и ужасающая, распространяясь неровно, что я сравнил бы с змеей. Затем эта тьма изменилась в некую влажную природу, которая была в невыразимом смятении и испускала дым как бы от огня, издавая какой-то несказанный звук, похожий на рыдание. Потом появился из нее нечленораздельный крик, – можно сказать: звучание огня. (5) Из этого света... священное слово изошло на природу, и из влажной природы вверх, в высоту, вознесся непобедимый огонь. Он был легким и вместе действующим с остротой. И воздух, будучи проворным, следовал огненному дыханию, причем он выходил от земли и воды до огня, так что казалось, что он поддерживается им. Земля же и вода остались сами по себе в смешении, так что уже не видно было земли без воды. Они приводились в повиновение направлявшимся к ним духовным словом... (9) Ум же бог, будучи муже-женского пола и являясь жизнью и светом, породил словом другой Ум, – Демиурга, который, как бог огня и духа, создал некоторых семерых управителей, охватывающих чувственный мир кругами [планетных богов]; и это управление их называется судьбой. (10) Тотчас возникло из устремленных вниз элементов божье Слово как порождение (dëmioyrgëma), устремленное к чистой области природы, и объединилось с Умом-Демиургом (оно ведь было единосущно богу); а неразумные и устремленные вниз элементы природы остались покинутыми, оказавшись только лишь материей. (11) Ум-Демиург с словом, обнимая [космические] круги и вращаясь со свистом, начал кружить свои создания и позволил им кружиться от неопределенного начала до безграничного конца. Ведь их круговое движение начинается там, где оно кончается. И это вращение, по желанию Ума, произвело из устремленных вниз элементов неразумных живых существ (поскольку более не было Слова). Воздух же породил крылатых и вода – плавающих. Земля же и Вода были разделены между собой, как того захотел Ум. И Земля породила из себя то, что она имела в себе, – четвероногих и пресмыкающихся, диких зверей и домашних.

3. Corp. Herm. I 12 – 13 Зелинск. – Лос.

(12) Тогда Ум, отец всего сущего, будучи жизнью и светом, родил подобного себе человека; его он полюбил как своего сына. Он был ведь прекрасен, имея образ отца; так-то в действительности бог полюбил свой собственный образ. Ему он передал все свои создания. (13) Он [первочеловек], созерцая творение Демиурга в огне [планетные сферы], и сам пожелал творить; и ему это было разрешено отцом. Очутившись в сфере Демиурга с тем, чтобы иметь власть над нею, он постигал создания брата [планетных богов], и они полюбили его, и каждый уделил ему часть собственного порядка. Познав их сущность и получив удел в их природе, он пожелал разорвать вращение сфер и постигнуть власть того, кто восседает над огнем.

4. Serv. Verg. Aen. VI 714.

Если душа вечна и является частью высшего духа, то по какой причине она в нем не все видит и не обладает таким предвидением и такой живостью, чтобы быть в состоянии узнать все прежнее? Это – потому, что когда она начинает сходить в тело, она пьет безумие и забвение, по каковой причине она уже не может осуществлять силу своего божества после забвения собственной природы. Согласно поэтам, она забывает о прошлом, согласно философам – о будущем. Отсюда [Вергилий] занимает среднее место, говоря [просто]: "забвение". Философы же учат о том, что теряет душа в своем нисхождении по отдельным [космическим] кругам. На этом основании также математики измышляют, что наше тело и душа связаны силой отдельных божеств в том смысле, что во время нисхождения души влекут с собой бесчувственность от Сатурна, гневливость от Марса, похоть от Венеры, страсть к наживе от Меркурия, стремление к власти от Юпитера. Эти обстоятельства наносят душам смятение, так что они уже не могут пользоваться своей живостью и своими собственными силами.

5. Corp. Herm. I 14 – 18 Зелинск – Лос.

...(14) И вот владыка всего смертного мира с его бессловесными тварями проник взглядом через гармоническую устроенность [сфер], прорвав эту оболочку и разбив силу бога. Он показал нижней природе свой прекрасный образ бога. Увидев его, вместившего в себе всю силу распорядителей судьбы [планет] и подобие бога, природа ему улыбнулась в любви, словно как она увидела в воде образ (eidos) прекраснейшей формы человека и тень его на земле. А он, увидев свое подобие в ней, отраженное ее водой, воспылал любовью к нему и пожелал вселиться в него. С желанием явилась и сила, и он вселился в эту внеразумную (alogon) форму. А природа, залучив к себе возлюбленного, обвила его вся, и они совокупились: они ведь были любовниками. (15) И вот почему, в отличие от всех других существ земли, человек двойственен, будучи смертен своим телом и бессмертен благодаря тому сущному (oysiodë) человеку. Ибо он, будучи бессмертным и обладая властью над всем, претерпевает смертное состояние, поскольку он подчиняется Судьбе. Будучи выше гармонического устроения [сфер], он является рабом внутри этого устроения. А будучи муже-женщиной (ибо он происходит от муже-женского отца) и будучи неусыпным от неусыпного... властвует.

(16) И вот таинство, скрытое до нынешнего дня. Природа, совокупившись с Человеком, принесла чудо-чудное: так как Человек имел в себе природу гармонии тех семи [планетных богов], которые, как я тебе сказал, произошли от огня и духа (pneymatos), то и Природа не остановилась, но родила семерых людей, соответствующих природе семи правителей, обоеполых и реющих в воздухе. (17) Рождение же этих семи [планетных богов] произошло следующим образом. Земля была женщина, и Вода была способна к соитию. Мягкость получила природа от Огня, и от Эфира – дыхание, и породила она на свет тела по образу Человека. А Человек из жизни и света стал душой и умом: из жизни – душой, а из света – умом. И в таком состоянии остались все части чувственного космоса до конца периода и до новых начал. (18) И когда исполнился период, весь половой союз был разорван по воле бога, все обоеполые существа вместе с Человеком разделились и стали мужские и женские сами по себе. И тот же бог сказал святое слово: "Растите в росте и умножайтесь во множестве, все твари и создания; и да познает мыслящий Человек самого себя, что он бессмертен и что причина смерти – любовь, и да постигнет он смысл всего сущего".

6. Corp. Herm. I 27 – 29, Зелинск.

Сказав мне это, [продолжает Гермес от себя] Поймандр воссоединился с властями [огдоады]; а я, воздав благодарение и славословие отцу вселенной, ...начал вещать людям красоту благочестия и знания: "О народы, земнородные люди, отдавшие себя пьянству и сну и неведению бога, отрезвитесь, рассейте пары вина и чары неразумного сна!" Они, услышавши, дружно сошлись; я же им сказал: "Зачем вы, земнородные люди, отдали себя смерти, имея власть приобщиться к бессмертью? Покайтесь вы, шествовавшие с заблуждением и общавшиеся с незнанием; отрешитесь от темного света, примите участие в бессмертии, оставив гибель!" И один из них с глумлением покинул меня, отдав себя пути, ведущему к смерти; другие же, бросаясь к моим ногам, просили меня учить их. А я, приказав им встать, стал предводителем их рода, уча их словами, каким образом они спасутся. И я посеял в них речи мудрости, и они были вскормлены водой бессмертия. А когда наступил вечер и весь сияющий лик Солнца стал погружаться, я приказал им благодарить бога. И, воздав благодарность, они обратились каждый к своему ложу.


Глава III

ГНОСТИЦИЗМ

§1. Необходимые предварительные сведения

1. Две трудности

Гностицизм был богатейшим и замечательно оригинальным явлением II – III веков н.э., подобного чему невозможно найти ни в античной языческой, ни в христианской литературе. Формально это было переходным периодом от античного мышления к средневековому. Так оно обычно и характеризуется. Однако в связи с небывалой оригинальностью всего гностического движения эта характеристика переходности мало что дает. Если под переходным явлением понимать механическую смесь старого и нового, то задача исследования в этом деле весьма упрощается. Но дело в том и заключается, что переходность никогда не означает механической смеси старого и нового, а всегда имеет свою собственную историческую физиономию, в которой хотя и не так трудно установить старое и новое, но которая ни в каком случае не сводится на это механическое смешение. И это особенно важно для такого оригинального явления, как античный гностицизм.

а) Тут-то и возникает историческая трудность, достигающая каких-то, прямо надо сказать, мучительных размеров. И дело заключается здесь в том, что это явление, хотя оно и просуществовало самое большее каких-нибудь два столетия, оказывается для нас неимоверно пестрым и часто нестерпимо противоречивым. Если понимать гностицизм как христианскую ересь, то этих гностических группировок, или сект, было трудноисчислимое количество. Несмотря на свое явное расхождение с христианской ортодоксией, гностицизм тем не менее то весьма приближался к ортодоксии, уклоняясь, может быть, только в мелочах, то настолько отходил от ортодоксальной линии, что уже переставал быть даже и похожим на христианское вероучение. В нем то и дело всплывали и ветхозаветные, чисто иудейские черты, и вполне языческие доктрины, и несомненные восточные влияния, включая крайний дуализм религии Зороастра, а то традиционные античные, по преимуществу платонические, традиции. Вся эта противоречивая пестрота активно бурлила в течение II и III веков, и многие новейшие исследователи гностицизма постоянно оказываются в безвыходном положении в своих попытках охарактеризовать гностицизм в целом. Ортодоксальной церкви тоже приходилось оказываться в затруднительном положении, хотя нам теперь это весьма резкое гностическое искажение христианской ортодоксии представляется очевиднейшим историческим фактом. В течение II – III веков ортодоксальное христианское учение разделалось с гностицизмом окончательно. Но отдельные мыслители на гностической основе продолжали существовать еще и после этого, и даже в течение по меньшей мере трех веков.

Итак, пестрота и противоречивость, весь этот неимоверный разнобой активнейших гностических воззрений – это является первой, почти непреодолимой трудностью для историка философии, такой трудностью, которая неизвестна ему при изучении чисто античных материалов.

б) Другой трудностью для изучения античного гностицизма является состояние его источников. Казалось бы, историка античной философии невозможно удивить плохим состоянием источников. Десятки, если не сотни античных философов известны нам только по именам, другие – известны только по названию их сочинений, третьи сохранились в виде ничтожного количества позднейших о них высказываний, для четвертых можно привлечь значительное количество позднейших о них высказываний, но, конечно, никакое количество отдельных и разрозненных фрагментов не может заменить цельных трактатов. Иной раз целые века или целые большие философские направления мы вынуждены изучать без обладания цельными трактатами. Этих утерянных цельных трактатов античных философов насчитываются сотни.

И все-таки состояние гностических первоисточников даже и нас удивляет своей фрагментарностью, своей случайностью и невозможностью выяснить подлинный смысл этого необозримого количества гностических группировок. Строго говоря, перед нами здесь просто хаос. Основным источником до последнего дня остаются только высказывания церковных писателей, которые в пылу своей критики гностицизма, конечно, не могли не допускать разного рода преувеличений или преуменьшений, разного рода пропусков или, наоборот, малообоснованных догадок и домыслов. А кроме того, и эти церковные писатели иной раз тоже противоречат один другому и уже, во всяком случае, не преследуют никаких историко-философских целей. Наконец, и такие тексты, которые являются некоторого рода трактатами, при ближайшем рассмотрении выявляют свою пестроту и несомненное наличие в них каких-то труднообъяснимых наслоений.

Что касается автора настоящего тома, то он считает небесполезным признать, что у него при изучении всех этих гностических первоисточников прямо-таки, можно сказать, иной раз опускались руки. Поэтому невозможно слишком строго осуждать тех исследователей гностицизма, которые либо совсем отказались формулировать историческое существо гностицизма, либо формулировали его в виде тех или иных односторонностей. Такого рода односторонности большей частью вполне реальны. Но если отказаться от их принципиального обобщения, то их можно встретить не только в гностицизме, но и где угодно в других местах: и в восточных религиях, и в античной философии, и в ветхозаветном иудаизме. А это, конечно, не выход для историка философии. Поэтому нам представлялось, что в конце XX века все-таки давно уже пора изучать специфику античного гностицизма, пусть в предварительной форме. Этим исканием гностической специфики и продиктована наша попытка изложить и проанализировать античный гностицизм в целом. За предварительность нашего искания гностической специфики так же нельзя осуждать, как и мы не осуждаем существующие анализы гностицизма за их односторонность. Свою огромную роль в истории науки они все-таки сыграли, и без приводимых ими источников тоже нельзя обойтись.

в) Нам представляется, что если где-нибудь существовала в гностицизме его исходная и его центральная точка зрения, то это можно находить только в самом наименовании всего гностического движения. Слово "гностик" есть производное от греческого слова gnösis, что значит "знание". Гностики – это, стало быть, какие-то "теоретики знания", "философы знания", "знающие". Но все горе в том и заключается, что греческий гносис имеет необозримое количество значений и понимался он всегда настолько разнообразно, что трудно даже дать сводку всех этих значений. И уже заранее можно сказать, что гносис понимался у гностиков меньше всего в бытовом или просторечном значении. Однако и философское значение гносиса тоже далеко не всегда вскрывает гностическую специфику. Так, например, еще Платон (R.P. V 476e – 480a) отличает знание от мнения и предметом знания считает существующее, истину, красоту и вообще все то, что познается только одной мыслью, а предметом мнения он считает несуществующее, то есть становящееся, случайное и хаотичное. Философия, рассуждает Платон (VI 485b) стремится познать вечное, не подверженное становлению и тем самым несокрушимое целостное. Это – общее платоническое учение, и если бы у гностиков было только оно, то ничего специфического и ничего нового в сравнении с античным платонизмом у них нельзя было найти.

Точно так же вовсе нельзя считать спецификой гностицизма то, что в этом последнем знание понимается как нечто таинственное и мистическое. Это можно находить и в истории языческого пифагорейства (ИАЭ VI 15), и у Филона (104 – 105), и у языческих неоплатоников (179 – 180) Исследователи здесь напрасно упражняются со своими ссылками на восточную философию. Это и без всякого Востока всегда существовало в самой античности и развивалось чем дальше, тем больше. Порфирий (VI Pl. 3) говорит об интересе Плотина к персидской и индийской философии. Поэтому и в религиозно-мистическом понимании знания у гностиков тоже нельзя найти ничего оригинального.

Итак, сущность гностицизма заключается в его специфическом учении о знании. Но в чем надо находить эту специфику, неизвестно. Для историка философии это является самой мучительной трудностью при анализе гностицизма. Однако мы считаем, что для преодоления этой трудности уже давно наступило время, поскольку к нашему моменту изучена, можно сказать, каждая строка из дошедших гностических материалов. В чем же дело?

2. Мнение гностиков о самих себе

При решении вопроса о гностической специфике, как это ясно само собой, очень важно знать, что думали сами гностики о самих себе. Но и здесь нас ожидает большое разочарование.

а) Из источников видно, какие задачи ставили себе гностики, но ведь для нас это только слепой материал, требующий для себя точного исторического толкования. Правда, философы и не обязаны смотреть на себя самих со стороны. А ведь для того, чтобы понять предмет исторически, его в первую очередь необходимо сопоставлять как с тем, что было до него, так и с тем, что было после него. Вопросом об отношении гностиков к собственной философии занималась М.К.Трофимова, которая привела для этого весьма ценные высказывания самих гностиков5. Однако из этих материалов становится ясной только тематика философских рассуждений; но сами гностики были, конечно, весьма далеки от каких-нибудь историко-философских квалификаций. Приведем два-три примера из труда М.К.Трофимовой, пользуясь ее переводами и ее терминологией.

б) Феодот, ученик виднейшего гностика Валентина, так понимает свою задачу. Он спрашивает: "Чем мы были и чем стали, где были и куда заброшены, куда идем и откуда явится искупление, что есть рождение и что – возрождение?" Такого рода проблематика, конечно, была и в каких угодно других местах, и прежде всего – в самой же античности. Эта проблематика характерна также и для всего христианства. А в чем оригинальность этой проблематики, сказать на основании этого текста невозможно.

Тематику гностического трактата "Вера София" М.К.Трофимова излагает следующим образом: зачем произошла тьма и зачем свет, наказание грешников и покой царствия света, раздор и мир, дурное и истинное, честь и блуд, убиение и жизнь души и пр. Существует здесь также и другой тип вопросов. Гностик интересуется, например, зачем возникли пресмыкающиеся и зачем они будут уничтожены, зачем возникли дикие звери и зачем они будут уничтожены, зачем возникла материя вообще и зачем будет уничтожен мир. И, наконец, был и третий тип вопросов, на которые должен был ответить гносис: зачем возникли архонты сфер и сферы со своими местами, архонты эонов и эоны со своими завесами, великий автад и верующие, великий троевластный и великий невидимый праотец, тринадцатый эон и место середины, сокровищница света, двенадцать спасителей и т.д.

В этом третьем типе вопросов уже чувствуется гностическая специфика. Но, взятые сами по себе, все эти вопросы специфичны опять-таки только формально, только описательно. А в чем их существенная историческая специфика, из этого перечисления не видно. Новостью является здесь, например, космогония. Но и космогоническими теориями наполнена вся античная философия. За более подробными сведениями об отношении гностиков к самим себе читатель должен обратиться к дальнейшему изложению у М.К.Трофимовой.

3. Примеры односторонних характеристик

Если мы теперь обратимся к рассмотрению таких исследований гностицизма, которые ставят себе задачу специального историко-сравнительного и вообще историко-критического анализа, то приходится только удивляться разнообразию используемых здесь точек зрения и сталкиваться с неимоверными трудностями при сведении гностицизма воедино. Обыкновенно исследователи хватаются за ту или иную односторонность и выставляют ее на первый план, поскольку соединить ее со всеми прочими гностическими материалами неимоверно трудно. Перечисление всех этих односторонностей завело бы нас слишком далеко. Поэтому мы ограничимся приведением двух примеров: одного – из старых исследователей и другого – из современных.

а) У нас был огромный знаток гностицизма, написавший столь ученую книгу по этому предмету, что по обилию материалов она в свое время превосходила даже и зарубежные исследования. Это – М.Э.Поснов6, исследование которого равняется не одной, а многим докторским диссертациям. М.Э.Поснов буквально подавлен и раздавлен сотнями больших и малых фактов филологического и философского содержания, так что при чтении его работы прямо начинает болеть голова. И это – потому, что все эти сотни фактов остаются у него не классифицированными ни по своему содержанию, ни по своей хронологии. Содержание приводимых у него фактов постоянно повторяется при изложении разнохарактерных и разновременных концепций. Да так оно и было на самом деле. Разновременные и разнохарактерные концепции постоянно переплетаются в гностицизме, и дать тут какую-нибудь выразительную классификацию действительно очень трудно. Сам М.Э.Поснов, несомненно, стремился дать такую вразумительную классификацию и определить гностицизм не только в виде хаотического материала текстов, но и в виде специально сформулированной единообразной сущности гностицизма. У него даже есть большая глава, которая называется "Сущность гностицизма"7. Но и в этой главе М.Э.Поснов, строго говоря, не пошел дальше перечисления отдельных сторон гностицизма, неизвестно как связанных между собой. Однако всякая такая односторонность, будучи очень важной для фактической характеристики гностицизма, остается непроанализированной в единстве с гностицизмом, взятым как одно целое, а об отношении гностицизма к предыдущим или последующим системам мысли этот автор уже и подавно не говорит.

Если касаться отдельных вопросов, то в гностицизме, конечно, была сильно представлена теоретически-философская сторона. Но можно ли считать это спецификой гностицизма? Не говоря уже об античной языческой философии, также и в самом христианстве теоретически-философский интерес в те века только прогрессировал. Гностики занимались космологией. А разве христианские писатели не занимались космологией? Гностики стремились к системе. А христианские писатели разве не стремились к системе? Гностицизм выдвигал на первый план принцип знания. Однако не стоит никакого труда привести десятки разного рода фактов из античной философии, которые говорят и об умопостигаемой обобщенности знания, и о его таинственности, и даже о его связи с магией, мистериями и с мантикой. Точно так же невозможно находить специфику гностицизма в его аллегорическом методе. Аллегория была уже у древних стоиков одной из самых основных теорий. Даже и учение о спасении души еще нужно уметь характеризовать в его гностической специфике. Ортодоксальное христианство тоже имело это учение о спасении души в качестве своей основополагающей концепции. А что касается влияния восточных религий, то, как нам кажется, это весьма слабо характеризует историческую сущность гностицизма. Влияние восточных религий начинается еще с походов Александра Македонского. Да и без этих походов сама античная философия, в порядке естественного саморазвития, доходила до восточных обобщений и до восточной практики. Все это надо сказать также и о гностическом символизме. В чем его специфика, по М.Э.Поснову определить очень трудно.

Наконец, если читателю угодно будет непосредственно убедиться в невозможности для М.Э.Поснова характеризовать гностическую специфику, то пусть он прочтет такую небольшую фразу из его книги8: "...сущность учения гностиков заключается в учении о душе человека, бедственном ее состоянии в этом мире и избавлении чрез Христа". Ведь всем известно, что основное учение христианства есть учение о вечном спасении души через Христа. В чем же тут отличие гностицизма от ортодоксального христианства? Вопрос этот так и остается у М.Э.Поснова нерешенным, хотя такого эрудита в области гностицизма, каким был М.Э.Поснов, трудно найти не только в тогдашней, но и в современной науке.

б) В качестве типичного примера недостаточно специфического изображения гностицизма можно привести также и мнение современного исследователя, именно мнение Б.Ферстера в его обширном и весьма ценном собрании гностических текстов9. Он устанавливает следующие пять существенных признаков гностицизма.

Первый признак – это непримиримый антагонизм между миром и Богом. Мы никак не можем согласиться с этим, поскольку острый антагонизм между идеальным и материальным можно сколько угодно наблюдать и вообще во всей античной философии.

Второй признак, который устанавливается у В.Ферстера, – это божественный характер самого "я", ощущаемого в себе гностиком. Этот признак ближе к исторической реальности. Но чтобы такой признак стал действительно существенным, его мало называть только "духом", "душой" или даже каким-нибудь "я". У гностиков здесь существенно ощущение личности как чего-то несводимого не только на вещи или на тела, но даже и на "душу" или "дух". Кроме того, полноценная личность существует только там, где она схватывает и свое собственное тело, хотя тело это является уже другой субстанцией. Но у гностиков личность переживается так, что она не нуждается в теле. И в то время как христиане учили о богочеловечестве Христа, гностики понимали Христа только пневматически, то есть только умозрительно; а тело, как и вообще вся материя, по мнению гностиков, несущественно и погибает целиком ввиду своего природного несовершенства.

В качестве третьего признака гностицизма В.Ферстер указывает на падение человеческого "я" в несовершенный чувственный мир, от которого оно никак не может освободиться. Этот признак, пожалуй, еще ближе к существу дела, поскольку для гностицизма весьма характерно острейшее чувство пленности человеческого "я" в чувственном мире и порыв сбросить с себя основы своего телесного существования. Этот признак, несомненно, очень важен; однако не надо забывать, что и все языческое пифагорейство тоже трактует невыносимую плененность человеческого "я", тоже считает тело могилой духа и тоже стремится вырваться в другой, блаженный и свободный мир. И если это так, то можно ли третий признак В.Ферстера считать существенным?

Четвертый признак гностицизма, по В.Ферстеру, это то, что только божественный "призыв" из мира света разрешает узы пленения. Гностик действительно чувствует этот "призыв". Но дело здесь опять-таки не в свете, о котором учили все языческие платоники и аристотелики. Дело здесь в абсолютной личности, то есть в Христе. Вот такой богочеловеческой личности как раз и не знали языческие философы, а когда узнавали о ней от христиан, то всякое богочеловечество отвергали как атеизм.

Наконец, пятый признак гностицизма, по В.Ферстеру, гласит, что только в конце мира божественный элемент в человеке возвращается к себе на родину. И, пожалуй, В.Ферстер подходит здесь ближе всего к существу гностицизма, хотя и здесь о конце мира, согласно гностикам, необходимо говорить в первую очередь в связи с теорией спасения человеческой личности.

Таким образом, пять признаков гностицизма, установленные В.Ферстером, достаточно близки к существу гностицизма при условии понимания его как теории абсолютной личности. Но без этого персонализма будет очень трудно отличать гностиков от традиционного античного и языческого материально-чувственного космологизма.

§2. Принцип исторической специфики

Попытаемся теперь дать такую специфику гностицизма, которая не отвергала бы, указанные выше его особенности, но дала бы возможность обобщить их в нечто целое и тем самым лишить их одностороннего характера.

1. Принцип в наиобщей форме

Если пока не вникать в подробности, а остановиться на самом главном, то, как нам представляется, имеются такие две идеи, без которых исчезает всякая специфика гностицизма. Одна идея – это исповедание абсолютной личности, или персонализм. И другая идея – это весьма сильная сниженность этого персонализма, сниженность до чувственно-материального космологизма и до фактической ограниченности человеческой личности, включая не только обобщенные возвышенно-трагические моменты, но и почти бытовую драматургию.

а) В самом деле, при всей неопределенности и при всех шатаниях гностических тенденций всегда и везде неизменно чувствуется этот абсолютный персонализм, которого не знала никакая античность. Полный и окончательный абсолют для античности – это видимый и слышимый космос; и все формулируемые здесь обобщения имели своей целью осознать и домыслить до конца только чувственно-материальный космос и ничто другое. Космос имел свою душу, космическую душу, но эта душа ограничивалась в античности только своими космическими же и никакими другими функциями. Ноуменальная и сверхноуменальная области первоединства в отношении диалектики, конечно, превосходят категорию космоса, но они привлекаются для более углубленной характеристики Опять-таки самой же космологии и не имеют ни своего собственного имени, ни своей собственной биографии.

И совсем другое дело – в христианстве. Здесь стала проповедоваться не интуиция тела, но интуиция личности. Личность эта в своем предельном завершении создавала уже не материально-чувственную космическую область, но абсолютную личность, которая была выше всякого космоса и создавала этот космос, преследуя свои вполне личные цели, цели любви и всеобщего спасения. Созданный мир, пользуясь дарованной ему абсолютной свободой, отпал от этой абсолютной личности. И для спасения этого мира абсолютная личность является в человеческом виде и опять-таки и со своим собственным именем, и со своей собственной священной историей. Все такого рода моменты абсолютного персонализма существовали в мировоззрении гностиков во вполне отчетливом и неопровержимом виде. И тут у них с язычеством не было ровно ничего общего.

б) Однако гностицизм проявляет в этой области совершенно неожиданные тенденции. Бог трактуется здесь как личность, вполне заменившая собою сверхноуменальное первоединство языческих философов. И тем не менее эта абсолютная личность вдруг почему-то начинает действовать совершенно человечески, со всеми недостатками, ошибками, драматизмом и трагизмом и даже со всеми преступлениями, свойственными ограниченному природному человеку.

На историка философии производит потрясающее впечатление докосмическая, космическая и послекосмическая роль того существа, которое гностики называли Софией. С одной стороны, эта София трактовалась как завершение божественной сущности, то есть как сам Бог. А с другой стороны, фактическое поведение этой Софии таково, что оно может трактоваться как некая беллетристическая повесть, как некоторого рода космическая трагедия и как роман обыкновенной человеческой литературы.

В результате здесь мы получаем уже не просто персонализм, но какой-то уже космологический персонализм, то есть такое учение об абсолютной личности, которое приписывает ей любые несовершенства материального космоса и любые романтические приключения, происходящие в человечестве внутри такого чувственно-материального космоса.

Этот существенно сниженный, вполне натуралистический персонализм налагал совершенно неожиданный отпечаток решительно на все его отдельные стороны. И только при условии его существенного применения к анализу отдельных гностических проблем, только при этом условии и получают свою подлинную историческую значимость такие черты, как мучительная противоположность идеального и материального, как вечное стремление материального к идеальному или как окончательное спасение материального через идеальное. Иначе все эти концепции можно будет находить вовсе не только в гностицизме, но где угодно и в других местах, и прежде всего в античной философии.

Коснемся теперь некоторых деталей.

2. Пневматология

Начать с учения гностиков о пневме необходимо не только потому, что они сами именно так понимали свое учение. Свое учение философы часто понимают совершенно неверно и видят в нем то, чего там вовсе не было. Но, называя себя гностиками, они в этом нисколько не ошибались, поскольку принцип знания действительно выступает у них на первый план. (Правда, самый этот термин "гностики" появляется у этих мыслителей большею частью вполне случайно и потому лишен для нас обязательности.) Что же касается современного историка философии, то он не только должен пользоваться термином "гносис", но должен и уметь обосновать его исторически.

а) В самом деле, явлена абсолютная личность, а трактуется она у этих людей весьма относительно. В таком случае что же остается от абсолютной личности, если она у гностиков все-таки глубочайше исповедуется? Тут-то и становится очевидным, что используется эта абсолютная личность не только абсолютно, то есть не только субстанциально, но по преимуществу акциденциально, или атрибутивно. Существует сама субстанция, но существуют и ее признаки, существенные или несущественные. Всю эту область признаков субстанции нужно называть уже не самой субстанцией, только атрибутом субстанции. А это значит, что атрибутивное общение с самой субстанцией, взятое само по себе, уже не субстанциально, а только познавательно. И вот почему гносис выдвигался здесь на первый план. Такая познавательность была для гностиков совершенно необходима потому, что иначе пришлось бы расстаться с разными чисто человеческими чертами при характеристике абсолюта.

б) Приведем один разительный и небывало оригинальный пример. Абсолютная личность, являясь в человеке, должна была, оставаясь абсолютом, обязательно превратиться и в человека. Поэтому ортодоксальное христианство никогда не мыслило себя без догмата о богочеловечестве Христа. Но что же мы находим здесь у гностиков? Богочеловеческого Христа они, конечно, признают, так как иначе мы и не могли бы относить их к христианам. Но этот богочеловеческий Христос, оказывается, существует у гностиков только в самом же боге, то есть еще до всякого мира, до всякой твари, до всякого тела. А кто же тогда проповедовал, кто отдал свою жизнь за эту проповедь, кто потом воскрес и кто потом вознесся на небо?

Оказывается, что это не был сам богочеловек Христос, а был самый обыкновенный смертный человек Иисус. Предвечный Христос наставлял его для проповеди нового учения и после его смерти явился ученикам, но не физически, а пневматически, духовно, умопостигаемо, то есть гностически. Тот Христос, который воскрес и вознесся на небо, вовсе не был физически человеком, то есть физически богочеловеком, а был таковым только гностически. Что же касается его субстанциального существования, то оно от века было у самого же бога. И там оно было уже не только гностическим, но и субстанциальным.

И нам представляется, что в этом учении о различии между Христом и Иисусом сказалась как раз вся специфика гностицизма. Поэтому мы и сочли необходимым говорить не просто об общехристианском персонализме у гностиков, но о персонализме сниженном, относительном, а именно натуралистическом, космологическом или природно-человеческом. Христос здесь богочеловек, но предвечный, а не земной. У гностиков хватило смелости учить о богочеловеческой личности. Но у них не хватило силы довести и эту богочеловеческую личность до материально-земной и физически-телесной области. Однако можно сказать, что у них не хватило и смирения перед земным богочеловечеством Христа, поскольку они считали, что человек спасается и без этого, только на основе собственных познавательных способностей, и поскольку они и без этого считали себя сынами божиими, единокровными братьями Христа, могущими спастись на путях только одного человеческого гносиса. Таким образом, необычайное человечески-бытовое снижение абсолютной личности обязательно означало также и преувеличенную оценку человеческой личности, которая считала себя у гностиков настолько могущественной, что уже не нуждалась ни в каком телесном воплощении абсолютной личности, то есть уже не нуждалась в земном и телесном богочеловеке Христе. Христианская ортодоксия представлялась гностикам чем-то чересчур материалистическим и чем-то чересчур демократическим, поскольку гностики учили о спасении далеко не всех людей, но только избранных, а именно умозрительных пневматиков.

в) Приведем другой пример разительного проявления гностической пневматологии. В материи всегда было много зла. Язычники это тоже хорошо чувствовали. Но зло и добро сменялись у них наподобие того, как весна переходит в лето, лето – в осень, осень – в зиму, и это повторяется ежегодно. Совершенно иное мировоззрение – христианское. Здесь на первый план выдвигался первородный грех, недопустимое и ужасающее отпадение человека от Бога, и необходимость особой богочеловеческой акции со стороны божества для спасения людей, то есть для спасения материи путем очищения ее от зла и греха.

Недопустимость и беззаконие злой материи глубоко чувствовали и гностики. Но, не будучи в силах признать земное и материальное богочеловечество Христа, они были не в силах проповедовать и спасение материи. Материя для них – только зло, и оно должно бесследно погибнуть. Что же касается ортодоксального христианства, то телесная материя для него только еще находится во зле, но сама по себе вовсе еще не есть зло. Поэтому раз материя так высока, что входит в богочеловечество Христа, то она и спасается через богочеловечество Христа, а не исчезает целиком, как у гностиков. И так оно и должно быть, потому что только один гносис не может злую материю превратить в добрую, но, согласно христианскому догмату, материальное, то есть субстанциальное, богочеловечество Христа как раз и есть основа спасения всей материи вообще. Да гностикам и не нужно было спасать материю, потому что материя с самого начала появилась у них как результат грехопадения самой Софии. У христиан согрешил первобытный человек, но у гностиков согрешило само божество еще до появления материи.

г) Наконец, для характеристики специфической сущности гностицизма, – приведем еще следующий, третий пример, – весьма характерно снижение роли девы Марии, которое можно находить в гностических текстах. Как и в ортодоксальном христианстве, дева Мария зачинает Христа от Духа Святого. Однако оказывается, что это зачатие и это рождение – только пневматическое, умозрительное. В гностических текстах можно найти такое пояснение, что Дух Святой и Христос проходят через деву Марию, как вода проходит через трубу. Но это значит не больше и не меньше, как то, что Мария не дает тела Христу, да он и не нуждается ни в каком теле. Проповедовал Христово ученье, страдал за него и умер не сам Христос, но смертный человек Иисус, предвечный же Христос присутствовал в нем только умозрительно. Это снижение роли девы Марии до чрезвычайности характерно для гностиков, и тут не может быть никаких иллюзий об их ортодоксальности.

Но если такова была пневматология гностиков, то соответствующим образом строилась и их онтология.

3. Натуралистический персонализм

Из всего предыдущего ясно, что онтологическим коррелятом учения о пневме мог быть у гностиков только персонализм, то есть учение об абсолютной личности, но персонализм, как мы сказали, сниженного, лишь атрибутивного и пневматического, лишь умозрительного характера. Но тут важно не сбиться с правильного пути и не утерять онтологической специфики. А для этого необходимо будет сделать небольшое пояснение.

а) Если гностическое божество само совершает ошибки и эти ошибки – роковые, то возникает соблазн понимать онтологическое учение гностиков просто как пантеизм. Но это явилось бы грубой исторической ошибкой. Ведь пантеизм есть безразличное обожествление всего существующего с начала до конца, и все несовершенства бытия для него вполне естественны, равно как и вполне необходимы. Совсем другое дело с гностиками, которые никак не могут расстаться со своим глубочайшим опытом абсолютной личности. У них получалось так, что все пантеистические несовершенства не есть простая констатация фактических несовершенств мировой действительности, но результат роковых ошибок божества, которое вовсе не есть обожествление вещей, но вполне сверхвещественная личность. Поэтому гностический персонализм не имеет ничего общего с пантеизмом.

б) Многие исследователи гностицизма впадали в еще одну, тоже недопустимую, грубую ошибку. Ввиду постоянного у гностиков вздыхания о небесном мире и ввиду напряженного переживания разрыва с божественным и вечным, переживания, доходившего до болезненных форм и даже до беллетристических самовыражений, многие исследователи объявляли гностицизм просто дуализмом и даже приводили для этого многочисленные восточные представления, якобы определившие собою всю сущность гностического учения. С нашей точки зрения, понимать гностицизм дуалистически – это значит вполне отказаться от его понимания. Для восточного дуализма разрыв материального и идеального опять-таки вполне естествен. Это здесь опять-таки нечто вроде смены времен года или непостоянства земной атмосферы, в то время как для гностиков дуализм – это противоестественный разрыв идеального и материального, недопустимый, ужасающий и обязательно требующий своего преодоления, и преодоления окончательного, свершающегося раз и навсегда. И это опять-таки потому, что у гностиков был весьма силен опыт личности, а личность всегда единственна, всегда неповторима, всегда непримирима в отношении своих несовершенств. Личность никогда не может забыть, что она есть именно она, а не что-нибудь другое; и если она становится чем-нибудь другим, то для нее начинается нестерпимый разрыв с самой собой, мучительная трагедия самоотчуждения и ничем не преодолимая страсть к самовосстановлению. Поэтому останавливаться на одном дуализме в характеристике гностического учения – это значит, повторяем, совершенно игнорировать всю историческую специфику гностицизма.

в) Таким образом, гностицизм не имеет ничего общего ни с пантеизмом, ни с метафизическим дуализмом. Его персонализм вполне оригинален. И оригинален он не только в сравнении с пантеизмом и дуализмом языческих религий, но и с персонализмом христианской ортодоксии. Только христианский догмат учил об абсолютном совершенстве божества, в то время как гностики учили, наоборот, о трагических ошибках божественной личности. Кроме того, основным предметом христианского вероучения было богочеловечество Христа, не умозрительное только, но обязательно физическое и телесное. Но продумать абсолютный персонализм до такого конца, чтобы и божественная личность осталась вечной и нерушимой, и телесная материя тоже оказалась бы в нерушимом союзе с личным божеством, – продумать такого рода окончательный и бесповоротный персонализм гностики были не в силах. Именно в этом и заключается их историческая специфика.

4. Оккультизм

Выше мы рассмотрели учение гностиков о знании и соответствующее учение их о бытии. Но сейчас необходимо сформулировать еще и такие особенности гностицизма, в которых пневматология и персонализм сливались бы в одно целое. Мы позволили себе назвать это целое оккультизмом. Но для этого должны последовать соответствующие разъяснения.

а) Говорить о гностическом оккультизме можно как в широком смысле слова, так и в более узком. В широком смысле слова гностическая философия была оккультной уже по одному тому, что она проповедовала, как и все ортодоксальное христианство, особого рода откровение, которого, по мнению христиан, не знали язычники; и откровение это было, конечно, откровением тайны, то есть тайны абсолютной личности. Латинское слово, которое используется в современном термине "оккультизм", как раз и указывает на то или иное наличие тайны. Но этого мало.

б) Гностики были оккультистами еще и в более узком, в более специфическом смысле слова. Ведь в отличие от ортодоксии гностики вносили разного рода бытовые человеческие черты в само божество. Кроме того, подобный сниженный персонализм во многом развязывал руки человеку, причем именно индивидуальному человеку, и причем именно познавательным способностям человека. Но поскольку это знание было совсем не то знание, о котором учило ортодоксальное христианство, постольку возникала настоятельная потребность скрывать его. Кроме того, гностическая пневматика развязывала руки и для пользования разного рода магическими приемами, для весьма свободного проведения мистериального принципа, для совершения таких таинств, которых не только не знала христианская ортодоксия, но против которых она могла только активно бороться. Можно сказать, что у гностиков действительно было то, что надо было целиком скрывать. Но здесь же становится ясным и то, что гностики имели живейшую потребность толковать по-своему то откровение, которое признавалось ортодоксально. Появлялся свой собственный символизм или по крайней мере аллегоризм, не имевший места в ортодоксии.

Нам представляется, что оккультизм – это чрезвычайно интенсивная и упорная особенность гностического учения, которую тоже необходимо относить к его специфике. И во избежание кривотолков мы сейчас перечислим те пункты гностического вероучения, которые мы объединяем понятием оккультизма. Это: 1) общехристианское и вполне ортодоксальное учение об откровении, специализированное в отношении экстатической и вообще восторженной гносеологии; 2) преувеличенное использование гностиками в христианском вероучении пневматических моментов; 3) связанный с натуралистическим персонализмом символизм и аллегоризм; 4) весьма преувеличенное человечески-бытовое снижение абсолютной личности, которая тут же оказывалась небывалым преувеличением и даже обожествлением человеческой личности, создававшим почву для весьма гордой самооценки и для того, что ортодоксия трактовала как отсутствие смирения и 5) тщательно скрываемая от общих взоров магически-мистериальная практика. В таком виде, как нам кажется, гностический оккультизм не может быть опровергаем как самая настоящая реальность определенного исторического развития античного мира.

5. Сотериология

Формально сотериология как учение о спасении относится не только к философии гностиков, но и к ортодоксальному христианству и является одним из пунктов гностического символизма. Но источники в самой резкой форме свидетельствуют о том, что сотериологическая проблема особенно глубоко волновала тогдашних гностиков. Конечно, общехристианская противоположность язычеству сказывалась здесь очень сильно, и это – опять-таки благодаря интенсивному опыту личности. Вместо бесконечного круговорота вещества в природе, который трактовался в язычестве и как нечто естественное, и как нечто необходимое, и как нечто справедливое, и как нечто прекрасное и утешительное, христианство выдвинуло понятие личности как акта, единственного и неповторимого во всей вечности. И если такая личность нарушала свою собственную природу, она уже не могла находить утешение в бесконечном круговороте вещества, но требовала своего обязательного спасения, то есть окончательного освобождения от пут этого круговорота, который переживался ею как недопустимое, незаконное грехопадение. Поэтому если гностики были христианами, то подобного рода весьма интенсивная сотериология, конечно, не могла не быть для них самой насущной потребностью. При этом не нужно забывать того, что выше мы говорили о гностической пневматологии и гностическом персонализме. Уклон в этом отношении от ортодоксии нисколько не мешал страстно переживавшимся проблемам личного спасения. Насколько бы ни были сложны греховные пути личности в учении гностических персоналистов, все-таки необходимое и окончательное спасение от греха всегда, оставалось самой насущной проблемой. Что спасение происходит в условиях гибели всей материи, об этом мы говорили, и это обязательно нужно иметь в виду при разрешении проблем сотериологии. Что у гностиков спасаются только пневматические умозрители, об этом мы также хорошо знаем. И, наконец, что человеческая душа спасается не путем приобщения к богочеловечеству Христа, но в результате одних лишь умозрительных усилий ее, это мы тоже знаем. Такова гностическая сотериология.

6. Мифологизм

В результате всего вышеизложенного возникает еще один пункт, без которого совершенно немыслима гностическая специфика. Дело в том, что все изложенное у нас выше гностическое учение очень легко понять как систему логических категорий. И логический напор мысли действительно резко ощущается в дошедших до нас материалах. Однако на основании всего изложенного выше ни в коем случае нельзя думать, что здесь перед нами только система категорий. Каждая гностическая категория, может быть, только в самом начале является именно категорией. На самом же деле везде тут перед нами не категории, но живые личности. Другими словами, здесь везде перед нами – самая настоящая мифология, а не абстрактная метафизика. Каждый миф здесь, конечно, символичен или по крайней мере аллегоричен, и потому исключать здесь всякую понятийность также было бы грубой исторической ошибкой. Понятийность здесь – только момент мифа, только один из его многочисленных моментов. Конкретная же роль везде принадлежит здесь только мифам. Поэтому мы не станем впадать в ошибку многих исследователей, рассматривающих гностицизм как особого рода метафизику. Нет, это не метафизика, это – символизм, это – магия и это – мистерия. Другими словами, это – сплошная мифология.

7. Итог

После всего вышесказанного подвести общий итог гностической специфики нетрудно. Именно, гностицизм есть 1) оккультно 2) пневматический и 3) космологически-человечески ограниченный 4) персонализм, причем натуралистический, весьма напряженно ставящий 5) сотериологические цели с помощью 6) мифологически сконструированной системы понятийных категорий. Основным здесь, как мы видим, является тот ограниченный натуралистический персонализм, который доходит не только до космически-материальных категорий, но даже и до человечески-бытовой и трагической драматургии.

8. Несколько текстов

Дошедшие до нас гностические материалы будут излагаться нами ниже. Но уже сейчас, именно для характеристики гностической специфики, мы хотели бы привести несколько текстов, рисующих гностический персонализм не только в очень яркой, но и в самой откровенной форме. Сниженный личный абсолют потому и оказался сниженным, что достаточно уже обыкновенной человеческой личности для того, чтобы познавать такой абсолют, презирая безличностный мир, и даже трактовать себя самое как эту абсолютную личность. Мы сейчас приведем ряд текстов, заимствуя их из книги К.Трофимовой10. Этот исследователь как раз глубоко понимает сущность гностического персонализма, хотя и не употребляет самого этого термина "персонализм".

"Тот человек, который сию тайну неизреченного обретет и совершенным во всех его типах и во всех его формах, и есть человек, пребывающий в мире, но превосходит он всех ангелов и превзойдет их еще более; человек он, пребывающий в мире, но превосходит он всех архангелов и превзойдет их еще более; человек он, пребывающий в мире, но превосходит он всех тиранов и превзойдет их еще более; человек он, пребывающий в мире, но превосходит он всех господ и над всеми ими себя возвысит; человек он, пребывающий в мире, но превосходит он всех богов и над всеми ими себя возвысит; человек он, пребывающий в мире, но превосходит он все созвездия... человек он, пребывающий в мире, но восцарствует он со мной в моем царстве; человек он, пребывающий в мире, но царь он в свете; человек он, пребывающий в мире, но не от мира он" (из трактата "Pistis Sophia", 96).

Из новооткрытой "Библиотеки Наг-Хаммади" (о которой ниже, часть третья, глава III, §8, п. 3) М.К.Трофимова приводит следующие тексты.

"Тот, кто познал мир, нашел труп, и тот, кто нашел труп, – мир недостоин его".

"Тот, кто познал мир, нашел тело, но тот, кто нашел тело, – мир недостоин его".

"Те, кто облекся совершенным светом, – их не видят силы и не могут схватить их. Но облекутся светом в тайне, в соединении".

"Когда вы познаете себя, тогда вы будете познаны и вы узнаете, что вы – дети Отца живого. Если же вы не познаете себя, тогда вы – в бедности и вы – бедность".

"Тот, кто знает все, нуждаясь в самом себе, нуждается повсюду".

"...небеса, как и земля, свернутся перед вами, и тот, кто живой от живого, не увидит смерти. Ибо Иисус сказал: Тот, кто нашел самого себя, – мир недостоин его".

Наконец, в гностических источниках (именно в указанной выше Pistis Sophia) сам Господь говорит так: "Тот человек есть я, и я есмь тот, человек... Все люди, которые обрели тайны неизъяснимого, станут соцарствовать со мной и воссядут одесную и ошую меня. И воистину я говорю вам: Все люди суть я, и я есмь они".

Нам представляется, что трудно и придумать для характеристики гностического персонализма более яркие и более откровенные тексты, чем приведенные нами сейчас.

§3. Хронология и классификация

1. Хаотическое состояние источников

После того как мы пытались определить общую природу гностицизма, естественным является желание установить как хронологию гностицизма, просуществовавшего почти двести лет, так и классификацию содержащихся в нем учений. То и другое сделать очень трудно. Источники, которыми мы располагаем, постоянно переплетаются между собою при изложении отдельных гностических направлений. Поэтому мы, собственно говоря, даже просто отказываемся от всякой хронологии и классификации, ограничиваясь приведением только некоторых, более ярких гностических концепций. Хаотическое состояние первоисточников настолько велико, что некоторые исследователи говорят даже о нехристианском и дохристианском гностицизме. Однако нам представляется весьма затруднительным определенно говорить о каком-нибудь внехристианском гностицизме.

2. Языческий гностицизм и мандеи

С предполагаемыми языческими текстами гностицизма можно познакомиться хотя бы по М.Э.Поснову11. Эти тексты мы не станем приводить и анализировать, поскольку самое понимание их как гностических представляется нам преувеличенным. Эти тексты действительно говорят о необычайно высокой оценке знания. Но, как мы видели, гностицизм вовсе не был только гиперболическим представлением природы человеческого знания. Гностическая специфика и острота начинались там, где учение о знании становилось лишь подразделом знания об абсолютной личности. Но в язычестве не было ни абсолютистского персонализма, ни какой-нибудь соответствующей терминологии. А иначе весь античный платонизм нужно было бы считать гностицизмом. И, может быть, до некоторой степени предшественниками гностицизма в области язычества можно считать только общину мандеев, появившуюся в I веке н.э.

Самое слово "манда" – еврейское и означает "знание". Мандеи, следовательно, тоже, можно сказать, "гностики". Дошедшие до нас сведения об этих мандеях тоже далеки от единообразия. Исследователи и в этих источниках тоже находят разного рода напластования, в том числе и христианские. Нам кажется, что у этих мандеев была только одна идея, позволяющая до некоторой степени сближать их с христианскими гностиками. Это идея о спасении через знание. Но нам представляется, что даже и этой идеи маловато для понимания мандеизма как предшественника гностической сотериологии. Поэтому оставим мандеев в стороне и укажем еще на другие исторические материалы, тоже трактуемые у некоторых исследователей как гностические источники.

3. Иудейский гностицизм

В качестве нехристианских источников гностицизма кое-кто из исследователей указывал на иудаизм. С нашей точки зрения, дело здесь тоже обстоит весьма смутно. Если оставить в стороне такие иудейские секты, как ессеев и терапевтов, у которых, если судить по материалам М.Э.Поснова12, совершенно невозможно найти никаких намеков на гностицизм, то, может быть, стоило бы проанализировать отношение гностицизма к Филону. М.Э.Поснов принадлежит к тем, кто считает Филона предшественником гностицизма, но его аргументация весьма далека от очевидности.

Именно, то, что объединяет гностицизм с Филоном, по мнению Поснова, это – дуализм Бога и материи (часть вторая, глава II, §1, п. 7). Однако, признаться, настоящего дуализма невозможно найти ни у гностиков, ни у Филона. Исследователи гностицизма вообще часто увлекались анализом влияния восточного дуализма на гностицизм, но это влияние достаточно эфемерное, поскольку у гностиков в их стремлениях от материального к идеальному миру первую роль играло весьма напряженное и обостренное чувство личности, в то время как восточный дуализм, как бы напряженно ни старался преодолеть его человек, в конце концов трактовался все же как нечто естественное, как нечто необходимое и само собой разумеющееся.

Самое большее, что здесь можно сказать, это то, что гностики преодолевали дуализм не очень совершенными средствами. Исповедуя абсолютную личность, исключающую в ортодоксальном христианстве всякий дуализм, они снижали ее до человеческой ступени и ограничивали ее своим умозрительным пневматизмом. Но если это и считать дуализмом, то у Филона подобного дуализма найти невозможно.

Филон тоже исповедует единую личность, и в этом он, конечно, несравним ни с каким язычеством. Но эта личность у него – ветхозаветная, то есть личность как принцип, но не как богочеловеческое воплощение. Едва ли это можно называть дуализмом. Но если мы и решимся называть ветхозаветную религию дуализмом, то опять-таки очень трудно находить здесь что-нибудь гностическое.

У гностиков абсолютная личность снижена до человечески-бытовой драматургии, библейская же абсолютная личность снижена вовсе не в этом смысле, а в том, что она еще не развилась до степени богочеловечества. Но даже если и считать это библейское отсутствие богочеловечества предшественником гностицизма, то тогда не только библейская, но и всякая другая религия, кроме христианской, и в том числе, конечно, античная, тоже должна была бы считаться предшественником гностицизма. Такое расширенное представление о предшественниках гностицизма мало что дает для понимания дела; и потому об иудаистическом гностицизме, как мы думаем, можно было бы говорить только весьма условно и весьма неопределенно.

4. I и II века

Наилучшим доказательством нашего мнения о гипотезе нехристианского гностицизма является то, что мы находим у М.Э.Поснова в его изложении I и II века. Хотя каждому из этих двух веков М.Э.Поснов посвящает большие главы, тем не менее составить себе ясное представление о гностической хронологии на этих материалах очень трудно. Что ранний христианский гностицизм содержал в себе разные черты язычества и иудаизма, это ясно. Но на основании анализа М.Э.Поснова очень трудно представить себе, что именно в этих языческих и иудейских переплетениях существенно для христианского гностицизма и что несущественно. Любопытно то, что такие основные источники для истории гностицизма, как Ириней, Ипполит или Епифаний, совсем не упоминают ни о каких нехристианских гностиках. Поэтому даже такой микроскопический, анализ источников, какой мы находим у М.Э.Поснова, строго говоря, ровно ничего достоверного не дает для гностической хронологии. Не будем устанавливать этой гностической хронологии также и мы.

5. Восточный и западный гностицизм

Дальше придется отвергнуть и всякое тематическое подразделение. Тут тоже царит небывалое переплетение отдельных тем и неимоверная путаница, анализом которой занимались десятки виднейших исследователей и распутать которую никому не удавалось с достаточной степенью расчлененности и достоверности. По-видимому, остается только единственный принцип классификации, к сожалению, достаточно внешний, но зато не допускающий никаких сомнений. К нему в конце концов и приходит сам М.Э.Поснов, затратив такой огромный труд на исследование различного рода мелких и крупных соотношений внутри гностицизма. Был гностицизм восточный или, точнее говоря, сирийский; и был гностицизм западный, или александрийский. К первому типу относят офитов, Саторпила, Василида, Кердона, Маркиона и Вардесана. К александрийцам относятся Карпократ и Валентин. М.Э.Поснов13 понимает это деление также и тематически, в то время как для нас оно только территориальное.

Не будем надрываться в поисках других принципов классификации гностицизма. Для нас будет вполне достаточно остановиться только на этом территориальном разделении.

6. Симон Маг

В заключение предварительного обзора необходимо обратить внимание на одну вполне достоверную фигуру, явно предшествующую гностицизму и явно относящуюся к его самому раннему периоду. Здесь еще нет развитого гностицизма, но имеются все необходимые для него предпосылки. Эта фигура – Симон Маг из Самарии. Его историческую достоверность необходимо признать на основании сообщения такого раннего христианского памятника, как "Деяния апостолов" (VIII 9 – 24).

а) Здесь рассказывается о том, что в Самарии подвизался некий муж Симон, выдававший себя за кого-то "великого" и изумлявший народ своими волхованиями. Под влиянием проповеди апостола Филиппа он крестился, но стал требовать у апостолов за деньги даровать ему благодати Святого Духа для совершения чудес. Петр его разоблачил, и тот покаялся. Об этом покаянии Симона говорится только в "Деяниях апостолов". Ириней же говорит только о разоблачении его апостолом Петром, но ничего не говорит об его покаянии.

Ранние христианские писатели, говорившие об этом Симоне, считают его основателем всех ересей, в том числе и гностицизма. Сообщения о нем находятся и у Иустина, Иринея и Ипполита. С помощью всех такого рода сообщений можно с полной достоверностью утверждать, что деятельность Симона относится к середине еще I века н.э. Это – очень раннее время не только для гностицизма, но и для самого христианства.

Мы сейчас скажем о Симоне на основании Иринея (I 23, 1 – 4).

б) Этот Симон объявил себя истинным Богом, проповедуя себя в Самарии как Бога-Отца, в Иудее – как Бога-Сына, а в других странах – как Духа Святого. Он занимался волхвованием и покорял своей восторженной проповедью и разного рода эффектными действиями, которые воспринимались тогда за подлинные чудеса. Он водил с собою по разным городам некую Елену, о которой он говорил, что она есть его первая мысль, то есть что она была первой мыслью бога и создательницей всего мира. Однако мир ее не признавал за таковую, хотя именно она и создала, по Симону, плоть мира, то есть была матерью мира. Будучи насильственно заключена в человеческую оболочку, она переходила из одного женского тела в другое, была, например, общеизвестной троянской Еленой и в конце концов попала в публичный дом. Симон проповедовал, что он освободил ее из этого дома, вернул ей свободу и всем велел почитать ее как богиню. Среди симониан имело хождение изображение Симона и Елены в виде Юпитера и Минервы. Симон имел настолько большой успех, что в Риме ему была даже поставлена статуя с подписью "Святому богу". Кое-кто из сторонников христианства говорил, что Симон за свою проповедь пострадал. Но симониане говорили, что пострадал не он, а под его видом совсем другой человек, потому что бог, по их мнению, вообще не может страдать.

Таким образом, исторически Симон оказался конкурентом Христа, хотя и вполне слабым и неудачным, не говоря уже о ничтожной исторической значимости этой фигуры в сравнении с мировым христианством.

К этому сообщению Иринея необходимо прибавить еще то, что говорил о Симоне Ипполит в своем трактате "Опровержение всех ересей". Ипполит утверждает, что он имел в руках трактат самого Симона, содержавший в себе целую теогонию и космогонию. В этом трактате Симона, как свидетельствует Ипполит, рассказывалось о том, что в основе всего бытия лежит огонь, что этот огонь имеет тайную и явную сущность и что из этого огня эманировали три брачные пары: ум (noys) и помышление (epinoia), звук и имя, рассуждение (logismos) и переживание (enthymësis). Таким образом, противоположность и сочетание мужского и женского начал лежали в основе всей теогонии Симона, как это проявилось и в земной мифологии, в самом Симоне с его Еленой.

в) По поводу всех этих сообщений о Симоне сделаем несколько историко-критических замечаний.

Во-первых, единоличное божество трактуется здесь как эманация первоогня. Это – явный антично-средневековый синкретизм, основанный на ограниченно-космическом понимании персонализма. Этот натуралистический персонализм выражается в представлении Симона о брачных парах, совершенно чуждом принципиальному христианскому монотеизму.

Во-вторых, в основе мира лежит, по Симону, мысль, которая создает "ангелов" и "власти". Эти последние, по Симону, творят мир, начинают соревноваться с создавшей их мыслью Бога и из зависти к ней насильно заключают ее в земную и телесную оболочку. В дальнейшем является сам Бог, для того, чтобы ее спасти, а Бог этот и есть Симон. Во всей этой концепции уже ясно дают о себе знать основные принципы гносиса, неудачные результаты творческой деятельности этого гносиса и поиски спасения через новое явление самого божества.

Таким образом, лежащие в основе всего бытия мысль и знание являются у Симона не отвлеченными понятиями, но личностью, причем личность эта запутывается в своих собственных созданиях. Это тоже нужно считать концепцией космически и человечески-бытовым образом сниженного абсолютного, но натуралистически ориентированного персонализма.

В-третьих, эта творческая божественная мысль в материалах, повествующих о Симоне, еще не именуется Софией, а именуется пока Еленой. Но из всего изложенного у нас выше явствует, что концепция Симона, конечно, лежит в основе последующих гностических концепций Софии. В частности, у Симона с большой откровенностью проповедуется злая природа материи, которая у более известных нам гностиков прямо погибает, а не освобождается от зла и не спасается. Очевидно, мысль не в силах ее очистить и спасти. Мало того.

У Иринея промелькивает интересная мысль о том, что спасаться нужно, по Симону, не добрыми делами, но благодатью знания, которое нисходит свыше. При этом снижение значимости добрых дел с большой откровенностью доходит у Симона до таких пределов, которые были даже чужды многим гностикам, хотя они и должны были вытекать из их основного принципа. А именно, Симон проповедовал полное отсутствие всяких запретов в моральной жизни и учил о предании себя человеком решительно всем своим страстям. Этот так называемый либертинизм, то есть проповедь свободы от всяких моральных запретов, очевиднейшим образом вытекает у Симона из его основной концепции независимости знания и мысли от материальной области. Черты этого либертинизма можно наблюдать и в изображении Елены, спутницы Симона.

г) Ввиду всего изложенного необходимо заключить, что Симон Маг действительно является первым по времени представителем гностицизма со всеми преимуществами своего раннего появления в смысле наивной откровенности и, вместе с тем, со всеми недостатками в смысле ограниченности и малого развития религиозно-философской системы.

Из огромного количества дошедших до нас гностических материалов, которые почти не поддаются никакой систематизации и поражают своими противоречиями, мы сочли необходимым подробнее коснуться трех проблем – офитов, Василида и Валентина, поскольку на эти темы осталось наибольшее количество материалов.

§4. Офиты

1. Вступление

Обычное изложение гностических материалов отличается таким обилием разноречивых элементов, что в науке всегда была тенденция толковать и дополнять эти материалы разными произвольными догадками, допущениями и толкованиями. Мы не станем на путь этих часто весьма произвольных и субъективных гипотез и постараемся изложить только то, что обладает достаточной степенью вероятности.

Так, относительно офитов невозможно даже сказать, почему возникло такое наименование. По-гречески ophis значит "змея", "змей". Но сказать, что змей везде у офитов играл настолько большую роль, чтобы становилось понятным само наименование офитов, никак нельзя. Многие тексты, которые исследователями приписываются офитам, вовсе не пользовались термином "змей", а среди тех текстов, где змей фигурирует, он имеет двоякое толкование.

У Иринея имеется два свидетельства о фигуре змея. В первом случае (I 30, 5) говорится, что в змее воплотился сам ум, от которого произошли дух, душа и т.д., но вместе с тем и злоба, и ревность, и смерть. Как мы увидим ниже (часть третья, глава III, §4, п. 3), ум-змей – это рожденный от хаоса сын Ялдабаота. Змей оказывается и виновником всякого беспорядка и вместе с тем служит благой силе. Другими словами, здесь – идея двойственности значения змея.

Во втором случае, о котором говорит Ириней (I, 30, 7), змей – это сама София, которая в виде змея противопоставлена творцу и приносит людям знание.

Ориген также свидетельствует (Contr. Cels. VI 25, 30, 35), что образ змея имеет у офитов двойственное значение. Змей, с одной стороны, царствует в Тартаре и является одним из враждебных миру "архонтов" (правителей), а именно – Рафаилом, имеющим змеевидную форму. С другой стороны, змей дает здесь свет и знание первым людям, от которых это знание якобы и восприняли офиты.

Следовательно, можно сказать, что змей всегда играет в офитских сектах ту или иную значительную роль, но чаще всего змей здесь – проводник знания. Даже совершенное Слово свыше нисходит в облике змея. Роль образа змея у офитов – весьма значительная. Но она не исключительная потому, что находится в окружении других образов, еще более значительных. Это тем более очевидно, что самый термин "офиты", появившийся только в III веке, не употреблялся в собственно офитских текстах, но был обобщающим названием для множества отдельных гностических сект. И вопрос как раз в том и состоит, имеет ли это объединение различных сект под одним термином содержательное или только технически-условное значение. Вероятно, наименование это, скорее, формальное или условное.

Кроме того, имеются некоторые основания думать, что офитство является одним из наиболее ранних этапов гностицизма вообще.

Чтобы не путаться в бесконечных мелочах, мы решили дать изложение офитов по Иринею Лионскому (I 30, 1 – 15), привлекая другие источники только в самой незначительной мере.

Это, конечно, не значит, что другие источники являются чем-то второстепенным или не важным. Они очень важны, но нас сейчас интересует только самое общее представление об офитстве. Подробные сведения об офитстве помимо Иринея имеются у Оригена и Ипполита. Ориген приводит даже целую диаграмму основных категорий, имевшую хождение у офитов. Но в изображении этой диаграммы у Оригена содержится много неясностей, которые требуют для себя специального анализа. К источникам офитства некоторые относят также и известный гностический трактат под названием "Пистис София" (краткие сведения о нем – у нас ниже, часть третья, глава III, §8, п. 1), хотя другие исследователи относят данный трактат не к офитам, но к валентинианам. Желающие ознакомиться со всеми этими подлинными или предполагаемыми источниками офитства могут на первых порах ограничиться довольно подробными сведениями по этому вопросу у М.Э.Поснова14.

Итак, Ириней Лионский дает следующую картину офитства.

2. Первичные категории

а) По мнению офитов, в начале всего существует Отец, благословенный, неуничтожимый, безграничный. Это – "Отец всего" и "первый человек". У него – Сын, "второй человек", его мысль (ennoia). (С этим мы уже встречались у Симона). Ниже Сына – Дух Святой, а ниже всей этой троицы – "элементы", то есть вода, тьма, бездна и хаос, составляющие "первую женщину". Первый и второй человек, восхищенные красотой духа (который мыслится здесь в качестве женского начала и матери всего живого), породили от него Христа, первый свет и третье существо мужского рода, составляющее вместе с тремя исходными началами истинную и святую церковь.

Этот Христос образовал собою неуничтожимый эон направо от Духа Святого, в то время как Дух Святой, будучи переполнен светом, исходящим от первых двух начал, излил из себя излишки налево. Эти излишки налево образовали собою то, что Ириней называет "похотью (proyneicos), Софией, андрогиной". София вступает в связь с материальными элементами, но не забывает своего высокого происхождения. И, получив от элементов тело, создает из него тело для самой себя. Когда она возжелала высшего света и вполне получила силу, она отложила тело и освободилась от него, сделав из него видимое небо.

б) Чтобы не запутаться в этих полуязыческих, полухристианских категориях, надо уже с самого начала сохранить ясность мысли.

Именно, хотя вся эта система и начинается формально с троицы, но троица эта имеет мало общего с христианской тринитарной проблемой. Прежде всего, эти наименования "Отец", "Сын", "Дух Святой" вовсе не являются здесь собственными именами, но, скорее, только нарицательными словами или нарицательными терминами, в то время как в христианском догмате эти три термина указывают на живые существа, образующие вместе тоже единое и нераздельное живое существо. У офитов это, самое большее, только аллегории, но никак не полноценные мифы.

Далее, офиты проповедуют брак между первыми двумя сущностями, с одной стороны, и третьей сущностью, Духом Святым, который они считают женским началом, с другой стороны. Эта концепция уже совсем далеко выходит за пределы всякого христианства, которое не знает никакого брака внутри первичной троицы и никакого Христа, который был бы предвечным порождением этого брака. Согласно христианскому догмату, Христос вовсе не только Бог, но богочеловек, который появляется только тогда, когда уже имеется тварь, заимствуя от нее свое тело.

Далее, офиты, как и вообще все гностики, плохо различают божественное и тварное, почему и первые две сущности обе уже названы человеком. Нам представляется, что, получив опыт личности, все эти мыслители еще не умеют представить себе личность как абсолют и потому именуют ее человеком, в то время как с христианской точки зрения человек не есть абсолютная личность, но тварная личность, личность в условиях природы и материи.

Пожалуй, ближе всего к христианскому догмату учение офитов о первом эоне, представляющем собою осуществление исходных трех сущностей. Если первые три начала вскрывают собою идейное содержание божества, то, очевидно, необходимо и признание самого факта субстанциального осуществления этой идейной конструкции. Наименование этого эона "церковью", хотя оно и не принято в ортодоксальном христианском догмате, может считаться диалектическим завершением реального осуществления идеального содержания трех первых начал. Но при соединение сюда Христа едва ли соответствует христианскому догмату, поскольку Христос, как мы сказали, мыслится в христианстве не предвечно, но в телесном осуществлении, вполне временном.

в) Наконец, среди этих первичных начал центральное положение занимает София, которая у гностиков, вообще говоря, рисуется весьма разнообразно и даже противоречиво. У офитов роль Софии явно снижена, поскольку ее возникновение связывается с такой категорией, как proyneicos, которая отличается весьма отрицательным содержанием, указывая не только на связь с материей, но и на "вожделение", "разврат" или "блудницу". В ортодоксальном христианстве София тоже мыслится, но она является здесь не просто воплощением первых трех идеальных принципов, но это воплощение в христианстве тоже идеально, тоже предвечно, тоже неразрывно связано с первыми тремя началами и тоже есть божество или, точнее, идеальное и божественное тело самого же божества. Но офиты не в силах и само божество мыслить как абсолютную и высокосовершенную личность и порождение этого божества, Софию, тоже мыслят в материальном смысле весьма ограниченно и связанно, натуралистически, хотя в то же самое время и с полным сознанием в ней ее божественного происхождения. Это тотчас же сказывается на деяниях Софии.

3. Мир, человек и спасение знающих

а) Содержа в себе самое высокое и самое низкое начала, София создает Ялдабаота. Этимология этого слова сомнительная; но, по-видимому, более надежная этимология заставляет понять Ялдабаота как "сына хаоса". Тем не менее, несмотря на свое хаотическое происхождение, Ялдабаот мучим так же, как и сама София, двумя стремлениями, – не только вниз, но и ввысь. Однако он порождает шесть потомков, следующих один за другим, уже только из одной воды, то есть без знания, без тяги ввысь, которыми обладают сам Ялдабаот и София. Потомки Ялдабаота вступают между собой в борьбу за первенство; и Ялдабаот от отчаяния порождает из материи змееподобное существо, средоточие зла, причем этот змей также именуется умом.

После этого, как рассуждают офиты, Ялдабаот возгордился и стал считать себя выше всего. И когда София напомнила ему о первом и втором человеке, то Ялдабаот, в ответ на этот упрек и чтобы снова утвердить себя, вместе со своими потомками создает земного человека. Но оказалось, что и этот человек входил в замыслы Софии, потому что Ялдабаот, вдохнувший в человека силу жизни, тем самым лишил себя божественного отсвета. Такая же судьба постигла и остальных его потомков.

б) В результате всего этого человек получил ум и мысль, покинувши своих создателей. Разгневанный Ялдабаот из мысли человека создает женщину, с тем чтобы лишить человека силы. Однако София (здесь она у Иринея выступает под именем Пруникос) обезвреживает женщину и использует ее в своих целях, внушив ей посредством змея стремление вкусить вместе с мужчиной запретных плодов, которые дают им знание о высших богах. Последовало изгнание первых людей из рая. А змей, тоже изгнанный Ялдабаотом, также породил шестерых потомков, враждебных человечеству. Кроме того, после изгнания человека из рая Пруникос отняла у него даже "след света", чтобы больше не унижать самого света. Впрочем, в дальнейшем она постоянно проявляла заботу о человеке, в конце концов внушив Ялдабаоту идею создания двух людей, Иоанна от бесплодной Елизаветы и Иисуса от девы Марии.

в) В дальнейшем София и небесный Христос в целях сообщения людям божественного знания решают, чтобы Христос вселился в Иисуса, был пророком и творил чудеса, открыто называя себя сыном небесного Отца. Но Отец был этим разгневан и приказал убить Иисуса, почему Иисус и был распят. Тем не менее Христос вдохнул в распятое тело Иисуса душу, раньше свойственную самому Иисусу, и открыл ему тайну своего кратковременного присутствия в нем. Те, кто был убежден соответствующей проповедью Иисуса, оказываются в дальнейшем спасенными. Остальные же, не знающие этой тайны, погибнут.

г) Противоположность всей этой доктрины христианскому догмату вполне очевидна. Офиты ясно представляют себе божественную личность в ее предвечном состоянии. Но они не в силах понять ее в ее материальном воплощении. Иисус для офитов – простой человек. И если он избирается для проповеди христианского учения, то это вовсе не делает его богочеловеком. Высшее знание, которое он по внушению Христа проповедует, является залогом спасения для тех, кто принимает это знание, все остальные люди погибают. Таким образом, ни о воскрешении Иисуса Христа в теле, ни об его вознесении на небо нет у офитов Иринея никакой речи. Все это делает предвечный Христос, но делает весьма несовершенно, потому что вся телесная материя все равно погибает. То, что и сама абсолютная личность рисуется здесь в образах весьма несовершенных, ясно само собою.

4. Историческое значение офитства

Офитство – это явление чрезвычайно сложное. Мы упростили свою задачу тем, что изложили его в основном только по одному источнику, по Иринею. Но, как мы сказали выше, имеются еще ценные материалы у Оригена и Ипполита, их мы не касаемся, поскольку исчерпывающее изложение первоисточников в данном случае вообще не входит в нашу задачу. Однако в целях историзма к нашему предыдущему изложению кое-что необходимо добавить.

а) Прежде всего, как мы уже сказали выше (часть третья, глава III, §4, п. 1), может показаться странным само наименование всей этой школы. При чем тут змей? Змей здесь при том, что с помощью этой фигуры офиты, по-видимому, намеревались смягчить свой первоначальный дуализм. Ориген, например, прямо свидетельствует о том, что одни сектанты говорили о злой сущности змея, царствующего в Тартаре, а другие говорили о том, что он дал людям подлинное знание и что за это он даже был проклят Демиургом. В этом втором смысле змей, очевидно, играет вполне положительную роль. Секта наасенов учила о змее как о том начале, которое приобщило людей к истинному познанию Бога.

Кроме того, и все другие офитские персонажи тоже почти всегда двуприродны: София стремится вверх и вниз, Ялдабаот тоже стремится вверх и вниз, а среди дальнейших порождений Ялдабаота даже земной человек тоже отличается этими двумя стремлениями. Поэтому неудивительно, что и змей также обладает двумя сущностями.

Таким образом, как мы и предположили выше, еще до анализа источников, змей действительно играет у офитов большую, но далеко не первостепенную роль, а излагающий офитов Ириней даже еще и не знает самого наименования "офиты". Тем не менее историческая значимость этого наименования, введенного христианскими ересиологами, все-таки огромная, поскольку оно, с одной стороны, свидетельствует о весьма глубоких представлениях личностного характера у офитов и, с другой стороны, об отмеченной еще ранней христианской ортодоксией неспособности офитов выразить эту абсолютную личность в ее абсолютности и о стремлении вместо этого абсолюта представлять ее с изображением разного рода человеческих слабостей. В этом и заключается историческая значимость всего гностицизма, а офитства – в особенности.

б) Далее, можно, по-видимому, с достаточной долей уверенности судить и о времени появления офитства. Ввиду его слишком большой, правда чисто формальной, близости к язычеству можно думать, что здесь перед нами еще весьма ранняя эпоха христианства, когда возможны были столь смелые и почти беллетристические представления о высшем духовном начале. С другой стороны, однако, это же послужило и причиной необычайной живучести офитства, о существовании которого говорят некоторые факты еще и IV, и V, и даже VI веков.

В частности, с исторической точки зрения весьма важно было бы определить влияние на офитов и на всех гностиков чисто восточного дуализма, например религии Зороастра. Но этим мы здесь не занимаемся, хотя научная литература и полна разысканий на эту тему.

Далее, исторически важно также и то, что офитство все же является одной из самых ранних ступеней гностицизма. Как это видно из Иринея и как это ниже мы увидим на Валентине, у офитов еще не разрабатывались или разрабатывались весьма мало многие коренные проблемы гностицизма. Так, в частности, в проблеме Иисуса, особенно когда его противопоставляли Христу, у офитов оставалось много неясностей, что, конечно, требовало восполнения в дальнейшем.

в) Нельзя сказать, чтобы у этих ранних офитов была вполне ясна роль таких основных персонажей гностицизма, как София или Ялдабаот. Их поведение рисуется в виде какого-то приключенческого романа. В конце концов становится непонятным даже и то, является ли Ялдабаот добрым духом или злым. Будучи порождением Софии, он, конечно, в первую очередь мудр и умен. Но сказать, что он боролся против зла или что он был дальновидным стратегом, никак нельзя.

г) Роль Иисуса тоже дается у офитов в каких-то не только сниженных, но даже и жалких тонах. Не исключена возможность, что офиты трактовали его, скорее, как механическое орудие. Каким образом это можно было совместить с евангельским повествованием, так и остается неизвестным. Все такого рода недоговоренности или чересчур яркие расхождения с ортодоксальными Евангелиями, конечно, требовали для себя больших изысканий в дальнейшем. Ясно, что не только офиты, но, пожалуй, и все гностики, восторженно пережившие опыт абсолютной личности, никак не могли выразить этот опыт при помощи точной теории. Что касается Христа, то, как мы видели выше, он достаточно определенно трактуется вначале как воплощение трех первичных категорий. Но это был пока еще только предвечный Христос, а не тот евангельский Христос, который воплотился в тварной материи, имел человеческое тело и был богочеловеком. И как раз до этого офиты и не могли дойти. Их Иисус – только человек, а вовсе не богочеловек. Предвечный Христос вселяется в него только временно. И после того как этот Иисус основал новое учение, Христос его покинул и опять ушел на небо. Так что остается даже неизвестным, воскресал ли Иисус. Но исторически здесь перед нами весьма интересный момент: возникло чувство абсолютной личности, но пока еще сильное не настолько, чтобы эта абсолютная личность могла воплотиться в теле и тем самым оправдать материю. Материя у офитов так и остается вне божества и погибает.

д) Неустойчивое понимание новооткрытой абсолютной личности особенно проявилось в изображении Софии. Уже самое ее происхождение свидетельствует об ее ограниченности, поскольку она здесь трактуется просто как излишек переполненного сосуда божества. Но это у офитов не только излишек. Она вступает в связь с инобытийным телом и в таком самоотчужденном состоянии порождает Ялдабаота, "сына хаоса".

В дальнейшем, однако, она приходит в себя и начинает вредить этому Ялдабаоту, заставляет его вдунуть свой дух жизни в человека и тем самым лишиться этого духа, а человека, то есть Адама и Еву, она тоже соблазняет к греху, с тем чтобы потом опять стараться возвысить человека к Богу. Была даже целая секта каинитов, которая учила о двух Софиях, высшей и низшей, причем сыном высшей Софии был Каин, а убитый Каином Авель был сыном низшей Софии. Но в конце концов из этого произошло нечто невообразимое: Иуда, предавший Христа, трактовался, по Иринею, этими каинитами как единственный истинный апостол Софии (I 31, 1). Даже больше того. Один из виднейших гностиков, Маркион, проповедовал, что ветхозаветный Бог в сравнении с Иисусом является виновником зла, ищет войны, непостоянен в своих намерениях и даже противоречит себе (I 27, 2). Как мы уже знаем (выше, часть третья, глава III, §3, п. 6), гностик Симон всюду водил с собою женщину, которую объявлял первою мыслью (ennoia) всех вещей и которую он спас из публичного дома. Этот низменный персонаж, несомненно, в значительной мере является прообразом общегностической Софии.

Такая неустойчивость первых по времени представителей гностицизма вполне понятна, как понятна она вообще и у всех гностиков. Абсолютная личность была открыта, но поведение этой личности трактовалось при помощи обыкновенного и вполне земного человеческого поведения, и при этом – с весьма разнообразной степенью приближения то к христианству, то к язычеству. В этом и нужно видеть подлинный смысл гностицизма как языческо-христианского переходного времени.

5. Офиты и "восточный" гностицизм

Выше (часть третья, глава III, §2, п. 4) мы уже сказали об имеющемся в науке делении на восточный и западный гностицизм. Деление это, как мы тоже уже сказали, имеет по преимуществу территориальный смысл. Но, если угодно, с известным усилием исторической мысли до некоторой степени можно характеризовать офитов как восточных гностиков и в существенном смысле.

Именно, у офитов, если их понимать как восточных гностиков, пожалуй, более сильно представлен метафизический дуализм. Небесное и земное царство противопоставляются здесь одно другому достаточно ярко. Но, конечно, надо категорически протестовать против того, чтобы находить у офитов открыто выраженный персидский дуализм. В то время как на Востоке добро и зло есть вполне естественное явление, у офитов такой дуализм пронизан абсолютно личностной интуицией, для которой зло вовсе не исконно и не вечно, но есть результат трагического грехопадения, которое во что бы то ни стало должно быть уничтожено.

Правда, у офитов этот дуализм выражен сильнее, чем у западных гностиков, поскольку у офитов даже нет идеи творения из ничего. В противоположность этому западные гностики выдвигают на первый план не столько дуализм, сколько идею эманации, то есть пантеизм.

Между прочим, Ириней тоже считает офитство, вообще говоря, дуалистическим течением, подвергшимся восточному влиянию, в то время как Ипполит, напротив, считает учение офитов по преимуществу пантеистическим монизмом, подвергшимся влиянию не со стороны Востока, но со стороны греческих мыслителей. Может быть, Ириней и Ипполит излагают разные стадии в развитии офитства. Для нас, однако, ни метафизический дуализм, ни эманационный пантеизм ни в какой мере не могут являться подлинными источниками офитства, а также и всего гностицизма, поскольку гностицизм есть персонализм, немыслимый ни для последовательного дуализма, ни для последовательного пантеизма. Поэтому мы бы не стали трактовать проблему дуализма или эманатизма как глубочайший по своей существенности момент гностицизма.

Дело в том, что эманация есть тоже чисто языческая проблема, поскольку мир трактуется здесь как эманация самого же божества. И этот эманационный пантеизм так же далек от христианства, как и абсолютный дуализм восточных религий, хотя он и мог казаться некоторым христианам чем-то более близким, нежели откровенная дуалистическая метафизика. С этой точки зрения некоторый смысл имеет обычное для исследователей истории христианства противопоставление языческого и христианского гностицизма. Для нас, однако, гностицизм мыслим только там, где есть интуиция абсолютной личности, то есть только внутри христианской религии; и он немыслим там, где мы имеем либо дуализм, либо эманатизм.

Кроме того, необходимо учитывать, что черты эманатизма имеются не только в западном гностицизме, то есть у Валентина (об этом – ниже, часть третья, глава III, §6, п. 2), но и у восточных офитов (выше, часть третья, глава III, §4, п. 1), а также и у Василида (ниже, часть третья, глава III, §5, п. 4). То же самое надо сказать и о дуализме, черты которого невозможно находить только у восточных гностиков. Он свойствен также и Валентину (ниже, часть третья, глава III, §6, п. 5). Мы уже не говорим о том, что абсолютного дуализма нет решительно ни у каких гностиков вообще. Если отношения Бога и мира еще можно мыслить у гностиков дуалистическими, то уже из такой концепции, по которой материя абсолютно погибает в результате исторического процесса можно сделать вывод в пользу окончательного монизма, но ни в коем случае не в пользу дуализма.

Другими словами, уже, на примере офитов видна вся условность существенного противопоставления восточного и западного гностицизма.

Теперь перейдем к крупнейшему представителю тоже восточного гностицизма, к Василиду.

§5. Василид

1. Необходимые сведения

Из множества гностических материалов кроме офитов мы решили остановиться более подробно на Василиде и Валентине. Василид – крупнейший гностик в Александрии середины II века. Анализ его воззрений тоже представляет собою огромные историко-филологические трудности; и в науке не прекращаются споры относительно как содержания его воззрений, так и соотношения его с другими гностиками. У нас нет никакой возможности анализировать его идеи целиком, да это и не нужно. Исследования Василида, как и прочих гностиков, представляют собою необозримое количество всякого рода догадок, предположений и допущений, увеличивать которые нашими собственными соображениями мы считаем делом излишним. Здесь царит полный разгул субъективных вкусов исследователей, дающий для понимания Василида очень мало. Можно только кое-как мотивировать выбор именно Василида для нашего краткого обзора. Но мотивировка эта простая: он ближе других к неоплатонический триадической проблеме; и он откровеннее других не может справиться с этой проблемой, растягивая третью ипостась до чисто человеческих свершений. Избегая ненужных и весьма проблематических деталей, мы могли бы положить в основу своего изложения Иринея Лионского, а также Ипполита, хотя в обоих этих источниках далеко не все отличается ясным и последовательным характером.

2. Общий очерк исходных принципов

Этот общий очерк исходных принципов Василида в ясной форме изложен у Иринея (I 24, 3 Преображенский). Приведем текст.

"Василид представлял, что прежде всего от нерожденного Отца родился Ум, от него родилось Слово (logos); потом от Слова Разум (phronësis), от Разума же Премудрость (sophia) и Сила, от Силы же и Премудрости силы, начальства и ангелы, которых он называет первыми и говорит, что они сотворили первое небо. Потом чрез истечение из них появились еще другие и создали другое небо, подобное первому; и подобным образом, когда от них произошли другие, точно соответствующие тем, которые выше их, то образовали третье небо; и от третьего ряда в нисходящем порядке образовался четвертый ряд ангелов, и таким же образом последовательно произошли все новые начальства и ангелы и 365 небес. Поэтому и год по числу небес имеет число дней".

По поводу этих сообщений Иринея о Василиде сделаем несколько замечаний, привлекая сюда также и Ипполита (Repugn. VII 20, 1 – 27).

3. Сверхбытийное бытие

а) Поразительным у Василида является здесь очень резкое и безоговорочное учение о сверхбытии. Это учение Василида – вполне неоплатоническое, хотя нельзя не удивляться тому, что проповедовалось оно у Василида лет за сто – сто пятьдесят до Плотина. Мы уже много раз указывали на наличие теории сверхбытия еще в "Пармениде" Платона. Эта категория не отсутствует также у Филона и у некоторых предплотиновских платоников (Нумений). И все-таки подобного рода концепция не может не обращать на себя специального внимания. Василид категоричнейшим образом отрицал возможность приписывать какие-либо свойства или признаки первоначалу. Согласно его прямому заявлению невозможно сказать даже и того, что оно непознаваемо и неизреченно, поскольку такая его характеристика уже указывала бы на его определенный характер. Нельзя сказать, что оно есть ничто; и даже нельзя сказать, что оно есть Бог. Это, как утверждает Василид, есть "не существующий бог" (ho oyc ön theos). Это делает невозможным даже говорить о творении мира таким Богом. Это есть такое творение, которое не предполагает ни соответствующих намерений божества, ни его воли, ни вообще каких бы то ни было его творческих функций. Тем не менее мир все-таки существует; и, вероятно, Василид еще не овладел диалектикой настолько, чтобы отождествить абсолютную трансцендентность божества и абсолютную тварность мира.

Особенно интенсивно учение Василида о первопринципе изложено у Ипполита. Однако в основном найти здесь разницу между кратким сообщением Иринея и подробным сообщением Ипполита очень трудно. И там и здесь первопринцип – это абсолютное ничто, формально восходящее, как мы сказали, еще к Платону.

б) Некоторым ответом на вопрос о соотношении исходного сверхбытия и мира является у Василида совсем уже неожиданное для христианского мыслителя учение об эманации, которая неизбежно влечет за собою также и иерархийную субординацию. Оказывается, что из абсолютного первоначала истекает вся разумная сфера, включая и Софию, этот наиболее зрелый продукт эманации сверхбытия.

Таким образом, по Василиду, даже абсолютное начало вовсе не так уж трансцендентно и вовсе не так уж лишено нисходящей раздельности. Более того, тут же возникает небо и даже много небес; и, значит, все реальное бытие есть не что иное, как эманация все того же сверхбытия. Ясно, что здесь уже аннулируется всякое христианство с его творением из ничего и вместо него вводится чисто языческий принцип пантеизма.

4. Бытие реальное

а) Это реальное бытие, возникшее неизвестно каким путем, но все же в результате эманации из сверхбытия, трактуется у Василида как сыновство в отношении сверхбытия. Тут можно было бы спросить: если нам всерьез ничего не известно о сверхбытии, то как же реальное бытие можно считать сыновством сверхбытия? Ведь это уже, во всяком случае, было бы приписыванием сверхбытию характера отцовства. Но не будем задавать таких вопросов Василиду. Если реальное бытие есть сыновство, пусть это будет сыновство, тем более что Василид говорит скорее о сыновстве по отношению к панспермии, чем в отношении сверхбытийного бытия (об этом – ниже). Но у Василида это не только сыновство, но и тройное сыновство.

б) Дело в том, что реальный мир представляет собою тоже некоторого рода ничто, но уже не в том смысле, в каком это говорится о сверхбытии. Реальное бытие есть ничто только в том смысле, в каком семя растения еще не есть все само растение. Реальное бытие – это и есть всеобщая совокупность семян (panspermia), "огромная груда панспермии". Из нее-то выделяются три начала, именуемые сыновствами.

Первое сыновство – легкое и простое, тонкое, которое сразу же возносится к сверхсущему бытию. За ним следует второе сыновство, тоже выделившееся из панспермии, но уже более тяжелого характера, не тонкое, но плотное и неспособное возноситься к сверхсущему бытию с быстротою мысли, как это было у первого сыновства. Второе сыновство создает Духа Святого, который уже обладает крыльями, а этими крыльями второе сыновство пользуется для своего вознесения к сверхбытию. На его долю остается только быть границей первых двух начал, которая у Василида именуется "твердью". Это есть граница между двумя сыновствами и миром, в котором как раз и возникнет в дальнейшем третье сыновство, образуемое пневматической частью человечества.

Эту троицу очень трудно связать с христианской троицей как ввиду слишком явной субординации этих трех моментов (не говоря уже об их тварном характере), так и ввиду путаницы третьего момента, который, с одной стороны, есть создание второго начала, а с другой стороны, он без всякого второго начала сам появляется у Василида из панспермии в качестве границы для уже выделившегося сыновства, причем, как уже сказано, он так и называется "твердью". Он ничего не знает о высшем бытии, из которого сам произошел, хотя является его отсветом и носит на себе его благоухание. Другими словами, здесь нет ничего общего с христианским тринитарным догматом, да и этот Дух Святой Василида вовсе не образует с первыми двумя началами никакой единой и нераздельной троицы.

Дальше у Василида появляются две пары архонтов, два отца и два сына.

Напомним, что греческое слово "архонт" означает "властитель", "правитель". И так как изложение Ипполита вообще отличается неясностью и пропусками, то для разъяснения дела нам необходимо сейчас же сказать, в чем смысл этих двух пар архонтов.

Дело в том, что первая пара архонтов создает эфир, или, как неясно говорится у Ипполита, огдоаду, то есть восьмерицу. Эта восьмерица, попросту говоря, есть восьмое, или эфирное, небо. А второй архонт и его сын создают седмерицу, под которой, очевидно, нужно понимать семь известных тогда планетных кругов. Но если так, то создание второго сыновства, Дух Святой, появившийся раньше того в панспермии, представляет собою, очевидно, пока только еще идеальную структуру космоса, нечто вроде аристотелевской энтелехии (между прочим, на Аристотеля ссылается в данном отношении и сам Ипполит). Следовательно, Дух Святой есть космос в смысле идеальной небесной структуры, в то время как первая пара архонтов представляет собою уже сам реальный космос с его верхней, эфирной ступенью, а вторая пара архонтов представляет собою космос с его семью планетами, то есть с семью уже низшими небесами.

5. Эманатизм и креационизм

Обозревая все сообщения первоисточников о сверхбытии и о реальном бытии у Василида, нужно помнить главное правило для всякого исследования, требующее полной ясности изучаемого предмета. Но в отношении Василида надо прямо сказать, что такой ясности в источниках совершенно невозможно добиться.

а) В основном эти первоисточники как будто бы отвергают в системе Василида всякую эманацию. Да и какая же может быть эманация из такого первоначала, которое есть абсолютное ничто и которое исключает решительно всякий предикат, а в том числе и эманацию? Значит, мы здесь имеем дело не с эманацией, то есть не с инобытийно ослабленной сущностью самого божества, но с креационизмом, то есть с учением о творении мира божеством не из себя самого, но из инобытийного ему ничто. Однако сказать так было бы совершенно недопустимой модернизацией всей системы Василида.

В самом деле, Логос-Слово Василида как будто бы имманентно самому божеству, и тогда это божество вовсе не лишено предикатности, а то вдруг объявляется, что оно имманентно панспермии, а то даже является и подлинным законом ее развития. И здесь нельзя навязывать Василиду такую ясность, которой у него не было. И в голове исследователя только тогда и водворится подлинная ясность в отношении Василида, когда он смело сформулирует основную неясность у самого же Василида. Сыновства и архонты Василида сразу и имманентны божеству и являются его инобытием. Они творят и организуют панспермию, а откуда сама-то панспермия? Если она находится уже в самом божестве, то архонтам нечего делать. А если она вне божества, тогда архонты действительно творят и организуют мир. Но тогда водворяется дуализм Бога и мира и творца мира приходится находить в самом же мире. С одной стороны, Василид говорит об "единосущии" трех сыновств исходному и неизреченному первоначалу; и это, конечно, эманатизм и пантеизм. А с другой стороны, однако, творец мира все-таки мыслится отдельно, но он есть тоже порождение панспермии, то есть самого же мира. Путаница эманатизма и креационизма здесь налицо.

б) Нам представляется, что Василид в этом отношении не сказал ничего нового в сравнении с Филоном Александрийским. Мы попросили бы читателя вникнуть в характеристику учения Филона о Логосе, которую мы давали раньше в своем месте (ИАЭ VI 87 – 89). Там же мы старались обследовать и причины такой противоречивости. Что касается Василида, то эту его противоречивость нельзя понять иначе, как попытку совместить христианский креационизм и языческий эманатизм. Совмещение это логически невозможно. Однако исторически возможна любая логическая несовместимость и любая логическая нелепость. Так оно и было у Василида; и не будем навязывать ему того, чего у него не было. Потому мы и говорили с самого начала о персоналистическом натурализме, который исторически был оправдан как желание увенчать всю гностическую проблематику, связанную с переходной эпохой.

6. Учение о спасении

а) Но интересней всего у Василида теория третьей основной ипостаси – Святого Духа. На самой высокой ступени, как мы сейчас сказали, она является лишь подсобным средством для второй ипостаси, а сама по себе есть только граница между богом и миром. Мы помним, что в сравнении с этим третье сыновство уже предполагает существование людей, хотя о появлении этих последних у Василида нет подробного сообщения. Василид говорит только то, что на каком-то этапе появилось Евангелие, которое, оказывается, еще раньше того было явлено из панспермии посредством Святого Духа первому архонту и его сыну, вследствие чего они раскаялись в своем неведении и сын первого архонта стал называться Христом. Вот этот Христос и был послан людям для возвещения первичной тайны бытия. Но послан он был не в виде человека; а появился некий человек Иисус, оказавшийся первым среди пневматиков, который по внушению Христа и проповедовал последнюю тайну. Проповеданная им тайна разделила людей на пневматиков, психиков и гиликов. В этом и состояла искупительная жертва Иисуса, то есть, собственно говоря, никакой искупительной жертвы вообще не было. Было приобщение к знанию, указавшему человеку его подлинное и естественное место в мироздании.

Сообщение Иринея (I 24, 4) доводит разницу между Иисусом и Христом до курьеза. Тут мы читаем, что распят был и умер не только не Христос, но даже и не Иисус, а некий Симон Киринейский в телесном облике Иисуса. А Иисус во время этих крестных страданий стоял рядом в телесном образе Симона и смеялся над распинавшими, думавшими, что пневматик не в состоянии свободно менять свою материальную оболочку, и вознамерившимися заставить страдать само божество.

Наконец, после вознесения третьего сыновства, то есть после освобождения всех пневматиков, на весь мир будет ниспослано особого рода неведение, которое исключит всякую возможность одной ступени мироздания стремиться к другой ступени и которое научит каждую ступень мироздания удовлетворяться своим собственным и вполне естественным положением, не нуждающимся ни в чем другом. Люди, являющиеся по природе пневматиками, отойдут в высший мир, который для них естествен. Но другие люди, не имеющие такого знания, навсегда останутся на своем месте. И это тоже для них совершенно естественно, потому что "благой вести" Иисуса понять они не могут по самому своему естеству.

б) В результате необходимо сказать, что Василид в корне исказил христианскую идею спасения, основанную на учении об абсолютной личности. Но необходимо сказать также и то, что он в корне исказил язычество. Он объявил законным естественное состояние мира и человека и даже лишил язычество его главной опоры – учения о вечном круговороте хаоса и космоса, заменив этот круговорот вечным единством раз и навсегда данной структуры мироздания.

Правда, в дошедших до нас сообщениях о Василиде многое остается противоречивым и непонятным. Но, как можно думать, едва ли есть какая-нибудь возможность сомневаться в примешивании идеи личного спасения человека к тому круговороту вещества в природе, который уже, во всяком случае, не имеет ничего общего с учением об абсолютном персонализме христианства. Да и абсолютного персонализма у Василида не получается потому, что третья ипостась вовсе не входит в единую личность абсолюта, существующую до всякого мира, но растянута по всему миру и впервые осуществляется только в виде пневматически просвещенного человечества. Впрочем, и первые две пары архонтов, страдающие у Василида неведением и в дальнейшем приходящие к раскаянию, тоже совсем непохожи на абсолютное совершенство первых двух христианских ипостасей.

в) В конце концов необходимо сказать, что в учении о спасении Василид едва ли преодолел материалистический дуализм, которого не было ни в ортодоксальном христианстве, ни в язычестве. Ведь после того как водворяется василидовское вечное "неведение", все существующее обязательно находится только в своем месте в мироздании и уже больше никуда не стремится. Поэтому и материя, лишенная духа и всякого знания, тоже остается на своем месте, и притом навеки. Однако здесь следует сказать, что так оно и должно быть у Василида, поскольку знание, которое он проповедует и которое отчаянным образом противопоставляется материальному бытию, уже по самой своей природе не в состоянии преобразить это материальное бытие. И гностику, собственно говоря, и в голову не приходило спасать материальное бытие, настолько он был погружен в свой гносис.

Материя остается и у Василида и в христианстве. Но в христианстве она освобождается от зла и в этом преображенном виде, соответствующем исходному замыслу творца, остается в вечности. У Василида же материя, хотя она и остается в вечности, но остается там в своем обычном, непреображенном виде во всей своей отдаленности от божества, причем отдаленность эта, с точки зрения Василида, после вознесения пневматиков несомненно возрастает, и это обстоятельство нисколько не беспокоит Василида.

В связи с этим учение Василида о всеобщем восстановлении, так называемом апокатастасисе, с одной стороны, резко отличает его от языческого учения о вечном круговороте времен и до некоторой степени напоминает собою христианскую линеарную концепцию времени. С другой стороны, однако, этот василидовский апокатастасис трактуется только пневматически, а не субстанциально, и в этом его глубочайшее отличие от христианства. А кроме того, апокатастасис в его абсолютном виде отрицался в ортодоксальном христианстве, так как наряду с учением о рае колоссальную роль играло также и учение о Страшном суде и об аде. Тут у Василида уже совсем не было ничего общего с христианской ортодоксией.

г) Наконец, на основании всего предыдущего необходимо установить, что у Василида, несомненно, имеются черты эманатизма, которые М.Э.Поснов находит только в западном гностицизме, как в этом же западном гностицизме у Валентина (ниже, часть третья, глава III, §6, п. 5, 6) можно находить также черты метафизического дуализма. Из этого видно, насколько нужно считать условным тематическое деление гностицизма на восточный и западный. Речь здесь может идти только о тематическом преимуществе, но не о тематической противоположности.

§6. Валентин и его школа15

1. Предварительные сведения

а) Одним из наиболее выдающихся представителей гностицизма был Валентин. Он родился в Египте в начале II века, получил образование в Александрии, много писал, был христианином и даже претендовал быть епископом в Риме и в конце концов сам же отказался от церкви. Умер Валентин в 60-х годах II века.

У Валентина была обширная школа. Известны такие имена его учеников: Секунд, Птолемей, Гераклеон, Колорбаз, Марк, Аксионик, Вардесан, Феодот и Александр.

б) Очень жаль, что до нас не дошло ни одного сочинения Валентина и приходится знакомиться с ним из вторых и третьих рук. Что он близок к пифагорейско-платонической традиции, это ясно. Но подробности его учения установить в настоящее время невозможно. Валентин, несомненно, был одарен не только философски, но и художественно, например, писал псалмы. Точно судить о Валентине нет никакой возможности. Шесть фрагментов из его сочинений, приводимых у Климента Александрийского, и один фрагмент из Ипполита Римского производят весьма раздробленное и туманное впечатление, допуская разные интерпретации.

Для изучения Валентина приходится пользоваться, правда, довольно подробными сообщениями все тех же Иринея Лионского, Ипполита, Климента Александрийского и многих других авторов. О Валентине у Иринея – очень подробное сообщение, занимающее первые восемь глав I книги его трактата об ересях, куда необходимо прибавить еще и все последующие главы этой книги, посвященные опровержению Валентина. Очень важно также рассуждение Ипполита и его опровержение Валентина (Ref. VI 29, 2 – 36, 4). Но сообщения эти, во-первых, весьма разноречивы и не совпадают одно с другим. А главное, в них очень трудно отличить Валентина от его многочисленных последователей.

Все это создает для современной науки много непреодолимых трудностей, так что, строго говоря, даже и нет никакой возможности изложить Валентина точно. Но для настоящего исследования, пожалуй, было бы даже совершенно излишним входить в анализ всех этих бесконечных филологических мелочей. Да для нас, в конце концов, даже и не важно, что принадлежит Валентину и что принадлежит его многочисленным ученикам. Мы попробуем дать свободное изложение валентинианства, используя все дошедшие до нас источники и не стараясь обязательно их согласовать в деталях, но стараясь восстановить основной стержень философской концепции Валентина.

в) Система Валентина трудна еще и потому, что она вовсе не является системой только логических категорий, как это мы находим во всем античном неоплатонизме, и несводима ни на какие языческие или христианские идеи. То, что нам известно о Валентине, является, скорее, какой-то грандиозной поэмой, в которой можно находить и философские и мифологические черты, но которые ввиду этого как раз и состоят из разного рода глубоких, но не очень отчетливых образов. Система логических категорий несомненно мыслилась у самого Валентина, но он вовсе не собирался давать ее в самостоятельном виде, а воплотил в ряд мифологических конструкций, анализировать которые приходится уже нам самим.

В дальнейшем мы попытаемся дать сводное изложение системы Валентина без указания разнобоя источников, а потом и историко-философский анализ его системы16.

2. Плерома

а) "Плерома" по-гречески значит "полнота". Она противоположна кеноме, а "кенома" значит "пустота". Учение Валентина есть изображение плеромы и кеномы, включающее в себя различные способы их объединения. Плерома, по Валентину, представляет собою картину постоянно возникающих пар противоположностей. Каждая противоположность носит у него характерное название "эона". "Эон" по-гречески значит "вечно сущее". А так как у греческих философов по причине конкретности их мышления вместо отвлеченного понятия, выраженного существительным, часто употреблялся средний род прилагательного, то эоны Валентина являются сразу и логическими категориями, то есть типами вечности, и живыми существами, то есть мифологическими персонажами. Это делает несомненно наличную здесь диалектику какой-то поэмой универсальных живых существ, причем такого рода живые существа и делают эту диалектику поэтическим произведением, и лишают ее логической ясности и точности.

б) Плерома порождается у Валентина парой противоположностей, которая именуется у него как 1) "первоначало", "первоотец", как "глубина" или "бездна" (bythos), "монада" и как 2) "молчание", "мысль" (ennoia) и "благодать" (charis). Эта первая верховная пара противоположностей Валентина, конечно, заставляет нас вспоминать и неоплатоническую и христианскую первую ипостась. Но в неоплатонизме мы имеем дело с логически отточенным понятием первоединства, а в христианстве – с теорией абсолютной личности. Тут весьма характерна для Валентина смесь язычества и христианства, благодаря которой и возникает у него своеобразная живописность предмета.

Между прочим, в изложении Ипполита в основе всей плеромы Валентина находится не та пара противоположностей, о которой мы сейчас сказали, но Отец просто. При этом все остальные категории плеромы трактуются как результат желания Отца существовать и для всего иного и быть познанным дальнейшими инобытийными существами. С виду это представляется чем-то вроде монотеизма. Но монотеизм здесь у Валентина все-таки не получается, поскольку его Отец не имеет никакой своей истории и своей собственной мифологии. То и другое возникает у Валентина только в связи с последним эоном, Софией, а до Софии священная история и мифология Отца заменяется эманационной логикой безличностного развития абстрактных категорий.

в) Далее, вторая пара противоположностей, возникающая из первой, есть 3) "единородный", "ум" или "отец" и 4) "истина". Тут тоже сразу же вспоминается неоплатонический переход от первоединства к уму. Но почему-то у Валентина здесь не говорится "сын", но говорится "отец", которого он отличает от верховного "первоотца". Эти две пары противоположностей образуют у Валентина то, что он называет первой четверицей. Но философская поэма продолжается дальше, и возникающие здесь новые категории тоже и неожиданны и интересны.

Заметим, что у Валентина противоположности вступают одна с другой в брак, который, впрочем, именуется слишком общим термином "связь" или "соединение" (sydzygia). Кроме того, вторые противоположности не во всех парах женского рода. Да и вообще, если здесь идет речь о браке, то естественно было бы ожидать более красочной характеристики, а не только отвлеченной концепции связи.

г) Из ума и истины рождается, по Валентину, третья пара противоположностей: 5) "логос" и 6) "жизнь". Между прочим, здесь не худо рисуется вторая неоплатоническая ипостась, которая, как мы знаем, является не просто неподвижным умом, но и возвещающим словом и своей собственной умопостигаемой жизнью.

Из этой третьей пары противоположностей у Валентина – четвертая пара: 7) "человек" и 8) "церковь". Эта пара производит на нас не только неожиданное, но и весьма углубленное, весьма насыщенное впечатление, о чем нам еще придется говорить в дальнейшем. Но уже и сейчас испытывается настоятельная необходимость отметить, что "человек", о котором идет здесь речь, не только не земной человек, но даже и не небесный человек, и не космический, потому что никакого космоса у Валентина здесь пока нет еще и в помине. Равным образом и "церковь" мыслится здесь, очевидно, тоже сверхкосмически, то есть предвечно. Это – характеристика не космоса, но самого божества, которое здесь не только "очеловечено", но которое является также еще и человеческим коллективом, который именуется здесь как "церковь". Эта "церковь" здесь пока еще сам же бог, но только на весьма конкретной ступени своего развития.

Эти последние две пары противоположностей образуют собой у Валентина вторую четверицу, а вместе с двумя начальными парами противоположностей – восьмерицу.

д) Наконец, имеются сведения также и о том, что из пары противоположностей логоса и жизни возникает еще пять пар противоположностей: 9) "глубинный" (bytinos которого, очевидно, нужно отличать от "глубины" в исходной паре противоположностей) и 10) "смешение", 11) "нестареющий" и 12) "единение" (henösis), 13) "самородный" и 14) "удовольствие", 15) "неподвижный" и 16) "слияние", 17) "единородный" и 18) "блаженная". Сказать, что эти категории вполне очевидны, никак нельзя. Вероятно, сам Валентин комментировал их достаточно глубоко. Но на нас вся эта десятерица производит довольно бессвязное впечатление.

Что же касается пар противоположностей из человека и церкви, то, по Валентину, из них происходят еще шесть, составляющих целую двенадцатерицу: 19) "утешитель" и 20) "вера", 21) "отчий (patricos, которого, очевидно, надо отличать и от "первоотца" в самом начале всех противоположностей, и от "отца" второй пары противоположностей) и 22) "надежда", 23) "материнский" и 24) "любовь" (agapë), 25) "вечный" и 26) "разумение" (synesis), 27) "церковный" и 28) "блаженство", 29) "вожделенный" и 30) "мудрость" (sophia).

Относительно всей этой двенадцатерицы Валентина тоже нужно сказать, что она производит скорее поэтически-описательное, чем логически-расчлененное впечатление. Тут ясна только общая тенденция Валентина – конкретизировать первую и почти сверхразумную пару противоположностей при помощи все более и более нарастающей жизненной картины плеромы.

Очень важна и еще одна категория для характеристики плеромы Валентина. Это – категория "предела", или "креста", с двойной функцией – отделять от "глубины" первой пары противоположностей все остальные эоны и ограничивать всю плерому от всего иного, то есть от кеномы. Заметим также, что у Ипполита первая пара противоположностей Иринея отсутствует, а вместо нее выставляется "отец", который настолько высок, что даже не есть эон. Но остающиеся 28 эонов восполняются Христом и Духом Святым (о чем дальше), которые тоже объявлены эонами.

Тем самым в плероме было восстановлено спокойствие. Но это означало также и то, что Софии пришлось расстаться со своей безумной дерзостью, которую Валентин именует Энтимесой (enthymësis, "помышление"). Эта дерзкая мысль Софии оказалась отброшенной в кеному уже самим Пределом, где она потеряла всякие форму и образ и даже перестала существовать в собственном смысле слова.

3. София и плерома

До сих пор не было речи о кеноме, потому что София была последней женской противоположностью плеромы. А как раз София является той центральной фигурой у Валентина, при помощи которой он изображает кеному и ее судьбу.

а) Прежде всего перед нами возникает здесь интереснейшее зрелище. София, хотя это и эон, входящий в плерому (именно 30-й ее эон), вдруг пытается устремиться к верховному первоотцу, минуя все посредствующие эоны. Это вносит смуту во всю плерому, и для устранения этой смуты вторая пара первой четверицы, а именно ум и истина, которыми как раз и пренебрегла София в своем стремлении к первоотцу, породили еще новую пару эонов, а именно Христа и Духа Святого. Еще до того дерзость Софии была остановлена Пределом, или Крестом, который не допустил ее двигаться к первоотцу и заставил ее вступить в брак с ее законным женихом, Вожделенным, то есть с 29-м эоном.

б) Явление Христа и Духа Святого оказывается причиной не только умиротворения Софии, но и умиротворения всей плеромы, которая была потрясена дерзостью Софии. Христос, водворяя нарушенный мир в плероме, впервые создает для нее непоколебимое основание. Именно благодаря Христу все моменты плеромы непоколебимо становятся самими собою. И даже больше того. Поскольку Христос является порождением второй пары противоположностей, а именно Ума и Истины, то как раз он впервые и доказал необходимость всеобщего подчинения первоотцу и непоколебимость всей плеромы. Все постижимое в ней явлено в Христе, а основная иерархическая последовательность ее ступеней подтверждена Духом Святым. С появлением Христа и Духа Святого все мужские эоны от высшего до низшего стали Умами и Словами, Человеками и Христами, а все женские эоны стали таким же образом Истинами, Жизнями, Церквами и Духами.

Все это великое деяние Христа и Духа Святого не ограничивалось воздействием на плерому. Ведь за плеромой следовала кенома, а оставить эту кеному на всю вечность только одной пустотой было бы недопустимым уже и для самой плеромы. Плерома, утвердившись сама в себе, должна была наполнить и пустоту, чтобы сделать ее не какой-нибудь враждебной силой, но продолжением и завершением самой же плеромы. Однако никакое воздействие на кеному не могло осуществиться без Софии. Ведь, как сказано, именно София и была последним завершением плеромы; и плерома только при помощи Софии могла преобразить кеному.

Но София и здесь не сразу оказалась на высоте своего положения. Восстановиться в плероме она смогла только благодаря исключению из себя Энтимесы, то есть слепорождающего переживания; а это лишало ее полного совершенства, так как в ней не оказывалось внутреннего и восторженно творческого принципа. Для того чтобы преобразовать Софию не только в ее отношениях к плероме, но и в ее отношениях к кеноме, плерома порождает предвечного Иисуса, которого Валентин отличает от первого Христа.

4. София и кенома

а) Итак, обрадованная полученным умиротворением плерома создает еще предвечного Иисуса, которого, как мы сейчас сказали, надо отличать от только что упомянутого у нас Христа. Уже тот первый Христос из жалости преображает также и Энтимесу, даруя ей бытие и форму, вследствие чего она теперь начинает носить и свое имя Ахамот (это еврейское слово, обозначающее "мудрость", то есть греческую Софию), но она пока еще пребывает в кеноме. А Иисус дает ей не только бытие и форму, но еще и знание.

б) Далее, преображенная София-Ахамот, наделенная не слепым, но уже сознательным стремлением к плероме, вступает в брак с ангелами, окружавшими Иисуса в тот момент, когда он давал ей знание. От этого брака рождается Демиург, который, наконец, и создает космические семь сфер и тем самым весь материальный мир, а это уже заполняет кеному и лишает ее первичной бесформенности.

Однако сам Демиург, по Валентину, не обладает тем знанием, которым обладает его мать София-Ахамот, и тем самым он ничего не знает даже и о самой плероме. Кроме Демиурга, рожденного от брака с ангелами, Ахамот рождает из своей печени (по поводу недопущения ее в плерому) еще и Космократа, то есть дьявола, носителя всего злого в мире. Дьявол уж тем более не знает о высоких стремлениях Ахамот.

в) Чтобы не запутаться в этой философской поэме Валентина, надо все время отдавать себе отчет в том, что София наделена у Валентина чисто человеческими чертами. Для искоренения в Софии проявленной ею дерзости понадобилось явление двух новых эонов, Христа и Духа Святого. Но, будучи очищенной от своей дерзости в отношении плеромы, она, сохраняя в себе природу эона, сохранила и стремление к дальнейшему порождению. Но оказывается, что творение это она тоже не может осуществить в совершенной форме. София рождает из себя то, что мы теперь называем миром. Но мир этот у нее лишен того знания о плероме, которым владеет она сама. Поэтому мир этот, лишенный ее знания, вечно стремится не зная куда. Вся природа полна печали; но она не знает, в силу чего и ради чего у нее эта печаль. Вся материя есть не что иное, как печаль самой Софии-Ахамот, из ее ужаса появились горы, из ее слез – моря, а из ее отчаяния – демоны. Демиург – существо доброе. Но он тоже лишен знания и ничего не знает о плероме.

Ясно, что подобного рода миротворение не может удовлетворить ни созданную мировую область, ни самое же Софию.

г) Тем самым, по Валентину, возникает необходимость еще третьего Иисуса, сына Духа Святого, который в данном случае отождествляется с Софией, и того Демиурга, который, как сказано, был весьма несовершенным созданием самой же Софии. Этот третий Иисус наконец и посылает знание, которого не хватало созданиям Софии, то есть миру и человеку.

За этим Иисусом идут те, которых уже сама София создала в виде духовных, но пока не обладающих абсолютным знанием существ. Это – "духовные" (pneymaticoi). Что касается "душевных" (psychicoi), к которым относится и сам Демиург, то после покаяния они тоже получают свое относительное спасение. И, наконец, "телесные" (sömaticoi) истребляются огнем, возникшим из земных недр и тоже погибающим после уничтожения "телесных". Тем самым гибнет в огне и вся материя.

Таким образом, кенома, сначала заполненная несовершенно, а именно творениями Софии без знания о плероме и потому в основном гибнущими в дальнейшем, просвещенная этим знанием от Иисуса, в лице избранных пневматиков уже примыкает к самой плероме и даже является ее ликующим завершением. Тут-то, если исходить из концепции Отца, по Ипполиту (выше, часть третья, глава III, §6, п. 2), и осуществляется заветное желание Отца, этой причины возникновения и плеромы и кеномы, быть познанным со стороны творимого им инобытия. Пневматики, таким образом, и есть вся цель творения.

д) Такая величественная и трагическая поэма Валентина исторически будет совсем непонятна, если мы вслед за буквальным ее изложением не произведем соответствующего анализа. Нужно только не сбиться при усвоении системы Валентина в целом.

Прежде всего, очень важно представлять себе то, что основная роль во всей этой грандиозной поэме Валентина принадлежит не чему иному, как Софии. И тут две стороны – отношение Софии к плероме и отношение ее к кеноме. В отношении к плероме основными являются три обстоятельства: дерзость Софии, усмирение этой дерзости Христом и отказ Софии от жгучего аффекта самовластия путем выбрасывания этого аффекта в кеному. Картина отношения Софии к кеноме характеризуется у Валентина тоже тремя обстоятельствами: созданием в кеноме мира, ничего не знающего ни о самой Софии, ни тем более о плероме; картиной страждущего мира, вечно тоскующего и потому вечно стремящегося в неизвестную и бесконечную даль; и – дарованием этому страждущему миру и человеку знания о плероме, которое приобщает их к плероме, когда уже и сама кенома становится законным завершением плеромы.

Попробуем дать себе отчет в этой небывалой для всей античности философско-мистической поэме Валентина. Мы коснемся сначала структурно-методологической стороны этой поэмы.

5. Персоналистически-мифологический аллегоризм

а) Необходимо прежде всего отдать себе отчет в логической конструкции самой концепции эона. Вся система Валентина есть система эонов, почему и анализ самого понятия эона должен у нас предшествовать всяким другим рассуждениям. Мы уже сказали выше (часть третья, глава III, §6, п. 2), что эон Валентина вовсе не есть ни просто логическая категория, ни просто живое существо. Разберемся в этом.

Бросается в глаза то, что эон, будучи живым существом, все-таки не есть миф в обычном античном значении этого слова. Античное мифологическое существо, по крайней мере в своем развитом виде, обязательно антропоморфно. Оно имеет голову и туловище, руки и ноги; и оно говорит по-человечески и ведет себя по-человечески. Ничего подобного нельзя наблюдать в эонах Валентина. Перед нами здесь несомненно живые существа, но в них нет ничего антропоморфного. Здесь только то, что можно назвать объективной субстанционализацией абстрактного понятия. Другими словами, это не есть миф в собственном смысле слова, но уже только олицетворение абстрактного понятия, то есть уже только аллегория.

б) Однако и этого сказать мало. Ведь настоящую аллегорию мы имеем в басне, в которой баснописец хотя и рисует нам живых существ, то есть животных, тем не менее он вовсе не предполагает реального существования таких животных, которые говорили бы человеческим языком и которые поступали бы по-человечески. Все эти стрекозы, муравьи, все эти лебеди, щуки и раки являются в басне только иллюстрацией абстрактного понятия; и вся суть здесь вовсе не в этих животных, в том абстрактном понятии или моральной норме, внешним выражением которых являются все басенные персонажи. Совсем другое – эоны Валентина.

Эти эоны действительно являются аллегориями. Но эти аллегории наполнены у Валентина не абстрактно-моральным смыслом, но высочайшим философским содержанием, которое в античности приписывалось только богам или демонам. Следовательно, эоны Валентина – это не просто аллегория, но мифологизированная аллегория. Они не просто иллюстрация или пример, сам по себе условный, необязательный и вполне заменимый любыми другими примерами. Они, по мысли Валентина, действительно существуют; и их существование даже более первичное и более насыщенное, чем просто существование вещей. Ведь они же и являются содержанием плеромы. А плерома, по Валентину, и есть наивысшее бытие и даже наивысшее, уже абсолютное, божество. Поэтому обычная квалификация эонов Валентина как только аллегорий совершенно никуда не годится. Это не аллегория, но, как мы сейчас сказали, мифологизированная аллегория, субстанциализированная аллегория, то есть сама же вечность, так что каждый отдельный эон есть только тип вечности, и в его смысловом содержании ровно нет ничего басенно-аллегорического. Однако мало и этого.

в) Дело в том, что вся плерома, завершением которой является София, явно возникла у Валентина под сильным впечатлением того, что мы теперь называем личностью в противоположность вещам и природе. Вспомним то, что выше мы говорили о дерзаниях Софии. Тут сказался у Валентина не только опыт личности, но опыт личности своевольной, своенравной, дерзкой и капризной. Античные боги тоже своенравны и капризны и даже обладают еще худшими слабостями и пороками.

Но ведь это же не есть личность в собственном смысле слова. Каждый античный бог есть только предельное обобщение тех или иных сил природы, той или иной области природы. И раз природа, и природа вообще и человека в частности, всегда своевольна и капризна, то нет ничего удивительного и в том, что и античные боги тоже капризничают, тоже ссорятся и даже дерутся между собой.

Но совсем другое дело у Валентина. Ведь плерома для него – это есть абсолютное божество, которое выше и всякого природного человека и выше самой природы, выше самого мира. О каких же капризах такого божества может идти речь? А вот у Валентина София как раз своевольничает и капризничает. Она есть завершение абсолютного божества, то есть само же божество. И тем не менее она и капризничает, и страдает, и печалится, и тоскует, и стремится неизвестно куда, и никак не может, а может быть, даже и не хочет создавать что-нибудь совершенное и безупречное. Она берется создавать мир. Но что это за мир? Он тоже тоскует и стремится неизвестно куда, он тоже чувствует себя в тупике и тоже не знает, куда деться.

г) Таким образом, у Валентина выражен совершенно новый, совершенно не античный опыт личности. Но Валентин еще не может представить себе эту личность в абсолютном виде. Она полна всяких несовершенств и требует для себя спасения откуда-то извне. Но откуда же это "извне"? Ведь, по Валентину, ничего же не существует, кроме плеромы, значит, опять-таки сама же плерома должна спасать и Софию и созданный ею мир. Но ведь София есть не что иное, как сама же плерома, то есть максимально совершенное ее выражение. Следовательно, сама плерома втягивается, в судьбы кеномы и поэтому в конце концов сама же и должна спасать себя.

Нельзя себе и представить более ясной картины: открыта абсолютная личность, но эта личность полна несовершенств. Следовательно, мы будем правы, если скажем, что у Валентина не только мифологизированная аллегория, но и личностно-мифологизированная аллегория. Поэтому мы и употребили выше термин "персоналистически-мифологический аллегоризм".

После всего этого, получив ясное представление о методологической структуре концепции Валентина, мы сможем говорить также и о содержании этой концепции, то есть в первую очередь о ее исторической значимости. В историческом отношении поэма Валентина является небывалым образцом переходного времени от античного язычества к средневековому христианству, так что делается понятным и ущербность проповедуемого здесь христианства, и гибель непреодоленного здесь язычества.

6. Валентинианство и ущербное христианство

Сам Валентин, как мы уже говорили, считал себя христианином и даже претендовал на епископство, к чему он, конечно, не мог быть допущен и вместо этого вообще даже отошел от церкви.

а) Действительно, христианского у Валентина очень много. И самое главное – это опыт абсолютной личности, которого не знали античные люди. Мы уже сказали, что античные боги – это вовсе не личности, если понимать личность абсолютно. А там, где античные люди заговаривали о настоящем абсолюте, они уже переставали говорить о богах и говорили о всеобъемлющем первоединстве. Это последнее и было для античности абсолютом, но оно не было личностью, не имело своего имени и не имело своей биографии. Для Валентина же, как и для христиан, абсолют есть в первую очередь личность. Но как он рисует эту личность?

Конкретно говоря, вместо единой и абсолютной личности Валентин создает целых 30 эонов, которые, даже если их взять в целом, весьма слабо рисуют абсолютную и единую природу божества. Собственно говоря, это – не одна, а тридцать личностей, так что об абсолютном единстве говорить тут весьма трудно. Личность, как об этом учило христианство, единственна и неповторима, и никакие составляющие ее моменты не могут нарушить этой личностной специфики. Правда, как указано выше (часть третья, глава III, §6, п. 2), Отец, по Валентину, согласно данным Ипполита, заметно больше приближается к христианскому монотеизму; и валентинианин Марк учил, что тридцать эонов плеромы есть не что иное, как самосознание единого божества (Ириней I 14, 1). И то, что сам Валентин затрудняется признать свою плерому единой и абсолютной личностью, явствует не только из поведения Софии, нарушающей своей дерзостью единство абсолютной личности, но также из того, что требуется еще порождение Христа и Духа Святого для того, чтобы утвердить единство плеромы и сохранить в целом и на месте наличные в ней эоны. Этот Христос – вовсе не богочеловек, так как он появляется еще до создания мира и человека. Он есть самоутверждение плеромы, не способный к единству и требующий этого единства от своего же собственного, но уже дальнейшего развития.

Подобного рода концепция вносит в плерому то, что теперешние историки теологии называют субординацией, "подчинением". Получается, следовательно, что все эоны слабее один другого и приходят к Софии, которая уже и совсем нарушает все права абсолютного божества. Поэтому субординация исключает возможность абсолютной личности и вносит внутреннее расстройство в эту личность. Такая абсолютная личность, конечно, весьма далека от христианства. Но зато она является сущностью чисто языческого представления о богах. Это, рассуждая исторически, – весьма ущербное христианство, или христианство того своего начального периода, когда оно еще целиком не отошло от язычества.

б) Плохое христианство получается, далее, у Валентина также и в его обрисовке отношения плеромы к тому небытию, которое ее окружает, то есть к кеноме. Христианский бог создает мир из ничего, но вполне по своему образу и подобию. Человек, в качестве наивысшей ступени развития творения, чист и безгрешен, как и само божество. Но, будучи инобытием бога, он имеет возможность утверждать себя в том виде, в каком ему хочется. Он злоупотребляет дарованной ему свободой и отпадает от бога, вследствие чего и возникает первородный грех как проклятие всего мира.

Совсем другая концепция у Валентина. У него грешит не человек, творение божие, но грешит само же божество, и еще до всякого миротворения. Несовершенство мира Валентин, таким образом, возводит к самому божеству, так что уже и само божество трактуется как ущербное. С исторической точки зрения – это не христианство, но – полное издевательство над христианством.

в) Наконец, и спасение мира от зла трактуется у Валентина с виду как будто по-христиански, но на самом деле вполне антихристиански. С точки зрения христианства, мир и человек, страждущие и погибающие от первородного греха, нуждаются в особой божественной помощи, которую, очевидно, уже никто и ничто не может оказать, кроме самого же божества.

Но для этого христианству необходимо было показать, что материя в своей основе вовсе не есть та плохая материя, которой она стала в результате мирового грехопадения. Христианство хотело доказать, что материя тоже способна быть богом, причем именно наивысшим и абсолютным божеством, то есть божеством в его личностной субстанции. Отсюда – учение о богочеловеке Христе, который является и Богом по своей субстанции, и материей тоже по ее субстанции, то есть является богочеловеком. Ничего подобного – у Валентина.

Прежде всего, Христос у него вовсе не такой абсолют, который несовместим ни с каким несовершенством, ни с какой дробностью или частичностью. У Валентина, как мы видели, целых три Христа; и это потому, что Христос у него вовсе не Бог в его абсолютной субстанции, а только то или иное его далеко не окончательное порождение. Кроме того Христа, который мыслится у Валентина еще предвечно, Валентин рисует Иисуса, способного только целесообразно оформить тварь, но не способного дать ей знание о подлинном абсолюте. Третий Иисус дает это знание и тем спасает весь мир и человека. Но этот третий Иисус – тоже вовсе не богочеловек. И спасение, которое он дает миру и человеку, заключается только в доставлении всему тварному миру знания о плероме, но это спасение только при помощи одного знания опять является не христианством, но его сущностной критикой.

В христианстве и Христос – богочеловек, и спасение мира происходит в самой субстанции человека, а не только при помощи его познавательных функций. Христианство учит не больше, не меньше, как о воскресении всех мертвых в конце времен. Но гностик хотел спастись знанием, а не спастись в своем теле, причем знанием весьма дерзким и самовластным и, мы опять сказали бы, вполне капризным. В христианстве же вместо этого Христос спасает мир и человека не знанием, но верой и в самой их субстанции, то есть в их телесной природе, которая, как благодатно спасаемая, смиренна и глубочайше чувствует свое несовершенство. Гностик лишен этого смирения. И он сам же разоблачает себя, поскольку спасаются у него только пневматики, а все остальные люди погибают, как погибает и вся материя, которая объявлена злой, в то время как христианский богочеловек имеет своей целью не уничтожить, а именно спасти материю и рассчитывает не на избранных пневматиков, но решительно на всех при условии их смирения перед божеством. А это значит, что и в вопросе о спасении мира христианство Валентина либо сводится к нулю, либо оказывается весьма ущербным. Весьма характерно, что у валентиниан были споры о теле Христа, причем восточные сторонники Валентина признавали это тело только духовным, а западные допускали душевное тело. Но ни те, ни другие не говорили о физическом и материальном теле Христа. Такого тела у него, по единодушному мнению всех валентиниан, не было.

г) В этом сложном историческом вопросе об отличии валентинианства от ортодоксального христианства очень легко сбиться с толку, что и заставляет нас подчеркнуть здесь некоторые детали.

Именно, почему валентинианский Иисус не спасает материю, и почему материя эта гибнет без следа? Это потому, что валентинианская материя по самой своей природе есть злая и, мы бы сказали, незнающая, то есть глупая, материя. Она ведь есть не что иное, как объективация печали Софии-Ахамот, а печаль эта возникла ввиду несовершенства софийного творения. Для христианства же, наоборот, материя сама по себе вовсе не злая. Она есть благое творение божества и только в дальнейшем делается злой ввиду первородного греха человека. Поэтому ортодоксальный Христос уничтожает не материю, но зло, присущее материи. Сама же материя здесь не только остается, но даже становится самим Богом в лице богочеловека Христа.

Но тогда становится понятным, почему и сам Христос воскресает телесно и церковь верит в будущее воскресение мертвых. Другими словами, в сравнении с ортодоксальным христианством валентинианство просто недостаточно материалистично.

Весьма характерно, что в спасении человечества у валентиниан главную роль играет, как мы сказали, знание, а не объективная субстанция человека. Но объективная субстанция человека и мира есть материя. Поэтому, если выражаться точно, то валентинианское спасение через знание есть не что иное, как критика телесного воскресения и самого Христа и, в будущем, всего человечества.

д) Характерно, что, согласно валентинианам, образ девы Марии отнюдь не является существенным достоянием всего догмата о спасении. Дева Мария потому выдвигалась христианством на первый план, что оно верило в Христа, реально воплощенного в материи, а не просто как в мыслителя-пневматика. И материя, в которую воплотился Христос, должна быть чистой и безгрешной, смиренно и восторженно принимающей на себя божественную субстанцию. Валентиниане же учили, что дева Мария есть только простое вместилище Христа и что Христос проходил через нее, как вода проходит через трубу. И это ясно. Раз нет субстанциально телесного воплощения бога, то и дева Мария отвергается в самом своем матерински-телесном существе.

е) Наконец, тут важно не запутаться еще и в вопросе о соотношении Валентина с язычеством.

Ведь у античных философов материя тоже не есть зло, поскольку она способна воплощать в себе как все злое, так и все доброе. Зло начинается у античных мыслителей только тогда, когда эйдос воплощается в материи не целиком, но только отчасти, то есть уродливо. Поэтому у древних материя при условии совершенного воплощения в ней эйдоса тоже воскресает, как и в христианстве. Но античность не понимала безусловной и неповторимой личности. Поэтому материя у нее то воскресает, то погибает, и притом бесконечное число раз, здесь ведь всеобщий и вечный круговорот вещества в природе. И вообще то зло, о котором учили в античности, является вполне естественным достоянием космоса, так что античный философ, созерцающий это вечное превращение космоса в хаос и хаоса в космос, остается совершенно спокойным; и его личность при этом нисколько не трепещет, потому что сама-то категория личности у него целиком отсутствует в качестве неповторимой субстанции.

И полную противоположность этому составляет христианство, для которого и бог один, и мир один, и первородный грех один, и спасение от греха одно, и вечное торжество божественной правды и любви тоже одно. И вообще говоря, личность здесь есть нечто единственное и неповторимое, а не просто повторяющийся момент в общем круговороте вещества в природе. И любопытно, что этот христианский момент неповторимости весьма отчетливо остается и у Валентина. Но неповторимость не нуждается у него ни в материи, ни в богочеловеке Христе, ни во всеобщем воскресении мертвых и всей материальной природы, а только в знании и только в пневматиках, реализующих это знание.

Итак, концепция Валентина, во всяком случае, есть весьма ущербное христианство. Но она также есть и весьма ущербное язычество, если не прямо его гибель.

7. Валентинианство и гибель язычества

После всего изложенного у нас выше едва ли нужно будет особенно много распространяться на тему о гибели язычества у Валентина.

а) В самом деле, языческая античность, воспитанная на телесных интуициях, понимает, конечно, и предел всякой телесности как тоже телесный космос. Он вечен и прекрасен; но он все же есть в конце концов только вещь, только материальное тело. Он может возникать, как из мрамора или меди возникает статуя, он может и погибать, превращаясь в бесформенный металл или камень. И возникновение и гибель космоса вполне естественны; и в этом вечном круговороте хаоса и космоса даже и заключается для античности наивысшая правда и красота. Того, что в этот космический круговорот вещества вмешивается какая-то посторонняя сила, какая-то своенравная и капризная личность, этого языческим философам было не понять. И если Валентин так решительно изображает дерзость Софии, то признание этого язычеством означало бы только гибель самого язычества.

В крайнем случае языческий философ мог бы признать все это повествование о Софии только забавной сказкой, только субъективной фантазией и только художественным романом. Ипполит (Ref. VI 42) говорил, что у Валентина здесь было видение (horöma), из которого у него и породился его "трагический миф". Понимать ли это "видение" как некоего рода систематическую медитацию, включая соответствующее визионерство, или как просто религиозно-философскую интуицию, судить об этом в настоящее время трудно. Но что из этого у Валентина получился трагический миф, это не вызывает никакого сомнения. Повествование о Софии – это даже и не поэма, даже и не роман, а самый настоящий трагический (хотя и с благополучным для пневматиков концом) миф. Но этот трагический миф как раз и свидетельствовал о гибели как языческого трагизма, так и языческой мифологии.

б) Не лучшая судьба ожидала и учение Валентина о творческих деяниях Софии. Прежде всего, античный философ очень смутно представлял себе самый процесс творения. Лучше всего и проще всего было для античности представлять себе мир вечным и несозданным. Правда, о Демиурге говорилось в античности много. Однако этот античный Демиург, скорее, был оформителем и организатором материи, но отнюдь не ее творцом. Античная эманация, то есть исхождение из божественной сущности, кое-где отличалась от сотворения из посторонних материалов. Но различие это было и редкое и не очень существенное. Представить себе мир как создание личного бога – это гибель для язычества.

в) И далее – что же это за творение? София творит очень плохо. Мир, возникший в результате этого творения, – плохой мир, неудачный мир, вечно страждущий и неизвестно что ищущий мир, мир без знания о своем творце, мир без цели и слепо выполняющий неизвестную ему цель Софии, стремящейся посредством этого мира вернуться в плерому. В античности космос тоже отнюдь не всегда отличается совершенством. Он есть совершенство только в пределе, только в своем конечном обобщении. И главное – античный космос самоценен, в отличие от лишенной собственного смысла кеномы Валентина. Самоценность античного космоса нисколько не мешает возникновению в нем разного рода несовершенств, представляющих собою только естественный результат космического становления. Главное же здесь заключается в том, что никто в античном космосе не плачет о его несовершенстве; и уже тем более не плачет тот Демиург, который создал этот несовершенный космос. В античности все это только естественно, и плакать тут нечего и не о чем.

Но что делает из этого валентиновская школа? Оказывается, что и сам творец этого мира, София, печалится и тоскует о своем же собственном творении. И то, что создано Софией, тоже тоскует и плачет. Что такое море? Ведь это же только слезы страждущей Софии. Что такое горы? Ведь это же только ее ужас перед своим же собственным созданием. Даже сама материя онтологически представляет собою здесь только объективацию софийной печали. В гностическом чувстве природы всегда есть нечто тоскливо-щемящее и загубленное, одновременно безвыходное, но затаенным образом страстно ищущее и бессильно обнадеженное.

Тут сама собой напрашивается мысль, способная извратить всю возникающую здесь историческую картину. Могут сказать, что и в античности вся природа есть не что иное, как воплощение божества, и потому все эти слезы и ужасы можно находить и в античной природе. Это соображение совершенно неправильно. Конечно, в земледелии было много всяких несовершенств, и земледелие это возглавляется Деметрой. Но все дело в том и заключается, что Деметра не личность, но только обобщение известной области природы. И Посейдон не личность, но тоже предельное обобщение всей жизни моря в целом. Поэтому в античности никто не плачет, когда думает о совершенствах человеческого земледелия или о той гибели, которую часто приносит с собой море. В античном чувстве природы нет сердечной интимности, нет субъективного трепета, нет изысканной тонкости одиноко и томяще ощущающей себя личности.

Мы бы сказали, что в этом валентинианском море как в слезах Софии и в этой материи как в печали ее творца, скорее, звучит нечто романтическое, поскольку новоевропейский романтизм тоже возник как уход одинокой и страждущей личности в бесконечные и недостижимые дали. Тут нет ничего ортодоксально христианского, кроме общего опыта, личности, поскольку христианство проповедует не скорбь о бессмысленности природы, но скорбь о грехе, в который погружен и весь мир и вся природа. Но в данный момент для нас важно еще и то, что в таком романтизме нет и ничего языческого, поскольку язычество не есть интимно и утонченно субъективный уход в бесконечную даль, но спокойное радование по поводу вечного круговорота вещества в природе, вечно переходящего от хаоса к космосу и от космоса к хаосу. Картина природы у Валентина – яркая и блестящая, но это – не христианство и не язычество. Это – мечта и пророчество о новоевропейском романтизме.

Если язычество, выросшее на интуициях вещественного тела, всегда космологично, поскольку чувственно-материальный космос – это и есть предельно обобщенное и вполне вещественное тело; и если ортодоксальное христианство, воспитанное на интуициях личности, а не вещи, требует окончательного спасения мира и человека без уничтожения тела, но с его воскресением в богочеловеке, – то валентинианское христианство и не космологично и не личностно только, но исключительно пневматологично, проповедуя гибель всего телесного, а не его спасение и воскресение. Античность – это самодовлеюще-созерцательная, всегда спокойная и умиротворенная скульптура. Романтизм же – это беспокойно-страстная, безысходно трепетная, вечно ищущая и уходящая в бесконечную даль музыка. Античная скульптурная уравновешенность у Валентина погибла, и вместо этого у него господствует аффективный личностный порыв. Личностный момент представлен у Валентина очень сильно, но этот момент не дошел здесь до своей телесной воплощенности, а остался только в виде пневматологии, сначала страждущей, а потом умиротворенной. В этой концепции язычество и христианство переплетаются неимоверно чудовищным образом, так что иной раз даже трудно различить их у Валентина. Но объективный историк беспощаден; и он как принципиально, так и фактически обязан различать эти две стихии у Валентина с учетом их неимоверного переплетения.

г) Но если весьма ущербное язычество было у валентиниан в их учении об абсолютной природе божества, а также и в их учении о творении мира, то уже совсем ничего языческого не оказалось у них в теории спасения мира. Ведь ни о каком же спасении мира в античности не может быть и речи. Мир у древних вечно нарождается и процветает, но так же вечно стареет и погибает. Вместо этого у валентиниан целая теория вечного спасения мира и человека, что уже ни при каких подходах к язычеству ровно ничего не содержит в себе языческого. И тут у Валентина опять целая поэма, целая трагедия, а мы бы даже сказали, целый мистический роман.

Основа всего этого повествования заключается в том, что София-Ахамот мыслится весьма несовершенным существом, пребывающим, собственно говоря, даже вне плеромы. Это приводит к тому, что она создает такой же несовершенный мир или, вернее, создает Демиурга, не обладающего знанием плеромы, и уж он-то и создает семисоставный космос (имеются в виду тогдашние семь планет) и таких же несовершенных, вечно ищущих и не знающих самого главного людей. Из эффективной дисгармонии Софии возникает даже сам дьявол, как и весь демонический и материальный мир. Все это никуда не годится, и все это должно погибнуть. Спастись может только такая тварь, которая будет иметь знание о плероме. Да и сама София может окончательно утвердиться в плероме только путем возвращения к чистому знанию плеромы.

Как сказано, для этого посылается третий Иисус, причем характерно: этот Иисус рождается от соединения Духа Святого как представителя плеромы и Демиурга как представителя кеномы. А Дух Святой отождествляется здесь с Софией или, вернее, с тем ее моментом, который в кеноме единственно сохранил природную связь с плеромой. Вероятно, у валентиниан тут дело не обошлось без путаницы и разноречия. Но основное остается, а именно явление третьего Иисуса.

Тут же еще и новая усложненность. Этот третий Иисус, все же не спасает всей кеномы. Вся кенома, не приобщенная к пневматике, просто погибает бесследно. Оказывается, что Демиург был создан одновременно с огнем, так что, когда Демиург спасается через Иисуса, благодаря пневматологии, огонь, не приобщенный к знанию, получает для себя наивысшую силу, а эта наивысшая сила есть только самоуничтожение. Огонь пожирает всю материю и тут же погибает и сам вместе с нею. Язычники, знающие, по Валентину, только материю, тоже все погибнут. Но иудеи квалифицируются у Валентина уже не как "телесные" (гилики), но как "душевные" (психики), и поэтому они спасаются вместе с Демиургом, но уже теряют при этом свою телесную природу. Спасение психиков не абсолютно, они остаются вне плеромы, в ограде. Окончательное же и безоговорочное спасение, то есть пребывание в плероме, предоставляется только пневматикам, а этой пневме их научил третий Иисус.

Между прочим, не так проста и история спасения самой Софии. В конце концов оказывается, что настоящая и подлинная София вступает в брак со своим законным спутником по плероме, с Вожделенным. А та София, которая творит несовершенного Демиурга, находится вне плеромы, хотя и сохраняет о ней память, тоскует о ней и стремится к ней. Чтобы спастись, ей необходимо расстаться с порожденной ею материей, поскольку эта материя и есть не что иное, как ее объективированная страсть. Таким образом, после очищения от этой материи как от софийной страсти она и возвращается в плерому. Здесь она вступит в связь с предвечно ей предназначенным Иисусом, то есть вторым Иисусом. А души спасенных вместе с Софией пневматиков в качестве невест вступают в брак с ангелами, являющимися в плероме вместе со вторым Иисусом. Наконец, в вопросе о вечном спасении мира и человека у Валентина тоже имеются две идеи, в корне противоречащие язычеству и свидетельствующие о том, что здесь перед нами не что иное, как самая настоящая гибель язычества.

Во-первых, как мы уже сказали выше, ни о каком вечном спасении мира и человека не может быть и речи в язычестве. Мир и человек в античности пребывают в вечном круговороте и свидетельствуют только о постоянном круговороте вещества в природе. И если у Валентина мир и человек спасаются, то это значит у нас только то, что подобного рода теория свидетельствует о гибели язычества.

Во-вторых же, у Валентина, собственно говоря, ничего не говорится специально о спасении мира. Ведь мир есть нечто материальное. А вся материя, по Валентину, должна погибнуть. Тогда о каком же спасении мира может идти речь? И действительно, отчетливо говорится у Валентина только о спасении человека. Да притом еще не надо забывать, о каком человеке здесь говорится. Ведь, по Валентину, необходимо говорить только об абсолютном спасении пневматиков и об относительном спасении иудеев (как психиков). Да и сам Иисус (третий) тоже не очень-то телесен. Ведь он тоже есть только пневма, то есть только дух; и рожден он тоже, собственно, только от Духа Святого самой Софии, потому что Демиург, который спасается через Иисуса, тоже спасается благодаря своей нематериальности, то есть благодаря своему отречению от материи.

В конце концов можно сказать, что у Валентина если что и спасается, то только сама же плерома, а не кенома.

Заметим, что и основной персонаж "трагического мифа" Валентина тоже отличается исключительно пневматическими чертами. У Валентина мы имеем в конце концов целых три Софии, и все они так или иначе пневматологичны.

Первая София, будучи 30-м эоном плеромы, есть пневма уже по самому своему существу, поскольку ее наименование как "мудрости" мало чем отличается от "пневмы". Вторая София отрывается от плеромы и уходит в кеному. Но весь смысл ее пребывания в кеноме только в том и заключается, что она все время вспоминает о плероме и стремится вернуться к чисто пневматическому существованию.

Но и третья София, то есть та, которая спасается благодаря третьему Иисусу, уже и подавно представляет собою апофеоз пневматологии.

Античность же – это не пневматология. Это – чувственно-материальная космология, не стремящаяся ни к какому спасению, потому что космос в античности никогда и не погибал в окончательной форме. Гибель космоса в античности – не абсолютная, но относительная, потому что временная и периодическая.

В итоге скажем еще раз: валентинианство есть замечательный символ гибели всей языческой античности.

§7. "Деяния Фомы"

В гностической литературе имеется один анонимный памятник под названием "Деяния Фомы", представляющий для нас особый интерес, хотя в нем и нет углубленной гностической идеологии. Кроме того, материалы этого памятника отличаются весьма неоднородным характером, что и заставляет современных исследователей находить здесь разного рода противоречия и наслоения, представляющие собою следы разных редакторских рук. Вся эта историко-филологическая сторона "Деяний Фомы", конечно, не подлежит нашему рассмотрению. Но в этом памятнике имеется два замечательных места, о которых мы не можем не сказать, а именно: гимн к Софии при изображении первого деяния Фомы и гимн о странствиях души в девятом деянии Фомы.

Оба эти художественные произведения имеют для нас значение не меньшее, чем теоретическая идеология гностиков, а в некотором отношении даже еще большее значение17.

1. Гимн к Софии

а) Первый гимн воспевает бракосочетание Христа и Софии. Правда, ни того, ни другого имени в самом тексте не содержится, но на основании широкого контекста все исследователи считают, что речь здесь идет именно об этом небесном браке. В гимне не содержится также и никаких сведений о прошлой жизни Софии, которая должна была бы быть полной всякого рода приключений, испытаний и прямых грехопадений. Здесь воспевается только торжественный конец всех приключений Софии, оставившей свою падшую жизнь и возвратившейся к своей небесной родине, что и дается в виде бракосочетания Софии и Христа. В дальнейшем мы даем близкий пересказ этого гимна, не стремясь к буквальному переводу, но стараясь сохранить художественный стиль подлинника. Здесь мы читаем следующее.

б) София трактуется как дева, которая есть дочь света. Ее наружность являет собою гордый образ царей. Ее приятный вид излучает спокойную красоту. Ее одежда похожа на весенние цветы, издающие тонкий аромат. На ее голове восседает царь, питающий своей божественной пищей тех, кто ниже его. На ее голове покоится также и истина, а от ее ног исходит благословение. Уста ее открыты, и 32 существа поют ей хвалу (может быть, это указание на 32 человеческих зуба). Произносимые ее языком слова являются занавесью высшей истины. Ее шея – образ тех ступеней, которые создал первый Демиург. Обе ее руки указывают на хор счастливых эонов и на "врата града" (вероятно, имеется в виду нечто вроде валентинианской плеромы).

Ее брачный покой светел. Он благоухает, издавая аромат мирры, бальзамина и диковинных пряностей. Внутри брачный покой устлан миртовыми ветвями и разными ароматными цветами. Выходы украшены тростниковыми занавесями.

София окружена семью избранными ею самой брачными служителями, и семь ее служительниц танцуют перед ней в хороводе (имеется в виду семь планетных сфер). Также указывается еще на 12 особого рода служителей, взирающих на жениха и получающих от этого просвещение (имеются в виду 12 знаков зодиака). Они будут вечно пребывать с женихом в своем вечном от него благословении.

На празднестве бракосочетания присутствуют также "великие" и "вечные" (вероятно, речь идет об эонах). Жених и невеста облачатся в светлые царские одежды, их охватит радость и восторг, и они прославят Отца всех вещей. Они получили гордый свет Отца и были просвещены видением своего господина. Они получили от него также непреходящую божественную пищу. Они также пьют беспорочное и безболезненное вино. Они прославили живым духом отца истины и мать мудрости.

в) Такого рода гимн не может не производить сильного впечатления на исторического исследователя. Здесь как раз с особенной силой подтверждается наша общая оценка гностицизма, которая находит в нем несомненный опыт абсолютной божественной личности, выраженный, однако, вполне человеческими средствами. В такого рода случаях мы говорили о сниженном, а именно антропологически сниженном персонализме. В данном гимне эта антропология дана в виде чрезвычайной изысканности при изображении как наружности, так и поведения Софии.

Как видим, гимн к Софии нужно расценивать также и как небывало интересную страницу именно из истории античной эстетики. Но это такая античная эстетика, которая явно уже оказывается переходом к эстетическим представлениям средневековья. Световые и благоухающие тонкости даны здесь как выражение не просто жизни природы и имеют не просто космический смысл. Природа и космос пронизаны здесь чисто личностными деяниями определенного рода возвышенных персонажей, чуждых античной эстетике, о которых уже нельзя сказать, что они имеют только природный смысл, но которые, несомненно, связаны с богочеловеческими представлениями. С другой стороны, чувствуется и огромное отличие сквозящего здесь гностического богочеловечества от того богочеловечества, которое исповедовалось в ортодоксальном христианстве. В этом последнем богочеловечество имеет абсолютный и не терпящий никаких человеческих несовершенств смысл и носит нерушимый характер в виде тождества Бога и человека. У гностиков же София вступает в брак с Христом только после отказа от своей человеческой греховной жизни. Вполне материальные и чисто природные свойства всей этой жизни Софии здесь вполне налицо. А отсюда, как это мы видели и на других источниках, явствует и соответствующий антропологически сниженный персонализм также и всех картин природы. А следовательно, он характерен и для всей гностической эстетики в целом. В этом – их резкое отличие как от языческих, так и от ортодоксально христианских представлений о природе.

2. Гимн о душе

Второй текст из трактата "Деяния Фомы", интересующий нас, есть гимн о душе, который, как сказано, содержится в описании девятого подвига Фомы. Содержание этого гимна насквозь символическое; и без учета этой символики он совершенно теряет всякий свой смысл и превращается в детскую сказку. Символика эта следующая.

а) Восток – страна, откуда происходит свет. Там живет парфянский царь со своей царицей и со своими сыновьями. Этот царь посылает своих сыновей на Запад. Изображается светлое, драгоценное, осыпанное тоже драгоценными камнями одеяние одного такого сына. Чтобы читатель не путался в содержании гимна, нужно сейчас же сказать, что под этим парфянским царством понимается царство света; и находящаяся там душа одета в светоносное тело, которое, однако, не считается последней истиной. Чтобы душа овладела последней истиной, ей необходимо не только находиться в первозданном свете, но и пройти земные испытания с их темнотой и пороками. Поэтому царь посылает своего сына на Запад в Египет. Египет – это символ земной жизни в грехе. Этот сын должен победить змею, которая охраняет озеро, и извлечь из этого озера некий перл. Этот перл надо понимать как преодоление всех земных соблазнов, которое гарантирует уже подлинную и вечную жизнь в божественном свете. Сын оставляет свою светоносную одежду дома, прибывает в Египет, но принимает египетскую пищу, то есть начинает вести греховную жизнь. Перла он не может достать потому, что змею никак нельзя усыпить, а также и потому, что сын облачается в грешное тело и забывает о своем происхождении и о цели своего путешествия. Тогда отец посылает ему извещение, которым напоминает сыну о том, кем он является, куда он послан и для чего послан. После этого сын усыпляет змею, достает перл и начинает обратное путешествие. Во время этого длительного путешествия он получает от отца своего свою светоносную одежду, в которой он узнает самого себя и которая обращается к нему с речью о значении гносиса. Затем вкратце говорится о возвращении сына домой к парфянскому царю. Говорится также, что он должен предстать перед ликом не царя, а царя царей. Из этого можно заключить, что в гимне проводится идея вечного спасения при помощи знания, а не при помощи только одного светоносного тела, еще незнакомого с земными испытаниями. Гносис здесь, очевидно, трактуется не просто как знание, но как знание, преодолевшее все соблазны неведения и утвердившее себя после восхождения к первичной личности. Послание, полученное сыном на возвратном пути, очевидно, является в гимне символом откровения. Но это откровение спасает человека исключительно только на путях к вечному гносису.

б) Теперь приведем этот гимн полностью (Поснов).

"Когда я был дитятей и жил в моем царстве, в доме моего отца, довольный богатством и роскошью моих родителей, то они снарядили меня и послали с Востока, из моей родины, и взяли они из наших обильных сокровищ и дали мне богатую, но легкую ношу, какую только я сам мог нести, из золота бег-эллайэ, из серебра великого Газака, рубинов из Индии и агатов бег-кюзан. Они сняли с меня мою блестящую одежду, которую они подарили мне по своей любви, и пурпуровую тогу, которая была смеряна и выткана по моему росту. И они заключили договор со мною и вписали его в мое сердце, чтобы я не забыл его: "Если ты придешь в Египет и достанешь один перл, который находится посреди моря, окруженного громко шипящею змеей, то ты снова можешь надеть твое блестящее платье и тогу, которыми ты так доволен, и с твоим братом, который по своему значению для нас ближайший, ты будешь наследником в нашем царстве".

Я оставил Восток и спускался, сопровождаемый двумя вестниками, ибо путь был опасен и труден, а я был еще для путешествия очень молод. Я направился в область Месган, рынок купцов Востока, и достиг страны Вавилона и вступил в стены Сарбуга. Я спустился в Египет, и мои спутники оставили меня.

Я пошел прямо к змее и остановился вблизи ее жилища, ожидая, пока она уснет и я смогу взять у нее свой перл. И когда я был один-одинешенек, без всяких спутников, то я увидел одного моего происхождения, одного свободно рожденного человека, с Востока, прекрасного, достойного любви юношу, сына помазания (то есть существо пневматического происхождения), и он пришел и присоединился ко мне, и я сделал его моим интимным другом, товарищем, с которым я разделил мой план. Я предостерегал его от египтян и от общения с нечистыми, но я оделся в их одежды, чтобы они не могли иметь против меня подозрения, что я пришел издалека за перлом, и змея не могла бы возбудиться против меня. Однако, так или иначе, находили, что я не туземец; они пустились на хитрость со мной и дали мне своей пищи. Я забыл, что я был царским сыном, и служил их царям, и я забыл о перле, за которым послали меня мои родители, и под тяжестью их давления я впал в глубокий сон.

Но все, что со мною произошло, заметили мои родители, и они были обеспокоены моим поведением, и вышло приказание из нашего царства, что каждый должен приходить к нашим вратам – цари и князья парфеняне и все вельможи Востока. И они измыслили план для моего спасения, чтобы я не мог остаться в Египте, и они написали мне письмо, и каждый вельможа подписал под ним свое имя: "От твоего отца, царя царей, и твоей матери, повелительницы Востока, и твоего брата, нашего второго, тебе, нашему сыну, приветствие в Египет! Пробудись и восстань от твоего сна и выслушай слова нашего письма. Вспомни, что ты сын царей. Смотри, в какое рабство ты впал. Вспомни о перле, ради которого ты послан в Египет. Подумай о твоей одежде и вспомни о блестящей тоге, которую ты можешь носить и украшаться, и имя твое вписано в список храбрых, вспомни, что ты должен находиться в нашем царстве, с твоим братом, нашим вице-королем".

Письмо ко мне было запечатано правою рукою царя от злых детей Вавилона и от диких демонов Сарбуга. Оно полетело, как орел, царь всех птиц, оно полетело и достигло меня и стало живою речью. При его голосе и его громком шуме я пробудился от моего сна. Я поднял его, и поцеловал, и сорвал печать, и читал его, и слова моего письма согласовались с тем, что было запечатлено в моем сердце. Я припомнил, что я был сын царственных родителей, и о моем высоком происхождении свидетельствовала моя натура. Я припомнил о перле, ради которого я был послан в Египет, и я начал заколдовывать громко шипящую змею. Я качал ее в колыбели и убаюкивал во сне, ибо я назвал пред нею имя моего отца, и имя нашего второго, и имя моей матери, королевы Востока, и взял перл и пошел, чтобы возвратиться в дом моего отца. И я сбросил свою грязную и нечистую одежду, и оставил ее в той стране, и прямо вступил на путь, чтобы достигнуть света нашей родины, Востока. А мое письмо, моего возбудителя, я увидел впереди меня на моем пути; и как оно разбудило меня своим голосом, так оно руководило мною при помощи своего света; так как блестящий шелк письма освещал предо мною все; его голосом, при его руководстве я ободрялся к дальнейшему пути, и своею любовью он влек меня.

Я шел дальше и прошел Сарбуг, я оставил Вавилон по мою левую руку, и я пришел к великому Лизону, торговой пристани, которая лежит на берегу реки. Мою роскошную одежду, которую я снял с себя (то есть ранее, в царстве отца), и свернутую с нею тогу мои родители прислали туда чрез своих казнохранителей, которые были известны своею верностью.

И когда я не мог припомнить своего прежнего вида – так как вместе с детством я оставил его в доме моего отца, – то явилось внезапно мне мое одеяние, которое я созерцал на самом себе как бы в зеркале. И я увидел его на себе, а себя противостоящим мне в нем, нас было двое, друг от друга отличались, и, однако, снова только один; и также казнохранителей, которые принесли мне его, я увидел равным образом как двух и, однако, как одного, ибо один знак короля был написан на них, от рук которого чрез них мне были представлены мой залог и, мое богатство, мое нарядное платье, которое было украшено блестящими красками, золотом и бериллами, рубинами, агатами и сардониксами разнообразных цветов. Оно было искусно соткано по своей длине, и все швы на нем были скреплены диамантовыми камнями, и изображенье царя царей было везде вышито на нем.

И я увидел также, что повсюду на нем были в ходу движения гносиса и что оно было способно к членораздельной речи. Я услышал звук его стонов: "Я есмь действующее в деле, что они вознесли к моему отцу, и я сам считаю нужным, что моя фигура возрастает соответственно его работам". В своих царственных движениях излилось оно на меня, и рукою своих даятелей оно коснулось меня, чтоб взять его. Также моя любовь побудила меня поспешить навстречу ему и принять его, и я распростерся и схватил его.

Великолепием его цветов я украсил себя, и я совершенно закутался в мою блестящую тогу. Я сам оделся и пошел вверх к воротам приветствия и поклонения. Я поклонил мою голову и воздал почтение великолепию моего отца, который послал мне его, ибо я исполнил его поручение, также и отдал то, что обещал. В воротах его князей я присоединился к его вельможам, ибо он обрадовался при виде меня и принял меня, и я был с ним в царстве, и голосом прославляли его все рабы. И он обещал, что я также взойду с ним к вратам царя царей и с моей жертвой, и с моими перлами тотчас предстану перед лицом нашего царя".

Как нам представляется, этот гимн является наилучшим доказательством как установленной у нас гностической специфики неантичного опыта личности, так и эстетической выраженности этого опыта при помощи изображения мировых странствий человеческой души. Символизм, при помощи которого изображается здесь судьба души, совершенно неотделим от идеологически заостренного персонализма. Символизм достигает здесь степени беллетристики.

§8. Некоторые другие материалы

1. Пистис София

До нас дошел целый трактат под названием "Пистис София", то есть "Вера София"18, очень сложного содержания и тоже чрезвычайно характерный для всего гностицизма. По форме этот трактат представляет собой беседу Марии Магдалины с воскресшим Христом.

а) Согласно этому трактату, все бытие делится на три большие области: область Неизреченного, эманация из этого Неизреченного в виде смешения света и мрака и область самого мрака. Характерно, что здесь фигурирует термин "Неизреченный" в мужском роде, а не "Неизреченное" в среднем роде. Ему свойственны творческие слова (verba) и таинства (mysteria).

Во второй, то есть серединной, области бытия главное место отводится шести эонам, из которых первый именуется как "первый человек", последний же – как "Саваоф", сын первого человека и отец души Христа. Большая роль отводится здесь также и "Деве Света", которая стоит перед воротами в царстве света, чтобы отворять их только достойным. К нижней части этой смешанной серединной области как раз и относится Пистис София, тринадцатый эон. Она занимает центральное положение в этой части и является уже смешением света и темной материи, причем ее материя еще настолько чиста, что дает тело Иисусу Христу. Последний, значит, душу, как сказано, получает от Саваофа, а тело – от Пистис Софии. Отсюда необходимо заключить, что речь идет здесь покамест о предвечном Христе, а не о том Христе, который в дальнейшем явится на землю, потому что никакой земли здесь еще нет.

б) Появление мира и человека изъясняется здесь следующим образом. Низшие эоны, или их водители – архонты, поднимают восстание против царства света, имея намерение произвести подвластных себе духов.

Одни из них принесли покаяние. Но зато другие продолжали упорствовать, были связаны посланцами царства света; и из их материи были созданы души людей, то есть фактически из бунта серединного мира получил свое начало мир низший, область тьмы и материи. В человеке, однако, кроме тьмы содержится еще и высший элемент, а именно сила света.

в) Рождение Иисуса Христа связано в рассматриваемом трактате с грехопадением Пистис Софии, ее дальнейшим покаянием и конечным спасением через Иисуса Христа. Большая часть трактата посвящена изображению этого традиционного гностического сюжета, почему и делается понятным само название трактата.

г) В итоге необходимо сказать, что весь трактат "Пистис София" весьма точно формулирует основную концепцию гностицизма – личностное мировоззрение, грехопадение личностного божества, понимание материи как неудачи этого божества, гибель материи и возвращение этого падшего божественного мира к высшему свету через предвечного Христа.

2. Гностики и варвелиты

а) Эта гностическая группировка выше всего ставила Варвелоса – "никогда не стареющего в девственном духе" эона. Отец всего, пожелав открыть себя Варвелосу, породил из себя мысль (ennoia), с которой Варвелос вступает в брак. От этого брака появляется свет, который становится причиной появления всех вещей. Таким образом, уже здесь, на первой ступени мировоззрения варвелитов, сущностью мироздания объявлено стремление божества к познанию. Когда это стремление объединяется с ниспосланным свыше знанием, то есть когда происходит гностический акт, рождается материальный мир.

б) Один из эонов, София, она же Пруникос, стремясь вступить в брак, не находит для себя жениха; но и поиски этого жениха в низшем мире, согласно варвелитам, ни к чему не приводят. Попытка Софии найти супруга в низших сферах была дерзостью, так как осуществлялась без благословения отца, поэтому София сразу же возвращается наверх. И тогда, побуждаемая простотою и добротою, София производит творение, в котором были неведение и дерзость.

Это творение Софии есть первый начальник, Протоархонт, который и создает впоследствии весь мир, твердь, ангелов, злобу, ревность, зависть и вообще все. И когда скорбящая по поводу несовершенства своего творческого акта София вернулась в свои высшие сферы, Протоархонт после этого объявил самого себя единственным богом. Этих варвелитов мы излагаем по Иринею (I 29, 1 – 4).

в) В этом варианте грешит уже не столько сама София, сколько сотворенный ею по своей доброте Протоархонт. Больше у Иринея ничего о варвелитах не говорится. Поэтому указанные нами сейчас мотивы являются для нас только гностическим фрагментом, правда, очень ценным.

3. Библиотека Наг-Хаммади

а) Последним источником, которым мы решили воспользоваться для изображения гностицизма, является так называемая библиотека Наг-Хаммади. Этот источник важен еще и потому, что он представляет собою новейшую находку и, следовательно, не мог изучаться в предыдущей литературе.

В 1945 году в Верхнем Египте, на левом берегу Нила, в местечке Наг-Хаммади было обнаружено собрание рукописей на коптском языке, содержащее в себе целых 12 сборников и еще неполный 13-й, гностического содержания. Это большое количество папирусов стали с тех пор часто называть просто "библиотекой Наг-Хаммади". Палеографически эти папирусы относятся к IV веку н.э.; и принадлежали они, вероятно, монастырю, о существовании которого в те времена именно в этом месте сохранились достоверные сведения.

За сорок лет после открытия этого небывалого клада папирусов появились сотни соответствующих исследований и переводы на разные языки. А так как найденный коптский текст явно представлял собою перевод с греческого, то нашлись и такие исследователи, которые пробовали перевести этот коптский текст на предполагаемый греческий. Нечего и говорить, что уже одни размеры такого рода библиотеки были для науки чем-то весьма замечательным, почему и возникла такая огромная литература по этому предмету. Имеется исследование этого памятника и на русском языке, принадлежащее М.К.Трофимовой и цитированное у нас выше (часть третья, глава III, §2, п. 8). В своем весьма ценном исследовании М.К.Трофимова перевела и прокомментировала четыре трактата из второго сборника библиотеки. Но, несмотря на большое количество уже существующих исследований, многие вопросы по библиотеке Наг-Хаммади еще остаются нерешенными и ждут своего исследования в дальнейшем. Само собой разумеется, что такой огромный материал разнообразных гностических сведений, каким является эта библиотека, ни в каком виде не может у нас в данном томе подвергаться специальному исследованию. Но некоторых вопросов в дополнение к приведенным у нас выше гностическим материалам мы здесь все-таки коснемся.

б) Отметим сначала те трактаты, которые переведены М.К.Трофимовой. Из них интересующая нас гностическая мифология в некотором виде присутствует только в трактатах II 6 и 7.

В первом из этих трактатов изображается жизнь души после ее падения из высшего мира в телесный мир. Здесь она попадает в руки злодеев, вступает с ними в блудное общение (причем блуд понимается в трактате не столько в телесном, но по преимуществу в духовном смысле), очень долго переходит из рук в руки, весьма скорбит о своем падении, в дальнейшем обращается к самопознанию и в конце концов приносит покаяние, возвращаясь в высшие сферы. После покаяния души небесный Отец посылает ей жениха, который еще раньше был ее первородным братом; она вступает с ним уже в чистый и духовный брак, порождая и вскармливая уже "доброе" потомство.

Все это учение в значительной степени напоминает то, что мы выше (часть третья, глава III, §3, п. 6) говорили о Симоне Маге. Между прочим, с историко-литературной точки зрения небезынтересна в конце этого трактата ссылка на Одиссея, попавшего в руки Калипсо по воле Афродиты, тоже оплакивающего свое падение и тоже стремящегося вернуться на родину.

В трактате II 7 нет повествовательного рассказа, но содержится наставление Христа его ученикам. Для истории гностицизма мы бы отметили здесь мысль о понимании тела как скотского состояния, о примате самопознания, более ценного, чем познание мира, мысль о гибели материи, а также весьма активное и страстное проклятие по адресу всех, не знающих истины и пребывающих во тьме материи.

в) В трактате I 3 вместо Софии, согрешившей перед плеромой, о которой говорил Валентин и другие гностики, грешит сама плерома перед Отцом, частью которого она является. И мы теперь сказали бы, что такая логика более последовательна, чем у Валентина. Кроме того, здесь уже определенно говорится об одностороннем стремлении к знанию, и материя здесь тоже трактуется как результат той скорби, которую сама же плерома испытывает в результате своего стремления к познанию без подчинения Отцу.

В трактате XI 2 София, на этот раз названная уже по имени, создает мир недостаточный, а именно лишенный смысла и формы, а окончательное оформление этого мира осуществляется Иисусом.

г) В трактате II 1 имеется ряд интересных новостей. Прежде всего интересно то, что здесь София рождает свою мысль сама же из себя. Это еще более подчеркивает ее личностный характер, доходящий до какого-то универсального субъективизма. То, что София порождает Ялдабаота, это совпадает с другими гностическими источниками. Однако новостью во всем этом для нас является то, что рождение Ялдабаота происходит здесь еще в недрах самой же плеромы, и только в дальнейшем София, ужаснувшись уродством своего творения, имеющего змеиный образ с головой льва, выбрасывает Ялдабаота в кеному. Как мы сказали выше относительно трактата I 3, и в трактате II 1 соотношение Софии и плеромы гораздо более логично, чем у Валентина. Гностицизм здесь прямо и открыто заявляет, что согрешило само же божество, поскольку София и есть последнее выражение этого божества. Правда, дело и здесь не обходится без противоречия, поскольку, Отец все же остается безгрешным. Но исторически и это весьма понятно, потому что иначе, то есть допуская окончательный эманационный пантеизм, гностики не считали бы себя христианами, убежденными в полной правоте абсолютно личностного монотеизма.

С исторической точки зрения важны еще и другие идеи этого трактата II 1. То, что Ялдабаот, будучи порождением Софии, тоже в достаточной степени, сам того не сознавая, причастен к плероме и что он в порядке неимоверной гордости сам себя объявляет единственным божеством – это мы уже знаем. Однако новостью данного трактата является то, что Ялдабаот здесь не только гордое и спесивое незнание, но и откровенно злое начало, так что зло, выходит, коренится уже в самой же плероме. Второй новостью является то, что плерома в конце концов должна вступать в борьбу с этим Ялдабаотом, то есть в борьбу с самой же собой. Получается, таким образом, что Ялдабаот в конце концов есть образ какого-то сатаны. Он активно борется с плеромой и в этом трактате уже никогда не кается. Однако плерома и здесь все-таки берет верх. И этого она достигает тем, что обманным путем лишает Ялдабаота божественного духа, заставляя его вдохнуть этот свой дух в тело созданного им человека. Это окончательно превращает Ялдабаота в злую и уже бессильную материю; а человек, тем самым получивший софийное знание, уже имеет возможность спастись. Получается, таким образом, что именно будущим спасением пневматиков София наконец искупит свой грех перед плеромой.

В результате гностическая идеология трактата II 1 есть определенная модификация валентинианства, но с явным додумыванием (по крайней мере в некоторых пунктах) этого валентинианства до конца.

д) В трактате II 4 Ялдабаот за свое зло низвержен в Тартар, но его сын Сабаот уже отказывается от зла и приносит покаяние перед плеромой, получая от нее прощение. Больше того. У Софии вдруг оказывается какая-то дочь Жизнь, которая помещает раскаявшегося Сабаота, правда, не в самой плероме, но все-таки на седьмом небе кеномы, и, значит, хотя и ниже плеромы, но все же выше злой материи. А это значит, что и материя, хотя она уже перестает быть злой, все-таки тоже не допускается в плерому. В этом трактате много и других любопытных подробностей, которых мы здесь не будем касаться.

е) Если бы мы не преследовали цели только общего обзора, мы должны были бы проанализировать еще такие трактаты, как III 3 – 4, или трактат I 5 (где, между прочим, интереснейшим образом роль согрешившей Софии играет Логос), или трактат II 5 (содержащий в себе наслоения самых разнообразных концепций и потому особенно трудный для анализа). Все эти гностические материалы для нашего общего обзора являлись бы только детализацией, весьма, конечно, желательной, но в то же время для нас совсем необязательной, поскольку основное для гностицизма уже достаточно изложено нами в предыдущем.

§9. Общая характеристика

Предложенные выше материалы гностицизма свидетельствуют об огромной пестроте, разнообразии и даже противоречивости того значительного историко-философского явления, которое обычно именуется гностицизмом. Вопреки этой пестроте мы все же старались наметить хотя бы некоторые общие черты, так как иначе было бы нецелесообразным употребить даже и самый термин "гностицизм". Попробуем сейчас зафиксировать эти общие черты, конечно, стараясь учитывать также и всю противоречивую пестроту изучаемого нами явления.

1. Переходный характер

Нам представляется, что переходный историко-философский характер гностицизма в первую очередь сам бросается в глаза. Гностицизм был переходом от античности к средневековью или, точнее сказать, от язычества к христианству. И поскольку язычество возникло на путях обожествления вещи, а в пределе это было чувственно-материальным космосом (или, как говорят менее точно и менее ясно, природой), христианство же возникло на основах не телесно-вещественной, но чисто личностной интуиции, то гностицизм и оказался смешением телесно-вещественных и личностных интуиций. В гностицизме признавался единый и уже личностный Бог; и в то же самое время признавалось его телесно-вещественное функционирование вплоть до чисто человеческих несовершенств и слабостей. Правда, оставаясь на почве христианства, было невозможно самого же бога рисовать как злое начало. Но тогда гностикам пришлось давать уже такое расчлененное представление о божестве, чтобы творцом зла оказывалось не само божество вообще, но только его последние и наиболее выразительные стороны. Так возник в гностицизме центральный образ всего этого умозрения, а именно София, которая и была, с одной стороны, максимально развитой стороной самого же божества, а с другой стороны, творцом и мира вообще и всех его несовершенств.

2. Гносис

Ясно, что в условиях властных личностных интуиций гностикам уже нельзя было совмещать добро и зло в субстанциальном смысле слова. Иначе пришлось бы окончательно расстаться с христианством. Этого в гностицизме не произошло. И для совмещения добра и зла как функции монотеистически понимаемого абсолюта пришлось избрать совсем другой путь, а именно путь не субстанциального, а только умозрительного синтезирования. Возникло убеждение, что сотворенное божеством зло есть зло только для человеческого знания, а на самом деле, то есть субстанциально, оно есть попросту ничто, простая видимость, которая в условиях торжества знания, гносиса, должна погибнуть бесследно. Ради этой всепобеждающей умозрительной интуиции гностикам пришлось существенно расчленять и образ Иисуса Христа на, во-первых, такого Христа, который признавался существующим в самом боге еще до всякого миротворения, то есть до всякого физического тела и плоти, и, во-вторых, на такого Иисуса, который был обыкновенным смертным человеком, но в котором Христос присутствовал, и присутствовал не в виде богочеловека (иначе пришлось бы признавать материю не только как зло), но как в основе своей чистое и в основе своей безгрешное инобытие. Вся евангельская история, включая рождение Иисуса Христа, его проповедь, его страдания и смерть на кресте и его вознесение на небо, так и трактовалась у гностиков с начала и до конца не телесно, не вещественно и вообще не субстанциально, но только умозрительно, гностически.

3. София

При обрисовке переходных периодов в истории мы всегда находили нужным указывать не только наличие старого и нового в переходном периоде, но такое наличие, которое характеризуется при помощи той или иной специфической модели, уже несводимой механически только на остатки старого и зародыши нового. Такой специфической моделью всего гностицизма является София, которая, при наличии в ней старых и новых элементов, трактуется в гностицизме обязательно как живая личность со всеми ее совершенствами и несовершенствами, со всей ее силой и слабостью, со всем ее божественным, и притом обязательно личностным, могуществом и со всеми ее человеческими заблуждениями и даже страстями. Это – излюбленный образ у гностиков, который трактовался ими на самый различный манер, но без которого исторически совершенно немыслим весь этот переходный гностицизм. Попробуем наметить хотя бы некоторые основные варианты образа Софии, минуя бесконечно разнообразные его детали.

а) Нам представляется целесообразным установить в данном случае схему, указывающую на разную степень удаления Софии от ортодоксально христианского и уже безусловно личностного монотеизма.

Первый такой этап – это та валентинианская София, которая чисто человечески захотела иметь общение с Отцом при игнорировании всех отделяющих ее от Отца ступеней функционирования исходного отчего начала. Здесь сказалась ее человеческая гордыня. Но поскольку София в этом кается, здесь можно находить только начальную степень отхождения от чистого персонализма.

б) Второй этап отхождения от принципиального монотеизма заключается в том, что София отвергает предназначенного ей плеромой супруга и сама из себя творит такую мысль, которая и оказывается основой ее миротворения. Здесь уже два греха: рождение из себя самой идеи мира и творение мира по законам этой произвольно созданной идеи.

Конечно, в конце концов София кается и в этих своих прегрешениях. Все же, однако, здесь перед нами еще более значительный грех Софии, чем ее гордыня внутри плеромы.

в) Третий этап отхождения Софии от абсолютного персонализма – это создание не только мира, но и тех движущих принципов этого мира, которые уже прямо равняют себя с абсолютным божеством. Здесь перед нами возникает такой чудовищный образ, как Ялдабаот, который, хотя он и является сыном Софии, уже открыто творит зло в мире, включая дьявола, и объявляет себя единственным истинным богом. София и здесь ведет себя по-человечески противоречиво. Она чувствует ужас от сотворенного ею Ялдабаота и всячески старается бороться с его чудовищным своеволием. Правда, здесь оказывается уже мало простого раскаяния, а становится необходимым действенное искупление сотворенного Софией зла.

Это искупление тоже происходит не сразу. Сначала София внушает Ялдабаоту необходимость вдохнуть в созданного им человека дух божественной жизни и тем самым лишает Ялдабаота этого духа. Тут тоже перед нами картина чересчур уж человеческого поведения Софии, прибегающей к искуплению греха при помощи обмана Ялдабаота. И тут же другая нелепость не только с точки зрения применения чисто человеческих способов борьбы, но и с точки зрения абсолютного персонализма, поскольку Ялдабаот, лишивший себя божественного духа, превращается уже в чисто злое начало, которое в дальнейшем должно погибнуть бесследно.

Но София и здесь, при всех своих человеческих слабостях и несовершенствах, все же достигает того, что человек, ставший теперь центром творения, умозрительно просвещается явлением Иисуса Христа и тем самым становится окончательным завершением уже самой плеромы. Это и становится последним и окончательным искуплением первоначального греха Софии и последним ее раскаянием, поскольку, исторгнутая грехом Софии божественная часть плеромы после своих долгих странствий возвращается здесь в лоно первоначальной плеромы в виде спасенных душ пневматиков.

г) Наконец, к четвертому этапу в развитии образа Софии мы должны отнести ту Софию, которая не только руководит земными делами, но и сама лично в них участвует. И здесь тоже были свои две ступени.

Одна такая ступень изображает нам Софию, находящуюся в такой степени человеческого несовершенства, что трактуется прямо как публичная женщина. Но у Симона Мага эта женщина все-таки вырывается из своей блудной жизни, осознает свое божественное происхождение, раскаивается и при помощи одного великого человека опять начинает функционировать в своем исходном и уже безгрешном виде. Правда, здесь не столько София спасает пневматиков и тем искупает свой грех, сколько один великий пневматик спасает Софию и водворяет ее на ее первоначальном месте.

Другая ступень человеческого пленения Софии – это уже окончательное и бесповоротное пленение, когда София оказывается не просто временно согрешающей, но вечным покровителем человеческого грехопадения. В этом смысле удивительны те материалы, которые мы имеем о секте каинитов. Как было сказано выше (часть третья, глава III, §4, п. 5), первым учеником и апостолом Софии явился Каин, убийца Авеля, а затем и тот Иуда, который был предателем Христа. Здесь крайняя ступень отпадения Софии от своей божественной сущности, которая не только не является принципом зла, но и вообще выше всякого добра и зла.

Таким образом, гностическая София проходит все стадии развития, начиная от чистой божественности, когда первозданная и светлая материя субстанциально утверждается в личности Христа вместе с его божественной субстанцией, и кончая поглощением этой чистой божественности злой материей и, тем самым, вечным самоутверждением этой злой материи. При этом София формально остается везде одной и той же, а именно абсолютным божеством в его полном единстве с чисто человеческими несовершенствами.

д) Указанные нами здесь четыре этапа в развитии образа Софии могут найти свое подтверждение в трактате II 5 "О происхождении мира", входящем в состав библиотеки Наг-Хаммади. Это – сложнейший трактат, в котором разные понимания Софии переплетаются самым причудливым образом. Вероятно, автор этого трактата и вообще хотел дать сводку разных пониманий Софии, не отдавая себе полного отчета в том, насколько противоречивы эти образы. Анализ этого трактата II 5 представляет большие трудности, и входить нам в этот анализ не стоит. Тут важно только то, что в самой же гностической литературе совсем не отсутствовало сознание пестроты и противоречивости образа Софии.

4. От романтизма к сатанизму

В анализе гностических воззрений в целом нам представляется необходимым или, во всяком случае, исторически весьма полезным воспользоваться двумя терминами из позднейшей литературы, поскольку при их помощи можно засвидетельствовать некоторые исторически весьма важные и существенные стороны гностицизма в целом.

а) Первый такой термин – "романтизм". Как здесь нужно понимать романтизм, об этом у нас уже было сказано выше (часть третья, глава III, §6, п. 7), но о нем целесообразно вспомнить и сейчас, при подведении итогов. Действительно, что такое этот мир, который создает София? Мир создается здесь вовсе не в своей субстанции и, в частности, вовсе не как материальная вещь. В гностицизме мир есть не что иное, как объективация субъективных переживаний самой Софии. Этот мир сам не знает ни своей сущности, ни своего происхождения. Он способен только вечно искать свою истину и свою красоту и никогда не достигать ни того, ни другого. Но ведь это же и есть то, что в новой и новейшей литературе именуется романтизмом. Это страстный уход в бесконечность, которую никогда нельзя достигнуть и которая в конце концов остается достоянием все того же субъекта, уходящего в неизвестную, но смутно ощущаемую даль. В этом смысле гностицизм, несомненно, есть туманное пророчество новоевропейского романтизма.

б) Другой такой термин, который мы здесь считали бы полезным привлечь, это – "сатанизм". Поскольку под сатаной понимается такое начало, которое не просто имеет место в божественном инобытии, то есть не просто есть иное, чем бог, но и активная борьба с этим богом и стремление занять его первое место во всем бытии, постольку более яркого образа сатанизма, чем это мы имеем в Ялдабаоте и даже в самой Софии, в ее каинитском понимании, трудно себе и представить. И это тоже было естественным завершением первоначального натуралистического персонализма, когда тоже стала выдвигаться абсолютная личность, но только уже не сам бог, а его мощный и всевластный противник. Сам романтизм, конечно, не имеет ничего общего с сатанизмом. Но стоит только понять человеческий уход в бесконечность как уход тоже в человеческое, но уже абсолютное самоутверждение, как невинный и чисто эстетический романтизм вдруг оборачивается сатанинскими безднами. Впрочем, этих сатанинских выводов не чужд был и новейший романтизм, поскольку одним из самых любимых образов такого романтизма был именно Демон как образ чисто человеческого и внебожественного самоутверждения.

5. Докетизм и либертинизм

Все указанные нами сейчас черты гностицизма достаточно рисуют чуждость его языческому мироощущению и языческой эстетике, ведь все эти черты возникли как результат персонализма, а не чувственно-материального космологизма; а этот персонализм совершенно чужд и непонятен античным мыслителям даже и в своей натуралистической форме. Но мы бы указали еще на две черты гностицизма, которые, пожалуй, даже в более яркой форме свидетельствуют о гибели античной эстетики в сознании последовательно мысливших сторонников гностицизма.

а) В самом деле, где же в античности мы найдем учение о мире как о чистой кажимости, лишенной решительно всякого объективного обоснования? Даже с точки зрения крайних идеалистов античности материя никогда не признавалась просто отсутствующей и просто не существующей. Она, конечно, всегда существовала; и весь античный идеализм только к тому и сводился, чтобы не считать материю чем-то единственно существующим, но обязательно чем-то таким, что для своего бесформенного существования требует также еще и принципов своего оформления. В гностицизме же прямо объявлялось, что материя есть только субъективное представление Софии, объективация ее страстей, которую она имеет только в порядке своего грехопадения. И как только происходит раскаяние Софии в этом ее грехопадении, материя тотчас же исчезает, и исчезает навсегда.

Таким образом, учение гностиков о материи есть чистейший иллюзионизм. И у историков философии для этого имеется специальный термин "докетизм" – от греческого слова doceö, что значит "кажусь". Этот докетизм для античной философии и для всей античной эстетики есть свидетельство их гибели. Даже античные скептики вовсе не отрицали существования материи. Они только признавали, что можно доказывать как ее существование, так и ее несуществование. Но под этим крылось ощущение непрерывно становящейся материи, не допускающей никаких прерывных оформлений. Это – не докетизм, но только скептицизм, отказ не от материи, но только от объективно значащих суждений о ней. У гностиков же учение о чистой кажимости материи не скептическое, но абсолютно догматическое в своем отрицании существования материи. Это – гибель античной мысли.

б) Другое, не только очень важное, но прямо-таки чудовищное свидетельство гибели античной мысли – это проповедуемый у многих гностиков либертинизм (от латинского слова libertas, "свобода"). Этот либертинизм проповедовал полную свободу морали от каких бы то ни было принципов, теорий, запретов и даже вообще мировоззрения. Считалось так, что если задача гностиков есть достижение знания, а знание о вещах само вовсе еще не есть вещь, то, следовательно, тот, кто обладает знанием, тем самым свободен от подчинения вещам, а значит, и от подчинения каким бы то ни было запретам, от подчинения каким бы то ни было объективным установкам действительности.

Епифаний (XXIV 3) прямо утверждает, что знаменитый гностик Василид проповедовал открытый разврат. Ириней (I 13) пишет об аморальном поведении другого известного гностика, Мария. Имеется также совместное свидетельство Епифания (XXVII 4) и Иринея (I 25, 4) о либертинизме Карпократа. Но и без этих совершенно недвусмысленных свидетельств либертинизм яснейшим образом вытекает уже из первичных основ гностицизма, поскольку все софийное творение трактуется здесь одновременно и существующим вне бога и несущим в себе все персоналистические функции, которые являются его оправданием. И гносис, оторванный от материи и ей противостоящий, тоже только оправдывает самостоятельную стихию материи, правда временную. Гносису, можно сказать, нет дела до материи. А это оправдывает любую стихийность материи.

Докетизм и либертинизм гностиков – это чудовищные символы всей античной философско-эстетической гибели.


Часть Четвертая
ОБЩАЯ ХАРАКТЕРИСТИКА
ИСТОРИИ АНТИЧНОЙ ЭСТЕТИКИ

Глава I

ВВЕДЕНИЕ

§1. Необходимая предпосылка

1. Несомненное наличие эстетики до ее возникновения в качестве самостоятельной дисциплины

Было бы антиисторическим предприятием начинать изложение истории эстетики только с А.Баумгартена (1714 – 1762), то есть с середины XVIII века, когда вышла его "Эстетика" (Aesthetica, I – II, 1750 – 1758). Невозможно допустить, чтобы ни античность, ни средние века, ни Возрождение, ни почти все Новое время не имели никаких эстетических представлений и, в частности, не знали, что такое красота, или прекрасное. Все такого рода эстетические представления в период названных здесь культур отличались иной раз даже гораздо большей насыщенностью и часто формулировались с гораздо большей ясностью, точностью и логической отчетливостью. То, что в течение этих почти двух тысяч лет, и даже больше того, эстетика не являлась самостоятельной дисциплиной, нисколько не мешает построению истории эстетики этих времен, хотя такого рода исследования, конечно, представляют разного рода трудности.

2. Первая необходимая предпосылка

Прежде всего необходимо считаться с тем, что если в те времена не было эстетики в качестве самостоятельной дисциплины, то не было и определения эстетики и тогдашние авторы еще не знали, что такое эстетика и в каком виде можно было бы ее определять и строить. Ясно, что современный исследователь должен в таких условиях сам исходить из определенного понимания эстетики в качестве современной науки и должен сам иметь ту или иную эстетическую теорию, которая позволила бы ему подбирать и суммировать соответствующие факты из истории культуры. Не зная, что такое данная страна, по крайней мере географически или этнографически, мы никак не можем строить и историю данной страны. Не зная того, что такое театр или что такое музыка, совершенно невозможно исследовать и историю этих художественных областей. Точно так же невозможно изучать историю эстетики, не зная, чем же является сама эстетика. Без этого теоретического знания эстетики невозможно устанавливать даже сами факты эстетического развития.

Не нужно думать, что таково положение дел только в эстетике. Ведь любая категория и даже любая теория могут осуществляться без всякой специальной терминологии, и тем не менее эта последняя должна обязательно мыслиться тем, кто критически исследует историю подобного рода категории или теории. Периодическая система Менделеева построена на принципе возникновения новых качеств на основе предшествующего количественного нарастания. Это пример чистейшей диалектики. Но ни сам Менделеев, ни его периодическая система элементов не обладают ровно никакой диалектической терминологией. Тот же принцип появления новых качеств в результате количественных накоплений положен и в основу теории происхождения видов у Дарвина. Но ни о какой диалектической терминологии здесь тоже не было и помину. Поэтому нет ничего удивительного в том, что мы занимаемся историей эстетики в таких периодах человеческой мысли, когда не было и помину об эстетике как самостоятельной дисциплине. Но ясно, что для такого исследования эстетики в областях, где о ней нет и помину как о самостоятельной специальной дисциплине, предварительно должен уже сам исследователь договориться со своим читателем, что именно он понимает под эстетикой, чтобы в дальнейшем всегда было точно определено, какие именно факты привлекаются для так построяемой истории эстетики. Упускать из виду необходимость предварительного понимания существа эстетики – это значит обрекать научную историю эстетики на полный сумбур неясно привлекаемых фактов, то есть обрекать ее на полную и принципиальную ненаучность.

§2. Что такое эстетика вообще?

1. Примерное теоретическое представление, могущее быть принципом для построения истории эстетики

Эта исходная теоретическая позиция может быть у исследователя самой разнообразной. Что касается нас, то мы предложили бы исходить из той общей теоретической позиции, которая намечена нами в статье "Эстетика"1.

а) Именно то, что можно было бы назвать в истории культуры "эстетическим", предполагает прежде всего такую внутреннюю жизнь предмета, которая обязательно дана и внешне, и такое внешнее оформление предмета, которое давало бы нам возможность непосредственно видеть и его внутреннюю жизнь.

Это значит, что эстетическое есть, прежде всего, выражение, или выразительность. Эстетика не есть просто учение о красоте, поскольку она изучает также и безобразное, иронию, юмор, трагическое, комическое и т.д. Следовательно, эстетика есть наука о выражении вообще.

То, что мы называем красотой, или прекрасным, есть определенного рода равновесие между внутренним и внешним, определенного рода достигнутость предназначенного, гармония внутреннего, поставленного в виде цели, и внешнего, данного как достижение этой цели. Но между внутренним и внешним могут быть и всякого рода другие отношения. Так, в безобразном есть тоже свое внутреннее и свое внешнее, но внешнее дается здесь как противоречие внутреннему, как искажение этого внутреннего. То же имеет место и в иронии: мы говорим одно, а хотим выразить совсем другое. И то же самое в любых других эстетических категориях.

Таким образом, эстетика для нас не только наука о прекрасном, но наука вообще о всевозможных типах выражения внутреннего во внешнем, то есть наука о выразительности вообще.

б) Во-вторых, поскольку всякий предмет и всякая вещь более или менее выразительны, необходимо подчеркнуть, что не всякой выразительностью занимается эстетика, но такой, которая заставляет нас всматриваться в эту выразительность, погружаться в нее, освобождаться от всяких других представлений и любоваться ею, созерцать ее как некоторого рода самодовлеющий предмет. Поэтому эстетическое выражение есть предмет самодовлеющего созерцания, предмет бескорыстного любования.

в) В связи с постулируемой нами основной особенностью эстетического выражения, а именно в связи с его самодовлеюще-созерцательной данностью, не нужно давать волю страстям, которые обычно вокруг этой темы разыгрываются. А именно, очень многих волнует вопрос о том, каким же это образом эстетический предмет оказывается вне жизненной заинтересованности, выступая какой-то самодовлеющей беспредметностью, какой-то подозрительной практической незаинтересованностью, каким-то предметом вне всякой практической жизни. Волноваться тут совершенно нечего. Конечно, необходимую здесь самодовлеюще-созерцательную предметность можно понимать и весьма уродливо, как некоторого рода мертвое и ни в чем не заинтересованное обладание. Такие эстетики, или, как их обычно называют в этих случаях, эстеты, конечно, всегда были и не перевелись до настоящего времени. Но ведь это же только крайность, и притом уродливая.

Начать с того, что даже само это эстетическое самодовление, взятое в своем чистом и здоровом виде, способно только облегчать человеческое существование, а не затруднять его, способно создавать бодрое настроение в жизни, а не киснуть и бесплодно вздыхать, способно помогать при перенесении и преодолении жизненных трудностей, а не создавать тупое к ним отношение и тем оставлять их без своего активного на них воздействия.

Далее. Самодовлеющее любование эстетическим предметом, взятое само по себе, ничего не говорит о ненужности этого предмета, о его бесплодности и утилитарной негодности. Без шляпы нельзя обойтись. Но почему же вдруг шляпа должна быть безобразной и не быть красивой? Без посуды нельзя обойтись в быту. Но почему же кастрюльки, тарелки, чайники, ножи и вилки не могут быть также и красивыми, чтобы ими можно было любоваться? Польза пользой, а эстетическое самодовление тоже остается здесь самим собою и не только не мешает утилитарности, но делает ее жизненно более желательной. То же самое необходимо сказать и о человеческих характерах, например, в которых приятная и самодовлеющая эстетика нисколько не мешает деловым и жизненным отношениям, а, наоборот, только им помогает.

Другими словами, по поводу самодовлеющей созерцательности эстетического предмета нечего возмущаться, а нужно признать это как обыденный и чисто жизненный факт.

г) Наконец, в-третьих, эстетический предмет бескорыстного любования, как бы он ни был изолирован от всего прочего и какой бы созерцательной ценностью он ни обладал, всегда есть результат и сгусток социально-исторических отношений, в частности общественно-политических и экономических. Солнце как объективная субстанция оставалось тем же самым и в античности, и в средние века, и в Новое время, а если и изменялось, то по своим собственным объективным причинам. Тем не менее древнейший грек представлял себе солнце в одном виде, классический грек – в другом виде, эллинистический грек – в третьем виде, средневековье – в четвертом виде, Возрождение – в пятом виде и т.д. и т.д. То разное, что люди находили в течение тысячелетий в окружающей объективной действительности и в себе самих, обязательно несло на себе печать исторического развития человеческого сознания, то есть общественных отношений. Так, всякая вещь вообще является для нас только сгустком общественных отношений, что, конечно, не мешает ей существовать и развиваться объективно, вне и независимо от человеческого сознания и от человеческих общественных отношений.

д) Сводя все эти замечания в одно целое, мы должны сказать, что эстетическое есть выражение той или иной предметности, данной как самодовлеющая созерцательная ценность и обработанной как сгусток общественно-исторических отношений.

Здесь мы дали только примерное определение эстетики. Оно может быть и каким-нибудь другим. Самое же главное – это необходимость исходить из той или иной эстетической теории для того, чтобы была возможность устанавливать эстетические факты в истории и суммировать их в определенные периоды исторического развития. Не зная, что такое данный предмет, повторяем, невозможно изучать и его историю.

2. Историзм – необходимое условие для реального применения указанной первой предпосылки

То определение эстетического и эстетики, которое мы сейчас дали, не будет иметь никакого смысла, если оно не получит у нас никакой исторической значимости. Данное нами примерное определение, как и всякое другое, какое бы оно ни было, получает свой реальный смысл только в истории. Понятие выражения, понятие созерцательной ценности или понятие самодовлеющей предметности всегда и везде были разные. Одними они были в античности, другими они были в средние века, третьими они были в эпоху Ренессанса, четвертыми были в Новое время, пятыми они стали у Канта и т.д. и т.д. Кроме того, в течение каждого из указанных больших периодов они менялись не раз, менялись не только с каждым столетием или десятилетием, но даже у отдельных авторов в течение более или менее продолжительного времени. Без такого исторического, точнее же сказать, без такого социально-исторического преломления выдвинутый у нас (и у кого бы то ни было) основной принцип эстетического имеет чересчур абстрактное значение и может быть характерным только для того, кто его придумал, да и то при условии достаточно подробного развития его у данного автора.

Итак, историю эстетики нельзя строить без предварительного понимания того, что такое эстетическое и, следовательно, что такое эстетика, так что и все исторические факты, из которых строится история эстетики, обязательно предполагают для себя, даже только для своей простой констатации, ту или иную теоретическую предпосылку, то или иное понимание самого принципа эстетической предметности. Однако и сам этот принцип реально функционирует только в истории, и всякая теоретическая предпосылка для построения эстетики получает свою реальную значимость только в социально-исторической области.

§3. Источники и план исследования

1. Источники истории эстетики

Далее, если эстетика отсутствует в качестве самостоятельной дисциплины, то возникает еще и другой вопрос: из каких же источников вообще можно в таком случае черпать материалы для истории эстетики? Ясно, что такими источниками могут быть только разные явления культурной жизни или разного рода области, слои и проблемы культуры той или иной исторической эпохи.

Поскольку эстетику обычно понимают как философскую дисциплину, для истории эстетики необходимо прежде всего изучать эстетические элементы в тех или иных философских системах или проблемах, имевших место в истории. Это – первое.

Далее, поскольку эстетика имеет ближайшее отношение к искусству (хотя эстетическое существует и в других областях культуры), необходимо обследовать также и художественные явления данной культуры, то есть те или иные формы и стили искусства данной эпохи. Стиль искусства, или идейно-художественное содержание искусства данной эпохи, – это огромный источник для реконструкции эстетики, лежащей в основе данного художественного произведения и данной эпохи. Это – второе.

Поскольку, однако, эстетическое имеется не только в философии и не только в искусстве, а проявляется вообще во всех областях культуры, то и все прочие области культуры данной эпохи тоже должны подвергаться эстетическому исследованию, чтобы реконструировать эстетику данной эпохи с достаточной исторической точностью. Так, учение о природе, учение об обществе, мораль, религия, мифология, а также всякого рода искусствоведческие и литературоведческие трактаты тоже дают очень многое для реконструкции эстетики тех времен, когда не было эстетики в качестве самостоятельной дисциплины. Наконец, общественно-политическая жизнь и вообще историческое развитие человечества тоже не раз подвергалось глубокому эстетическому исследованию, и здесь тоже получались весьма заметные и глубоко интересные результаты для истории эстетики.

Итак, необходимейшая предпосылка для конструирования истории эстетики гласит, что любая область культуры данной эпохи, и прежде всего общая философия и искусство, является не только необходимым, но и важнейшим источником для построения истории эстетики.

2. Необходимейший план исследования античной эстетики в ее общем виде

Отсюда вытекает и тот план общей характеристики античной эстетики, который мы сейчас собираемся дать.

Нам представляется необходимым, во-первых, ориентировать античную эстетику с точки зрения ее социально-исторического происхождения и с точки зрения ее общекультурной значимости. Поскольку эстетика является наукой о выражении, естественно спросить: выражением чего же именно является античная эстетика? История учит нас, что античная эстетика, а равно и вся античная культура, уходит корнями в общинно-родовую формацию и существует в течение рабовладельческой формации. Эти две формации, как это для нас ясно само собой, и есть тот самый предмет эстетики, тот самый предмет выражения, или выражаемое, что характерно именно для истории античной эстетики. Но точно так же ясно и то, что это есть слишком отдаленный и, можно сказать, последний предмет изображения, существенный для античной эстетики. Поскольку эстетика есть наука, то более близким выразительным предметом для нее должна явиться та система логических категорий, в которых отражается и которыми формулируется социально-историческая предметность. И коль скоро мы сумеем сформулировать эти основные логические категории античного мышления, только тогда мы и получим возможность формулировать уже и чисто эстетические категории античности. Социально-историческая основа – это есть то, что мы можем назвать выражаемым. Общая система античных логических категорий – это есть выражающее. И, наконец, система самих эстетических категорий – это есть выраженное.

Так мы могли бы построить общую характеристику истории античной эстетики, если строго придерживаться указанных выше принципов. То, что возможно иное понимание и самой эстетики, и эстетики античной в частности, об этом мы не спорим. Скорее, мы бы даже приветствовали появление каких-нибудь других принципов в этой области. Ведь наука бесконечна. И рассчитывать на то, что обрисованный нами выше подход к античной эстетике единственный и наилучший, в корне противоречит всем основным историко-философским убеждениям автора.


Глава II

ОБЩИННО-РОДОВАЯ ФОРМАЦИЯ

§1. Двенадцать тезисов об античной культуре2

Тезис I Прежде всего следует отличить античную культуру от других культур. Поскольку познание совершается путем сравнения, сначала укажем, что не есть античная культура, а потом уже будем говорить о том, что она такое. Античная культура не есть новоевропейская культура. А что такое новоевропейская культура? Это буржуазно-капиталистическая культура, основанная на частном владении. На первом плане здесь выступает индивидуум, субъект и его власть, его самочувствие, его порождение всего объективного. Субъект стоит над объектом, человек объявлен царем природы. Этого нет в античной культуре; личность там не имеет такого колоссального и абсолютизированного значения, как в новоевропейской культуре. Мой первый тезис очень прост: античная культура основана на принципе объективизма.

Тезис II Необходимо также отличать античность от тысячелетия средневековой культуры, в основе которой – монотеизм, абсолютизация личности. Да-да, по средневековым представлениям над миром, над человеком царит абсолютная личность, которая творит из ничего космос, помогает ему и спасает его. Словом, абсолютная личность стоит над всей историей.

Этого нет в античной культуре, хотя и там есть свой абсолют. Но какой? Звездное небо, например. То есть тот абсолют, который мы видим глазами, слышим, осязаем. Чувственный космос, чувственно-материальный космологизм – вот основа античной культуры.

Интересно, что даже идеалисты и те с умилением посматривали на звездное небо, на чувственный космос. Платон (или его ученик Филипп Опунтский) утверждает: самое главное для человеческой души – подражать движению небесных тел. Они прекрасно вращаются целую вечность: всегда одинаково, симметрично, гармонично, без всякого нарушения. Такой должна быть и человеческая душа. Но вот другое поразительное место. В "Тимее" Платона, где рисуется космология, мастер-демиург создает космос из материи по типу разумного, одушевленного и живого, то есть явно человеческого существа: телесным, а потому видимым и осязаемым – вот каким надлежало быть тому, что рождалось. И далее, когда необходимо было завершить космос так, чтобы он стал Всем, боги приступили к образованию трех родов опять-таки живых и телесных существ (на земле, в воздухе и в воде). Таким образом, космос видимый, слышимый, осязаемый, материальный в представлении древнего грека есть не что иное, как огромное тело живого человеческого существа, как в целом, так и во всех своих частях.

Итак, второй наш тезис гласит: античная культура – это не только объективизм, но это еще и материально-чувственный космологизм. В этом отличие ее от средневековой философии и религии абсолютного духа.

Тезис III Раз уж мы стали на точку зрения человеческой интуиции, чувственного восприятия, то это говорит нам также о том, что существует еще нечто живое, движущееся. А если что-нибудь движется, то либо его движет какой-нибудь другой предмет, либо эта вещь движется сама по себе. Античные люди полагали, что самодвижение возникло изначально. Не нужно уходить в бесконечность поисков принципа движения. Вместе с тем вещь, раз она есть и движется, то она – живая, одушевленная... Поэтому и космос, о котором мы сказали во втором тезисе, – тоже одушевленный, тоже разумный. Все это понимается в человеческом плане; поскольку человеческое тело разумное и одушевленное, постольку одушевленный и разумный космос.

Итак, третий тезис гласит: античность построена на одушевленно-разумном космологизме. А не просто объективном, не просто объективно-материальном и чувственном.

Тезис IV Если существуют небесный свод, звезды... но нет того; что создавало бы этот космос, ибо космос существует вечно, сам по себе, то он сам для себя свой абсолют.

На этом настаивает и Аристотель на страницах своего трактата "О небе". Космосу некуда двигаться, пространство уже занято им самим. Следовательно, мы можем говорить об абсолютном космологизме как об одном из важнейших признаков античной культуры. Так гласит мой четвертый тезис.

Следующие тезисы (пятый и шестой) будут развитием тезиса относительно абсолютизированного космоса.

Тезис V Раз есть абсолютный космос, который мы видим, слышим, осязаем... следовательно, этот космос – божество.

А что вы понимаете под божеством? Абсолют. Божество – это то, что все создает, что выше всего того, от чего все зависит? Так это же космос. Космос – это и есть абсолютное божество. Пантеизм вытекает из основ этого объективистского и чувственно понимаемого космоса. Таким образом, античная культура вырастает на основе пантеизма. Мне могут возразить: выходит, кроме космоса, ничего нет? А боги? Боги же выше космоса?..

Античные боги – это те идеи, которые воплощаются в космосе, это законы природы, которые им управляют.

Мы же не называем свои законы природы "богами". А там законы природы называют богами. Что же получается? Ведь идея вещи выше самой вещи. Идея ведь невещественна. Но она невещественна формально, а по содержанию своему она – полное отражение вещи. Поэтому все достоинства и все недостатки природы и человеческой жизни отражаются в богах. Должен признать, что суждение о том, что боги есть результат обожествления сил природы, достаточно банальное и тривиальное, но оно абсолютно истинное.

Помните: не все банальное плохо, а многое банальное – истинно.

Что такое античные боги? Это есть сама же природа, это есть абсолютный космос, взятый как абсолют. Поэтому все недостатки, все достоинства, которые есть в человеке и в природе, все они есть и в божестве. Стоит ли напоминать о том, что такое боги в античной литературе? Возьмите Гомера. Боги дерутся меж собой, бранятся, стараются насолить друг другу: Афину Палладу – прекрасную богиню героизма и мудрости – Арес называет "псиной мухой"...

Что же получается? Да ведь это действуют те же самые люди, только абсолютизированные, тот же самый привычный мир, но взятый как некий космос и с абсолютной точки зрения...

Итак, мой пятый тезис утверждает пантеизм, ибо все – это божество, идеальные боги являются только обобщением соответствующих областей природы, как разумной, так и неразумной.

Тезис VI Он тоже развитие мысли об абсолютном космологизме.

Рассуждаем: ничего, кроме космоса, нет? Нет. Значит, космос зависит сам от себя? Да. Значит, он свободен? Конечно. Никто его не создавал, никто его не спасал, никто за ним не следит. А если кто и следит, так это сами такие же ограниченные существа. Значит, космологизм свободный? Совершенно верно. Но, с другой стороны, раз ничего, кроме космоса, нет, раз он совершенно свободен, то, следовательно, все эти законы, закономерности, обычаи, существующие в недрах космоса, представляют собой результат абсолютной необходимости. Почему? Так ведь нет ничего другого. Это и есть то, за пределы чего космос не может выйти. Вот она, диалектика свободы и необходимости. Она нам хорошо известна и по другим философским системам. Но дело не в этом. Перед нами же античность! Значит, тут свобода и необходимость как-то преломляются по-своему. Но как?

То, что "предписывает" космос, то и будет. Необходимость – это судьба, и нельзя выйти за ее пределы. Античность не может обойтись без судьбы. Разве вы не знаете, что такое мойра? Что такое геймармена? Что такое тюхе? Платон, изображая в "Федре" падение колесниц душ, помогает представить нам, как они превращаются в другие существа, и называет это законом адрастии, тоже необходимости судьбы. Тюхе, ананка, мойра, адрастия – разве вам этого мало? Достаточно. Достаточно для того, чтобы сказать, что античная культура развивается под знаком фатализма.

Но вот в чем дело. Новоевропейский человек из фатализма делает очень странные выводы. Многие рассуждают так. Ага, раз все зависит от судьбы, тогда мне делать ничего не нужно. Все равно судьба все сделает так, как она хочет. К такому слабоумию античный человек не способен. Он рассуждает иначе. Все определяется судьбой? Прекрасно. Значит, судьба выше меня? Выше. И я не знаю, что она предпримет? Не знаю. Почему же я тогда не должен поступать так, как хочу? Если бы я знал, как судьба обойдется со мной, то поступил бы по ее законам. Но это неизвестно. Значит, я все равно могу поступать как угодно. Я – герой.

Античность основана на соединении фатализма и героизма. Это – суть VI тезиса. Помните? Ахилл знает, ему предсказано, что он должен погибнуть у стен Трои. Когда он идет в опасный бой, его собственные кони говорят ему: "Куда ты идешь? Ты же погибнешь..." Но что делает Ахилл? Не обращает никакого внимания на предостережения. Почему? Он – герой. Он пришел сюда для определенной цели и будет к ней стремиться. Погибать ему или нет – дело судьбы, а его смысл – быть героем. Такая диалектика фатализма и героизма редка. Она бывала не всегда, но в античности она есть.

Итак, шестой тезис гласит: античная культура есть абсолютизм фаталистически-героического космологизма.

Тезис VII Он представляет собой тоже развитие IV-го. Если все существует только в космосе, ничего, кроме него, нет, он сам себя выражает, и то, как он себя выражает, – есть абсолют, тогда это уже не просто космос, а... произведение искусства? Да! С точки зрения всей эстетики античности – космос есть наилучшее, совершеннейшее произведение искусства. Этот мой тезис утверждает: перед нами художественное понимание космоса. Самый термин "космос" указывает на лад, строй, порядок, красоту. То, что это – наилучшее произведение искусства, это обычно признается.

А человеческое искусство, что это? Только жалкое подобие космологического искусства.

Космос есть тело, абсолютное и абсолютизированное. Само для себя определяющее свои законы.

А тогда что же такое человеческое тело, которое зависит лишь от себя, прекрасно только от себя и выражает только себя? Это есть скульптура! Только в скульптуре дано такое человеческое тело, которое ни от чего не зависит. Так утверждается гармония человеческого тела. Поэтому суждение о том, что античный космос – произведение искусства, вскрывает очень многое. Следует сказать, что античная культура не только скульптурна вообще, она любит симметрию, гармонию, ритмику, "метрон" ("меру") – то есть все то, что касается тела, его положения, его состояния. И главное воплощение этого – скульптура.

Античность – скульптурна. Таков седьмой мой тезис.

Тезис VIII Он появляется в результате нарастающего обобщения. До сих пор я говорил о том, что космос есть абсолютное тело, прекрасное и божественное. Позвольте, а больше ничего нет? Как же так? Ведь космос – это абсолютизация природы. Да-да! Античная культура основана на внеличностном космологизме. Если возражать против того, что космическое тело в основе всего, то это возражение исходит уже из принципов неантичных. Но возражают, утверждая, что так мы обворовываем античность, что она получается бессодержательная, бедная. Нет, это возражение дается с точки зрения монотеизма. Монотеизм, иудаизм, христианство, магометанство – вот там, действительно, в основе лежит не природа, а абсолютная личность. Если вас интересует абсолютная личность, тогда не обращайтесь к античности, займитесь лучше средневековым монотеизмом. Там все будет построено на абсолютной личности, которая выше мира, раньше космоса, всякого тела.

А тут – только сама природа, красиво организованная: она сама для себя абсолют.

И тогда мой тезис гласит: античная культура основана на внеличностном космологизме.

Следующие тезисы посвящены анализу этой внеличностной природы античной культуры. Девятый тезис будет рассматривать космологизм как объективную картину, десятый будет говорить о космосе как о субъективной картине, и одиннадцатый – о космосе в общем смысле – и объективном и субъективном.

Тезис IX Он – о том, что такое объективная сторона этого безличностного космоса. Я как филолог ищу термины. Философия ("любомудрие") существует для того, чтобы изучать существо дела. Есть термин "усия", он имеет много значений. Но два основных: 1) факт, факт бытия от "эйми" – быть, есть; 2) смысл, сущность, значение.

Характеризуя свое объективное бытие, грек употребляет термин "усия", но плохо различает факт бытия и смысл бытия. О личном здесь и говорить нечего. Таким образом, "усия" никакого отношения к личности не имеет. Далее интересная вещь.

Как же определяется личность?

Есть такой латинский термин "субъектум". Но можно ли его переводить по-русски как "субъект"? Нет, конечно, никакого отношения этот термин к нашему слову "субъект" не имеет. Что значит "субъектум"? То, что от "субицио", то, что подброшено, подложено под конкретное качество и свойство, которым обладает данная вещь, то есть не только совокупность определенных свойств, но она же есть и носитель этих свойств. Так это же объект, а не субъект? То-то и оно! Когда мы переводим латинское "субъектум" русским "субъект" – безграмотно! Латинское "субъектум" соответствует русскому "объект". Вы скажете, а как быть с латинским "объектум"? А это то же самое, только с другой стороны. Приставка "об" указывает на то, что вещь не только находится перед нами, но как бы "насупротив" нас, мы ее как бы глазами своими видим и руками ощущаем. Так что "субъектум" – это вообще объект, сам по себе, а "объектум" – это такой объект, который дан нашим чувствам. Где же здесь личность? Ни в латинском "субъектум", ни в латинском "объектум" никакой личности нет!

Боже упаси переводить и латинское слово "индивидуум" как "личность". Укажите хотя бы один латинский словарь, где в главе на "индивидуум" есть значение личности. "Индивидуум" – это просто "неделимое", "нераздельное". Мы часто личность рассматриваем, с одной стороны, как делимое. Стол состоит из ножек, доски и т.д. – делимое, а с другой стороны – стол есть стол, сам по себе он неделим, он есть "индивидуум". И стол, и любая блоха есть такой "индивидуум". Так при чем здесь личность? Никаких оснований нет, чтобы переводить "индивидуум" как личность. Это – самый настоящий объект, и больше ничего, только взятый с определенной стороны. Поэтому никакой личности при объективном описании античного космологизма я не нахожу.

Я нахожу материю, прекрасно, предельно организованную в космическом теле, и больше ничего. Никакой личности нет. В каком-то переносном смысле можно и цветок назвать здесь личностью, и камень. Но этого как такового нет. Особенно ясно это в моем X тезисе.

Тезис X Здесь я рассматриваю субъективную сторону космологии, которая должна же как-то указывать на черты личности, а не просто на прекрасно организованное подобное. Какие термины личности? "Просопон". Что это такое? "Прос" – приставка, указывающая на направление к чему-то, "оп" – тот же корень, что и в слове "оптический", то, что "видно". "Просопон" – то, что бросается в глаза, что видно глазами, то, что имеет вид, наружность, – вот что, собственно, "просопон". Почему нельзя этот термин переводить как "личность"? Потому что одному человеку свойственно несколько таких "просопон". У Гомера читаем, что Аякс, смеясь, наводил своими "просопонами" ужас на окружающих. Значит, не личность? Личность-то у него одна! А что, в таком случае, "просопон"? Либо выражение лица, либо просто наружность. И далее, по всей литературе, "просопон" имеет значение "наружность".

Пиндар употребляет "просопон" тогда, когда рисует блеск наружный, внешний вид. Только у Демосфена, а это не раньше IV века до н.э., "просопон" я нахожу в значении маски. Маска божества делает того, кто ее носит, самим этим божеством. Это ближе к понятию личности, но это тоже еще очень внешняя сторона.

В позднейшей литературе уже говорят не о маске, а об актере, который играет данную роль, его называют "просопон", то есть действующее лицо. Затем, в I веке до н.э., нахожу понимание термина "просопон" как вообще литературного героя. И, собственно говоря, до христианской литературы не встретишь "просопон" в собственном смысле слова как личность. В Евангелии, в послании апостола Павла, говорится: "несмотря на лица". По-гречески на "личность" претендует еще термин "гипостасис". "Гипостасис" (русское "ипостась"), или "субстанция", (латин.) – это тоже в значении "подкладка" или "подошва", "то, что находится под чем-нибудь". Только в позднейшей литературе есть склонность понимать этот термин как "характер лица". Конечно, в христианстве, где в учении о трех лицах говорится о трех ипостасях, каждое лицо имеет собственное лицо, а это есть личность. Там мы имеем сложную диалектику триипостасного единства, единства божества, которое тоже объявлено как личность. Этого я здесь не касаюсь, это не античная тема.

В античности ни "просопон", ни "гипостасис" не имеют значения личности... "Гипокейменон", буквально – "подлежащее", тоже имеет свой смысл: "то, что находится под чем-нибудь", все равно – камнем или деревом. Вот "носитель" – это и есть "гипокейменон". Этот термин имеет значение либо логическое, либо грамматическое. Грамматическое – это "подлежащее" в сравнении с другими членами предложения. В логическом смысле – это субъект суждения. Есть и юридическое значение – лицо, которое обладает известными правами и обязанностями. Конечно, это ближе к понятию личности, но и это не вскрывает внутренней жизни личности. Слишком внешняя сторона.

Все выше названные термины нужно понимать по-античному, как космологическое утверждение. Все эти личности, личные свойства есть эманация звездного неба, эфира, который находится наверху вселенной. Это эманация космологического абсолюта. Вы скажете: как же так? Стало быть, Всемирная личность в данном случае лишь результат эманации мирового эфира, результат эманации космологического принципа?

Личность здесь вот в каком смысле: не как что-то такое неразложимое; она сводима на процессы, которые происходят в небе, но они касаются также и земли.

Тезис XI Здесь я хочу показать, какая же действительность рисуется в результате такого материального космологизма. Что здесь не объект, не субъект, но нечто характерное для античного понимания личности. Разыскиваю основные категории, которыми обладают идеалистическое и материалистическое направления философии. На первом плане здесь "логос". Греческий – единственный язык во всей Европе, который отождествляет мышление и речь. Конечно, различение того и другого происходит. Есть чистое мышление, есть просто речь. Но это абстракция. А реально существует что? "Логос", который есть и слово и мысль. Но нигде и никогда "логос" не значит личность. Это слово в христианстве стало означать личность. А огненный "логос" Гераклита? Или воздушный "логос" Диогена Аполлонийского? Или числовые "логосы" пифагорейцев?.. Стоики тоже учили о "семенных логосах". Неоплатоники тоже учили о "логосах", которые существуют в материи. "Логос" – понятие логическое, языковое и в то же время – материальное, натурфилософское, связанное с воздухом, огнем, с землей, со всеми этими стихиями, которые проповедовались в античном мире. Но в античном "логосе" совершенно нет никакой личности.

Второй термин – "идея", или "эйдос" (ср. латин. "видео" – "вижу"). Здесь это только то, что видно. Можно сказать: дескать, это отдаленное значение корня, оно давно забыто. Ничего подобного! У Платона мы читаем: мальчик хорош лицом, прекрасен, но если его раздеть, то его идея будет еще лучше. Как переводить такой текст? Я перевожу так. Мальчик прекрасен лицом, но его фигура, его стан еще прекраснее. Что такое здесь "идея"? "Стан", "фигура" совершенно не выходят за пределы физического ощущения. Таким образом, начинается "идея" с видимого, чувственного. Ну, когда доходит до видимого в мысли, то там тоже видимость на первом плане. Этим отличается античное понятие идеи от понятия идеи в немецком идеализме, где понятие идеи абстрактно-логическая категория. А в античности категория какая? Такая, которая опять-таки восходит к космосу. И когда Платон говорит, что его идеи существуют в небесном мире, так в этом его материальное понимание идеи! Он не может свою идею представить вне вещи, пусть это будет эфирная вещь, а все-таки она – вещь, все-таки она видима, все-таки она то, что воспринимается либо чувственным, либо умственным взором.

Вот что такое "идея" и "логос" в античном представлении.

Далее интересная вещь и тоже относится к этому тезису. Я говорю об общих областях проявления космологизма, а не просто субъективных и объективных, то есть взятых вместе. "Логос" – не субъективный и не объективный. "Идея" – то же самое.

Греческий язык не имеет термина "чувство". Когда я по-русски перевожу греческое "айстесис" как "чувство", то на самом деле это неверно. Греческое слово "айстесис" – это чувственное ощущение. Еще хуже обстоит дело в латыни. "Сенсус" – это не только чувственное восприятие. Здесь корень, участвующий в славянском "осязать". "Сенсус" – даже не просто чувственное ощущение, а ощущение осязания. И оказывается, при помощи этого "сенсус" все духовное, все душевное обозначается по-латыни. "Сенсус" – это и чувство, и настроение, и намерение, и стремление, и любые чувства, которые только можно себе представить. И так оно и должно быть. Основа какая? Космологическая. А космос есть тело. Поэтому и черты человеческой личности, они тоже материальны и чувственны.

Ни греческий, ни латинский языки не имеют слова "чувство". А слово "эмоция"? По-гречески будет "айстесис", по-латыни – "сенсус". И другие субъективные переживания относятся сюда же. "Фантасия" – это не "фантазия" в новоевропейском смысле, нет. "Фантасия" – чувственный образ. Субъективный, но совершенно пассивный. Это – отражение чувственной вещи. Вот что такое "фантасия". Или греческое "патос". Его ни в коем случае нельзя понимать как русское "пафос". "Патос" – это есть пассивное состояние души. Как мы говорим, действительный залог, страдательный залог. Никакой болезненности здесь нет. Я бы перевел "патос" как "претерпевание". Вместо эмоции – "патос", вместо чувства – "айстесис", вместо воодушевления, пожалуйста, – "патос". Можно сказать: ведь этого же мало. Неужели личность сводится на одни физические претерпевания? А я вас спрошу: но разве мало того, что это исходит от неба? Мало того, что это есть результат эманации небесного космоса? Если вам этого мало, тогда вам нечего делать в античной культуре.

И еще один термин. "Техне" как перевести? С одной стороны – "ремесло". Не только человеческое искусство, но и божественное, космологическое.

"Космос" – это тоже величайшая "техне". Значит, греки не различали искусство и ремесло? Но не подходите с мерками новоевропейского человека. Конечно, художник другой эпохи будет озлоблен и обижен, если вы назовете его искусство ремеслом. "Я не ремесленник, я художник", – скажет он. А грек гордится тем, что он ремесленник. Вот этот внеличностный характер, именно он лишает "техне" значения такого высокого искусства, которое выше всякого ремесла. А с другой стороны, и ремесло тоже лишается своего внешнего и слишком материального и бессодержательного значения. Ремесло – это важная вещь, одухотворенная, одушевленная, она не отличается от искусства. "Техне", во-первых, ремесло, во-вторых, искусство и, в-третьих, это наука. Получается, что грек не отличает ремесла и искусства от науки? Да, потому что науку он понимает практически. Конечно, чистое умозрение возможно, но это абстракция. Реальная наука – не есть чистое умозрение. Это всегда практика. Поэтому недалеко научная "техне" ушла от ремесленной "техне" или от художественной "техне". Вот какие выводы приходится делать, если всерьез отнестись к античной культуре как к такой, которая строится на принципах материально-чувственного космологизма. На эту тему можно говорить много.

"София" – мудрость, но у меня есть тексты, которые говорят о том, что "софия" тоже техническое умение. Или вас не удивляет, что когда Платон стал строить свой мир, то он как назвал строителя? "Демиург". А "демиург" – это же "мастер", плотник, столяр. И когда он начал строить свой космос, то и строил его как мастер. Так что в XI тезисе, где я рассматриваю космологизм с точки зрения объективно-субъективной, тоже господствует принцип внеличностный.

И, наконец, тезис XII.

Тезис XII В нем я хочу подвести итог и сказать вот о чем. Несколько лет назад профессор А.А.Тахо-Годи написала исследование на тему об античном представлении жизни как театральной сцены. Работа эта очень важная, и после ее появления я нашел еще несколько подтверждений этому.

Оказывается, основное представление о мире у греков какое? Это есть театральная сцена! А люди – актеры, которые появляются на этой сцене, играют свою роль и уходят. Откуда они приходят, неизвестно, куда они уходят, неизвестно, но они играют свою роль. Однако как это неизвестно, откуда они приходят и куда уходят? Приходят – с неба, они же есть эманация космоса и космического эфира, и уходят туда же и там растворяются, как капля в море.

А на земле? А земля – это сцена, где они исполняют свою роль. Кто-то скажет: но какую же пьесу разыгрывают эти актеры?

Отвечу: но какое вам до этого дело? Разве вы космос? Космический эфир? Сам космос сочиняет драмы и комедии, которые мы выполняем. Философ это понимает, а знать ему достаточно только одно: что он актер, и больше ничего.

Прибавьте к этому еще и то, что, согласно исследованиям той же А.А.Тахо-Годи, наше понятие личности достаточно часто выражается по-гречески термином "сома". А "сома" как раз не что иное, как "тело". Значит, сами же греки в своем языке раскрыли тайну понимания личности. Личность – это хорошо организованное и живое тело.

Вот в этом представлении как раз проявляется огромный внеличностный характер космологизма, с одной стороны, а с другой – сказывается возвышенный, высокий, торжественный космологизм. Поэтому не говорите, что мы тем самым унижаем античность. Что вам, мало того, что вы порождение космоса, эманация эфира? Если мало, то вам не следует заниматься античностью, так как вы подходите с монотеистической точки зрения.

Вот наши 12 тезисов.

Конечно, это все в общей форме, но я и рисую только принципы античности. Если угодно еще и подробности, то это значит ждать от принципа того, что подчинено этому принципу, то есть перейти к отдельным слоям исторического процесса, перейти к отдельным периодам античной культуры, но это уже совсем другая тема. А эти 12 тезисов в виде первого приближения кое-что дают. Хочется сделать еще небольшое пояснение.

Античный человек свободен. Он подчинен необходимости. Он космологичен, внеличностен. Но я должен к этому добавить нечто. Античный человек – рабовладелец! Рабовладение тоже безлично, оно космологично, оно материально, и оно чувственно.

Аристотель доказывает такую теорию. Все общее есть рабовладелец в отношении всего частного. Если единичное подчинено общему, значит, единичное есть раб, а общее есть рабовладелец. Таким образом, вся мировая система, по Аристотелю, есть система рабовладельческая. Рабовладение связано с чувственно-материальным космологизмом. Еще раз оговорюсь: все сказанное сейчас выражено в общем виде; чтобы быть последовательно доказательным, нужно об этом говорить отдельно.

В статье в журнале "Коммунист" (1981, № 11) я доказывал, что понятие судьбы в античности – это рабовладельческое понятие. Там же говорилось и о принципе. Если говорить конкретно, нужно говорить об отдельных периодах. Были периоды расцвета, когда античный грек радовался этим светлым лучам, исходящим из звездного неба, когда он молился на восходящее солнце. В конце концов и античный человек стал чувствовать, что его система слишком далека от личности и в этом смысле слишком пустынна. Это дало возможность потом, на развалинах античности, появиться новой культуре, основанной на личности, взятой с абсолютной позиции.

Мне приходится сейчас в связи с многотомной историей античной эстетики заниматься неоплатониками, а это последняя философская школа античности и очень богатая. Уже христианство стало государственной религией, уже гремели Вселенские соборы, а небольшая группа языческих философов создает свою концепцию античности. Но дни языческой античности сочтены, и эти же самые мыслители, так глубоко понимавшие сущность античной философии, все-таки в конце концов пришли к тому, что все это пустыня. Почему? Нет никого, раз нет личности и есть только что. Космос – это что, а не кто. Поэтому я определил бы печальный и трагичный конец этой замечательной античной внеличностной культуры словами поэта XX века:

Я несусь и несу неизбывных пыланий глухую грозу
И рыдаю в пустынях эфира.

Так кончились те светлые дни, когда человек молился на звезды, возводил себя к звездам и не чувствовал своей собственной личности.

§2. Общинно-родовая формация

1. Традиционные предрассудки

Всякого, кто приступает без предрассудков к ознакомлению с историей античной философии, удивляет одно обстоятельство, которое скоро становится привычным, но по существу требует решительного искоренения. Казалось бы, такое понятие, как "античность", представляет собой нечто определенное и цельное. Но эта определенность обычно ограничивается только кое-какими территориальными или хронологическими данными; и всегда бывает очень трудно добиться ответа на вопрос, что же такое сама-то античность.

а) Вошло в обычай, особенно в популярных изданиях, ограничиваться только философией от Фалеса и до Аристотеля. Правда, этот период иной раз носит название "античная классика". Но от этой терминологии отнюдь не становится легче. Ведь эта классика занимает всего каких-нибудь два столетия (VI – IV века до н.э.), в то время как вся античная философия занимает не 200, а по крайней мере 1200 лет. Последние античные философы доживали свой век еще в VI столетии н.э.

Иной раз это мотивируется тем, что первые два века, именуемые классикой, есть расцвет античной философии, создавший все самое значительное, что мы имеем от античной философии. Получается так, что сразу начался расцвет, а потом в течение целого тысячелетия был только упадок античной философии. И бороться с таким предрассудком очень трудно. Трудно доказывать, что начальный период античной философии – натурфилософия VI – V веков – является только примитивом в сравнении с последующим тысячелетием, что Платон и Аристотель только заложили фундамент для последующего философского развития и что субъективизм последнего тысячелетия создал небывалые формы тончайшего философского развития, представленные к тому же огромным литературным наследием. От всей досократовской философии не осталось ни одного цельного трактата, в то время как последние века античности изобилуют множеством разнообразных трактатов, составляющих в общей сложности несколько тысяч страниц современного печатного текста.

Такой вековой предрассудок в оценке античной философии создался, конечно, не случайно. Поскольку начиная с эпохи Возрождения античность разрабатывалась по преимуществу историками либерально-буржуазного направления, получалось так, что послеклассический эллинизм разрабатывался гораздо менее, а последние века античной философии и вообще признавались насквозь религиозными, насквозь магическими и упадочными и потому часто совсем не удостаивались внимания историков. Последняя по времени античная философская школа, а именно неоплатонизм, в целом почти совсем не разрабатывалась вплоть до XX века и была представлена до XX века разве только в виде отдельных и дробных исследований.

С этой постоянной тенденцией – сводить античную философию только к периоду до Аристотеля включительно – в настоящее время необходимо решительно покончить. Историк должен учитывать всю фактическую действительность независимо от своих личных вкусов и интересов и учитывать решительно все ее исторические периоды. Людоедство – еще более ужасная вещь, чем неоплатонизм. И тем не менее историки первобытного общества излагают и изображают его так же хладнокровно, как и все художественные достижения начального периода человеческой истории. Зачем же нам в XX веке кромсать историю античной философии в зависимости от своих субъективных капризов и вкусов?

б) Имеется еще и другой, столь же ужасный предрассудок, бороться с которым тоже весьма трудно. О философии часто думают, что это есть какая-то такая наука, которая не имеет ничего общего с другими науками. Думают, что философию нужно изучать в ее чистом виде, в отрыве от прочих наук и искусств, в отрыве от общественной и политической обстановки, в отрыве от техники и быта. То, что философия имеет свой собственный предмет, это для нас ясно. Но почему же вдруг этот самостоятельный предмет должен изучаться в отрыве от всего исторического процесса и почему этот самостоятельный философский предмет должен сводиться на не зависимую ни от чего логику? И здесь опять на первом плане субъективные вкусы и капризы огромного множества историков философии.

Так как теоретическая философия есть вещь достаточно сложная и понимается она разными людьми по-разному, то всякий приступающий к делу исследователь и излагатель истории античной философии начинает засыпать нас разными фактами, взятыми некритически и поражающими своей пестротой и капризами.

Иной раз получается так, что рассказывается об общественно-политических взглядах того или иного философа, а потом излагается его философская теория; при этом какая связь между тем и другим, – остается неизвестным. Иной раз излагается одна теоретическая философия; а каково было ее общественно-политическое значение, – об этом не говорится ни слова. Гераклита иной раз излагают как представителя античного рабовладения. Но что рабовладельческого в гераклитовском первоогне или в его логосе? Решать подобного рода вопросы иной раз не приходит в голову исследователям античной философии. Платона часто объявляют общественно-политическим реакционером. Но что реакционного в диалектике одного и иного в диалоге "Парменид", – догадывайтесь сами.

Из всех математических наук наибольшей философской разработке подвергалась в античности геометрия. А почему? На этот вопрос иной раз можно услышать поразительный ответ: математика, говорят, есть наука, не имеющая никакого отношения к общественно-политическому развитию. Но пойти на такого рода субъективный идеализм мы никак не можем.

Таблица умножения действительно не имеет никакого отношения к тем вещам и событиям, которые измеряются этой таблицей умножения. Но невозможно допустить, чтобы те или другие математические методы появлялись в истории ни с того ни с сего, без всякой связи с общим историческим развитием.

И современная наука уже давно умеет объяснить античный примат геометрии из глубочайших основ античной культуры; и что появление теории бесконечно малых в XVII веке связано с выдвижением человеческого субъекта и с соответствующими теориями бесконечного прогресса, – это сейчас начинают понимать уже многие.

Поэтому в настоящее время необходимо твердо и решительно как формулировать своеобразие предмета философии с полной невозможностью сводить его на что-нибудь иное, так и прочнейшим образом связывать философию со всеми слоями исторического процесса и находить в ней своеобразное отражение и всех других достижений данной культуры.

Без точной увязки философии с общим культурным развитием невозможна никакая научная история философии.

Ведь философия всегда есть некоего рода жизненная сила. А в таком отрыве от всех слоев культуры, который мы часто наблюдаем и в изложениях и даже в исследованиях, философия превращается в бессильную и безжизненную абстракцию, то есть вообще перестает быть философией.

в) В этих наших поисках путей построения истории античной философии как чего-то целого особенно печально обстоит дело с отсутствием надежных связей античной философии с общественно-историческими формациями. Собственно говоря, это все тот же вопрос об общекультурных связях истории философии, который мы сейчас только что поставили. Однако, когда у нас заходит речь о формациях, речь идет не только об исторических периодах и не только о периодах общественно-политического развития. Речь у нас идет и должна идти особенно о социально-исторических сторонах человеческого развития, и в частности о сторонах социально-экономических.

Мы не будем здесь тратить время на принципы, которые и без нас давно установлены. То, что общественно-экономическая формация лежит или, вернее, должна лежать в основе всех историко-культурных изысканий – это ясно. Также и то, что типы культурного развития несводимы на их общественно-историческую основу, – это тоже ясно. Но часто остается совершенно невыясненным вопрос о том, каким же именно способом общественно-экономическая основа связана с бесконечно разнообразными областями культурного развития. А ведь без разрешения этого вопроса рушится и вообще все наше представление об истории античной философии в целом.

Для нас теперь мало ограничиваться только простым указанием на эту общественно-историческую связь. Теперь давно наступил момент формулировать и само существо этой связи. В дальнейшем мы делаем попытку установления сущности этой общественно-исторической связи, и связи прежде всего в социально-историческом смысле слова. Нужно думать, что только после достаточно ясной социально-исторической характеристики античной философии в целом мы действительно сможем понять ее историю как нерушимую цельность. Ведь совершенство и вообще всякого человеческого познания заключается в четком разграничении вещей, в четком представлении структуры каждой отдельной вещи и в понимании изучаемой нами области вещей как некоего рода единораздельной цельности.

Таким образом, история античной философии как единораздельная цельность есть не только учет решительно всех периодов ее развития и не только учет связи философии с другими слоями исторического процесса, но также и ясное решение задачи о социально-исторической сущности всей истории античной философии. Только тогда история античной философии, несмотря на свою 1200-летнюю протяженность, предстанет перед нами как цельный лик, как единораздельная, живая и целостная историческая структура.

Начнем с обзора социально-исторических основ истории античной философии.

Античная философия и эстетика развиваются на основе двух социально-исторических формаций, общинно-родовой и рабовладельческой, которые наличествуют в античности в виде разного рода причудливых и нелегко анализируемых переплетений.

2. Общий очерк

а) Эта первая и хронологически более ранняя формация основана на труде и вообще на экономических отношениях только в связи с приматом ближайших родственных отношений. А так как ближайшие родственные отношения являются здесь чем-то максимально понятным, всегда обязательным и неопровержимым, то и воззрения на природу и на весь мир сводятся в основном к выдвижению на первый план родственных отношений. Весь мир представляет собою в те времена универсальную родовую общину. А это значит, что основной идеологией общинно-родовой формации является мифология. Об этом и трактуется у нас специально в своем месте (ИАЭ I 96 – 99).

б) То, что во времена общинно-родовой формации человеческое мышление в основном является мифологией, – это как будто является истиной общепризнанной. Но в настоящей нашей работе мы хотим понять историю античной философии как целое. А с этой точки зрения то, что обычно говорится о происхождении античной мифологии, весьма мало удовлетворительно. Ведь недостаточно засвидетельствовать тот простой факт, что в первобытные времена человек мыслит мифологически. Важно установить, почему же именно так он мыслит. Обычно говорится, что своей мифологией человек хотел объяснить природу. Однако весьма трудно допустить такую логическую последовательность первобытного мышления, чтобы последовательно и систематически одни факты объяснить другими фактами. И потом, что же это за объяснение, если говорится, что солнце – это какой-то очень большой человек, который разъезжает на огненной колеснице, запряженной огненными конями, и разъезжает регулярно по всему небу? Ведь это значило бы объяснять одно непонятное явление другим, еще менее понятным явлением. И вообще, всякое объяснение есть специального рода логический процесс. Но был ли первобытный человек способен на такого рода абстрактные логические умозаключения?

Объяснять такое универсальное явление, как мифология, из определенного состояния мышления – это значит находиться в плену очень дурного и чересчур абстрактного идеализма.

На самом деле мифология если и служит целям мыслительного обращения, то это, конечно, отнюдь не в первобытные, а уже в последующие века человеческого развития. Наделение природы человеческими образами – это вначале вовсе не результат мыслительного объяснения, но результат того, что в те времена человек вообще не может как-нибудь мыслить вне своих общинно-родовых отношений. Вся его социально-экономическая и вообще социально-историческая жизнь только и базируется на этой безусловной понятности и всеобщности родственных и вообще родовых связей. То, что вся природа мыслилась как общинно-родовая формация, то есть как мифология, – это не было результатом развития абстрактного мышления. Это было просто результатом родовых отношений, без которых вообще ничто на свете в те времена не мыслилось.

И можно только пожалеть, что в исторической науке, изучающей мифологию, так мало обращается внимания на общинно-родовую основу античной мифологии.

Но если признать, что общинно-родовые отношения вообще никогда не умирали в течение всей античности (да еще большой вопрос, может ли вообще человек избавиться решительно от всяких общинно-родовых отношений), то при таком положении дела становится весьма понятным многое в античности, что обычно констатируется как факт, но для чего не делается ровно никаких социально-исторических объяснений.

в) Так, обычно все думают, что античная культура – это весьма земная культура в отличие от средневековья, преследовавшего в свое время чисто духовные идеалы, в отличие от Возрождения, построенного якобы не на небесных, но на чисто земных идеалах и потому нуждавшегося именно в превознесении античности. Если говорить в самой общей и малорасчлененной форме, то думать так, пожалуй, можно. Но откуда же такая сила античности, что она неизменно воскресает и превозносится в течение целых веков? А это происходит только потому, что человеку при всех успехах его цивилизации и при любом торжестве рассудочных построений очень трудно забыть, что у него есть родители и дети, что в течение всей своей жизни он по рукам и ногам связан родственными отношениями и что родство это отнюдь не есть случайное явление, а нечто в человеческой, да и во всей природной жизни весьма глубокое и неискоренимое.

В века интенсивного развития человеческого интеллекта имеется склонность забывать, что человек как-никак все же связан с обыкновенными, чисто материальными вещами, что эти вещи имеют свою собственную физиономию, что эти вещи движутся, а если они мыслятся как живые, то они также и движутся сами собой, то есть что они часто самодвижны, что каждая вещь не сводится на свои свойства, которые могут принадлежать и другим вещам, но каждая вещь имеет еще и носителя всех своих свойств, на них несводимого, и что, в конце концов, также и весь мир в своем предельном обобщении есть тоже такая же вещь материальная, чувственная, несводимая на свои отдельные проявления и в то же самое время живая, самодвижная и одушевленная.

Но позвольте, ведь это же и есть не что иное, как античное мировоззрение; и очевидный метод такого мировоззрения – это есть, попросту говоря, не что иное, как перенос вполне земных и родственных отношений на всю природу. Поэтому мы, живущие в период крайнего развития рассудочной цивилизации, не должны удивляться тому, что античные люди пределом всякой истины и красоты считали самый обыкновенный космос, но только космос материальный, физический, чувственный, одушевленный и вечно подвижный. Этот видимый космос был не чем иным, как просто звездным небом. А ведь это есть не что иное, как перенос общинно-родовых отношений на всю природу. Мы не будем удивляться тому, что в основе такого космоса полагались идеи, и это не только у идеалистов, но и у материалиста Демокрита, тоже называвшего свои атомы идеями. Ведь это греческое слово "идея" (того же корня, что латинское video или русское "видеть") только и обозначало "то, что видно", все равно, глазами или умом.

Мы не будем удивляться и тому, что этот физический космос назывался богом. Ведь кроме такого физического космоса в те времена вообще ничего не признавалось; а это значит, что космос ни от чего другого и не зависел, раз ничего другого не было. А это значит, что космос зависел только от самого же себя, был сам для себя основой, сам себя создавал и сам собою управлял, то есть тем самым создавал и все, что внутри него, и вечно управлял тем, чем сам он фактически являлся. Но ведь это же и значит, что такой космос был для тех времен богом, и притом богом окончательным и абсолютным. А те отдельные боги, о которых говорила мифология, были только принципами отдельных сторон все той же чувственно-материальной и единственно возможной действительности космоса.

Вот почему античность никогда не могла расстаться со своими богами и вот почему мифология всегда играла в ней огромную роль, настолько огромную и гениальную, что этих античных богов образованные люди не могут забыть в течение двух, а точнее сказать, трех тысячелетий. Понимание мифологии, конечно, часто менялось. Она трактовалась и художественно, и научно, и аллегорически или символически, и философски, и исторически, и коллекционерски. Но забыть об Аполлоне, Афине, Юпитере, Марсе, Диане, Вакхе не может культурное человечество и до последнего времени. А ведь все это уходит своими корнями в общинно-родовую формацию.

г) В конце концов, необходимо отметить еще и то, что столь обычное для философии разделение идеи и материи целиком и полностью отпадает для античной мифологии. Это разделение будет трактоваться после перехода общинно-родовой формации к другим степеням социально-исторического развития. Но сама мифология, мифология в чистом виде, мифология буквальная и субстанциальная (а не переносная), совершенно лишена противоположения идеи и материи. Если считать идею вещи ее смыслом или ее назначением, то, конечно, идея вещи и сама вещь будут различны. Но дело в том, что в период общинно-родовой формации совершенно нет и не может быть логического различения между идеей вещи и самой вещью. Вещь, конечно, и в те времена определяется по происхождению своей идеей, а идея по своему осмыслению вещей тоже порождает собой вещь. Но все дело в том и заключается, что во времена этой формации всякий род так буквально и понимается как именно род и все порождающее так буквально и понимается как таковое, и то же самое надо сказать и о порождаемом. Поэтому общее в ту эпоху есть родители, то есть отец и мать: а порождение так и трактуется в виде сыновей и дочерей, внуков, правнуков и вообще потомства.

Вот почему мы не будем удивляться, когда Платон называет идею отцом, а материю матерью, и когда он возникшую из соединения идеи и материи вещь называет сыном идеи и материи. В своем "Тимее" (41a, 50cd) он буквально так и трактует построяемый им космос как сына божия, поскольку для оформленного космоса требуется материя, но также и форма этой материи, ее идея. Наши комментаторы и историки обычно обходят молчанием такого рода суждения античных философов, считая их настолько глупыми, что тут и объяснять-то нечего. Это – ложная позиция историка. Любой курьез нужно уметь объяснить исторически, подобно тому, как и всякий врач должен уметь объяснить происхождение изучаемой им болезни человеческого организма. Мы должны во что бы то ни стало объяснить этот курьез идеи-отца, материи-матери и порожденной ими вещи как реального потомства их реального брака.

А так как подлинным объяснением для нас может быть только объяснение социально-историческое, то вот вам все объяснение: это есть у Платона рудимент общинной идеологии. Социально-историческое объяснение античного платонизма очень сложно, как это мы пытались показать в своем месте (ИАЭ III 219 – 234), и оно отнюдь не сводится только на одни общинно-родовые пережитки. Но указанное нами суждение Платона несомненно уходит своими корнями в общинно-родовую формацию.

д) Между прочим, от этого общинно-родового неразличения идеи вещи и самой вещи зависит и еще такая замечательная особенность истории античной философии, если понимать эту историю как нечто целое. Дело в том, что если идея вещи, – а это есть смысловая сущность вещи, – и сама материальная вещь неразличимы, то это значит, что во всякой вещи мы сразу, и притом чисто материально, видим и ее идею и ее материю, ее внутреннюю жизнь и ее внешнее проявление. Но такое единство сущности и явления есть выражение вещи. А выражение вещи как раз и есть то, чем занимается эстетика. Ведь во всякой картине мы видим и ту внутреннюю жизнь, которая на ней изображена, и те цвета и формы, которые привлекаются здесь для изображения внутренней жизни. Мы видим в картине не внутреннее только и не внешнее только, но и то и другое сразу и одновременно, взятое в своей полной неразличимости. Различимостью того и другого занимается наука эстетика. Но само эстетическое восприятие не занимается этим различением, которое могло бы только отвести его в сторону. Живописную картину понимают не только профессора живописи, но всякий достаточно развитой человек.

Так вот и получается, что вся античная философия есть, в конце концов, не что иное, как эстетика. Эстетика есть и необходимое начало для философии и необходимое ее завершение. И вся античная философия, уже отошедшая от абсолютизма общинно-родовой формации и перешедшая от буквальной мифологии к рефлексии над нею, только и будет заниматься, в конце концов, одним вопросом, а именно вопросом о соотношении идеи и материи. При этом всегда будет заметно более или менее близкое значение и античной философской идеи и античной философской материи. Это – негласный результат далеко не всегда очевидного, но всегда удивительным образом интенсивного значения общинно-родовой формации.

3. Примерный систематический обзор философских результатов общинно-родовой формации

Об этих результатах обычно говорится мало и скупо, и уж тем более не говорится систематически. Однако нам представляется, что история античной философии в настоящее время достаточно изучена для построения этих результатов в систематической форме. Поскольку надстроечное влияние общинно-родовой формации почти совсем не продумывается и не излагается, постольку систематический анализ этого влияния в настоящий момент может быть, конечно, только предварительным и примерным. Мы сейчас попробуем дать эту систему именно в примерном виде вовсе не с целью получить окончательные выводы, но с единственной целью только поставить вопрос и наметить пути его возможного решения.

И в широкой публике, и в учебниках, и даже в самой науке об античности часто употребляются некоторого рода общие фразы, которые, в конце концов, отражают античную действительность, несмотря на свою банальность, но которые весьма далеки от необходимого здесь историко-критического понимания предмета.

Мы, например, часто говорим, что античный человек близок к природе, а вот человек нового и новейшего времени, дескать, далеко ушел от природы. Вообще говоря, это звучит вполне правильно. Но что такое природа, имеющая такое значение для античности, – это обычно остается без разъяснения. Часто пишут, что античные боги есть результат обожествления природных явлений. Но что такое эти природные явления – тоже не говорится. А ведь такого рода суждение, несомненно, имеет ввиду не просто природу как таковую, но и природного человека, поскольку античные боги действительно отличаются чисто человеческими чертами. И затем, как понимать это "обожествление"? Определять богов через обожествление значит определять одно неизвестное при помощи другого неизвестного. Кроме того, тут явно логическая ошибка idem per idem, когда одно определяется не чем-нибудь другим, но путем повторения свойств его же самого. Поскольку, однако, природа в античности все же на первом плане в отличие от средневековья и Нового времени, постольку и мы все же должны будем исходить из понятия природы, но только с намерением относиться к этому термину более критически.

а) Общинно-родовая формация знает вполне земного человека и коллектив людей, связанных родственными отношениями. Это значит, что то мышление, которое возникает в дальнейшем на основе такой формации, будет иметь своим предметом 1) материальную, то есть пространственно-временную вещь, 2) живую, 3) одушевленную и 4) мыслящую и мыслимую, но только в пределах родовых отношений. Назовем эту особенность первобытно-коллективистического мышления, о которой мы сейчас сказали, общим термином I. соматизм (от греческого слова soma, что значит "тело"). Живое и одушевленное тело человека, мыслящего на основании, при помощи и в целях общинно-родового коллектива, – вот основной предмет античного мышления, поскольку и насколько оно находилось под влиянием общинно-родовой формации. Наличие такого рода мышления можно наблюдать в античной философии (правда, в самой разнообразной и противоречивой форме) с самого ее начала и до самого конца. Но такого рода соматизм есть только первый пункт нашего исследования.

б) В самом деле, если перед нами действительно подлинная вещь, которую мы воспринимаем внешними органами чувств, то она не может являться в каком-то глобальном и нерасчлененном виде. Если мы ее действительно видим и слышим, то это значит, что она, во-первых, отличается от всякой другой вещи и, во-вторых, способна так или иначе совмещаться с ней и даже переходить в нее. Все различают, например, четыре времени года. Но все прекрасно чувствуют и знают, что эти четыре времени года так или иначе переходят одно в другое, путем ли скачков или путем едва заметных изменений. Отсюда еще две яркие особенности античного мышления. Оно очень любит различать, отмежевывать, расчленять и противопоставлять. Когда в дальнейшем, в период рабовладельческой формации античный ум начнет действительно дифференцированно мыслить, мы часто будем свидетелями какой-то, прямо можно сказать, схоластической страсти к спорам, ко всякого рода расчленениям и, уточнениям и к такого рода спорчивости, которая каждую минуту готова перейти в нечто самодовлеющее. Даже величественный Платон – и тот любил поспорить и мастерски изобразить для нас стихию античной спорчивости. Аристотель в своей "Метафизике" пишет целую книгу, посвященную изображению терминов с разными значениями, то есть создает какой-то буквально самый настоящий философский словарь. О том, что греки и римляне были создателями мировой риторики, об этом и говорить нечего.

Однако вся эта страсть расчленять и противопоставлять существует в античности рядом с такой же страстью объединять расчлененное, сливать в одно нераздельное целое и буквально барахтаться во всех подобного рода типах становления, нерасчлененного и сплошного изменения, во всякого рода непрерывности и, как мы теперь сказали бы, континуальности.

Однако к числу основных особенностей античного мышления, связанного с первобытно-коллективистскими интуициями, нужно отнести еще 5) дискретность и континуальность. Ведь это лишь в архаической мифологии все не только отличается от всего, но все и переходит во все, все превращается во все. И так как первобытный человек плохо различает субстанцию вещи и ее свойства, а свойства вещи всегда меняются и переходят одно в другое, то и субстанции вещей для такого мышления тоже всегда способны переходить одна в другую. Другими словами, здесь признается всеобщее оборотничество, всеобщая способность любой вещи переходить в любую другую вещь.

Сказать, что в процессах изменения вещей вовсе не сама вещь переходит в другую, а только меняются свойства вещей, – это уже значит различать субстанцию вещи, которая всегда одна и та же, и свойства вещи, которые могут сколько угодно меняться и быть разными. Однако ясно, что при таком глобальном подходе к человеку, когда все люди трактуются лишь с точки зрения их родства, везде и одинаково им присущего, ни в каком случае не может устанавливаться различие между субстанцией вещи (или человека) и ее внешними свойствами. Но тогда необходимым образом возникает ощущение и всей природы с точки зрения полного превращения каждой из составляющих ее вещей в каждую другую вещь. А это есть оборотничество.

Поэтому не будем удивляться и тому, что в дальнейшем будут проповедоваться такие элементы (земля, вода, воздух, огонь, эфир), которые сплошно переходят один в другой, или когда у предметов будет проповедоваться такой идеальный мир, который сплошным, совершенно континуальным образом эманирует в мир вещественный и отсюда обратно восходит к своему идеальному началу. Все подобного рода учения есть не что иное, как теория всеобщего оборотничества, переведенная на язык рассудочных понятий.

в) Здесь, однако, следует сделать одно существенное добавление, которое непосредственно вытекает из погружения вещей во всеобщую дискретность и во всеобщую континуальность. Именно, если эта дискретность и эта континуальность непрерывно и обязательно существуют везде и всегда, то, очевидно, они существуют также и в каждой отдельной вещи. Каждая вещь и отделена от других вещей, представляя собою в этом случае нечто единое и нераздельное, и в то же самое время есть нечто континуальное, то есть единство свершается в ней самой по-разному в отдельных ее моментах. Каждая такая вещь есть, таким образом, нечто целое, которое, будучи единым и нераздельным, все же присутствует во всех своих частях, хотя и присутствует в них везде по-разному. А если речь идет еще и о живой, одушевленной вещи, то ясно, что наличная в ней единораздельная цельность создает ее изобразительную форму, ее живое начертание, ее видимый и осязаемый организм, ее физиономию. Ведь под физиономией вещи обычно и понимают ее единораздельную цельность, то есть ее организм, данный вполне непосредственно и чувственно-осязаемо. Можно сказать даже больше. Поскольку такая вещь есть живая, то есть определяет сама же себя, двигается сама от себя и сама собою, то такого рода самодвижный телесный организм, обладающий своим собственным рисунком, есть, очевидно, телесное изваяние, то есть произведение скульптуры. И, следовательно, указанная у нас выше противоположность дискретности и континуальности есть только начало характеристики живой и природной вещи как изобразительно данной. Такая вещь необходимым образом еще и 6) скульптурна.

Если первые четыре из указанных нами выше существенных признаков общинно-родовым образом воспринимаемой вещи можно характеризовать как I. соматизм, то пятый и шестой признаки, очевидно, можно формулировать как II. физиономизм, сначала в виде составляющих его принципов дискретности и континуальности (5), а потом вследствие телесной субстанциальности этих признаков и в виде скульптурного их результата для каждой отдельной вещи (6).

г) Необходимость возникновения еще других существенных признаков, которыми характеризуется природная вещь в ее общинно-родовом восприятии, говорит сама за себя. Ведь если мы завели речь об отдельных вещах, то ведь общинно-родовое восприятие вещи фиксирует не только отдельные вещи. Ведь это же есть именно община, родовой коллектив, а не просто отдельные, взаимно изолированные вещи. Все такого рода отдельные, взаимно изолированные вещи в те времена только и фиксируются как проявление родового коллектива. Мы ведь раньше и сказали, что в те времена решительно вся природа и решительно весь космос трактуются как универсальная общинно-родовая формация, в которой существуют не просто вещи, но обязательно родители и дети, деды и внуки, предки и потомки. Но это значит, что мы должны формулировать также еще и соотношение отдельно фиксируемых вещей, входящих в космос, и самого этого космоса, взятого в целом. И тут уже будет мало только категорий дискретности и континуальной текучести. Ведь все эти процессы должны теперь рассматриваться нами не просто в чистом виде, но уже как целенаправленные, а именно как направленные к тому, чтобы из них образовался космос в целом.

Здесь сразу же становится видным то, что телесная текучесть дискретных моментов нагружается космологическим содержанием, но, конечно, таким, которое все же не выходит за пределы материально-чувственной текучести. Наивысшей цели и предельного обобщения всех отдельных внутрикосмических процессов не может быть вне этих процессов. Будучи наивысшей целью и предельным обобщением материально-текучих вещей, космос уже по этому самому не может быть чем-нибудь невещественным, нематериальным, сверхчувственным.

Поэтому континуально-дискретное становление вещей, создающее в своем пределе космос, является уже не просто абстрактно-мыслимым становлением. Такое становление в каждой своей точке уже содержит свою будущую цель. И поэтому мы должны говорить здесь о самостоятельности такого становления (если оно действительно смысловым образом нагружено); и мы здесь предложили бы поздний античный термин 7) генесиургия (от греческих слов genesis, что значит "становление", и ergon, что значит "дело", "осмысленное свершение"). А так как подобного рода реально-смысловая нагрузка этого становления заключается в его целевой направленности для возникновения космоса, то, очевидно, в целях достижения последней ясности мы должны здесь фиксировать еще и 8) телесиургию (это тоже термин поздней античной философии, состоящий из двух слов: telos – "цель" и опять-таки ergon – "дело", "свершение"). И поскольку имеется в виду образование чувственно-материального космоса, то здесь нельзя обойтись и без общего термина "космологизм".

Наряду с указанными у нас выше общими категориями соматизма и физиономизма здесь, очевидно, возникает III. группа существенных признаков общинно-родового мировоззрения, которая, обнимая собою три последние категории, должна характеризоваться как предельно обобщенный соматизм, или как соматизм космологический.

д) Итак: мы сказали, что такое вещи и природа в их общинно-родовом понимании; и также – что такое рисунок каждой отдельной вещи, ее физиономия, что такое возникающий отсюда чувственно-материальный космос в целом. Ясно, что у нас остается неформулированной IV. внутренняя жизнь этого первобытного космоса. Думается, нет никаких оснований доказывать ту банальную истину, что первобытный коллектив имеет самодовлеющее значение и что отдельные члены этого коллектива только весьма относительно и условно могут быть выделяемы из родовой общины, порождением которой они являются. На самом деле только родовой коллектив и обладает здесь самодовлеющим характером. Ему принадлежат и средства и орудия производства. Он распределяет трудовые процессы между отдельными своими членами. И, наконец, он же является и единственным распределителем продукта труда своих членов.

Все это, конечно, можно перенести на космос в целом. Он тоже мыслится происходящим исключительно из родовых отношений. А так как в те времена решительно все вещественно, то именно земля трактуется здесь как мать всего существующего, как мать всех богов и людей. Она порождает из себя прежде всего Небо-Урана, потом вступает с ним в брак; и от этого брака постепенно возникают боги и люди. Эти боги и люди есть только результат обобщенного представления тех или иных сторон космически-материальной действительности. Все, таким образом, рождается землей, и все, таким образом, возвращается в ту же землю. В античности не боги создают мир, но мир создает богов и, как это можно сказать еще ярче, именно земля создает всех богов и людей. Выражаясь общинно-родовым языком, именно земля есть мать всего, и притом не в каком-нибудь поэтическом или переносном смысле, а вполне субстанциально, то есть буквально. Всмотримся, однако, ближе в эту структуру общекосмической жизни, как она представляется во времена первобытного коллективизма.

Ясно прежде всего то, что вне родовой общины здесь ничего не мыслится, что она обнимает собою решительно все и что это все существует и само по себе и во всех своих проявлениях. Если мы хотя бы на краткое время представим себе в раздельно-понятийном виде тогдашнее понимание общекосмической структуры, то, конечно, здесь нам придется употребить позднейший философский термин "всеединство". Родовая община безраздельно существует везде и всем управляет, так что каждый член этой общины есть он сам; и в то же время он есть не что иное, как одно из проявлений общего родового коллектива. Поэтому в раздельной форме вот какие категории существенны для тогдашней космической структуры: 9) всеединство родовых отношений; 10) эманатизм для всего, что существует внутри космической общины (латинское emanatio – "истечение", "излучение", "исхождение"); 11) "возвращение" всего появившегося из космической родовой общины к ней же самой в силу указанного только что принципа всеединства. Это – тоже позднейший философский термин, греческое epistrophλ или латинское reversio; 12) вечное возвращение, поскольку космос, будучи живым организмом, вечно нарождается, вечно расцветает, вечно распадается, вечно погибает, и так – до бесконечности, что видно уже на вечной смене времен года, на жизни отдельных членов и поколений в родовой общине и что интуитивно мыслится в те времена и вообще во всем существующем. Частным случаем такого всеобщего циклизма является даже и внешний вид космоса, который состоит из звездного неба, земли посредине и такого же полушария под землей. Это – 13) шаровидность космоса. Интуиция шара и круга пронизывает решительно всю античность, так что совершенной формой движения является не прямолинейное движение, но обязательно круговое.

е) Скептики могут сказать: позвольте, да ведь это же вовсе не первобытный коллективизм, а очень развитая диалектика становления в позднейших, уже чисто философских формах идеализма или материализма. Совершенно правильно, это – самая настоящая диалектика. Но, во-первых, она дана здесь отнюдь не мыслительно, отнюдь не философски и не научно, а пока только чисто интуитивно, наглядно и непосредственно. Во-вторых, здесь действует не просто интуиция вообще, но именно чувственная, материальная, вещественная интуиция. И, в-третьих, это не просто вещественная диалектика, но еще и диалектика бесконечно расширенных общинно-родовых отношений.

Здесь важно то, что традиционные излагатели первобытного коллективизма вовсе и не подозревают того, что все позднейшие теории циклического всеединства коренятся именно тут, подготовленные и непосредственно пережитые человеческим сознанием именно еще на общинно-родовой стадии развития. Нечего и говорить о том, что все эти категории циклического всеединства были даны тогда только в своей полной неразличимости. Однако неразличимость двух или нескольких моментов еще не есть их объективное отсутствие. И здесь чрезвычайно любопытно то, что возникшая уже за пределами общинно-родовой формации философия тщательнейшим образом охраняет эту всеобщую неразличимость.

ж) Но тут нам остается формулировать еще одну особенность общинно-родового сознания, которая вытекает из того, что родовая община не знает ничего, кроме себя, что она сама себя создает и сама собою управляет. Это – V. самообоснованность чувственно-материального космоса как предельного обобщения общинно-родовой жизни.

Казалось бы, раз все состоит из отдельных вещей, это все и есть нечто такое, что вообще во всех смыслах различимо. А вот оказывается, это вовсе не так. Ведь родовая община обязательно охватывает собою и все те члены, из которых она состоит. В этом смысле она вполне неразличимо присутствует решительно во всем. Вот в чем разгадка этого упорного и неуничтожимого античного стремления формулировать сверхразличимое единство. Этой проблеме в позднейшей античной философии посвящаются сотни, если не тысячи страниц. И это есть в своей основе тоже не что иное, как признание самодовлеющего и вездесущего принципа родовых отношений в период первобытного коллективизма. Это – 14) сверхрефлективный характер первобытных представлений о космосе.

И, наконец, этот сверхрефлективный характер первобытного мышления, конечно, не может оставаться без своей конкретизации. Но тут могла быть только такая конкретизация и такое различение неразличимого, какое еще не обладает чисто мыслительными и рассудочно формулированными понятиями. И поскольку исходное различение, на котором базируется философская мысль, есть различение того, что есть, и того, чем оно является, то есть различение идеи и материи, то первобытное сознание и обладает такими различными моментами, которые различаются целостно, но отнюдь не с точки зрения наличия в них противоположности идеи и материи. И такая форма различия, в которой еще нет противопоставления идеи и материи, есть не что иное, как 15) мифология, поскольку единственно возможное различие действительности возможно для тех времен только как различение живых членов общинно-родовой формации. Каждый такой живой представитель родовой общины, взятый в своем пределе, и есть не что иное, как миф.

Боги, демоны, люди и неорганическая природа различны между собою, но для них вовсе не характерно различие идеи и материи. Все существующее в те времена одинаково идеально и материально, поскольку сама родовая община тоже одинакова и материальна, будучи системой родовых отношений, и идеальна, поскольку она основана сама на себе, а не на чем-нибудь другом, да и ничего другого для нее вообще не существует. И все реальные факты исторической действительности в этом отношении только и говорят об одном: миф одинаково и материален и идеален. Потому-то в последующие времена он будет казаться фантастикой и чудом. Ведь все идеальное дано в нем вещественно, субстанциально, целиком материально и целиком зримо физическим зрением. Поэтому в дальнейшем, когда в мифе разрушится это субстанциальное тождество идеального и материального, он будет пониматься только относительно, условно и переносно. Само это противопоставление идеи и материи есть уже результат гибели мифологии, понимаемой буквально, а не метафорически.

Эти две особенности общинно-родового космоса, то есть его сверхрефлективность и, с другой стороны, его мифологичность, являются, по-видимому, завершительной характеристикой всех первобытных космических представлений вообще, включая не просто представление о космосе в целом, но и его внутреннюю жизнь. Мифы – это внутренняя жизнь чувственно-материального космоса в его общинно-родовом понимании. И самое главное, здесь перед нами не только внешняя и не только внутренняя жизнь космоса, но его самообоснованность, его ни на что другое не сводимый абсолютизм.

4. Заключение

В заключение всей этой характеристики общинно-родового мировоззрения напомним еще раз, что предлагаемый нами здесь обзор существенных признаков является пока еще примерным, в достаточной степени условным и предварительным. Но относительно общинно-родового мировоззрения говорится обычно мало и так невнятно, что мы решились хотя бы некоторые относящиеся сюда тезисы формулировать по возможности точнее, так, чтобы их можно было просто перечислить и показать на пальцах. Это – отнюдь не конец исследования, а только его начало, да и то предположительное.

Так, общинно-родовая формация чувствуется в античной философии решительно всюду, с ее начала и до ее конца. Но это только одна стихия античной философии. Как сказано, античная философия развивалась в течение рабовладельческой формации. Это – совсем другая стихия античной философии. Но если ставить задачу целостного изучения истории античной философии, то, очевидно, рабовладельческие корни античной философии тоже потребуют от нас самой серьезной разработки. И это тем более потому, что при всей богатой разработке истории античного рабовладения у нас все еще не делается достаточно убедительных выводов для понимания связи античной философии и истории античного рабовладения. Сейчас же мы хотим установить только одно: как бы ни была сложна последующая античная философия, ее интуитивные корни уходят в общинно-родовую формацию.


Глава III

РАБОВЛАДЕЛЬЧЕСКАЯ ФОРМАЦИЯ

§1. Вступительная характеристика

1. Общий очерк

а) В связи с ростом производительных сил и, в частности, в связи с ростом населения и территории в течение VII века до н.э. в античном мире возникает потребность частичного освобождения трудящегося от безусловной власти общинно-родовых авторитетов и предоставления ему известной личной инициативы. Эта личная инициатива не могла сразу же получить для себя совершенное оформление, поскольку даже и последующие, более развитые формации также не могли достигнуть этого совершенства.

Главное, однако, то, что здесь уже происходило разделение умственного и физического труда, которое на первых порах тоже отличалось весьма неразвитым и глобальным характером. Получалось так, что одни стали заниматься только физическим трудом, а другие – только умственным. Это обстоятельство и было глубочайше связано с новой социально-исторической формацией, а именно рабовладением.

Если говорить более конкретно, то, поскольку известные слои населения получали в те времена доступ специально к умственной жизни, постольку возникало ранее не бывшее огромное культурное развитие, и прежде всего в области наук и искусств, что и заставляет ученых квалифицировать это начальное рабовладение как весьма прогрессивное. И эта прогрессивность еще долгое время сказывалась в античности, покамест рабовладение не исчерпало себя и не превратилось в реакционную силу. Общий характер рабовладельческой формации был у нас формулирован подробно (ИАЭ I 99 – 113).

б) Мы всячески подчеркивали бы важность описательно-фактических исследований античного рабовладения, чтобы тем самым в окончательной форме разъяснить существо предлагаемого нами здесь исследования.

Мы укажем, например, на большую важность исследования микенского и гомеровского рабства у наших историков. Эти труды А.Я.Ленцмана, Д.П.Каллистова, С.Я.Лурье вскрывали огромную сложность вопроса, начиная от принципиальной характеристики микенского государства как классового и кончая полным отсутствием каких-нибудь твердых указаний на классовую рабовладельческую организацию. В этом вопросе мы занимаем среднюю позицию, для чего в свое время мы тоже приводили соответствующие исторические доказательства3.

Родовой строй в течение VIII – VI веков до н.э. постепенно переходит в рабовладельческое государство, причем реформы Дракона, Солона и Клисфена окончательно лишают власти исконную родовую знать и вместо прежних чисто родственных объединений возникает рабовладельческий полис, в котором территориальное сожительство соседей берет решительный перевес над узкородственными связями. И здесь тоже была своя сложная и трудная история, с которой можно познакомиться у разных наших историков. Здесь мы обратили бы внимание на работу Ю.В.Андреева4, посвященную раннегреческому полису. Но даже когда рабство в Аттике установилось в V веке, здесь следует обратить внимание на интереснейшие примеры пестроты и противоречия этого аттического рабовладения, поскольку здесь можно найти элементы даже и весьма отдаленных позднейших веков. Для тех, кто хотел бы ознакомиться с этим в кратчайшей форме, мы советуем обратиться к книге А.И.Доватура5, где можно найти самую широкую картину рабовладения в данную эпоху.

И вообще, теперь уже никто не думает, что сначала был родовой строй, а потом в одно мгновение появилось рабовладельческое государство. Однако за этой наивностью, в глубине, как-никак все-таки кроется подлинная истина, а именно, что сначала была общинно-родовая формация, а потом наступило нечто совсем другое, то есть образовалось рабовладельческое государство. Другими словами, никакая сложность и запутанность перехода от одной формации к другой и никакое фактическое отсутствие резких хронологических или территориальных разрывов и границ не могут помешать нам противопоставлять то и другое если не фактологически, то, во всяком случае, категориально. Общинно-родовая формация – это одна категория, а рабовладельческая формация – это совсем другая категория, как бы ни были спутаны и неразличимы между собою их фактически-исторические границы. Родовое деление аттического населения на филы, фратрии и роды сохранялось, несмотря ни на какие успехи рабовладельческого государства. В середине V века Эсхил в своих "Евменидах" все еще рисует борьбу патриархата, представленного Аполлоном, и матриархата, представленного Эриниями, а также все еще воспевает прогресс афинской государственности и гражданственности в связи с учреждением ареопага Афиной Палладой.

Фактическая история античного рабовладения исследуется у наших историков подробно и глубоко, а кое-где даже всесторонне. Если именовать такие работы, как, например, работы К.М.Колобовой6, то уже один процесс разложения классического полиса, приведший к позднейшим мировым военно-монархическим организациям, является темой большого тома, включающего разных авторов7. Мы бы особенно отметили тщательность работы наших историков в отношении эллинистически-римского рабовладения8.

Общая особенность всех этих весьма содержательных исторических исследований заключается в последовательном проведении метода, который можно назвать описательно-фактическим. Дается труднообозримый материал пестрейших и запутаннейших фактов, и даются те или иные, тоже чисто фактические, обобщения. Собственно говоря, это ведь только и необходимо для профессиональных историков. Между прочим, это иной раз не мешает нашим историкам сделать свои заключения и относительно некоторых уже не только экономических, но и общекультурных слоев исторического процесса.

Например, Е.М.Штаерман9 в своей блестящей характеристике истории рабовладения в Риме III века н.э. рядом с характеристикой политики императора Галлиена дает социально-исторический анализ и философии неоплатоника Плотина, который был не только современником Галлиена, но и был близок к нему лично. Указываемые здесь у Е.М.Штаерман тексты из Плотина производят отраднейшее впечатление. Тот же автор посвятил целое исследование специально идеологии угнетенных классов римского населения10. Много интересных наблюдений в области надстроечных элементов можно найти и в других местах11.

Однако все дело заключается в том, что при переходе от одного исторического слоя к другому уже нельзя ограничиваться только теми категориями, которыми характеризуется исходная в этих сравнениях область. Экономическая область – это одна категория. Но, как это естественно думать, философия, наука, искусство, религия и т.д. – это все новые и новые категории, без учета которых сравнение разных слоев исторического процесса потеряет свой смысл и вульгарным образом сведется на механическое распространение первой и исходной области в каждом таком сравнении. Экономическая область характеризуется как состояние производительных сил и производственных отношений и, в конце концов, как способ производства. Но философия, например, или мифология вовсе не говорят ни о каких производительных силах и производственных отношениях и ни о каком способе производства. Они говорят о состоянии мышления. И для того чтобы в этом сравнении философии со способом производства сохранить специфику философии, нужно определить и выставить на первый план эту мыслительную категорию и уже в этой мыслительной области находить такую же структуру, которая свойственна и способу производства. Поэтому между философией и экономикой нет ровно ничего общего по содержанию. Но зато здесь очень много сходного и даже тождественного по структуре разных содержаний, то есть по методу развертывания разных содержаний.

Вот почему при изучении пестрых материалов истории описательно-фактический метод хотя и стоит на первом плане, но отнюдь не является единственным. Сравнивая между собою разные слои исторического процесса, мы должны исходить не только из фактов, которые для них характерны, но также еще и устанавливать те специфические категории, которые характерны для сравниваемых областей, и категории эти синтезировать тоже не просто фактически и не просто описательно, но также еще и логически или, точнее сказать, диалектически, то есть диалектически-категориально, поскольку здесь речь идет именно об общесмысловых категориях фактов, а не просто о самих единичных фактах. Это совсем другой метод исследования; и обвинять историков в отсутствии этого метода было бы нелепо, поскольку описательно-фактический метод – это тоже своя самостоятельная и оригинальная область, которая даже и не нуждается в своей защите.

Кроме того, весьма часто историк избегает вульгаризма ввиду того обстоятельства, что необходимые для каждого исторического слоя специфические категории историки часто используют без всякой сознательной их формулировки. Историки часто ограничиваются только общим чувством исторических слоев, которые они сравнивают между собою, так что для избежания вульгаризма в сопоставлении разных исторических слоев можно и не употреблять терминов "диалектика", "категория", "совпадение противоположностей" и др., а пользоваться ими бессознательно, подобно тому как Дарвин и Менделеев устанавливали замечательную картину диалектического развития в области биологии или химии совершенно без всякого употребления терминов "диалектика", "диалектическая категория" или "диалектическое развитие".

Из такого рода исторических работ, где не дается категориального анализа сравниваемых областей культуры, но все же сравнение проводится правильно и интересно без всяких диалектических категорий, мы упомянули бы еще работу Е.С.Голубцовой "Идеология и культура сельского населения Малой Азии I – III вв."12. Здесь не только не дается точного категориального анализа таких понятий, как эллинизация, или романизация, или христианство, но не дается определения даже таких понятий, как родовой строй, сельская община или рабовладение. Автор уже исходит из этих категорий как из точно установленных и не пытается здесь давать каких-нибудь своих общих определений. Тем не менее эта книга дает богатое представление об идеологии сельской общины в Малой Азии I – III веков. Здесь вполне убедительно показывается устойчивость этой сельской общины, демократический характер ее идеологии, наслоения эллинские, романские или христианские в области этой идеологии. Картина рисуется здесь очень пестрая, как оно фактически и было в истории. Но автор нигде не погрешает в смысле какого-нибудь вульгаризма или в смысле неоправданного перехода одной исторической надстройки к другой такой же фактически зарегистрированной надстройке. Строгая диалектика исторических напластований проводится здесь весьма уверенно и правильно, хотя и без сознательной философской терминологии.

в) Итак, для того чтобы наша тема о рабовладельческом характере античного мышления получила точную определенность, мы должны с самого же начала совершенно принципиально ограничить свою задачу. История античного рабовладения, как мы уже сказали, разработана у наших историков настолько подробно, что в небольшой работе для нас нет никакой возможности сразу говорить о бесконечных соответствующих исторических подробностях, характерных для той или иной эпохи рабовладельческого мышления. Чтобы учесть все бесконечное разнообразие античного рабовладения во все периоды античной истории и на всех ее территориях, нужно было бы написать тоже несколько томов, подобно тому как и сама история античного рабовладения тоже представлена у нас многими томами и многими статьями. Сделать все соответствующие выводы для античной идеологии и для истории рабовладельческого мышления – это задача не только преждевременная, но для настоящего времени даже и совершенно невозможная, невыполнимая.

г) Поскольку теория рабовладельческого мышления еще не была задачей специальных исследований, в настоящий момент в этой области можно ставить только самые общие проблемы. Такой общей проблемой может быть, конечно, только само же рабовладение, но взятое в предельно общей форме, без всяких деталей. Мы возьмем только рабовладение в самой общей форме, отвлекаясь от всех его исторических и местных особенностей, и попробуем сделать такие же общие выводы, вытекающие из него, для характеристики античного мышления.

Само собой разумеется, что такого рода исследование по необходимости окажется тоже слишком общим и потому слишком абстрактным. Однако другого выхода нет. Но, собственно говоря, это является самым обыкновенным приемом для тех, кто пытается характеризовать античность в общей форме. Говорят об античной литературе вообще, об античном искусстве вообще, об античном государстве вообще, об античной религии вообще, несмотря на то, что все эти области античности тоже разработаны весьма подробно и тоже обладают весьма пестрыми особенностями, рассыпанными по всем временам и местностям античного мира. Но если это позволительно в отношении ярко разработанных сторон античного мира, то это тем более позволено для рабовладельческого мышления, которое до сих пор еще вовсе никак не разработано. Приходится начинать с наиболее общих и наиболее абстрактных сторон рабовладельческого мышления. И только в дальнейшем можно надеяться на появление таких исследований, которые будут анализировать рабовладельческое мышление уже и для разных периодов и местностей этого рабовладения. Абстрактность начальной стадии нашего исследования не может быть порицаема, а может быть только одобряема ввиду своей предварительности и первоначальности.

д) Итак, прежде всяких других рассуждений мы должны определить рабовладение как особого рода общую, но специфическую категорию. Покинем обширные исследования о том, какие были рабы фактически, какие были рабовладельцы фактически и какие были между ними отношения фактически. Нас интересует сейчас сам раб как особого рода категория. И это, как мы надеемся, и создает для нас основу для понимания философии, какой она была в период рабовладельческой формации. Но при определении раба мы находим такую твердую опору, лучше которой нельзя было и ожидать. Это – учение Аристотеля о рабах. Аристотель, во-первых, есть греческая классика; а во-вторых, это есть высочайшая точность и определенность мысли. Посмотрим, что говорит Аристотель о рабах.

Аристотель пишет ("Политика" I 2, 4, 1253b 31 – 32): "И приобретение собственности требует для себя массу орудий, раб же является в известной степени одушевленной частью собственности". Далее читаем (6, 1254a 8 – 13): "Понятие "собственность" нужно понимать в том же смысле, в каком понимается понятие "часть". А часть есть не только часть чего-либо другого, но она немыслима вообще без этого другого. Это вполне приложимо и к собственности. Поэтому господин есть только господин раба, но не принадлежит ему; раб же – не только раб господина, но и абсолютно принадлежит ему". Итак, раб есть часть того целого, которое есть либо господин, которому он принадлежит, либо то его имущество и собственность, орудием приобретения которых он и является. И далее (7, 1254a 14 – 17): "Кто по природе принадлежит не самому себе, а другому и при этом все-таки человек, тот по своей природе раб. Человек же принадлежит другому в том случае, если он, оставаясь человеком, становится собственностью; последняя представляет собою орудие активное и отдельно для себя существующее". И еще ("Евдемова этика" VIII 9, 2, 1241b 22 – 24): "Раб есть как бы отделимая часть и орудие господина, а орудие как бы неодушевленный раб". При всем этом Аристотель подчеркивает именно физическую сторону в определении раба ("Политика" I 2, 20, 1255b 11 – 12): "Раб является своего рода частью господина, как бы одушевленною и отделенною частью его тела".

Из всех этих текстов Аристотеля с полной ясностью вытекает определение раба именно как общей категории, независимо от бесконечного разнообразия и пестроты исторического функционирования рабства в разные времена и на разных территориях. По Аристотелю, раб есть не человек и не личность, но вещь и, попросту говоря, физическое тело. Однако эта вещь есть не просто мертвая и неорганическая природа. Эта вещь – живая и одушевленная. Кроме того, поскольку раб, хотя и не есть человек целиком, есть вещественная сторона все-таки человека, то в этом смысле он даже и разумен. Тем не менее, оставаясь в основе вещью, он все же принадлежит господину, причем Аристотель весьма метко и характерно рисует эту принадлежность. Раб принадлежит господину, как часть принадлежит целому. Часть существует отдельно от целого и является в некотором смысле чем-то самостоятельным и чем-то даже самостоятельно действующим. Но эта самостоятельно действующая часть совершенно бессмысленна, если брать ее в отрыве от целого. А это целое есть или господин, или его имущество. Раб и есть физическая часть или самого господина, или его имущества. А именно, он есть только их орудие, их вполне вещественное орудие, которое способно производить целесообразную работу, хотя и без всякой личной и разумной инициативы, но только в силу осмысления своей работы указаниями, исходящими от господина.

У Аристотеля мы имеем точное определение понятия рабства в том виде, какой имело это рабство в античности. Менее точную, но все же категориальную картину рабства мы имеем и в других текстах античной литературы. Но мы отметили бы здесь еще только два важных текста.

Первый текст – это псевдоаристотелевский трактат "О мире", относящийся к I веку до н.э. Представление об этом трактате можно получить по нашему изложению в одном нашем предыдущем исследовании (ИАЭ V 739 – 752). Как мы показали, здесь прямо идет речь о космическом рабстве, поскольку все в космосе устроено так, что одно безусловно подчиняется другому. Это – вполне аристотелевская мысль, но только проводимая не в виде философской категории, а в виде описательной картины.

Другой текст о рабстве принадлежит ритору IV века н.э. Либанию, посвятившему своим рассуждениям на эту тему целую речь (XXV Foerst.).

Либаний исходит из представлений о всеобщем рабстве людей и богов, то есть также из представлений о космическом рабстве. Оказывается, что боги являются рабами не только своих страстей, но рабами судьбы в лице великих Мойр. Воля Мойр, безусловно, распространяется также на все потребности и стремления любого человека, почему вполне можно сделать вывод о рабстве господина перед судьбой, не меньшем, чем рабство раба перед господином. Таким образом, рабство нисходит на землю с самых высот, с небес, где восседает на троне судьба (4 – 13). По Либанию оказывается также, что рабство – это не только зависимость одного человека от другого, но и покорность людей своим прихотям, приверженность их различным порокам и таким страстям, как чревоугодие, гнев, игра в кости, зависть, корыстолюбие, жадность к золоту, неумеренность в любовных наслаждениях (15 – 27). В некотором смысле раб, ухаживающий за своим господином, свободнее этого последнего, так как он имеет возможность бежать от него, а господин не скроется от самого себя (28 – 29). И если тела свободных и рабов вылеплены из одной глины Прометеем, то и рабство распространяется в равной мере и на свободных. Оно – всюду (30 – 31). Господа отнимают у рабов свободу по своему произволу, но их собственная свобода отнимается и ограничивается законами (34). Кроме того, люди становятся рабами не только законов и правителей, но даже рабами собственных профессий, когда земледельцы, моряки, жрецы, атлеты, софисты – все зависят от природы, от морской стихии, от строжайших правил и обрядов, от настроения публики и ее привязанностей (35 – 50).

Но правители, в свою очередь, тоже рабы – и законов, и обстоятельств, и своих граждан, как бы ни сравнивали они себя с пастырями народа или кормчими (52 – 59). Пресловутая афинская демократия и ее вожди наподобие Перикла только по видимости жили в совершеннейшей свободе, а на самом деле тоже подвергались лютому насилию (60 – 62). В свою очередь, спартанцы, усмиряющие илотов, трепещут перед ними, поскольку жизнь господ сопровождается ненавистью со стороны раба (63 – 64). И даже мифологический Геракл, рабски служащий царю Еврисфею, внушает последнему такой страх, что превращает его в жалкого раба (65).

Любой хозяин дома является, по существу, как на это указывал еще Менандр, рабом, взваливая на себя заботы и о своих подчиненных и о своем благосостоянии (66 – 68). Даже свобода тиранов – тоже видимость, поскольку они рабы своего окружения, в любую минуту готового сбросить своего властителя (69). Итак, заключает Либаний, "никто не свободен" (72).

Само собой разумеется, что у Либания мы находим расширенное, и не только экономическое, понимание рабства. Однако чисто экономическое понимание класса вообще не существовало раньше появления буржуазно-капиталистической формации. Общественная жизнь во времена рабовладения и феодализма еще не была настолько дифференцирована, чтобы можно было говорить о специфической функции экономики. Об этом более широком значении термина "класс" в период рабовладельческой и феодальной формаций нужно говорить отдельно. Сейчас же можно сказать только то, что Аристотель точнее всего сформулировал именно античное понимание рабства. Последующие, античные писатели ничего нового к этому не прибавили.

е) Это замечательное определение, раба у Аристотеля мы и положим в основу нашего сопоставительного анализа античной культуры и философии с ее рабовладельческой основой. Но прежде чем произвести этот анализ в систематической форме, следует рассмотреть еще ряд вопросов, на которые так или иначе необходимо ответить.

Здесь прежде всего бросается в глаза глубокое своеобразие рабовладельческой формации в сравнении с общинно-родовой. Ведь если во времена общинно-родовой формации родственные отношения возникали сами собой, естественным путем, так что и само экономическое использование этих отношений тоже возникало само собой и тоже вполне естественно, то в период возникновения рабовладельческой формации; ввиду прогресса в самостоятельности отдельных индивидуумов и отдельных семей, необходимым образом возникло, как сказано, мощное разделение труда, и прежде всего разделение труда умственного и физического. Но это тотчас же привело и к необходимости умственно регулировать физический труд, то есть к необходимости систематического управления рабскими массами, исходящего уже от физически не работающих, но умственно вооруженных господ. Вместо прежней общинно-родовой интуиции возникла рабовладельческая рефлексия; и потому вместо наивности прежней мифологии, возникавшей как результат переноса родственных отношений на всю природу и на весь мир, появилась настоятельная потребность задумываться над этим живым и одушевленно-разумным космосом. Оставить этот мифологический космос в стороне было невозможно в той же мере, в какой невозможно было распутаться и с родственными отношениями. Все же, однако, это была уже не просто интуиция одушевленно-разумного космоса, но и рефлексия над ним, то есть философия.

Сейчас, в преддверии систематического анализа связи античной философии с античным рабовладением, мы позволим себе немного задержаться на вопросе как раз о происхождении античной философской рефлексии и на вопросе об общем отличии рабовладельческой формации от общинно-родовой. Это пока еще вопросы об общем характере рабовладельческой философской рефлексии.

2. Идеология в период рабовладельческой формации

а) Родственные отношения, на которых создавалась первая формация, были отношениями между людьми как результат их чисто природного развития. Родство было физическим родством, то есть родством материально-телесным. Но когда народилась рабовладельческая формация, этот физический, природный, телесный, естественный характер античного мировоззрения не мог не измениться в корне.

Зародившаяся умственная жизнь не имела для себя никакого предмета, кроме все того же живого и одушевленного космоса, который был и в прежней народной мифологии. Правда, буквально и субстанциально понимаемая мифология уже не могла удовлетворять мыслящих людей. Зародилась яркая потребность анализировать эту мифологию, расчленять ее и представлять в виде тех или иных образующих ее отдельных элементов. С другой стороны, возникала также и потребность интеллектуально конструировать всеобщий космос из этих его отдельных элементов. Космос перестал пониматься антропоморфически, но он продолжал пониматься и материально и одушевленно. Космос стал только предельным обобщением самого обыкновенного человеческого тела, которое, в отсутствие развитой техники, то есть в результате отсутствия чисто умственных методов, могло работать только в меру своих физических сил. А это значит, что предельное обобщение такого тела, а именно физический, чувственно-материальный космос, стало мыслиться как проявляющий и оформляющий свои собственные телесные силы без всякого воздействия со стороны, то есть как космос физически самодовлеющий. Те силы, которые внешне направляли его со стороны, были не чем иным, как силой самого же космоса, ограниченной его собственными физическими возможностями, но эти возможности теперь стали трактоваться не интуитивно, а рационально. Это и оказалось принципом первого периода античной эстетики, когда красота начинала трактоваться одушевленно-материально или, как стали говорить в новейшее время, гилозоистически (hylë – "материя", dzöë – "жизнь"). Это и было результатом обоснования человеческого физического тела на самом себе, то есть скульптурой.

Все эти наши замечания о рабовладельческом мышлении имеют пока еще слишком общий и предварительный характер, во многом даже просто бездоказательный. Здесь требуется множество всякого рода разъяснений и уточнений и требуются обширные доказательства. Ко всем этим материалам мы сейчас и переходим.

б) Прежде всего, тут важно не запутаться в предлагаемой нами характеристике рабовладения. Дело в том, что, согласно нашему основному анализу, одушевленный и в то же время чувственно-материальный космос переживался еще на ступени общинно-родовой формации. Уже там были и свой гилозоизм и своя скульптурность. Физическое тело имеет начало, середину и конец, а подобного рода структура, осуществленная в человеческом теле, создает скульптурную обработку этого тела. Однако не надо забывать того, что в период общинно-родовой формации такого рода космос понимался только чисто интуитивно, только непосредственно и без всякого специально-умственного напряжения. Что же касается рабовладельческой формации, то она потребовала для себя уже такого умственного развития, для которого живой и одушевленный космос стал предметом рефлексии, то есть таким предметом, который уже получал некоторого рода понятийную, то есть абстрактную, характеристику. Всем известно, что развитие наук и искусств в Древней Греции начинается в период рабовладения; но никто не знает, почему это так. Наш ответ ясный и вполне категорический: рабовладение впервые принесло с собою разделение физического и умственного труда.

Раньше космос понимался как живое и одушевленное целое и к тому же как мифология. Но рефлексия, возникшая на почве самостоятельности умственного труда, не могла оставить эту мифологию в нерасчлененном виде. Те идеи и те виды материи, которые неразличимо для сознания, но только слепо, фактически фиксировались раньше, теперь стали уже различаться и понятийно. И естественно, что освобожденная мысль прежде всего натолкнулась на понятие материи, взятой отдельно от идеи, и на понятие идеи, взятой отдельно от материи. То, что в учебниках обычно именуется досократовской натурфилософией, есть именно то, для чего первую роль в действительности играют материальные элементы: земля, вода, воздух, огонь, эфир. Это – гилозоизм, но не просто интуитивный и не просто мифологический, а такой, который взял за основу именно материю, в то время как у Платона и Аристотеля на первый план будет выдвигаться другой рефлективный момент, а именно момент идеи в противоположность материи. И объединяться материя и идея будут у Платона и Аристотеля тоже не мифологически, но рефлективно. И вообще во всей античности никакой другой основной интуитивной данности, кроме мифологии, никогда не существовало. Но мифология, взятая сама по себе, была в эпоху рабовладения только более или менее отдаленной основой для рефлексии. Сама же античная философия, если ее взять в самостоятельном и свободном виде, всегда только и знала, что боролась с буквальной мифологией и была лишь рефлексией над ней.

в) Будучи в основном порождением еще общинно-родовой формации, этот скульптурный гилозоизм не остался принадлежностью только первого периода античной эстетики. Он остался на все то тысячелетие, когда процветала античная философия и эстетика. Живой и одушевленный космос трактовался по-разному и часто в виде микроскопически и изощренно развитой системы понятий. Но античный тип культуры и эстетики остался навсегда одним и тем же, а именно теорией живого и одушевленного, видимого и слышимого и вообще чувственно-материально воспринимаемого и идеально сформированного телесного космоса. И это есть не что иное, как результат переплетения общинно-родовой и рабовладельческой формаций, которые только и могли понимать предмет науки и искусства как чувственно-материальный космос и как сложнейшую рефлексию над этим космосом.

г) Вся античная философия и вся античная эстетика представляют собою сплошное славословие чувственно-материальному космосу, этому предельному обобщению живого и идеально сформированного человеческого тела. Красота – это есть, в первую очередь, звездное небо с его вечными, правильными и постоянно повторяющимися движениями. И если что-нибудь другое и трактуется как прекрасное, то только в меру подражания идеально-правильному движению вечного звездного небосвода.

Еще Фалес говорил (А 1=р. 71, 11): "Прекраснее всего космос, потому что он есть произведение бога [то есть беспредельность]". Для Гераклита космос – не куча сора, рассыпанного как попало; но Гераклит говорит (В 124) о "прекраснейшем космосе". О "прекраснейшем виде (eidos) космоса" говорит также и Эмпедокл (В 29), несмотря на свое учение о мирообразующих факторах Любви и Вражды. Демокрит, учивший о вечном возникновении и гибели миров, все же думал (А 40), что наш космос находится "в расцвете".

Об Анаксагоре имеется такое сообщение (59 А 30): "Когда кто-то спросил Анаксагора, ради чего лучше родиться, чем не родиться, последний сказал: "Чтобы созерцать небо и устройство, всего космоса". У близкого к Анаксагору драматурга Еврипида читаем (тот же фрагмент), что "счастливец тот, кто созерцает нестареющий космос бессмертной природы".

Однако, не говоря уже о материалистах, такой крайний идеалист, как Платон, думает не иначе.

Ввиду устойчивой и совершенно ошибочной традиции значение звездного неба для Платона мы должны всячески подчеркивать. В его "Тимее" (92c Аверинцев) мы читаем: "Восприняв в себя смертные и бессмертные существа и пополнившись ими, наш космос стал видимым живым существом, объемлющим все видимое, чувственным богом, образом бога умопостигаемого, величайшим и наилучшим, прекраснейшим и совершеннейшим, единым и однородным небом". О значении звездного неба для совершенствования человеческой души в том же диалоге (90d) читаем: "Если есть движения, обнаруживающие сродство с божественным началом внутри нас, то это мыслительные круговращения Вселенной, им и должен следовать каждый из нас, дабы через усмотрение гармоний и круговоротов мира исправить круговороты в собственной голове, нарушенные уже при рождении, иначе говоря, добиться, чтобы созерцающее, как и требует изначальная его природа, стало подобно созерцаемому, и таким образом стяжать ту совершеннейшую жизнь, которую боги предложили нам как цель на эти и будущие времена". О значении астрономии для человеческого благочестия можно читать также еще в "Послезаконии" (985e – 992e). Самое же главное – это то, что созданная еще в период общинно-родовой формации чувственно-материальная эстетика осталась в античности навсегда.

Платон – идеалист, потому что он конструирует чувственно-материальный космос при помощи абстрактных понятий, а именно "ума" и "необходимости". Но и для него этот чувственно-материальный космос является последней и наивысшей красотой. Идея у него, как и у Аристотеля, отлична от материи. Но по существу своему, то есть по своему содержанию, эта идея есть не что иное, как смысл самих же материальных вещей.

В этом отношении Аристотель достиг последней ясности. Для него идея вещи есть не что иное, как ответ на вопрос о том, что такое данная вещь. При таком условии можно сколько угодно рассуждать об идеях и можно сколько угодно отличать и отделять их от вещей, фактически все равно идея вещи не существует без вещей и всегда является не чем иным, как их смысловым отражением.

д) Делается понятным также и то, что античные боги нисколько не противоречат общеантичному стихийному материализму. Они являются только принципами тех или иных областей чувственно-материального космоса. Это, попросту говоря, есть не что иное, как античные законы природы. А если их и представляли как богов в конкретном виде, то, несмотря на их предельно-обобщенный характер, в силу могущества общинно-родовой формации это были самые обыкновенные человеческие существа, со всеми их недостатками и слабостями, включая любое их аморальное поведение. Это и понятно, поскольку они были только идеальным отражением самой обыкновенной природно-человеческой жизни. Такие боги не были опасными для античного чувственно-материального абсолютного космологизма. Наоборот, они были его принципиальным обоснованием.

Античность знала, что такое законы природы. Но вся античность развивалась на основе общинно-родовых отношений. А это значит, что любое обобщение которое лежало в основе тогдашних законов природы, обязательно представляло собой родовую общину, а значит, было живым и человеческим представителем мировой общины, то есть тем или другим богом или демоном.

е) В результате этого делается понятным и то, что вся античная философская эстетика была только выдвижением тех или иных сторон древней мифологии. Чувственно-материальная мифология была основой, поскольку под ней лежала общинно-родовая формация. Но она никогда, не была абсолютной и буквальной мифологией, поскольку она всегда разрабатывалась на путях весьма сложной и глубокой рефлексии, диктовавшейся разделением умственного и физического труда в условиях рабовладельческой формации.

§2. Центральное философско-эстетическое ядро

1. Примерный систематический обзор философских результатов рабовладельческой формации

Простое указание на то, что античная философия развивалась в пределах рабовладельческой формации, и полное отсутствие существенного анализа связи античной философии с рабовладением – это в настоящее время не только устаревший и беспомощный метод, но при современном состоянии науки производит какое-то прямо невыносимое впечатление. Уже давно настал момент, повелительно требующий войти в глубину соответствующего социально-исторического анализа и опять-таки на пальцах перечислить необходимо возникающие здесь основные тезисы. Начнем с более общих вопросов, а в дальнейшем перейдем к более конкретным.

Самый общий вопрос еще не касается деталей, но повелительно требует установить искомую социально-историческую связь принципиально. В предыдущем для этого мы привели некоторые материалы, но сейчас требуется более точная и прямо-таки тезисная характеристика относящихся сюда материалов.

а) Рабовладельческая формация, как мы указали выше, впервые потребовала разделения умственного и физического труда. Одни, как сказано, стали заниматься только умственным трудом, другие же работали только физически, оказавшись вне всякого умственного творчества. Спрашивается, если появилось самостоятельное мышление, то какими чертами оно отличалось? Очевидно, мышление, не сопровождаемое физическим трудом, по необходимости оказывается мышлением самостоятельным, отдаленным от вопросов обыкновенной жизни и в этом смысле 1) абстрактным. Но такого рода мышление, не могущее создавать вещи, а способное лишь пользоваться ими, – такое мышление явно оказывается и 2) созерцательным.

Отсюда удивительная особенность античного рабовладельческого сознания: оно всегда 3) внутренне, то есть духовно, пассивно, так как не может переделывать действительность как-нибудь принципиально.

И античный идеализм и античный материализм являются типами абстрактно-созерцательного сознания, для которого наличное бытие – это и есть самое настоящее бытие, не требующее никакого существенного переделывания.

Против такого проводимого нами взгляда на античное мышление как на пассивно-созерцательное можно слышать разного рода возражения и даже искреннее возмущение: как же это вдруг вся античная философия оказалась пассивной и созерцательной? На это необходимо, сказать, что у нас речь идет о пассивности только в смысле отсутствия переделывания рабовладельческой действительности. Античное мышление, действительно, только и существует в условиях того весьма слабого развития экономики и техники, которое было необходимым результатом всей рабовладельческой формации. Именно потому, что рабовладельческая экономика и техника были очень слабы, и именно потому, что рабовладельческое мышление было пассивно в смысле преодоления этой слабости, именно поэтому-то и открывалась широчайшая возможность для собственного философского творчества.

У нас часто приводились слова о том, как периоды расцвета художественного творчества не только не совпадают с периодами расцвета экономики, но часто только и возможны в условиях ничтожного развития экономики и техники. Такое замечательное творчество, как греческий эпос, только и было возможно в период ничтожного развития экономики и техники. А когда в те или иные эпохи начинала расцветать экономика и техника, то уже пропадал всякий интерес к эпосу, ко всем этим мифологическим богам и героям.

В связи с этим мы и должны сказать, что экономически пассивная философия как раз в силу этой самой пассивности и смогла проявлять себя в таком могучем виде. Ведь философское мышление состоит из аналитико-синтетической работы и ограничивающе-обобщающей деятельности. И вот этого-то рода чисто мыслительной работой и полна рабовладельческая философия, так что ее экономическая пассивность не только не мешает развитию умственных идей философии, но, наоборот, является условием возможности такого рода самостоятельно действующей философской мысли. Конечно, с другой стороны, это вовсе не означает того, что античная философия вовсе никак не связана с рабовладением. Она глубочайшим образом с ним связана и развивается на основе предельных обобщений исходной рабовладельческой интуиции. Но обобщения эти здесь настолько высоки и глубоки, что оказываются связанными с рабовладением только структурно, не имея с ним ничего общего по своему предельно обобщенному содержанию. Об этом мы будем говорить дальше. А сейчас мы хотели бы, чтобы читатель укрепился в правильном понимании пассивной созерцательности античного мышления.

В эпоху средневековья вся действительность мыслилась в состоянии грехопадения, и этот первородный грех настоятельно требовал своего окончательного переделывания и преодоления. В Новое время перестали верить в первородный грех, но зато начинали верить в абсолютизированный человеческий субъект. И нужно опять существенно переделывать жизнь, чтобы открыть просторы для свободного развития человека.

Но в античности было совсем другое ощущение жизни. Даже гениальный Аристотель делил людей на свободных по природе и на рабов по природе. Рабовладение было не только действительностью, но и нормой, идеалом, и переделывать тут было совершенно нечего. Такая позиция человеческого сознания, конечно, не могла удержаться в античности в совсем неподвижном виде. Она менялась то в ту, то в другую сторону. И в конце концов пришла к своей катастрофе, когда даже и внешнеэкономически рабовладение перестало быть достаточно рентабельным. Отсюда и 1. самая общая обособленность рабовладельческого мышления – абстрактно-созерцательная пассивность, отнюдь не мешающая огромной самостоятельности философии, а, наоборот, впервые делающая эту самостоятельность возможной. Но тут возникает еще одна особенность античной идеологии.

б) Дело в том, что рабовладелец, как он внутренне ни созерцателен и как он внутренне ни пассивен, все же должен управлять своими рабами.

Поскольку раб – это только вещь, сама себя не способная куда-нибудь направить, постольку его направляет рабовладелец, организует его рабовладелец и вообще держит его в порядке только рабовладелец. Но это обстоятельство заставляет и самого рабовладельца быть пассивным отнюдь не во всех отношениях. Внутренне, духовно, он пассивен. Но надо организовать работу раба. Но если сам рабовладелец не работает, а только организует работу, то его мышление получает 4) исключительно интеллектуалистический, если не прямо рассудочный, характер. И даже больше того.

Став однажды на путь организации труда и весь свой труд понимая как интеллектуальную организацию, такое сознание и такое мышление затрачивает огромные усилия именно на такого рода интеллектуальную работу.

Однако этот выставленный нами сейчас принцип интеллектуалистической организации рабского труда является чересчур общим. Тут огромную роль играют разного рода детали, в которых тоже необходимо разобраться.

в) Что такое рабский труд, если его брать в принципе? Раб есть живое и одушевленное человеческое тело, когда о разумности еще не поднимается вопроса, поскольку раб действует как домашнее животное, разумные и целесообразные действия которого диктуются не им самим, но его хозяином. Это живое и одушевленное человеческое тело способно производить работу и производит ее в меру своих физических сил. Последнее обстоятельство очень важно потому, что подлинный рабский труд совершается только в условиях отсутствия всяких внефизических методов. Если раб управляет паровой машиной, которая двигает огромные грузы, то, очевидно, в данном случае дело вовсе не в физической силе раба, а в целесообразном устройстве того орудия, которым раб управляет только внешне. Но машинная техника тем самым не только противоречит рабовладельческой экономике, но и эта последняя в своем принципиальном виде совершенно исключает всякое пользование машинами, дающими эффект несравненно более значительный, чем работа раба в меру только его физических возможностей. Поэтому для рабского труда характерно только такое производство, которое не выходит за пределы непосредственных физических усилий раба. Другими словами, такое производство может быть только ремеслом без всякой машинной техники или с ее несущественным применением.

Наконец, и самый продукт рабского труда в силу этих же самых обстоятельств не может быть не чем иным, кроме как тоже самой обыкновенной физической вещью, но уже целесообразно сформированной и созданной тоже для такого же непосредственного использования, то есть для чисто потребительских целей. Меновое хозяйство в пределах принципиального рабовладения возможно, и даже до значительных размеров, но только в конце концов с подчинением исходному потребительскому принципу. И вот такой труд раба должен быть организован рабовладельцем, и вот куда должны направляться интеллектуальные усилия рабовладельца. Какие же отсюда вытекают выводы для характеристики рабовладельческого мышления?

г) Прежде всего, такого рода мышление, в первую очередь, имеет дело с физической материей, способной производить работу, и с организацией этой работы для получения целесообразно сформированной, но тоже физической вещи и в то же самое время самодовлеющей. Если это так, то, поскольку всякое мышление есть обобщение, здесь должно быть обобщено это ремесленное производство самодовлеющего физического продукта. Но что такое предельное обобщение вещи, если всерьез не выходить за пределы вещественного продуцирования? Это значит охватить все вещи, которые существуют, вместе с производимой ими работой, и полученное таким образом всеобщее целое окажется тоже физическим, но уже самодовлеющим. Это и есть не что иное, как чувственно-воспринимаемый космос, такой же безличный и такой же вещественный, как и все вещи, из которых он состоит, такой же обозримый, как и всякая физическая вещь, такой же целесообразный, как и продукт ремесла, и такой же самодовлеющий, как ремесленный продукт, созданный в потребительских целях. Для тех, кто не привык понимать рабовладельческую культуру как нечто целое, такое наше умозаключение может показаться не только странным, но и неверным однако здесь необходимо сделать одно фундаментальное разъяснение.

д) Оно заключается в том, что базис вовсе не присутствует в надстройках целиком и непосредственно, в своем глобальном, то есть грубо физическом, содержании. Он присутствует в них исключительно только структурно, то есть как метод получения целого из частей. Когда речь идет о рабском способе производства в его прямом и непосредственном виде, то тут, конечно, нет и помину о чувственно-материальном космосе. И когда заходит речь о чувственно-материальном. космосе, то ни нам, ни античным авторам не приходит и в голову мысль о рабском способе производства, настолько небесная сфера по своему содержанию несоизмерима ни с какой человеческой экономикой.

Но вот раб есть чувственная вещь, человеческое тело; и космос, взятый в целом, тоже есть чувственная вещь. Раб есть человеческое тело; и свой чувственно-материальный космос древние тоже понимали как живое тело.

Однако труд раба направлялся интеллектом рабовладельца; и – античный чувственно-материальный космос тоже направляется определенного рода интеллектом. Но раб не существует без рабовладельца, а рабовладелец – без раба; они всегда представляют собой нечто целое, будь то прежний рабовладельческий полис или позднейшая мировая Римская империя.

Следовательно, заключаем мы, и чувственно-материальный космос тоже представляет собою некое неделимое целое. Наконец, рабочая энергия раба, направляемая рабовладельцем, создает целесообразно сформированный продукт, имеющий самодовлеющее значение; и – чувственно-материальный космос тоже есть идеально сформированный результат некоего универсально-космического ремесла, так что продукт этот имеет самодовлеющее значение. Напоминаем читателю еще и еще раз: при правильном использовании диалектического метода все эти сопоставления "земных" и "небесных" дел покоятся не на установлении грубого и буквального тождества, а на основании методически-структурного уподобления базиса и надстройки.

е) Прежде чем идти дальше, мы хотели бы в кратчайшей форме зафиксировать то основное, что характерно для рабовладельческого мышления.

Во-первых, рабовладелец есть прежде всего интеллект, поскольку он должен организовать рабскую массу.

Во-вторых, он даже и не просто интеллект, но по преимуществу та его формообразующая функция, которая как раз и необходима для осмысления и организации рабского труда, лишенного собственной разумной инициативы.

Однако, в-третьих, сама категория рабовладельца выросла как естественный продукт разделения умственного и физического труда. Но, будучи представителем умственного труда и будучи освобожденным от всякого физического труда, он тем самым получает возможность погружаться в свои собственные мыслительные глубины, где он уже ни от чего не зависит и ни с чем не связан, оказываясь, таким образом, деятелем умственной области как области вполне самодовлеющей.

В-четвертых, погружаясь в самодовлеющее мышление, рабовладельческий интеллект еще и потому оказывается самодовлеющим, что его формообразующая функция проявляет себя именно только как таковая, то есть как функция оформления работы, а не как физический ингредиент этой работы. Создав свою формообразующую функцию и передав ее рабскому труду, рабовладельческий интеллект тут же возвращается сам к себе, к своей самодовлеющей деятельности, поскольку он есть все-таки продукт умственного, а не физического труда, фактическое осуществление которого вовсе не входит в его задачи и в отношении творчески-жизненной значимости которого он нисколько не заинтересован и всегда только пассивен, всегда только созерцателен.

Отсюда, в-пятых, подлинно рабовладельческий интеллект, пассивно-созерцательный сам по себе, творческий только в отношении формообразующего функционирования в области своего инобытия и тут же возвращающийся к самому себе, поскольку физический труд – вовсе не его дело, такой интеллект вечно пребывает в состоянии круговращения: он существует сам по себе, он осмысляет и оформляет все прочее, и от всего этого своего окружения он тут же возвращается к самому себе, создав тем самым необходимую жизненную основу для своего самодовления.

Добавим к этому, что такого рода диалектическое круговращение (пребывание в себе, выход за свои пределы и возвращение к самому себе в обогащенном виде), конечно, мы находим и в других культурах. Но эта диалектическая триада везде имеет свой собственный смысл. В средневековом монотеизме это будет диалектикой в сфере абсолютного духа, а не в сфере рабского производства; а в Новое время это будет диалектикой либо внутри-субъективной, либо субъективно-объективной, но опять-таки не в сфере вещевистских отношений между безынициативным рабским трудом и разумно-инициативной, то есть формообразующей, деятельностью рабовладельца. И, как показывает дальнейшее исследование, такого рода вечное круговращение всей чувственно-материальной действительности окажется только прямым выводом из данной нами сейчас общей характеристики рабовладельческого интеллекта.

2. Личность субстанциальная и личность атрибутивная

В нашей настоящей работе мы часто употребляем термины "личность" и "безличие", которые могут вызвать сомнение в случаях отсутствия полной договоренности относительно смысловой направленности этой терминологии. При самом широком и неопределенном понимании термина "личность" можно прямо сказать, что в таком смысле имеется в виду такая категория, которая свойственна решительно всем типам культуры или, по крайней мере, при условии достаточно зрелого развития данной культуры. В этом смысле и вся античная культура тоже пронизана личностным началом. О чем же другом говорят гомеровские поэмы, как не о героях? Но ведь герой – это все-таки личность. О чем говорит переход от общинно-родовой формации к рабовладельческой? Конечно же, о прогрессирующем развитии все той же личности, для которой общинно-родовая формация не давала никакой чисто индивидуальной инициативы. Наконец, и весь эллинистически-римский период античной культуры, занимающий собою целое тысячелетие, тоже обычно характеризуется нами как период углубленного субъективизма в отличие от более объективистской и потому более холодной классики. Спрашивается: какое же мы имеем право характеризовать всю рабовладельческую формацию как нечто безличное или как такую область, в которой личность не могла найти достаточно яркого и подобающего развития? Здесь нужно договориться.

а) Что же такое личность не в широком и расплывчатом смысле слова, но в самом узком и специфическом?

Что она есть некоего рода единичность, или единица, это, кажется, ясно само по себе, поскольку обычно употребляемый здесь латинский термин individuum ничего другого и не значит, как именно "нераздельное", "неделимое". Однако тут же ясно, что личность может проявлять себя и в раздельном виде. Но только надо помнить, что эта раздельность является не личностью, взятой самой по себе, но только ее проявлением.

Далее, к сущности личности относится еще и то, что все, претендующее быть личностью, обязательно неповторимо. Внешним образом это выражается в том, что каждая личность имеет свое собственное имя, а не кличку, которая может обозначать собою какое угодно количество вещей или существ. По существу же, под этим собственным именем всегда кроется неповторимость и безусловная оригинальность того, что обычно называется личностью. Всякая подлинная личность не только единична, но и единственна.

Личность, далее, и вообще соответствующим образом обязательно ориентирует себя среди всего окружающего. Будучи неповторимой, личность обязательно есть соответствующее самоотношение. Она отличает себя от всего другого и внутри себя сама с собой соотносится. И совершается это не так, чтобы кто-то другой сравнивал одну личность с ее окружением или разные моменты личности сравнивал между ними самими внутри самой личности. Все эти отношения устанавливает сама же личность, и устанавливает мыслительным, а также и переживательно-волевым образом.

И, наконец, соотнося себя с самой собою и со всем другим, личность устанавливает все прочее либо тоже как личность, либо как ту или иную степень личностного существования, включая нулевую степень личности, или безличие, включая ту или иную среднюю ступень и включая бесконечную личность. То, что можно считать обыкновенным пониманием личности, всегда есть нечто среднее между отсутствием личности, ее нулем, и между личностью вообще, то есть предельным обобщением личности. Личность только там, где имеется тождество общего и единичного.

Но имеется еще один способ логического вскрытия изучаемого нами понятия, способ более концентрированный и потому более простой. Дело в том, что когда мы говорили о личности как о неделимой единичности, мы, собственно говоря, рассматривали ее просто как некоего рода бытие и действительность, просто как некоего рода объект. Тут же, однако, мы явно перешли к изображению личности и как субъекта. Именно она оказалась здесь у нас чем-то неповторимым и оригинальным по своему смыслу, причем эта ее оригинальность тут же предстала у нас как переживательная самосоотнесенность и в отношении всего другого и в отношении самой же личности. А эта самосоотнесенность закончилась ориентацией личности в личном бытии вообще, и прежде всего среди той совокупности личностей, которая обычно называется обществом. Но тогда возникает вопрос: если личность есть и объект и субъект одновременно, то как же соотносятся в ней эти две ее основные стороны, объектность и субъектность?

И, действительно, вникая в существо этой проблемы, мы сразу же видим, что объектность и субъектность могут функционировать в личности самым разнообразным способом. Но когда мы заговорим о самой личности как о субстанции, то в ней и объективная материя присутствует во всей своей субстанциальности, и субъективная идея тоже присутствует во всей своей субстанциальности. И мы настаиваем, что как раз именно такого рода диалектическая конструкция бессознательно признается всеми теми, кто рассуждает о личности в обывательском смысле слова.

Так, обычно говорится о душе и теле. Но никто как следует не знает, что такое душа, и не умеет точно определить, что такое тело. А часто люди даже и просто прикидываются, что не знают ничего о душе. Тем не менее все прекрасно понимают, что такое живой человек и прекрасно отличают его от мертвого человека, от трупа. А ведь живой человек как раз и есть не что иное, как полное слияние его физической и психической жизни, слияние тождественное и нерасторжимое, покамест человек живет. Обыватель не может определить, что такое личность и что такое общество. И тем не менее все прекрасно понимают, что личность возможна только в обществе, что общество невозможно без существования личности и что личность есть определенного рода сгусток общественных отношений. Но что такое этот сгусток? Это и есть субстанциальное тождество в одном случае души и тела, а в другом случае – личности и других личностей.

В нашем определении личности мы особенно обратили бы внимание на такие термины, как "душа" и "тело", ввиду того, что терминология эта больше всего понятна для обывательского сознания. Обыватель прекрасно знает, что тело всегда есть то или иное выражение души. Это выражение, однако, мыслится здесь не как случайное и не как условное. Когда актеры разыгрывают на сцене какое-нибудь убийство, то они разыгрывают это не по субстанции, так как иначе это было бы не театральное, а самое настоящее убийство в буквальном смысле слова. Когда мы говорим о душе и теле в их буквальном жизненном, а не просто случайном и условном значении, то мы обязательно мыслим и душу как нечто самостоятельное, и тело как нечто самостоятельное, и их взаимосвязь тоже в буквальном, то есть в субстанциальном, смысле слова. Покамест речь идет только о душе, о личности не может быть и речи, поскольку личность есть не просто душа, но ее жизнь, ее поведение, ее практическое осуществление, то есть ее тело. И, наоборот, тело человека не есть просто личность, потому что тело может быть и мертвым трупом, а тело, в котором нуждается личность, всегда живо, всегда одушевлено, всегда для личности выразительно.

Поэтому если личность есть и внутреннее и внешнее в их вполне буквальном существовании, то есть в их субстанциальном единораздельном выражении, то можно также сказать, что она есть еще и субстанциальное единораздельное тождество души и тела.

б) Однако здесь чрезвычайно важно следующего рода обстоятельство. Именно, в личности, несомненно, может преобладать объектная сторона, так что связь объектности и субъектности будет осуществляться в ней только объектными средствами. Мы не ошибемся, если такого рода личность назовем природной, или материальной, личностью. Но связь объектности и субъектности может осуществляться в личности и субъектными методами, которые в сравнении с реализмом объектной стороны мы вполне можем назвать идеальными. И тогда у нас получится уже не природная, а чисто идеальная личность, то есть личность: как особого рода идея. Однако должен возникнуть, в конце концов, и наш окончательный и последний вопрос: что же такое личность, в которой не перевешивает ни материальная, или природная, сторона, ни сторона идеальная, но в которой обе эти стороны представлены сразу и одновременно, как некое нерасторжимое тождество? Такая личность предстанет перед нами и как некоего рода вполне оригинальная субстанция. В материи идея присутствует вовсе не как субстанция, а только как один из признаков материи. И в идеальной личности материя присутствует не в своей субстанциальности, но как определенного рода смысловая направленность самой же идеи. Что же касается личности как полноценной субстанции, то в ней и материальное, телесное, обязательно есть субстанция, и идеальное, внутреннее, субъективное тоже есть субстанция; и, наконец, это идеал – реальная субстанция тоже существует как таковая, то есть тоже есть самостоятельно действующая субстанция.

Итак, развернутое понятие личности приходит к пониманию этой последней как неповторимой единичности, которая, соотнося себя с самой собою и со всем другим, есть специфическое тождество общего и единичного, или, с другой стороны (как мы видели выше), субъекта и объекта, или внутреннего и внешнего, или души и тела. Без этого наличия предельной обобщенности и предельной единичности личность не могла бы соотносить себя ни с самой собой, ни со всем другим; а без этого соотнесения личность вообще не могла бы быть личностью, то есть ее положение в окружающей действительности определял бы кто-нибудь другой, но не она сама.

в) Все эти и, возможно, еще другие признаки личности, несомненно, и переживались и высказывались в античности много раз. Почему же, в таком случае, мы должны отказать античности в понимании личности как она есть в себе и вместо основной личностной интуиции понимать исходную античную интуицию как вещественную и телесную интуицию, но не как интуицию личности?

Вот тут-то и приходится наблюдать резкую разницу между субстанциальным пониманием личности и атрибутивным ее пониманием. То, что мы выше назвали природной, или материальной, личностью, и личностью идеальной, это, как мы сейчас условимся говорить, является только более или менее существенными признаками личности, а не самой личностью, так что, другими словами, все это есть только атрибутивная область личности. Материальные и идеальные признаки личности – это еще не есть сама личность, не есть субстанция, а только ее существенные признаки. Это – атрибутивная личность; но совсем другое дело, когда мы говорим о полном тождестве материального и идеального в личности, когда в ней не перевешивает ни то и ни другое и когда оба эти момента в ней представлены как нерасторжимое тождество. Это мы и условимся называть субстанциальной основой личности, или личностью как субстанцией.

Так вот, античность весьма богата рассуждениями как раз об атрибутивной личности и почти совсем лишена всяких интуиций субстанциальной личности. Правда, античность переполнена мифологией; и всякий мифологический образ, несомненно, содержит в себе и нечто идеальное (небесное и занебесное), и нечто материальное, то есть чисто материальную, телесную и, в частности, человеческую образность. Однако является банальной, но совершенно несомненной истиной то, что античные боги есть только обожествление сил природы. А это значит, что античным богам и героям свойственна только такая личность, которая вовсе не субстанциальна, а только идеальна или материальна. Чтобы избежать такого неопределенного термина, как формальная принадлежность личности, мы говорим совершенно точно об атрибутивной личности. В античные времена пользовалось огромным успехом признание именно этой атрибутивной личности. Но античным людям совершенно было несвойственно понимание субстанциальной личности, в отношении которой в античности, да и то только в позднейшие ее времена, существовали лишь некоего рода неопределенные намеки.

Приведем некоторые примеры из хорошо известных античных философских теорий.

г) Не только человеческое тело в античной философии не есть личность, но и душа в античности тоже не есть личность. По Платону ("Законы" X 896a), душа есть не личность, но "движение, способное двигать само себя"; "она – причина изменения и всяческого движения всех вещей"; она – не личность, но "самодвижное число", как это утверждал верный ученик Платона Ксенократ (Аристотель, "О душе" I 4, 408b 32 – 409a 30).

Правда, Аристотель оспаривал это мнение, но личностный характер души у Аристотеля снижен еще больше. Именно, по Аристотелю (II 1, 412a 19 – 21), душа тоже вовсе не есть личность, но есть всего только "сущность в смысле формы физического тела, обладающего в возможности жизнью".

Но что же тогда сказать о Гераклите? Ведь, по Гераклиту (В 12), "души испаряются из влаги". Конечно, это не то испарение, о котором говорят наши учебники физики. Раб ведь тоже не есть просто вещь, а такая живая вещь, которая способна создавать необходимые для человека продукты. Да и сам Гераклит не только приписывает душе способность ощущения (там же), но выражается еще и так (В 45): "По какой бы дороге ты ни шел, не найдешь границ души: настолько глубок ее смысл". Таким образом, душа у Гераклита, с одной стороны, тоже не трактуется как личность, а есть только особого типа телесность; а с другой стороны, она участвует в создании великой культуры, как и рабовладелец, несмотря на огромную ограниченность его сознания.

В античной философии выше души обычно ставится ум как некое средоточие или направляющая сила для душевных движений; и с точки зрения античной психологии не ум находится в душе, но душа находится в уме. С новоевропейской точки зрения, казалось бы, такой ум (особенно если он трактуется космически) уже во всяком случае есть "личность" или "дух". И соответствующий греческий термин noys так большей частью и переводится, как именно "дух" (Geist по-немецки, или esprit по-французски, или spirit по-английски). Однако, огромное количество греческих текстов заставляет переводить этот, термин именно как "ум", "разум" или "интеллект". Это вовсе не личность, а, можно сказать, только идеальная сторона личности, то есть то, что мы выше назвали атрибутивной, но никак не субстанциальной личностью.

Если мы возьмем не случайные высказывания, а развитые теории, то этот "нус" иначе и нельзя переводить, как ум. У Аристотеля – целая теория ума-перводвигателя; но по всему видно, что это есть для философа только мышление. Но мышление опять-таки не есть сама субстанция личности, а только один из ее атрибутов. А если бы свой ум-перводвигатель Аристотель понимал как живую субстанцию, то это, во-первых, было бы для него богом, или собранием богов, а во-вторых, он имел бы свое собственное имя и не оставался бы только логически-онтологической конструкцией.

У неоплатоников имеется весьма глубоко разработанная теория ума. Но этот ум у них в основном есть опять-таки лишь "бытие", о личности которого не говорится ни слова. В развитом виде этот ум доводится у них до степени демиургии; но и этот демиург у них есть только "мастер" (это – буквальный перевод термина "демиург"), только формообразователь и бессилен быть создателем материи как субстанции. Но для античной теории ума особенно характерно то, что наивысшее развитие ума трактуется как "умопостигаемый космос", а этот космос уже и подавно не говорит ни о чем личном.

д) Из всех философов античности в интересующем нас вопросе мы обратили бы особое внимание на Платона. Этот гениальный мыслитель оказался в такой мере доступным, понятным и необходимым, что в последующих культурах, кончая самыми последними буржуазно-капиталистическими формами, философы всегда старались привлечь Платона на свою сторону и пользоваться им с какой-нибудь, иной раз весьма малоосновательной, интерпретацией. Поэтому и все учение о личности, весь персонализм, надчеловеческий в средневековье и абсолютно человеческий в Новое время, вошло в обычай прямо приписывать в полной форме именно Платону. Действительно, платоновская философия есть весьма, возвышенное учение, между прочим, и о личности. Но о какой, личности? Самое тщательное исследование текстов Платона не обнаруживает никаких следов доктрины об абсолютной личности ни в каком смысле этого слова. В наших предыдущих работах мы очень часто касались вопросов об антиперсонализме Платона13, и в настоящем случае мы ограничимся только указанием на наши эти предыдущие исследования.

Уже самый термин "идея", с точки зрения этимологии этого слова, означает "то, что видно". И, конечно, даже и у Платона чувственное и физическое, чисто материальное значение этой видимости – на первом плане. Но не только. Когда эта вещественная видимость получает у Платона свое предельное обобщение, она от этого вовсе не становится личностью, а становится только общим понятием. Платон весьма красочно рисует восхождение души в небесный и занебесный мир. Но что человек находит в этом высшем мире?

Еще в 1930 году автор настоящей работы писал14: "Духовная бесконечность и интимность исчезают для Платона, как только он восходит к чистому уму. Ум этот не может уже зреть того, что воистину живо, что есть живая и бездонная личность, что есть интимная и духовная всепронизанность. Что созерцает Платон на вершине своего умозрения? Кто его там встречает? С кем он там ведет свой умный разговор? Никто его там не встречает. Никакой любимый лик не отвечает ему ласковой улыбкой. Во время небесного круговращения "душа созерцает справедливость-в-себе, созерцает здравомыслие, созерцает знание..." ("Федр" 247d). Все это "широкое море прекрасного" ("Пир" 210d), вся эта "бесцветная, бесформенная и неосязаемая сущность" ("Федр" 247b), с которой встречается ум на вершине своего восхождения, есть не что иное, как общие понятия, не живые личности, но умные идеи, порождать которые и значит только созерцать. Тут нет личности, нет глаз, нет духовной индивидуальности. Тут что-то, а не кто-то, индивидуализированное Оно, а не живая личность со своим собственным именем. Умная бездна платонизма безымянна. Она – только статуарна. Она – телесна, а не личностна. Она – скульптурна. В платонизме софийно только чувственно-телесное. Умное же, идеальное, духовное – здесь не софийно, а созерцательно, не выразительно, но – онтично, не индивидуально и имянно, но отвлеченно и понятийно".

Но в 1930 году автор этого рассуждения еще пока весьма туманно понимал социально-историческую значимость этого античного безличия. В настоящее же время, после полувековой работы в области античной культуры, автор располагает самым отчетливым пониманием этого безличия. Именно, в основе этого античного безличия лежит не что иное, как именно рабовладельческая формация. Как раз рабовладельческая формация и построена на понимании человека не как личности, а как вещи: раб есть безличная вещь, способная производить целесообразную работу; и рабовладелец есть безличный интеллект, способный быть принципом формообразования для рабского труда и поэтому имеющий огромные возможности, огромное время и охоту для погружения в свое интеллектуальное созерцание. Как мы теперь отчетливо видим, именно рабовладельческая формация заставляла всякую личность понимать в ее существенной зависимости от ее тела, от ее вещественной стихии.

Можно только удивляться тому, как под влиянием векового предрассудка в новое и новейшее время забывали учение Платона о бессмертии тела. Тысячи раз излагалось учение Платона о бессмертии души. Но никому и в голову не приходило, что платонизм есть также учение и о бессмертии тела. После смерти живого человека его физическое тело действительно разлагается и уничтожается. Но почему же в подземном мире, когда производится суд над умершим человеком, о пороках и добродетелях его души узнают не откуда иначе, как именно из созерцания его тела? Что же это за тело? Оно – иное, чем оно было на земле. Но оно все-таки тело. И что это за тела, в которые душа, по Платону, переселяется при своих перевоплощениях? И что это за тело, с которым душа была в идеальном небесном мире до своего падения и с которым она будет после своего нового восхождения в идеальный мир? Очевидно, все это – совершенно разные тела, разные по своей тонкости и по степени своей идеальности. Но самый принцип тела нигде Платоном не отрицался ни на одну минуту. Даже вечные боги, по Платону, всегда и неизменно обладают своими вечными телами. У Платона ("Федр" 246d) так прямо и написано: "Не видав и мысленно не постигнув в достаточной мере бога, мы рисуем себе некое бессмертное существо, имеющее душу, имеющее и тело, причем они нераздельны на вечные времена. Впрочем, тут как угодно богу, так пусть и будет и так пусть считается". Поэтому античный платонизм есть не только учение о бессмертии души, но и учение о бессмертии тела. И это все только потому, что уже сама социально-историческая основа рабовладельческой культуры вещественна, телесна, или теловидна, внеличностна, хотя в то же самое время и способна к целесообразной работе. Само творческое начало всего творческого мироздания трактуется у Платона, как известно, при помощи физически-производственного термина "демиург", то есть "мастер".

Из множества историко-философских и историко-литературных античных примеров мы позволили бы себе сказать несколько слов еще о Плутархе, писателе I – II веков н.э. Ему принадлежит несколько десятков жизнеописаний героев прошлого. И у него, казалось бы, и должны содержаться характеристики человеческой личности в ее специфической неповторимости и неделимости. Здесь мы указали бы на весьма ценное исследование С.С.Аверинцева "Плутарх и античная биография" (М., 1973). Наша окончательная оценка жизнеописаний Плутарха – иная, чем у этого автора. Но исследование отдельных моментов этих жизнеописаний является у С.С.Аверинцева настолько ценным, что нам только остается им воспользоваться.

В самом деле, в каждом жизнеописании Плутарха приводится масса отдельных фактов из жизни изображаемого героя. Но назвать жизнеописания Плутарха только фактографическими совершенно невозможно. Плутарх часто пользуется еще и риторическими приемами с целью похвалы или порицания изображаемого героя. Но назвать жизнеописания чистой риторикой было бы грубейшей ошибкой. Далее, жизнеописания Плутарха можно назвать моралистически-психологическими этюдами: Но Плутарх совершенно далек от ригоризма и основателей стоицизма и близкого к Плутарху по времени Эпиктета. У Плутарха преобладает стиль дружелюбного собеседования со своим читателем при помощи приемов, если угодно, уже давнишней для тех пор диатрибы.

Все эти несомненные данные философско-литературного стиля Плутарха говорят о чем угодно, но только не о намерении Плутарха вскрывать личность своих героев в их неповторимой единичности. Разумеется, какого-то рода личность у Плутарха имелась в виду, когда он подбирал для нее какие-нибудь биографические факты, старался превознести ее или снизить и когда он увлекался методами диатрибы. Все это у Плутарха было, и все это внутренне, конечно, предполагало какую-то личность, но никакими приемами у Плутарха эта личность не захватывалась и не выражалась.

Весьма характерно то, что в своей упомянутой работе С.С.Аверинцев, весьма ярко рисующий негативные стороны плутарховских героев, как раз мало говорит о том, чем же, в конце концов, являются у Плутарха эти герои. То, чем эти биографии у Плутарха не являются, это очерчено ярко. Но то, чем они являются на самом деле, об этом говорится у Аверинцева не очень уверенно и, в конце концов, не очень ясно. Но так оно и должно быть, потому что личности героев у Плутарха как раз рисуются не со своей субстанциальной стороны, но со стороны именно атрибутивной.

Если уж говорить действительно об изображении личности в античной литературе, то мы бы, скорей, указали на новоаттическую и римскую комедию. Но личности там рисуются только в бытовом плане. Гораздо ярче человеческая личность изображается, если иметь в виду эллинистически-римский период, в "Энеиде" Вергилия и в трагедиях Сенеки. Но здесь перед нами не что иное, как реставрация давно минувшего общинно-родового героизма. Правда, все эти герои поданы здесь с помощью приемов интимно-субъективной страстности и психологической взволнованности. А это значит, что такого рода личности все же возводятся к своим древнеэпическим образцам, а образцы эти по-прежнему остаются отражением и обобщением все тех же сил природы и природного человека.

Личность, несводимая на природу, возникла не раньше средневекового монотеизма или возрожденческой абсолютизации земного человека. За всеми этими личностями эллинистически-римского периода фиксировался в качестве окончательной причины и цели чувственно-материальный и обязательно внеличностный космологизм. Его нисколько не нарушала даже его имманентно-человечески переживаемая страстность и взволнованность. В самый трагический момент своей судьбы Медея у Сенеки восклицает: "О, хаос, хаос!" Герои Данте или Шекспира уже не взывают к первобытному хаосу, от которого они чувствуют себя совершенно свободными, а вместо этого связывают свою судьбу либо с абсолютной личностью монотеизма, либо с абсолютизированной человечески-земной личностью.

Таким образом, наша теория внеличностного характера античности не должна быть понимаема грубо и элементарно, глобально, теория эта весьма дифференцированная и для каждого исторического момента античности получает свой собственный и вполне специфический характер, то далекий от всякого персонализма, а то с большими к нему приближениями. Наконец, мы приведем еще два термина, которые внешне способны ввести всякого неподготовленного читателя в глубокое заблуждение.

е) Первый термин – это "единое", которое во всем тысячелетнем античном платонизме трактуется как максимальная обобщенность всего разумного и всего неразумного. Казалась бы, уже само это наименование, то есть единое, говорит не о чем другом, как именно о личности. Но если бы оно действительно было личностью, то, во-первых, имело бы какое-нибудь свое собственное имя, а во-вторых, какую-нибудь свою историю. Ничего подобного здесь никогда не было. Дальше этой арифметической терминологии античность так и не пошла. Правда, это единое кое-где называется еще благом. Но "благо" – это тоже абстрактное понятие, а не личность; и в античности оно тоже не имеет ни собственного имени, ни собственных исторических сказаний. После этого пусть читатель не удивляется, что эту абстрактную мыслимость вместо живой личности мы выводим из особенностей рабовладельческой формации, которая, как мы знаем, ни в каких полноценных личностях тоже не нуждается.

Для характеристики античного учения о единстве мы привели бы интереснейшие материалы из трактата Плотина VI 8. Здесь дается максимально возвышенное и величественное из всей античности учение о свободе первоединого. Этому первоединому Плотин приписывает решительно все возможные совершенства. Первоединое и все знает, и все творит; оно и всемогуще, и вездесуще. Но вот оказывается, что это первоединое все творит вовсе не в результате какого-нибудь своего специального усмотрения или свободного выбора. Оно ни для чего не затрачивает ровно никаких специальных усилий. Все, что в нем имеется, имеется в нем уже по самой его природе. Первоединое творит мир не путем специального творческого усилия, но в результате своего естественного состояния. Все, что оно творит, уже заложено в нем с самого начала, уже есть его самое исконное естество. Казалось бы, при всех таких совершенствах первоединое и должно было бы творить всякое бытие в результате своих личных волевых усилий. Однако оказывается, что никаких таких личных волевых усилий в первоедином нет и не может быть. Оно свободно не потому, что хочет одного и не хочет другого, а потому, что оно уже по самому естеству своему одного хочет, а другого не хочет. С исторической точки зрения, это явно есть полемика с христианским монотеизмом, то есть с христианским учением об абсолютной личности. Все совершенства, какие только можно мыслить, приписаны первоединому. Но ему не приписано одно, а именно: оно не есть личность. Трактат Плотина VI 8, посвященный вопросу о свободе первоединого, является замечательным произведением, рисующим принципиальное безличие наисовершеннейшего абсолюта. Особенно важны главы VI 8, 8 – 21.

ж) И другой античный термин, на который мы хотели бы обратить внимание читателя, – это термин "бог". Тут уж, казалось бы, всякому младенцу ясно, что в античных мифах идет речь именно о личностях. Ничего подобного. Ведь вы же сами говорите, что античные боги являются только обожествлением сил природы. И с этим надо согласиться. Но тогда Посейдон, уж во всяком случае, не есть личность, а есть, опять-таки, абстрактная, то есть идеальная, обобщенность всего того, чем является море, что в нем творится и что с ним происходит. Скажут: но Посейдон есть управитель всей морской области и сознательный формообразователь всего морского. А рабовладелец разве не есть организатор рабского труда и управитель подчиненных ему рабов? А ведь мы уже раньше согласились, что рабовладельцу и не нужно быть полноценной личностью, а достаточно быть только формообразующим направителем рабского труда. В отношении раба он только формообразующий интеллект. Но и греческий Посейдон, как и все боги, в первую очередь есть именно интеллект. Прокл, давший гениальное построение всей античной теологии, когда говорит о богах, так и выражается: каждый ум есть то-то и то-то; и много раз так же, и опять: каждый ум есть то-то и то-то. После этого можно сказать только одно: вся античная теология безусловно интеллектуалистична, но не персоналистична, и уж тем более – философия, если она на ней базируется.

Скажите, а вот, например, Дионис, или Вакх, как раз и прославился своим экстатическим культом и своим вакханством, выходящим за все пределы разума? Ничего подобного. Это античное вакханство не есть обретение личности, а, напротив, ее потеря. Античный вакханический экстаз есть потеря личности в общеприродном безличии и бездушии. Подлинное общение одной личности с другой не может теряться в безумных восторгах, когда вакхант не сознает ни себя, ни другого и готов разорвать любого на части. Это не сфера личности или личностей, но сфера безличной и бездушной, чисто стихийной и даже звериной природы. И даже основной греческий термин, обозначающий античное безумство, есть mania, того же корня, что и латинское mens ("ум"); также русское "мнение", "мнить" имеют свой корень "мн", который у языковедов отождествляется с корнем men, как в указанном латинском mens. Значит, и греческие религиозные экстазы есть не что иное, как особого рода состояние того же интеллекта.

Далее, скептики могут возражать еще и в том направлении, что в народной религии античные боги, во всяком случае, не были абстрактными понятиями. Но мы сейчас и не говорим о чисто народных представлениях. Эти чисто народные представления породили греческих богов, как это известно, еще в период общинно-родовой формации, где они были переносом родственных отношений первобытного коллективизма на всю природу и на весь мир. Конечно, таковыми они остались и в период рабовладельческой формации. Но только ли таковыми? Вовсе не только.

Общинно-родовая формация создавала своих богов и демонов невольно, несознательно и абсолютно только интуитивно. Но ведь рабовладельческая формация, как это мы хорошо знаем, принесла с собой разделение умственного и физического труда, когда появилась не только потребность, но и необходимость находить в богах абстрактно-логические или диалектические конструкции, а не просто интуиции, лишенные всякой рефлексии. Вот почему для Платона мало было только того простого факта, что существует Эрос, бог любви. Такой интуитивный Эрос был в античности и до Платона и даже во всей рабовладельческой формации. Платон же подверг этот старинный Эрос философской рефлексии. И у него получилось, что Эрос есть то вечное становление, возникающее в результате диалектического слияния чистой идеи, которая богата своей осмысленностью, с материей, которая, если брать ее в чистом виде, лишена всякого оформления, содержит это оформление только как возможность и потому абсолютно бедна. Вот почему Эрос у Платона есть сын Богатства и Бедности ("Пир" 204bc). Но ведь это уже не просто интуиция Эроса. Это – диалектика Эроса, то есть его интеллектуальная структура.

Да и бог вообще в этот рабовладельческий период тоже не был простой интуицией, он был кроме интуиции еще и логической конструкцией. Минуя бесчисленные античные попытки дать логику божества, мы здесь укажем только на одну, правда максимально совершенную, диалектическую попытку у Прокла, по которому каждый бог всегда есть тот или иной тип актуальной бесконечности ("Первоосновы теологии" 75 – 112). Здесь тоже не просто общинно-родовая интуиция, но весьма зрелая философская рефлексия периода рабовладения. Нам представляется, что после всех наших разъяснений является делом не очень трудным отделять общинно-родовой и рабовладельческий моменты в таких теориях Эроса и божества вообще, которые принадлежат Платону и Проклу. Но мы должны сказать здесь кроме этого и то, что, вообще говоря, обе первоначальные социально-исторические формации вполне совпадают в своем внеличностном миропонимании. Но только это миропонимание в первой формации строится по преимуществу интуитивно, а во второй формации – по преимуществу рефлективно.

Но и здесь мы пока еще не станем приводить в виде окончательной системы нашу теорию соотношения рабовладельческой основы и рабовладельческой философии, возникающей на этой основе. Именно, нам представляется нужным сделать несколько замечаний о том созерцательном характере рабовладельческого мышления, который рассматривался у нас выше и который мы сейчас снабдим исследованием различия между субстанциальной и атрибутивной личностью.

3. Сущность античной самодовлеющей созерцательности

а) Наше методически-структурное сопоставление почвы и того, что вырастает на этой почве, приводит к уяснению таких основных особенностей античного мышления, которые иначе остаются невыясненными, а в историческом смысле даже лишенными всякой взаимной связи. Из множества таких особенностей мы указали бы сейчас на ту, которая вытекает из самодовлеющего характера античного мышления. Кто глубоко проник в существо рабовладельческого мышления, тот не может не понимать его внеличностной ограниченности. Ведь ни раб-вещь не есть человеческая личность, взятая в целом, а только один ее момент, ни рабовладелец-интеллект тоже не есть личность, взятая в целом, а есть только формообразующая энергия. Но тогда и соединение обеих этих сфер, то есть чувственно-материальный космос, тоже не есть личность, а только целесообразно сформированная вещь, целесообразно действующая, и целесообразно сформированное всеобщее человеческое тело. Этот всеобщий космический результат имеет для античного мышления решительно самодовлеющее значение.

Для историка философии и эстетики здесь может возникать вопрос только о типах этого созерцательного самодовления. Будучи ограничено этой на все века идеально сформированной вещественной действительностью, рабовладельческое мышление, взятое в своем принципе, ровно никогда и нигде ни к чему не стремится. Оно уже все имеет, что ему надо. Ведь чтобы стремиться к чему-нибудь другому, надо, чтобы это другое существовало или могло существовать. Но для античного мышления, кроме идеально сформированного чувственно-материального космоса, вообще ничего не существует. Поэтому и стремиться ему совершенно не к чему и некуда. Отсюда и получается диалектическая разгадка интеллекта, который, казалось бы, оперировал только абстрактными и пассивно-созерцательными категориями, то есть был в своей основе чем-то недуховным, неличностным, чем-то рассудочным, и который вдруг оказался чем-то самодовлеющим, чем-то никуда не стремящимся, чем-то удовлетворенным на все века. Однако сформированный таким интеллектом чувственно-материальный космос как раз потому и оказывается для него самодовлеющим, что сам этот рассудочный интеллект тоже никуда не стремится по существу, тоже доволен собою и построенными им предметами и тоже всегда довлеет сам себе, то есть всегда вращается сам в себе.

Вот почему античному мышлению свойственна такая огромная и самодовлеющая созерцательность. За пределы космоса некуда стремиться, потому что за пределами космоса вообще ничего не существует. Разные стремления происходят только внутри космоса. Но о них тоже нечего заботиться, потому что космос – это природа; а природа существует и действует сама собой и не нуждается ни в каких человеческих усилиях. Вот в последующих после античных культурах человек стремился выйти за пределы природы и преодолеть ее на основании уже не просто природного, но и личностного, общественного и вообще исторического мировоззрения с привлечением в качестве основы всего не вещи, но личности, то ли абсолютной и сверхчеловеческой, то ли абсолютизированной и уже индивидуально-человеческой, то ли, наконец, с привлечением специально общественных идеалов, которые еще не даны, но заданы и которых можно достигнуть после коренной перестройки человеческой общественности. Ничего этого в античности не существовало. Античность дошла до учения о самодовлеющем чувственно-материальном космосе и была убеждена, что уже обладает вечным и абсолютным идеалом. В этом и заключается абстрактность и пассивная созерцательность рабовладельческого интеллекта. Этот интеллект не идет дальше обобщения живых вещей. Он не способен создавать эти вещи, а способен только их мыслить и обобщать. Вещь в античности настолько всемогуща, что даже и боги оказываются не в состоянии создавать эти самодовлеющие вещи, когда эти вещи достигли своего предельного обобщения в виде чувственно-материального космоса. Античные боги сами являются порождением земли, то есть не они создают мир, а мир создает их самих. Это и заставило нас выше говорить о пассивной созерцательности античного интеллекта.

б) Сейчас мы формулировали созерцательную самодовлеющую основу античного мышления вообще. Однако некоторые детали в этой концепции настолько важны, что о них приходится говорить специально. Дело в том, что то античное мышление, о котором мы сейчас говорим, является мышлением рабовладельческим; а для рабовладельческого интеллекта мы выше формулировали его неизбежную односторонность, поскольку рабовладелец выступает не как цельная личность, но как только та ее сторона, которая является формообразующей установкой, то есть по преимуществу установкой рассудочного характера. Тут вполне понятен и целесообразен вопрос о том, как же это из рассудочного интеллекта вытекает все огромное многообразие и вся красота античного мышления, повелительно выступающая в качестве самодовлеющей созерцательности. Жаль, что этот вопрос почти никогда не приходит в голову историкам античной философии и уж подавно – историкам античности вообще. А здесь надо разобраться, здесь надо добиться последней ясности.

Во-первых, античный рассудок никогда не выступает в обнаженной форме, то есть с отрицанием и непризнанием всего другого, кроме себя. Такая обнаженная рассудочность являлась только достоянием новой и новейшей философии, да и то весьма редко. Античный рассудок осуществляет функции управления рабами и уже по одному этому всегда заражен мыслительной энергией, всегда содержит в себе определенную проблемность и, следовательно, закономерную и целеполагающую направленность. С этой стороны такая античная терминология рассудочной деятельности, как logos или dianoia, требуют коренного пересмотра и, между прочим, являются одной из основных задач многотомного труда А.Ф.Лосева "История античной эстетики".

Во-вторых, руководимый рабовладельческой необходимостью античный рассудок прежде всего наталкивался на чувственно-материальную действительность, поскольку раб, деятельность которого подлежала рабовладельческому устроению, был прежде всего чисто физической силой, не личностью, но домашним животным, способным производить тоже пока еще только физическую работу. Но из этого тут же вытекала и необходимость добиваться целесообразного оформления продуктов рабского труда, его соответствия тоже физическим потребностям рабовладельческого общества. Значит, античный рассудок по самой внутренней, как и по самой внешней, но вполне неизбежной необходимости уже с самого начала сталкивался с целесообразно устроенным физическим телом, которое будет вполне справедливо назвать и телом скульптурным. Ведь если создаваемое физическое тело несло на себе отпечаток того рабского тела, благодаря усилиям которого этот физический продукт только и появлялся, то это значит, что создаваемое физическое тело становилось идеалом самого себя. Но человеческое тело, которое дано как идеал самого себя, это есть скульптурное произведение или, во всяком случае, нечто телесно-самодовлеющее. Значит, рабовладельческий рассудок, затраченный на оформление рабского труда, необходимым образом содержал в себе скульптурные элементы.

В-третьих, поскольку рассудок есть мышление, а мышление всегда есть обобщение, то и целесообразно сформированный, хотя и вполне вещественный, продукт рабского труда должен был самим же этим рассудком трактоваться весьма расширительно и обобщенно. И, доводя вещь до способности производить целесообразную сформированную телесность, рассудок волей-неволей доходил до учения о космосе, но только не о каком-нибудь пространственно-бесконечном космосе (это противоречило бы скульптурной природе продукта рабского труда) и не о каком-нибудь космосе в духовном смысле слова, когда он переставал бы быть чувственно-материальным телом; а доходил он до самого обыкновенного в смысле чувственно-материальной видимости и слышимости космоса, до красоты небесного свода и вечно правильных звездных движений.

В-четвертых, вещественная ограниченность предельно-обобщенного чувственно-материального космоса, поскольку никаких других предельных обобщений не было, доходила до того, что космос становился космосом самодовлеющим, то есть таким, что он был не только целесообразно сформированной вещью, но еще и для самого себя идеалом. И, следовательно, если рассудок и продолжал функционировать дальше, то он мог только вращаться внутри достигнутого им космического идеала, то есть он мог только предаваться созерцанию этого достигнутого им же самим космического идеала. Таким образом, последовательная рассудочная деятельность, руководимая физически-целесообразно сформированным чувственно-материальным телом, не могла не приходить в конце концов к созерцательной оценке возникшего при такой рассудочной деятельности телесно-космического идеала.

Наконец, в-пятых, становится очевидным также и то, что рассудок, если он хотел быть в союзе с действительностью, уже никак не мог оставаться только рассудком. А поскольку рабовладельцы и рабы представляли собою цельное государство, то рабовладельческий рассудок никак не мог оставаться в стороне и сохранять свое объединенное, то есть чисто пассивное, состояние. Он обязательно втягивался в действительность, в жизнь; и если эта действительность была в те времена вещественной – чувственно-материальной, это ровно ничему не мешало и все равно обязательно оказывалось жизненной целью для такого же жизненного стремления. Самое же главное – то, что честный рассудок, если он действительно оперирует с живой жизнью, не может не наталкиваться на бесконечные противоречия, которыми отличается всякий жизненный процесс, и не может не стремиться преодолевать подобного рода противоречия. Честный рассудок сразу же видит в жизни материю и форму, борьбу материи и формы, взаимное преобладание того и другого в разные промежутки времени. И, наконец, рассудок не может не видеть, что эта вечная борьба противоположностей возможна только потому, что существует их предельное обобщение, как раз определяющее собою законы для всего единичного. Это самая настоящая диалектика, которой так богата античная философия. Но, само собой разумеется, эта диалектика не призвана здесь ниспровергать старое и во что бы то ни стало добиваться нового. Она и бесконечно активна в установлении разнообразных противоречий действительности, и обязательно довольна сама собой, внутренне и духовно никуда не стремится, а признает самый обыкновенный чувственно-материальный космос как уже достигнутый идеал. Такая диалектика в основе своей, конечно, отличается повышенной оценкой созерцательных сторон мышления; и в этом смысле она есть только реальное проявление того рабовладельческого мышления, которое мы выше назвали, по крайней мере в его основе, абстрактным и пассивно-созерцательным.

Итак, рассудочная односторонность рабовладельческого интеллекта не только не исключает идеального самодовления мысли. Наоборот, в античности повышенная оценка созерцательно-самодовлеющей стихии мышления была только необходимым результатом именно исходной односторонности рабовладельческого интеллекта.

в) Это самодовление мышления в эпоху античности особенно интересным образом сказывается, между прочим, на том, как античные люди были влюблены вообще во всякого рода рассудочные построения. Если рассудочное мышление довлело само себе, то и самые процессы этого мышления тоже довлели себе. Это не значит, что здесь ничего не было, кроме формально-логического рассудка. Наоборот, этот же самый рассудок, который сплошь и рядом натыкался на противоречия, ощущал необходимость и преодолевать их. Уже сам чувственно-материальный космос был единством всех космических противоречий. Но диалектика (хотя в античности она была, как мы сказали, преимущественно нетворческой, созерцательной) требовала тщательных размышлений, а размышления – тщательных формулировок; а для формулировок нужно было много утверждать и отрицать, объединять и разъединять, много говорить и много спорить.

Отсюда вся античная философия оказывается переполненной чисто интеллектуальными построениями, такими, которые часто поражают своей тонкостью и глубиной. Такая же интеллектуальная напряженность очень часто доходила до простой любви к спорам, к спорчивости, к словесной борьбе, к риторике.

Но вся эта эристика (eris – "спор") приобретала часто художественные и принципиально философские формы. Сократ немыслим без постоянных споров; и возникавшая в те времена диалектика была не чем иным, как искусством разговаривать. Таковы, например, диалоги Платона, которые блещут своей эристикой, но в то же время и глубоким исканием истины. И об этой склонности античного мышления к эристике и риторике знают все. Но мало кто отдает себе отчет, что это есть результат античного интеллектуализма, а этот последний, в свою очередь, есть результат внутренне пассивного, но внешне чрезвычайно активного рабовладельческого сознания.

В античной философии были целые направления, которые ограничивались только интеллектуальной игрой. Таков был, например, многовековой античный скептицизм. Но это, конечно, крайность. И все же Платон в своих "Пармениде" и "Софисте" потрясает микроскопически тонкой диалектикой. Аристотель тоже прямо-таки потрясает своей постоянной склонностью устанавливать самые затейливые различия в употреблении философской терминологии. Стоики – тоже классические спорщики. А ведь четырехвековой неоплатонизм, в котором многие видят только мистику и фантастику, тратил тысячи страниц на тончайшую эквилибристику философских категорий; и эти тысячи страниц дошли до нас в таком виде, что мы их можем изучать как целое, а отнюдь не как составленное из отдельных фрагментов, в виде которых дошло до нас огромное количество других античных философов.

г) Автору настоящей работы часто приходится встречаться с такого рода недоумением: каким же это образом оказывается в античности небывалая склонность к рассудочным построениям и весь этот пафос разговорчивости, бесконечной спорчивости и риторики, если вся античность стремилась только к предельному обобщению живого человеческого тела? Но подобного рода вопрос основан на игнорировании подлинной культурно-исторической оценки рабовладения. Ведь раб в античности, как это мы твердо установили, не есть цельный человек, а только его физическое тело, создающее собою все производство, он пока еще только вещь. Но в силу этого и античный рабовладелец тоже не есть цельный человек, не есть цельная личность, а только та ее сторона, которая необходима для организации вещей в целях производства, или, что то же, рабовладелец пока еще есть только интеллект. Вещь не есть интеллект, интеллект, не есть вещь. И тем не менее раб не существует без рабовладельца, а рабовладелец – без раба. Мало того. Рабовладелец и рабы, несмотря на их экономическую и логическую противоположность, исторически образуют собой нечто целое. Греческий полис состоял не только из рабовладельцев, но также и из рабов. А римский термин familia тоже нельзя переводить как "семья". Этот перевод в корне неверен, потому что римская familia тоже представляла собой единство не только всех рабовладельцев данного дома, но и всех рабов, обслуживавших этот дом. Таким образом, и в философии не мог не возникать вопрос о том, как же надо объединять вещь и организацию этой вещи, или, говоря в общей форме, материю, которая осуществляет идею, и идею, которая организует материю.

Но отсюда вытекает и та глубочайшая особенность античного мышления, которую необходимо назвать 5) вещевистски-интеллектуальным синтезом. Наряду с указанным выше моментом интеллектуализма и этот момент специфически рабовладельческого синтеза мышления необходимо считать II. более частной особенностью античного мышления.

Против такой характеристики общих и частных особенностей античного мышления часто приходится слышать кардинальное возражение, которое основано на возмущении столь низкой и узкой характеристикой античного мышления.

Подобного рода возражения имеют двоякого рода причину.

Во-первых, и знатоки и любители античности часто забывают, что всякое мышление по самой своей природе всегда есть некоторого рода обобщение и очень часто стремится к предельным обобщениям. Если мы говорим, что античное мышление базируется на интуициях живого и одушевленного человека или, точнее сказать, на интуициях человека в его природной данности, то есть на интуициях человеческого тела, то подобного рода наблюдение еще не есть продукт мышления, а пока всего только чувственно-материальная интуиция. Но и античная культура и всякая другая культура никогда не ограничиваются только такими (хотя и основными, но пока все еще слишком элементарными) интуициями. На основе этих интуиций тут же вырастает и соответствующее мышление. Но мышление всегда есть обобщение, и часто даже предельное обобщение. Но как понимать это предельное обобщение? Если чувственно-материальное обобщение необходимым образом налагает свою печать и на результат этого обобщения, то и получается, что предельным обобщением в этих условиях является космос, но такой, который тоже и вполне материален и вполне чувственно воспринимаем. Он – зримый и слышимый, даже осязаемый и обоняемый, даже вкусовой. Правда, он продолжает быть ограниченным физическим телом, то есть он пространственно конечен. Но это не мешает его огромности, его неохватности и грандиозности. Но в таком случае исходная античная чувственно-материальная интуиция нисколько не унизительна для античности и вещевизм этой интуиции нисколько не мешает грандиозности определяемого ею космоса.

Кроме того, указанные нами сейчас возражатели отличаются слабой памятью. Они забывают, что весь этот чувственно-материальный космос возникает в своей интуитивной форме как результат еще общинно-родовой формации. Они забывают, что этим космосом распоряжаются живые личности, то есть боги и демоны, которые тоже являются единственно возможными для тех времен законами все той же природы и все того же космоса. Поэтому вещевистски-интеллектуальный характер античного мышления отнюдь не мешает грандиозности, великолепию и красоте созерцательного в те времена, живого, одушевленного, разумного, хотя, правда, и насквозь материального, насквозь чувственного космоса. Надо только уметь обращаться с исходной чувственной интуицией и не оставлять ее на стадии не умеющего предельно обобщать животного.

Вторая причина для непонимания нашей характеристики рабовладельческого мышления – это постоянная склонность модернизировать античность, многовековая привычка навязывать ей те или другие идеалы последующих культур. Тот, кто считает недостаточным, наивным и слишком уж детским античное обожествление видимого неба и абсолютизирование движения звезд, тот, очевидно, находится на позициях абсолютного духа, с точки зрения которого чувственно-материальный космос действительно не есть абсолютная инстанция, так как есть еще и сверхприродная, сверхкосмическая, уже в подлинном смысле абсолютная личность, не как продукт и творение природы, а как ее создатель и промыслитель всей мировой истории. Попросту говоря, недовольство античным чувственно-материальным космосом диктуется просто стремлением христианизировать античность и находить в ней обязательно торжество абсолютно-личностных и абсолютно-духовных начал. Но тут уже ничего не поделаешь, и утешить таких модернистов и христианизаторов никак не возможно.

Даже Платон и Аристотель не шли дальше зрительно данного небесного свода. Они, правда, всячески старались обосновать этот видимый космос и формулировать царствующие в нем категории и законы. Но эти категории и законы были богами, и притом такими богами, что они оказывались персонажами самой смешной комедии. Разумеется, всякое предельное мышление доходит до таких обобщений, которые выше и отдельных вещей и, следовательно, простой их суммы. Но это предельное обобщение, будучи грандиозным и всеохватным, на самой большой абстрактной высоте, какую мы находим у неоплатоников, характеризовалось либо только арифметически, будучи всеохватным единством, либо эстетически-вещественно, будучи нерушимым и абсолютно сконцентрированным благом. Оно, как сказано, не имело ни имени, ни своей священной истории. Поэтому даже и на всех античных теориях первоединства лежала нерушимая печать внеличностного вещевизма, то есть печать рабовладельческого понимания человека либо просто как вещи, либо просто как вещевистского ее оформления.

Вот что значит та особенность рабовладельческого мышления, которую мы выше назвали вещевистски-интеллектуальным синтетизмом. И эта особенность, в сущности говоря, ясна сама собой. Всякое рабовладение расценивается у нас очень низко, расценивается как антиморальная и даже античеловеческая общественно-экономическая структура. А когда у нас начинают излагать Гераклита, Демокрита, Платона и Аристотеля, то обычно не устают прославлять достижения античной философии. Но если под такой философией была такая бесчеловечная база, как рабовладение, то каким же образом из бесчеловечного источника могла возникнуть такая идеальная и прекрасная философия? Да, она была идеальна и прекрасна, но в духовном смысле она была абстрактна, созерцательна и пассивна, не будучи в состоянии переделывать действительность как-нибудь принципиально; а действовала она как предельно обобщающий интеллект, но совершенно безличный и природно-космический.

Таким образом, II, к числу частных особенностей рабовладельческого мышления относятся его интеллектуализм и его вещевистски-интеллектуальный синтетизм. Мы надеемся, что в предыдущем мы сделали понятным удивительное совмещение в античности абстрактно-созерцательной пассивности и прямо-таки невероятной склонности античного ума к разговорной погоне как за мельчайшими дробными тонкостями, так и за предельно обобщающими и в конце концов космическими, то есть чувственно-материально космическими, обобщениями. Все это есть результат рабовладельческого вещевизма.

д) Выше мы уже коснулись вопроса о том, что многим такое вещевистское понимание античной культуры кажется чересчур сниженным и чересчур элементарным. Еще со времен Возрождения вошло в обычай неимоверно превозносить античную культуру, навязывать ей всякого рода максимально духовные проблемы и модернизировать ее на субъективистский и антропоцентристский лад. Нам представляется, что подобного рода модернизация античной культуры заслуживает всякого осуждения, поскольку античность и велика и значительна даже и без этой модернизации.

Отнюдь не должно казаться странным то, что античный космос – это пространственно-конечная величина с неподвижной землею в центре, с небесным звездным сводом наверху и с подземным миром внизу. Кто считает такое понимание античного космоса слишком унизительным для античности, тот совершенно не учитывает степени культурного развития древности и тем самым становится на антиисторическую позицию.

Когда младенец не знает никакого другого мира, кроме своей комнаты, в которой он лежит в своей колыбели, то ведь никто не скажет, что подобного рода представление у ребенка слишком унизительно и элементарно и что ребенок здесь находится в противоестественном заблуждении. Проходит короткое время – и этот мир младенца уже начинает вмещать в себя не одну, а две комнаты, а потом не две, но три. В конце концов ребенок начинает уже прекрасно чувствовать, что он живет вовсе не в одной комнате, но в целом доме, и даже не в целом доме, а в целом поселке или городе. И кончается дело тем, что мы представляем себе космос даже и не в виде земли или солнечной системы, но в виде бесконечного пространства, где отдельные светящиеся точки являются почти только исключением. Следовательно, слишком ограниченные пространственные представления у ребенка вовсе не заслуживают осуждения, а являются только вполне естественным результатом детского сознания. Детей нельзя осуждать за их слишком ограниченные представления о пространстве. За эту наивность их можно только любить. И очень хорошо, что пятилетний ребенок не умеет логарифмировать, дифференцировать и интегрировать, а умеет считать только до тысячи и совсем не может воспроизводить таблицу умножения.

Поэтому, если мы доказываем, что рабовладельческое сознание знает только чувственно-материальную действительность, ограниченную видимым и слышимым небесным сводом, это не значит, что мы унижаем античное сознание. Это значит только то, что подобного рода детское представление мы не унижаем и не критикуем, а только любим.

Думаю, что здесь уместно вспомнить мою мысль, высказанную в одном из журналов. "Античность не есть идеал всех культур. Она содержит в себе большую ограниченность. Но ведь и рабовладение тоже не идеал, и, с точки зрения человеческих идеалов, существенно ограниченно. И как бы я по существу ни относился к античности (а я ее очень люблю), все-таки я как историк философии обязан формулировать специфику античной культуры, какой бы духовной ограниченностью эта специфика ни обладала.

Другие культуры, которые многими расцениваются как более духовные, тоже обладают той или иной ограниченностью, которую мы тоже обязаны точно формулировать. Да и где она, эта идеальная культура, которая ничем не была бы ограничена и которая не имела бы никаких недостатков? Если бы такая идеальная культура была, то это было бы концом всего исторического процесса, поскольку все было бы уже достигнуто и было бы некуда двигаться"15.

Итак, пространственная ограниченность космоса, отсутствие в нем надприродных и чисто духовных далей и вообще весь этот рабовладельческий вещевизм являются для нас не больше как детством человечества, которое нисколько не унизительно для античной культуры, а, наоборот, только естественно для нее и может вызвать у нас не возмущение или критику, но только любовь, которая бывает у всякого взрослого человека в его воспоминаниях о своем детстве, если оно было нормальным. В связи с этим сейчас переходим к еще одной проблеме античной культуры и философии, и эту проблему тоже необходимо понимать в связи с проведенной у нас концепцией детства человечества.

е) Выше мы уже коснулись вопроса о том, что всякое мышление вообще имеет своей целью переходить от частного к общему, обобщать и даже стремиться к последним, самым крайним и предельным обобщениям. Но это мы сказали только ради уяснения характера исходной в античности чувственно-материальной интуиции.

Однако специальное изучение этой предельно обобщающей функции мышления, как она осуществляется в рабовладельческом сознании, дает свой собственный и весьма интересный результат, о котором необходимо говорить специально.

Дело в том, что если имеется вещь и происходит ее интеллектуальное обобщение, то человеческая жизнь очень часто доказывает, что сводить все только на вещи и тела и пользоваться только одним интеллектом – это весьма недостаточная позиция. В жизни часто происходит много такого, что не поддается никакому интеллектуальному объяснению. В жизни действуют силы, за которыми никакой интеллект угнаться не может. Или это должен быть такой интеллект, который уже не сводится к оперированию только одними раздельными вещами. Но это был бы уже такой интеллект, который выходит за пределы материально-чувственных интуиций. Это был бы даже и не интеллект, а какой-то высший дух и в конце концов абсолютный дух. Но такого абсолютного духа античность не знала. Наивысшее обобщение, к которому она была способна, – это чувственно-материальный космос, или, что то же, боги и демоны как законы все того же чувственно-материального космоса. Однако это значит, что для античного интеллекта, выраставшего на основах вещевизма, оставалась в жизни совершенно непознаваемая и сверхразумная глубина. Интеллект должен был признать ее как факт, но никакими разумными законами не мог ее квалифицировать. А это значит, что вещевистски-обобщенный интеллект должен был признавать кроме себя еще и судьбу, то есть ту сверхразумную и сверхинтеллектуальную силу, которая как раз и определяла собою реальное протекание жизни, неохватное для интеллекта.

Тут же, однако, необходимо сказать, что эта судьба, именно потому, что она была неизвестна, никак не могла определять собою человечески-жизненные намерения. Эта судьба ни в каком случае не превращала человека в бездушный механизм, безвольный и безынициативный. Из того, что судьба управляла всем, античный человек ни в коем случае не мог отвергать свободы воли. Ведь если намерения судьбы были неизвестны, то оставалось неизвестным и то, как поступать согласно такой судьбе. Оставалось поступать только так, как того требовало свободно-волевое намерение человека. Поэтому в античности удивительным образом совмещались вера в сверхразумную судьбу и свободное использование своей сознательной воли для реального устроения жизни. Но тогда к числу существенных особенностей античного мышления мы должны отнести его 6) фаталистически-автономную, или фаталистически-волюнтаристскую, а это значит, и фаталистически-героическую природу. Это тоже есть результат общерабовладельческого вещевизма.

По поводу этого рабовладельческого учения о судьбе нельзя возразить в том смысле, что понятие судьбы было и в других общественно-исторических формациях, а не только в рабовладельческой. В этих других формациях идея судьбы, во-первых, могла и не быть вещевистской, а быть чисто личностной. Таково, например, монотеистическое учение о воле Божией.

А во-вторых, чувство недостаточности одного интеллекта могло быть и за пределами рабовладельческой формации, но вызывалось уже другими социально-историческими причинами, рассмотрение которых не может быть предметом нашей настоящей работы. Наконец, и при любых других формациях всегда может найтись такой человек, который продолжает считать себя рабом и в своих обобщениях ограничивается только интеллектом. В таком случае вполне закономерно то, что он верит в какую-либо сверхинтеллектуальную судьбу.

Указанные три особенности рабовладельческого мышления: абстрактно-созерцательный и пассивный интеллектуализм (1 – 4), вещевистски-интеллектуальный синтетизм (5) и фаталистически-волюнтаристское функционирование (6), – несомненно, представляют собою закономерное целое и очевиднейшим образом вытекают из рабовладельческой ограниченности, или пассивности, запрещавшей выходить за пределы чувственно-материальных вещей и их чувственно-материального обобщения. В этом была огромная сила античного рабовладельческого мышления, в этом была и его огромная слабость.

Такова общая картина рабовладельческого мышления в целом, и в дальнейшем возникает необходимость рассмотреть его отдельные типы. Однако это уже предмет специального исследования.

§3. Кратчайшая формула рабовладельческого мышления

Прежде чем перейти к рассмотрению отдельных типов и методов рабовладельческого мышления, нам хотелось бы привести одну максимально сжатую формулу, которая отличается всеми преимуществами и всеми недостатками погони за сжатостью. Недостаток этой формулы заключается, конечно, в игнорировании многих деталей, а тем самым и в игнорировании взаимного соотношения этих деталей. Детали могут по-разному противоречить одна другой и по-разному совмещаться одна с другой. От всего этого кратчайшая формула, конечно, отказывается с самого начала, чем и вносится неизбежная в этих случаях абстрактность и слабая расчлененность. Но никакое отсутствие частностей не может мешать говорить об общем, которое тоже имеет полное право на свое существование. Впрочем, в предлагаемой нами сжатой формуле кое-где все-таки придется говорить несколько пространнее, правда, без нарушения краткости общих формулировок.

Сознавая всю недостаточность и всю абстрактность получаемой таким образом сжатой формулы, мы все-таки хотели бы закончить общую картину рабовладельческого мышления именно такой максимально сжатой формулой.

1. Принципы формулировки

а) Раб есть вещь, то есть живое, одушевленное тело. В предельном обобщении это есть живой и одушевленный, и притом обязательно чувственно-материальный, или вещественный, (то есть зримый и слышимый), космос, и прежде всего обязательно в пространственном смысле ограниченный, кроме которого никто, ничто и никогда не существует (неподвижная земля и возвышающийся над нею небесный свод, или физически видимое звездное небо).

б) Раб есть живое одушевленное тело, способное производить работу в меру своих физических сил. В предельном обобщении это есть не только чувственно-материальный космос, но и космос самодвижный, то есть космос в виде самодвижного живого существа. Им никто и ничто не движет, но он сам движет своими силами, определяя тем самым и все, что внутри него.

в) Раб производит целесообразную работу, необходимую и достаточную для человеческой жизни. В предельном обобщении это есть не только чувственно-материальный и самодвижный космос, но и космос самодовлеющий, то есть вполне отвечающий своему назначению.

г) Раб производит целесообразную работу не в силу собственной разумной инициативы, но в силу воздействия постороннего для его работы, то есть приходящего извне, формообразующего и целеполагающего, принципа. В предельном обобщении это значит, что космос осмысливается и оформляется богами (демонами), выступающими в отвлеченной форме в виде формообразующих идей, подчиняясь тем самым уже нематериальному формообразующему динамизму.

д) Рабы и рабовладельцы при всей своей противоположности объединяются в одно нераздельное целое уже по одному тому, что они возможны только в виде проявления общенародной или общегосударственной жизни (например, классический полис или эллинистические военно-монархические организации). В предельном обобщении это значит, что в чувственно-материальном, самодвижном и самодовлеющем космосе его формообразующие идеи и формообразующая материя при всей своей противоположности представляют собою диалектическое целое. А так как в диалектике целого идея и материя настолько пронизывают друг друга, что из них возникает единый организм, то и весь космос в конечном счете является вечным и нерушимым разумно-жизненным организмом.

е) Но чтобы понять этот космический организм, необходимо ясно себе представлять, что такое античные боги. Раб, будучи вещью, в своем предельном обобщении создал тоже такой же вещественный космос. А что такое рабовладелец в своем предельном обобщении? Предельное обобщение для античной мысли есть материальный космос. Следовательно, и рабовладельца надо рассматривать с предельно обобщенной, то есть космической, точки зрения. Следовательно, предельно обобщенная и космически-материальная область в данном случае есть то, что в античности называлось богами. А отсюда вывод: предельное обобщение и взаимная обусловленность рабовладельца и раба есть такое устройство материального космоса, которое управляется богами. Но тут возникает проблема диалектического единства материально-вещественного и идеально-организующего начал.

Боги, или философские идеи, отличны от физической природы и от материи вообще, потому что именно они всем управляют. Но по своему смысловому содержанию боги, или идеи, полны всякого рода несовершенства; и в этом смысле не они управляют природой и материей, но природа и материя, включая природного человека со всеми его несовершенствами, находят свое отражение в богах и философских идеях, то есть, в конце концов, ими управляют. А такая глубинная взаимозависимость целого и частей возможна только в организме.

ж) Рабы и рабовладельцы при всей своей противоположности объединяются в одно нераздельное и органическое целое. Но кроме только что указанного нами предельного обобщения такого связанного целого необходимым образом возникает еще и другой тип этого предельного обобщения, если выдвинуть на первый план объединение рабовладельческого интеллекта и рабского вещевизма. Именно, то живое и одушевленное тело, о котором мы говорили во втором пункте и которое получило космическую значимость, необходимым образом должно отождествиться и с рабовладельческим интеллектом, тоже взятым в своем предельном, то есть космическом, обобщении. Но космическое живое существо, пронизанное тоже космическим интеллектом, и этот космический интеллект, тоже осуществленный в виде живого космического существа, очевидно, представляют собою то, что обычно имеют в виду, когда говорят о пантеизме, который ведь и является не чем иным, как отождествлением живого существа и интеллекта в том случае, когда они берутся как единое и нераздельное космическое целое.

Таким образом, античный пантеизм есть не что иное, как мировоззрение рабовладельческой формации. А так как в космосе наряду с его общим совершенством существует и множество всякого рода несовершенств, то ввиду самодовления чувственно-материального космоса все эти несовершенства являются только естественным результатом всеобщего пантеистического организма, в котором все его несовершенства есть проявления его же самого, и тем самым возвращаются к нему же самому в целом. А это значит, что рабовладельческий пантеизм есть учение о круговращении чувственно-материального космоса внутри него же самого. Вечное возвращение – это тоже рабовладельческая идея, очень сильная по своей реалистической диалектике, но совершенно беспомощная ввиду возникающей здесь проповеди невозможности выхода за пределы чувственно-материальной данности и предлагающая вместо революционных переворотов необходимость пребывания на одном и том же месте (так что космические перевороты вовсе не имеют здесь никакого принципиального значения). Печать общерабовладельческой пассивной и безличной созерцательности ощутимым образом лежит и на этой философии вечного возвращения. Античный чувственно-материальный космос не только ограничен пространственно, но, собственно говоря, он ограничен и во времени, поскольку, несмотря на вечность круговращения, космос каждый раз приходит к прежнему своему состоянию. Вечное возвращение, в конце концов, есть тоже неподвижная и только созерцательно данная безвыходность телесно-данной и неподвижной вещи. Это – созерцательно-самодовлеющий аисторизм, который не только не мешал конкретно-исторической, весьма напряженной и кипучей жизни античного мира, а, наоборот, был обусловлен именно этой последней; как и всякое становление требует существования того, что именно подлежит становлению.

То, что мы в этих тезисах формулировали в качестве предельного обобщения, возможно и не только в рабовладельческой формации. Но в других формациях подобного рода обобщения имеют совсем другой смысл и другое назначение, говорить о чем можно опять-таки только в специальных исследованиях.

2. Общий обзор и заключение

При исследовании таких обширных и глубоких областей античной культуры, как философия и эстетика, очень легко потерять из виду тот общий и специфический тип античной культуры, которым он резко отличается от всех последующих и предыдущих культур. Этот тип, с точки зрения социально-экономической формации, характеризуется как рабовладение. Мы уже установили, что такое раб и рабовладелец. Раб – это живая и одушевленная вещь, способная производить целесообразную работу, но лишенная личной инициативы, которая является результатом деятельности не раба, но рабовладельца.

Такое соотношение раба и рабовладельца, доведенное до предельной общности, является основой общеантичного мировоззрения, для которого последней основой бытия оказывается чувственно-материальный космос, пространственно ограниченный и пребывающий в вечном круговращении под руководством тоже чувственно-материальных принципов, богов. Такое философско-эстетическое мировоззрение античности имело свою, весьма пеструю и бесконечно разнообразную историю, из которой в настоящий момент имеется возможность формулировать три основных типа.

Эти три типа – классически-эллинский, раннеэллинистический и позднеэллинистический – характеризованы нами в своем месте. В общей форме эти три типа были даны, у нас уже в первом томе нашей "Истории" (ИАЭ I 108 – 127). В нашем анализе перехода от классики к эллинизму (V 7 – 40) мы более подробно характеризуем то выдвижение на первый план субъективного момента личности человека, которое противоположно безоговорочному объективизму периода классики, и, наконец, мы занимаемся вопросами социально-экономической формации рабовладения еще раз перед характеристикой позднего эллинизма, для которого характерен неоплатонизм (VI 147 – 176). Соответствующие анализы с точки зрения социально-экономических формаций проводились нами не раз и в других местах16.

Относительно эллинизма необходимо сказать, что в этой области обычно чрезвычайно слабо анализируется связь философско-эстетических учений с рабовладельческой формацией. В указанных выше наших исследованиях мы старались возможно более четко проводить как отличие эллинизма от классического эллинства, так и нарастание специфической структуры тогдашнего рабовладения в пределах эллинизма. В настоящее время можно считать твердо установленным отличие эллинства от эллинизма, как отличие непосредственного рабовладения от опосредованного.

Что же касается опосредованного рабовладения, то здесь мы привлекаем такие специфические явления эллинизма, как: колонат, пекулий, клиентела, вольноотпущенничество, выкуп рабов на волю; полное и частичное освобождение; огромная дифференциация рабского труда с необходимой для этого той или иной степенью умственного развития рабов; полурабское отношение завоеванных территорий к метрополии; нарастание иерархии среди самих рабов; возникновение рабских семей вместо классического понимания раба как члена свободной семьи; участие многих рабов в развитии науки и искусств; привнесение религиозной пестроты в связи с религией завоеванных рабов; выдвижение рабского элемента в понимании самой сущности рабов вплоть до появления специально рабских божеств; возникновение сложной иерархии в отношениях между рабовладельцами и рабами и, так сказать, разная степень рабства; нередко фактическое господство рабов над своими господами вопреки их юридической зависимости от господ и, можно сказать, фактическое хозяйничанье рабов в доме их господ; явления специальной выучки рабов в области науки, искусств и ремесел.

Все подобного рода факты убедительнейшим образом свидетельствуют, что сама экономика периода эллинизма взывала к необходимости хотя бы частичного освобождения раба. А это вело и вообще к новому пониманию личности как более или менее самостоятельного субъекта и вообще к развитию дифференцированного индивидуализма. При этом не следует делать той огромной ошибки, чтобы все эти явления уже прямо связывать с крепостничеством и прочими чертами феодализма. Все указанные нами явления новой роли рабов в период эллинизма, самое большее, приводили к некоторого рода феодализации античного рабовладения, да и то по преимуществу только в последние века античной истории. Несмотря на все свои свободы, раб все-таки продолжал именоваться просто "телом" (söma), о чем свидетельствуют, например, хотя бы дошедшие до нас манумиссии (документы об освобождении рабов).

Но самое важное для нас то, что в своих предельных обобщениях тогдашняя философская эстетика все-таки не шла дальше чувственно-материального космоса, пространственно ограниченного, но ограниченного, собственно, и во времени, поскольку исповедуемое здесь вечное круговращение всегда приходит к одной и той же пространственно-временной структуре космоса. Этот воистину рабовладельческий чувственно-материальный космос, будучи суммой всех материальных вещей, был только предельным обобщением раба как живой вещи и рабовладельца как организатора этой вещи, оставался нетронутым в эпоху эллинизма, хотя и усиленно трактовался как субъективно-внутренне переживаемый, как логически и диалектически конструируемый и как предмет всякого рода сакральных и магических операций. Подлинная новость наступила только тогда, когда вместо раба-вещи выступила свободная личность, которая в своем предельном обобщении давала уже не чувственно-материальный и космологический абсолют, но абсолют личности, не только стоящий выше чувственно-материального космоса, но и впервые создающий этот последний, причем для достижения своих собственных, неисповедимых целей. То был уже не чувственно-материальный пантеизм, но абсолютно-личностный монотеизм, то есть такая религиозная система, как иудаизм, христианство или ислам. Только здесь прервалась тысячелетняя красота чувственно-материального космоса, и только тут мыслители перестали радоваться вечному круговращению вещества в природе и стали страдать о всеобщем космическом грехопадении.

Таким образом, в эпоху эллинизма античное мышление вполне дошло до конструирования понятия личности, в противоположность абстрактно-всеобщим построениям периода классики. Но личность эта не дошла до своей абсолютизации, почему мы должны здесь говорить не о личности в субстанциальном смысле слова, но о личности в атрибутивном смысле, то есть в смысле наличия большого числа личностных элементов, но без возведения личности до степени абсолютного духа. Но покамест господствовало рабовладение, никаких представлений об абсолютном духе не могло и появиться.

§4. Типы мышления рабовладельческого периода

1. Феноменологический тип

Первый тип мышления мы назвали бы описательным, или статически-описательным, или I. феноменологическим. Поскольку чувственно-материальные вещи являются для рабовладельческого мышления исходным пунктом, постольку об этом исходном пункте необходимо сказать хотя бы несколько слов, но сказать специально. Ведь и сам раб есть вещь, и сам рабовладелец есть только организатор вещей. Значит, вещь в античности, во всяком случае, на первом плане, и не личность, а именно, как мы сказали, вещь; а то, что называлось в те времена личностью, трактовалось и как вещественно происходящее (из материальных стихий, или элементов) и как вещественно предназначенное (для восхождения в такой же чувственно-материальный космос и для растворения в нем). Но вещь потому и называется вещью, что в ней всегда можно определить ее начало, середину и конец; а это значит, что она всегда есть нечто целое, или, точнее, единораздельная цельность.

Если это так, то не будем удивляться, что античные философы всегда занимались в первую очередь проблемой целого. Можно было бы привести длиннейший список текстов античных философов, трактующих проблему целого. И в первую очередь это – все те же Платон и Аристотель, все те же стоики, все те же неоплатоники. Точнейшим и скрупулезнейшим способом в античности установлено, в каком смысле целое делится на свои части и в каком смысле оно на них не делится. В каком смысле части целого находятся между собою в определенном отношении, и в каком смысле они вполне дискретны и не находятся ни в каком отношении между собою. Античное учение о целом и частях таково, что в основном его не могли превзойти никакие философы из последующих культур. И подобного рода внимание к проблеме целого и частей только и объяснимо изначальной и всегдашней античной склонностью понимать все на свете с точки зрения своих чувственно-материальных и целостно организованных вещей.

2. Континуальный тип (становление)

а) Но весь этот античный вещевизм, если его привлекать для уяснения основных типов античного мышления, тут же повелительно заставляет признавать и еще одну, тоже весьма существенную сторону и даже специальный тип античного мышления. Ведь та же самая исходная материально-чувственная интуиция говорит нам не только о самих вещах, но и об их непрестанной подвижности, всегдашней текучести и обязательной погруженности в непрерывное и сплошное II. становление. И это вещественное становление настолько переживается в античности интенсивно и неодолимо, что античный интеллект даже и в тех случаях, когда он оперировал с чистыми понятиями, идеями и смысловыми сущностями, даже и в этих случаях не расставался с интуицией становления.

В учебниках обычно говорится, что те идеи, которые Платон полагал в основание всех вещей, в отличие от этих вещей всегда неподвижны, вечно-устойчивы и всегда одни и те же. То же самое обыкновенно говорится и об аристотелевском уме-перводвигателе. Действительно, здесь в первую очередь мыслится неподвижность. На самом же деле это только первый момент; у Платона и Аристотеля тут же говорится и о подвижности этих идей и этого космического ума, тут же говорится об их динамике, об их творческой силе; тут же говорится об их вечном становлении. Атомы Демокрита представляют собою физико-геометрические тела, которые не подчиняются никакому изменению и представляют собою вечно-устойчивые структуры наподобие самых доподлинных геометрических тел. Однако тут же забывают сказать, что от этих неизменных атомов истекают, по Демокриту, целые потоки силовых оформлений и что бесконечно разнообразные сочетания этих потоков и образуют собою реально-вещественную действительность. О неоплатонических эманациях и говорить нечего. Вечные и неподвижные идеи тоже вечно испускают из себя необозримое множество смысловых истечений, из которых и образуются реальные и земные вещи.

Уже давно вошло в традицию думать, что все идеальное неподвижно, а все материальное обязательно движется. С точки зрения античной философии, это совершенно неверно.

Гераклитовский логос вечно движется с теми огненными превращениями, из которых состоит космос. Диоген Аполлонийский трактует мышление исключительно как воздух и как воздушную текучесть.

б) У Платона и Аристотеля, как сказано, проблема становления разработана не меньше, чем теория идей. Поэтому совершенно неверно утверждение о неподвижности идей у Платона.

У этого философа мы находим целое рассуждение о том, что логические категории не только отличаются одна от другой, но и вполне совпадают одна с другой, в результате чего конец становления одной категории целиком совпадает с начальной точкой последующей категории. Представляя себе ноуменальную область как сплошь текучую и непрерывную, Платон в своем "Пармениде" (155e – 156e) доказывает, что одна категория переходит здесь в другую при помощи некоего момента "внезапно" или "вдруг", в котором неразличимы конец предыдущей и начало следующей категории. Таким образом, категории ноуменального мира не только раздельны и не только неподвижны, но и неразличимо слиты в общем потоке умственного становления. Ведь когда Платон говорит о своем не-сущем ("Софист" 237e – 239b с пояснениями к этому в "Тимее" 47e – 53c), то обычно это не-сущее, то есть më on, понимают как oyc on, то есть как указание на простое отсутствие факта. Но частица më по-гречески вовсе не означает просто "не", но указывает не только на такое бытие, которое не есть ни то, ни другое, ни третье, ни вообще какое бы то ни было определенное, а и на такое бытие, которое может быть и этим, и тем, и вообще чем бы то ни было, то есть указывает на возможность бытия, то есть указывает на его становление. Поэтому отвергать платоновское учение о становлении – это просто значит проявлять невежество в платоновских текстах.

Еще в недрах Платоновской академии временно действовал Евдокс Книдский, который уже прямо учил о том, что если шар вписан в многогранное тело и другое многогранное тело в него вписано, то оба эти тела по мере увеличения их сторон могут бесконечно приближаться к данному шару, каковой процесс философ назвал "методом исчерпывания". Этот метод исчерпывания по существу своему был не чем иным, как учением о бесконечном становлении. И этот метод в более совершенном виде перешел к Архимеду (III век до н.э.). У Аристотеля тоже был целый трактат "О возникновении и уничтожении", где учение о бесконечном становлении получило тончайшую разработку.

в) Имея в виду склонность античного мышления к устойчивой фигурности, подавляющее большинство исследователей античности от Винкельмане до Шпенглера совсем отрицали в античности эту интуицию сплошного и непрерывного становления. Действительно, законченная фигурность была предметом самой основной античной интуиции. Но ведь эта интуиция говорила о чувственно-воспринимаемых вещах; а чувственно-воспринимаемые вещи были не только законченными фигурами, но еще и непрерывно менялись, то есть находились в таком сплошном становлении, что часто терялись даже и их четко очерченные границы. Это непрерывное становление тоже ведь было предметом чувственно-материальной интуиции. Как же можно было ограничиваться одной фигурностью вещей и не говорить об их бесфигурном, то есть непрерывном, становлении? Это тоже было величайшим, и притом вековым, заблуждением исследователей, ничего не хотевших находить в античности, кроме скульптуры. Несомненно, непрерывное становление было в античности на втором плане в сравнении с законченной фигурностью. Но эта последняя тоже была немыслима без своего окружающего фона, а он-то и был сплошным и непрерывным становлением неизвестно чего. И тут сходились все античные мыслители. Не только Платон учил о противоположности идей и материи, но и Демокрит учил о противоположности атомов и пустоты. Таким образом, непрерывное становление вещей было для античной интуиции такой же необходимостью, как и фигурная законченность отдельной вещи.

Повторяем, было очень много и знатоков и любителей античности, которые строили ее на чувственно-материальной интуиции. И это было правильно, но это было односторонне, то есть абстрактно. На основе чувственно-материальной интуиции строилось все общинно-родовое мировоззрение. Но там это была не просто чувственно-материальная интуиция как таковая, но чувственно-материальная интуиция, имевшая своим предметом живых родственников в связи с общим родовым коллективизмом. В эпоху рабовладения в основе лежала тоже чувственно-материальная интуиция, но опять-таки не вообще, но в связи с пониманием вещи как бессмысленного живого существа, способного производить целесообразную работу. То, что Гераклит является теоретиком становления, написано во всех учебниках. Однако редко кто отдает себе отчет во всей сложности этого учения Гераклита. "У него имеется и непрерывное становление, и прерывная дробность этого становления, и восхождение к высшему единству, которое лишено всякого становления, и, наконец, фиксация всего чувственного и частичного, что можно рассматривать без категории становления"17. Кроме того, гераклитовское становление обычно понимается чересчур отвлеченно и безобидно, чересчур спокойно и нетрагично. На самом же деле гераклитовское становление очень беспокойно, очень напряженно, очень волнующе. Это прямо всеобщая тайна. У Гераклита (В 53) читаем: "Война есть отец всего, царь всего. Она сделала одних богами, других людьми, одних рабами, других свободными". И если Платон критикует чувственное становление, то это не в том смысле, что никакого чувственного становления вообще не существует, но в том смысле, что одно чувственное становление, абстрактно взятое вне того, что именно здесь становится, есть бессмыслица и даже нечто непознаваемое. Другими словами, чувственное становление никак не может отрицаться; а только необходимо признавать, что в этом чувственном становлении проявляет себя та неизвестная и нестановящаяся идея, без которой невозможно и само чувственное становление, если оно хоть как-нибудь осмыслено и оформлено. И вообще, необходимо сказать, что то реальное становление, которое является в античности предметом чувственно-материального восприятия, вовсе не есть проповедь скучнейшего новоевропейского эмпиризма. Ему свойственно решительно все то, чем богата и всякая чувственно-материальная интуиция. И вообще, характер этого становления зависит от того, о становлении какой именно вещи идет речь. Если взять чистую мысль, то и в ней существует свое собственное и уже умственное становление. В последние века античной философии восторжествовало учение о том, что уже в недрах самого ума имеется своя собственная жизнь, так что цельный ум есть уже слияние неподвижного бытия и подвижной жизни, откуда неоплатонизм и выводит свою категорию демиургии, покамест еще чисто интеллектуальную и покамест еще не перешедшую в реальное космическое творчество.

Такой тип античного мышления настолько распространен по всей античности, что его необходимо зафиксировать специально. Его можно назвать 1) континуальной, текуче-сущностной, или диффузно-понятийной, функцией мышления.

То, что сущность вещи находится тоже в состоянии становления, – подобного рода учения можно находить в новой и новейшей философии. Так, например, о сущностном становлении много говорили неокантианцы первого периода. Однако эта старая неокантианская философия была основана на математической теории бесконечно малых, то есть логика здесь привлекалась не больше как обоснование новейшей математики. Совсем другое дело в античности. Сущностное становление признавалось здесь просто как прямое отражение чисто вещественного становления. Вещи текут, а значит, и их смысловое оформление тоже вечно подвижно. Поэтому античное текуче-сущностное понимание идеального становления было здесь результатом не преклонения перед математикой, но преклонения перед текучестью самих вещей. В античности это было не математической категорией, но категорией самого прямого и непосредственного, вполне наглядного и вполне чувственного вещевизма. Поэтому, когда неокантианцы понимали учение Платона об идеях как теорию бесконечно малых, это было невероятной модернизацией античного платонизма, поскольку ни в платонизме, ни в других античных теориях текуче-сущностное становление не было оторвано от общематериальной действительности и было только одной из его реально ощутимых сторон.

г) Конкретные проявления этой континуальной, текуче-сущностной функции настолько разнообразны в античной философии, что их даже трудно перечислить и уж тем более трудно их систематизировать. Укажем некоторые из них, которые нам представляются главнейшими.

Мы и здесь должны исходить из того принципиального вещевизма, без которого невозможно понимание рабовладельческой формации, поскольку раб есть не человек, но вещь, а рабовладелец тоже есть не цельный человек, но только интеллект, управляющий вещами. В самом деле, мог ли античный интеллект остановиться только на проблемах вещественного становления? Это только в Новое время, ввиду прогрессирующего субъективизма, становление отрывалось от вещей и конструировалось только чисто логически, и если применялось к вещам, то именно в этой отвлеченно-логической функции. Отсюда и появилось такое отвлеченно-логическое становление, которое в математической форме создавало собой теорию бесконечно малых у Ньютона и Лейбница. Ничего подобного, как мы сказали, не было в античности; и те, кто находит в античности развитое учение о бесконечно малых, неимоверным образом, как мы только что сказали, модернизирует самую сущность античного учения о становлении.

Становление мыслится в античности в первую очередь не логически, но вещественно и в основе своей всегда чувственно-материально. Но тогда и цель такого вещественного становления обязательно тоже вещественна. Оно не уходит в бесконечные и беспредметные дали, но всегда заканчивается вполне определенной целью и вполне вещественным пределом, а именно чувственно-материальным космосом. Такой космос мы находим еще на стадии общинно-родовой формации. Но там он еще не формулируется как таковой, то есть он там далеко еще не стал предметом рефлексии. Теперь же, на стадии рабовладельческой рефлексии, такой чувственно-материальный космос анализируется и во всех своих составных частях, но и в той своей принципиальной обоснованности, без которой он вообще не был бы предметом рефлексии.

д) Максимально обобщенный предел, к которому стремилось античное становление, не был пределом вообще чего бы то ни было и не был пределом какой-нибудь отдельной вещи или какого-нибудь отдельного движения. Учение о таком беспредметном пределе, то есть пределе в чисто понятийном и отвлеченно-математическом смысле, было достоянием не античности, но, как сказано, только Нового времени. Для античного же мышления существует только один-единственный предел всякого становления, это – звездное небо и вообще зримый физическими глазами чувственно-материальный космос. Таким образом, текуче-сущностное функционирование античного мышления приходило только к одному своему пределу, и этот предел 2) логически конструировался как чувственно-материальный космос.

е) Но если мы дошли до чувственно-материального космоса как логически обоснованной необходимости, то отсюда вполне понятным образом вытекают и другие особенности античного мышления, которые в интуитивной форме мы находим еще в период общинно-родовой формации, но которые в период рабовладения уже становятся предметом рефлексии, уже приобретают систематически-логическую обработку. Тут – длинный ряд 3) конкретных особенностей предельно понимаемого чувственно-материального и вместе с тем сущностного космоса.

ж) Поскольку, кроме чувственно-материального космоса, в античности вообще ничего не существует, то все его движения не только совершаются в нем же самом, но в нем же самом и завершаются. Из этого всеобщего космоса проистекают эманации, в результате которых создаются отдельные вещи, но эти эманации так же вечно и возвращаются к своему исходному началу. Происходит вечное круговращение времен и вечное возвращение космоса к своему же первоначальному виду. Это вечное возвращение космоса к самому себе, когда он то нарождается и расцветает, то увядает и гибнет, в яснейшей форме разработано у Эмпедокла. У Гераклита тоже все вещи истекают из первоогня в результате его сгущения и вечно в него возвращаются в результате его разрежения. В общем, это, конечно, есть воззрение еще Гомера (Ил. VI 145 – 149). Но там это было только общинно-родовой интуицией, а у Эмпедокла это уже систематически разработанная теория взаиморазделения и взаимопроницания материальных элементов. Да и вся досократовская натурфилософия есть такое учение о том или другом уже не мифологическом, но буквально-материальном элементе, который превращается во все другие элементы и в который все эти другие элементы вечно возвращаются. Демокрит и Платон в этом отношении неразличимы. Только у Демокрита атомы превращаются во все, а у Платона идеи превращаются во все. Но и у того и у другого происходит не только эманация элементов, но и их возвращение к исходному началу, в результате чего и получается живой и одушевленный, но чувственно-материальный и пространственно-конечный космос, или космосы.

В античных философских текстах очень часто фигурирует интуиция круга или шара. О шаровидности космоса Ксенофан говорит прямо и буквально. У Аристотеля его главный онтологический трактат вовсе не только "Метафизика", а, скорее, трактат "О небе". И Аристотель исходит здесь из представления тоже о шаровидном и пространственно-конечном космосе. Но если всерьез принять во внимание приводимые нами наблюдения, то античная абсолютизация круга или шара становится понятной сама собой. Ведь все идеальное и все материальное существует, с античной точки зрения, не само по себе, но еще и вечно движется; а так как чувственно-материальному космосу невозможно двигаться куда-нибудь за пределы космоса (ничего такого закосмического для античности вообще не существует), то ясно, что космические движения вечно возвращаются сами к себе же, а потому круг и является единственно возможной идеальной формой всякого движения. Наконец, к области этих же логических разновидностей предельно понимаемого чувственно-материального космоса относится и то общеантичное онтологическое учение, которое мы теперь можем назвать теорией всеединства. Но это всеединство, в отличие от спиритуализма позднейших культур, является в античности только результатом все того же исходного вещевизма. Ведь всякая чувственная вещь вполне обозрима. И на какие бы части мы ее ни делили, она предстает перед нашими физическими глазами всегда как нечто целое. Река есть прежде всего река же, и дерево есть прежде всего дерево же. Поэтому, на какие бы части мы ни делили эти предметы, все, что существует и делается в реке, есть река же или мыслится в связи с рекой же. Поэтому уже с чисто вещевистской точки зрения всякий чувственно-материальный предмет всегда так или иначе присутствует решительно во всех своих частях и проявлениях. Это и значит, что античная чувственно-материальная интуиция требует идеи всеединства, а то всеединство, которое проповедуется в античной философии, не требует для себя никаких других основ, кроме абсолютного вещевизма. В тех культурах, которые последуют за античностью, всеединство тоже будет проповедоваться. Но в его основе будут уже совсем другие социально-исторические причины, почему и его основной смысл тоже не будет просто вещевистским.

В заключение этого обзора основных признаков логически конструируемого чувственно-материального космоса необходимо сказать, что интуиция такого космоса уже была дана в пределах общинно-родовой формации. Но повторяем еще и еще раз: там это была непосредственная и буквальная интуиция, а в период рабовладельческой рефлексии это стало логически сконструированной системой.

3. Диалектический метод

а) Но чтобы добиться последней ясности, необходимо указать на еще одно весьма существенное обстоятельство. Оно тоже относится к вещевистскому характеру все той же исходной чувственно-материальной действительности. Именно, в предыдущих пунктах мы хотя и предполагали чувственно-материальный космос как единственно возможный для античного мышления, но специально еще не формулировали эту единственность и неповторимость. Если охватывать историю античной философии в целом; то об этой античной мыслительной способности надо сказать специально. Ведь если ничего не существует, кроме чувственно-материального космоса, то это значит, что он основан сам на себе и сам для себя является III. абсолютом, который можно понять, как мы сейчас увидим, только диалектически. Но этот термин "абсолют" обыкновенно употребляется в тех случаях, когда хотят указать на то, что по своей значимости и силе превосходит все существующее, которое всегда относительно, но не абсолютно. Следовательно, если чувственно-материальный космос есть абсолют, то все, что выше него, существует в нем же самом. И в античности все это является опять-таки результатом все того же вещевизма, поскольку река или дерево тоже не сводятся на свои отдельные признаки, которые могут существовать и в других вещах, но являются носителями этих признаков.

Античный чувственно-материальный космос тоже отнюдь не сводится на отдельные свои признаки, то есть предметы и события. Он обязательно еще и носитель всех этих вещей и событий, которые его выражают. И вот возникает любопытнейшая особенность античного мышления. С самого начала (во всяком случае, с элеатов) и до самого конца (до последних неоплатоников) античная философия переполнена рассуждениями о таком первоединстве, которое выше всего существующего. Казалось бы, ничего и не существует, кроме того, что существует. А в античности оказывается, что кроме существующего имеется еще и какое-то сверхсущее. И новоевропейские исследователи обычно хватаются за эту теорию первоединства и объявляют ее какой-то небывалой мистикой. С точки зрения новоевропейского позитивизма, вероятно, это и надо считать мистикой. Но с точки зрения самой античной философии, это есть учение о всеобщем носителе существующего, который, конечно, не сводим ни на какие отдельные вещи, но лишь потому, что только путем такой теории первоединства античные мыслители и могли обосновать чувственно-материальный космос как абсолют, то есть как абсолютного носителя всех вещей и событий. Здесь не больше мистики, чем в нашем самом обычном восприятии ароматного цветка, который, конечно, тоже не сводим ни на свой цвет, ни на свой аромат, ни на свои отдельные лепестки или стебель, и уж тем более на те свои семена, из которых он вырос еще под поверхностью земли. Кто знаком с историей неоплатонизма, тот не может не поражаться бесконечному обилию всех этих рассуждений о первоединстве. А ведь без них чувственно-материальный космос рассыпался бы на разнообразные части, а эти – еще дальше, так что вместо цветущего небосвода и вообще вместо чувственно-материального космоса образовалась бы нерасчленимая, непознаваемая, вполне иррациональная и туманная масса неизвестно чего. Это античное сверхсущее первоединство только и можно понять как обоснование чувственно-материального вещевизма. Ведь и во всякой отдельной вещи тоже имеется свой носитель ее свойств, не сводимый ни на какое свойство, ни на их сумму. Если использовать греческий термин hen ("единое"), то этот тип античного мышления можно будет назвать 1) генологизмом. Античное первоединство выше всего отдельного и единичного. Но самая обыкновенная чувственно-материальная вещь тоже является носителем равных своих свойств, на которые их носитель тоже, как сказано, несводим. Такое вышебытийственное единство не раз признавалось и в новоевропейской философии. А там оно вытекало из абсолютно субъективистских, но отнюдь не из чувственно-материальных интуиций. Однако тут же возникает еще одна, на наш взгляд, уже окончательная характеристика античного мышления.

Мы сказали, что чувственно-материальная вещь, взятая как единораздельная сущность, содержит в себе свой же собственный принцип, то есть содержит в себе также и то, что выше ее самой. Но раз так, то единораздельная вещь, или чувственно-материальный космос, содержит в себе самой все, чем она является. Этого требует все тот же вещевизм, который не может допустить, чтобы вещь рассыпалась на такие мелкие части, которые уходили бы в нераздельную мглу никак не оформленной текучести. Но раз космос есть именно он сам, то это значит, что он равен самому себе; а в конце концов это значит, что он при всех своих различиях всегда и везде тождествен самому себе. А если здесь выражаться в самой общей форме, то это значит, что идея и материя космоса при всем их различии также тождественны друг другу. Иначе говоря, и в идее есть своя материя, и в материи есть своя идея. Но если в мире идей есть своя материя, то делается понятным и то типично античное учение, согласно которому чистый ум, будучи областью чистых идей, тоже имеет свою картинную структуру, почему и носит название умопостигаемого космоса. Но является очевидным также и то, что в таком умопостигаемом космосе основную роль играет его структурное оформление, то есть его числовая структура. Она занимает среднее место между сверхчисловым первоединством и тем качественно наполненным числом, с помощью которого и создается умопостигаемый космос. Поэтому с точки зрения формулированного у нас генологизма столь же необходимыми являются два типа античного мышления – 2) аритмологизм и 3) идеал-реальное самотождественное различие всей смысловой сферы действительности.

б) Античная философия буквально переполнена учениями о числе; и с обычной точки зрения такой тип античного мышления остается совершенно немотивированным. Однако с нашей теперешней точки зрения этот постоянный в античной философии аритмологизм, начиная с древнейшего пифагорейства и кончая последними неоплатониками, есть результат того же единораздельного и целостного вещевизма, когда отдельная вещь мыслится в самом четком отличии от другой вещи и когда она мыслится как целое с ее максимально четко различимыми чертами. Кроме того, число еще и потому является в античности организующим принципом действительности, что оно есть бескачественная категория, оно по самой своей природе безличностно. Ведь исходный телесный вещевизм как раз и базировался на отрицании личности, но в то же самое время требовал признавать максимально четкую структуру каждой чувственно-материальной вещи. Поэтому, когда в античности переходили к принципам оформления, естественно, что самым главным таким принципом признавалось число. Таким образом, число и оказалось главнейшим принципом оформления действительности, поскольку оно уже с самого начала основывалось на интуиции безличной, но четко сформулированной вещи. В "Послезаконии" (976d – 980b) Платона (или Филиппа Опунтского доказывается, что высшая мудрость – это наука о числе. В неоплатонизме же, как сказано, дается весьма четкое указание о том, что каждый бог есть не что иное, как тот или иной тип актуальной бесконечности, то есть тоже, в конце концов, актуально действующее число (например "Первоосновы теологии" Прокла, 75 – 112 и развитие этого – 113 – 159).

Также с замечательной четкостью мыслилась в античности и вся умственная сфера, вся сфера идей и понятий. Здесь тоже дело доходило до полной картинности, до помещения идей где-то в небесах. И это вовсе не только Платон. Аристотель, не говоря уже об его теории ума-перводвигателя, хотя и постулировал наличие идей в единичных вещах, тем не менее и, пожалуй, именно поэтому представлял себе единичные идеи достаточно картинно, включая их материальность, их причинную активность и их активную целесообразность.

Прибавим к этому также и то, что если чувственно-материальный космос был выше себя и равен самому себе, то он был также равен всем своим отдельным частям или областям. Он, этот всеобщий чувственно-материальный космос, при всем различии своих отдельных сторон, частей или областей, в то же самое время также и присутствовал решительно в каждом своем подчиненном моменте. Именно, он отождествлялся и со всем своим внутренним становлением. А это значит, что он становился также и душой, поскольку душа трактовалась в античности именно как становление ума, именно как становление идеи. Душа трактовалась в античности как принцип самодвижности. И поэтому, если мы хотим перечислить главнейшие типы античного мышления, то мы должны говорить не только об идеал-реальном, но об 4) идеал-психическом самотождественном различии. Ведь это же и есть то самое, что имеется в виду, когда говорят о всеобщем одушевлении, или об античном анимизме. Но об этом говорится обыкновенно уж чересчур просто и наивно. Мало кому приходит в голову ставить и решать вопрос о том, почему же это в период рабовладельческой формации понадобилось учение об одушевленном космосе. Нам кажется, что это учение должно пониматься нами исторически и критически. А с такой историко-критической точки зрения этот одушевленный космос был только предельным обобщением любой материальной вещи, которая всегда понималась как живая, а не мертвая и потому всегда сама носила в себе источник своего движения.

Ведь раб тоже был такой одушевленной живой вещью, которая была самодвижна, хотя направляла эту самодвижность и посторонняя для нее воля рабовладельца. И это вполне понятно, потому что мировая душа трактовалась в античности тоже как самодвижность, а направляли эту самодвижность те идеи и тот ум, которые были выше самодвижного являясь не просто самодвижностью, а ее закономерностью, ее планом, ее целесообразной направленностью. Но если мы хотим продвинуться еще дальше в понимании абсолютизма чувственно-материального космоса, то мало будет говорить о числе, об идее и о душе. А куда же девать материю? Об этой материи мы пока ведь не сказали еще ни слова. Но что такое исходная для античного мышления вещь? Она, конечно, и живая, и одушевленная, и в природном смысле даже разумная. Но ведь она же, и притом в первую очередь, также еще и материальная, чувственно-материальная. Кроме того, в этом чувственно-материальном понимании вещей мы как раз и находили подлинную сущность рабовладельческого мышления. Ясно, что эту материю мы тоже должны рассматривать в свете общеантичного чувственно-материального космологизма. Мы должны теперь говорить о 5) чувственно-материальном космологизме. И здесь нас тоже ожидают поразительные особенности античного типа мышления.

Если выше мы говорили о материальном понимании идеи, которое доходило до теории умопостигаемого космоса, то теперь должны говорить об идеальном характере античной материи. Обычно говорят, что атомы Демокрита и Эпикура являются не чем иным, как только вполне материальным веществом. Это совершенно неверно. Атом Демокрита действительно в первую очередь материален и веществен. Но, с другой стороны, этот атом неделим, недробим, не подвластен никаким изменениям; он – вечно один и тот же, и к нему даже невозможно прикоснуться, невозможно никакое воздействие одного атома на другой. Он не только имеет одну и ту же геометрическую форму; но он так же идеален и абстрактен, как любая геометрическая фигура. Другими словами, он не только физичен, но обязательно еще геометричен, включая все абстрактно-идеальные особенности чисто геометрических фигур и тел. Может быть, вернее будет сказать, что на стадии Демокрита античный атом еще не дошел до различения физики и геометрии. Так сказать можно, но это лишь подтверждает нашу характеристику демокритовского атома. А если взять Эпикура, то у него атомы и вовсе отклоняются в ту или другую сторону причем самопроизвольно, то есть от причин, заложенных в них же самих. Это заставило некоторых новейших исследователей считать онтологию Эпикура своеобразным спиритуализмом. Конечно, это не спиритуализм, поскольку собственно спиритуализм есть учение о примате идеально-духовного момента над материальным. Однако материя эпикуровского атома и его идея действительно представляют собой одно и то же. Они – разное. Но это – такая разница, которая в то же самое время требует и тождества различающихся моментов. О богах Демокрита и Эпикура тоже трудно сказать, чего в них больше – материи или идеи. Они – боги, то есть нечто идеальное. Но они тоже состоят из атомов, правда очень тонких и даже огненных. Они кушают и веселятся и даже беседуют между собой по-гречески. Материя здесь опять-таки дана в своем тождестве с идеей.

в) Сейчас нам остается охарактеризовать теперь уже последний тип античного рабовладельческого мышления, который настолько глубок и широк, что его лучше и не называть типом мышления. Это, скорее, и первая и последняя ступень всего античного мышления вообще. После всего изложенного у нас выше, как нам кажется, должно быть очевидным, что исторически известное нам содержание античной философии является, попросту говоря, не чем иным, как рефлексией над мифологией. Досократовская философия есть натурфилософия, то есть учение о физических элементах, а все физическое есть только одна сторона мифологии. Сократ, Платон и Аристотель учили о конструировании общих понятий, или идей, а общее понятие опять-таки есть лишь один из моментов мифа. Гефест – бог огня, и, поскольку он трактуется как бог, он есть мифология. Но он еще и сам огонь, а огонь как один из первичных элементов материи есть уже предмет натурфилософии. Но Гефест есть еще и некоторого рода идея, а именно идея строительства и искусства, в мифологии он, между прочим, ковач огненного неба. Но, будучи такого рода идеей, он уже перестает быть просто натурфилософией. Он делается здесь идеальным принципом всякого строительства и искусства.

г) Здесь, однако, для нашего исследования наступает очень ответственный момент, тоже долженствующий характеризовать собою один из основных типов античного рабовладельческого мышления. Вспомним, что выше мы коснулись двух основных методов: феноменологического, или описательного (учение о целом и о частях), и текуче-сущностного, то есть метода сплошного, континуального становления. Однако уже при изображении этого второго метода мы должны были признать, что чистое и непрерывное становление, взятое само по себе, совершенно лишено всякой раздельности и всякого взаимного противопоставления составляющих его моментов. Становление, взятое в абстрактном виде, есть только свидетельство о такой действительности, которая сплошь лишена всякого оформления и потому является чем-то непознаваемым. Реальное становление, не прекращая своей сплошной процессуальности, всегда, кроме того, еще усеяно отдельными и неподвижными точками, через которые оно всегда проходит, а точки эти уже взаимно раздельны, уже сопоставимы, уже способны образовать собою ту или иную единораздельную цельность. Это заставило нас характеризовать сплошное становление вместе с характерным для него структурным оформлением. Отсюда мы и получили разные типы такого континуального мышления, начиная от генологического единства всех противоположностей, проходя через числовое оформление этой сплошной текучести, то есть проходя через аритмологизм, а также через совпадение всего идеального и реального в том или ином виде и кончая необходимостью перехода становления к его пределу, который в условиях рабовладельческого вещевизма мыслился как предельно оформленный в вечном становлении чувственно-материальный космос. Если обобщить все эти противоположности и их преодоление в текуче-сущностном методе, то ясно будет, что кроме чистой текучести мы использовали также и все ее нетекучие элементы, то есть, собственно говоря, уже совместили текуче-сущностный метод с описательно-неподвижным методом феноменологии, в которой целое и части трактуются как общая единораздельная цельность. Такое совмещение текуче-сущностного и нетекуче-описательного методов есть то, что и мы и античные мыслители называли диалектикой.

В самом деле, что такое генология? Это есть совпадение всех противоположностей в одном едином целом. Что такое число? Это есть совпадение актов бескачественного становления в те или другие неделимые цельности. Ведь всякое число, во-первых, состоит из определенной суммы единиц; а во-вторых, число не состоит из них и есть нечто целое и неделимое. Так, мы говорим "дюжина", "сотня", "тысяча". Во всех таких терминах помимо фиксации определенного количества единиц фиксируется еще их неделимая цельность. То же самое необходимо сказать и о других совпадениях, которые встретились нам на путях анализа текуче-сущностной действительности. Согласно учению древних, ум и душа, во-первых, раздельны, а во-вторых, представляют собой также и неделимое целое. Душа и тело различны; но, согласно учению древних, они никогда не существуют одно без другого и всегда являются неделимой целостью. Наконец, и переход от становления к его пределу тоже есть не что иное, как установление некой последней точки, которая тем не менее не только предполагает становление себя самой, но даже является законом такого становления. Античный чувственно-материальный космос неподвижен потому, что не существует никакой такой действительности, в которую он мог бы переходить, потому что он уже вобрал в себя всякую возможную действительность. Но, с другой стороны, будучи пределом всех материальных становлений, он является для них также и целью, законом, правилом; и потому, будучи неподвижным, вечно бурлит в самом себе никогда не прекращающимися вечными становлениями.

Все это есть не что иное, как диалектика, которая, допуская разные формулировки, в основном всегда является установлением противоречий, их вечной борьбой и их постоянным снятием. Поэтому, если при рассмотрении типов античного мышления мы раньше остановились на типе I. феноменологическом и на типе II. континуальном (с указанными выше тремя подпунктами), теперь, очевидно, мы приходим к необходимости находить в античности еще и тип мышления III. диалектический (с указанными выше пятью подпунктами).

4. Диалектико-мифологический метод

а) Здесь, однако, мы подошли к тому типу античного мышления, который является уже окончательным и который вразумительно понять можно только после приведенной нами античной диалектики вообще. Именно, обратим внимание на то, что элементы, входящие в состав диалектического метода, очень легко понимаются как материя вообще и как идея вообще. Античная рабовладельческая мысль исходила из вещественной, чувствительно-материальной действительности, которая всегда была способна производить работу, но которая сама не знала или, во всяком случае, не устанавливала никакой разумной цели для такой работы. Если вообще имеет смысл противопоставлять в античности материю и идею, то материю нужно будет понимать именно как чувственно-воспринимаемую действительность, вещественную, но пока еще не оформленную, в то время как под идеей в этом случае удобно понимать принцип осмысления, но сам лишенный всякой жизненной и материальной субстанциальности. Поэтому не будет ошибкой, если мы скажем, что всякая диалектика вообще есть установление противоречия между тем или другим типом материи и тем или другим типом идеи с необходимостью тут же формулировать и существенное единство материи и идеи, их существенное совпадение.

Но тогда становится ясным также и то, что указанные нами типы диалектики являются для античного мышления не окончательными, но только частичными. Море остается морем; а та идея моря, которая помогает нам понять морскую стихию, так и остается идеей, то есть нематериальным, принципом осмысления, а не его вещественным результатом. Но ведь здесь остается неиспользованным еще один момент. Именно, можно самую эту идею моря понимать как живую субстанцию, то есть как живую субстанцию самого же этого моря. Идея моря в этом случае будет самим же этим морем, но только не бессмысленным и не непонятным, а представленным в виде осмысленной и жизненно понимаемой стихии. Но это значит, что в результате такой диалектики мы получили Посейдона как бога моря. Посейдон ничем не отличается от самого моря. В настоящей и подлинной, то есть в народной, мифологии греков Посейдон и есть море, но только море осмысленное, понятное и реально представимое в своей сущности. Такое субстанциальное, а не просто осмысленное воплощение идеи в материи и есть то, что древние называли мифом. Конечно, когда мы сейчас говорим о мифах, то древние мифы представляются нам только результатом фантастики, потому что такого человека, который был бы субстанциально тождествен с морем, мы не знаем. Но для древних это не было фантастикой. Это была для них самая настоящая и максимально реальная действительность. Но тогда придется сказать, что в античном сознании фигурировала не просто диалектика вообще. Она завершалась таким типом мышления, который мы теперь должны назвать IV. диалектически-мифологическим, или мифологически-диалектическим. Это была диалектика мифа.

б) Само собой разумеется, что тут же возникает вопрос и о том, в каком отношении оказывалась античная философия к мифологии, к диалектике мифа. Напомним, что рабовладельческое мышление возникало в результате определенного разделения труда в период рабовладения, и прежде всего в результате разделения умственного и физического труда. Рабовладельческое мышление поэтому есть только мышление, но не трудовой процесс. Оно поэтому всегда более или менее абстрактно, всегда более или, менее рассудочно. Но ясно, что абстрактный рассудок не мог охватить мифологию в целом. Он должен был перейти от мифа к логосу. Прежняя, общинно-родовая мифология уже перестала быть для него данной в самом обыкновенном чувственно-материальном восприятии. Но поскольку исходная рабовладельческая интуиция все же была чувственно-материальной, хотя теперь уже не с общинно-родовым содержанием, но с содержанием в целях обслуги рабовладельческого общества, эта чувственно-материальная вещественность все же продолжала играть основную роль; и уже по одному этому конкретное содержание античной философии все же оставалось рассудочным изображением тех или иных сторон древней мифологии.

В этой последней материя и идея были субстанциально слиты в одно неделимое целое. В период рабовладения материя могла трактоваться на первом плане в сравнении с идеей, а также и сама идея могла трактоваться на главном месте в сравнении с материей, занимавшей в этом случае уже второстепенное место. Тысячелетняя история античной философии представляет собой не что иное, как рефлексию над мифологией, то есть выдвижение тех или иных ее сторон в качестве единственных или, по крайней мере, преимущественных.

Но само собой разумеется, что рано или поздно наступали и также исторические моменты, когда отдельные стороны мифа, выдвигаемые в порядке абстрактной рефлексии, уже были близки к исчерпанию; и, спрашивается, что же тогда делалось с философией?

в) Если все эти отдельные моменты мифа, – не только в отличие от самого мифа, но часто даже с прямым противоположением всякому мифу, – если все эти моменты использованы и перечислены, то что же тогда делать с философским мышлением? Остается понимать миф не только в его частичных проявлениях, о которых трактует рефлексия, но уже вне этих проявлений, понимать его как носителя всех этих проявлений, как их субстанцию. Но рабовладельческая античность понимает субстанцию как живую и одушевленную вещь, как живое и одушевленное тело, требующее своего оформления и движения извне. Но когда использованы все эти моменты "изнутри" и "извне", когда мысль приходит к такому пониманию вещи, которое является не частичным, а уже субстанциальным осуществлением идеи, – тогда, очевидно, и наступает конец рефлексии над мифом: миф выступает на сцену во всей своей целостности, то есть таким, каким он был до рефлексии, и вместе с тем таким, каким он стал после. Раб-вещь и рабовладелец-интеллект в своем единстве и слиянии, конечно, являлись мифом уже для первоначальной и совершенно элементарной чувственно-материальной интуиции. Но для этой последней они были только численными явлениями жизни, а это только и требовалось для фактической эксплуатации рабского труда. Но вот эту оформляемую материю и оформляющую идею мы взяли не частично, но в их предельном обобщении и в их предельной целостности. А на ступени этой принципиальной и целостной обобщенности уже исчезала разница между материей и идеей, между телом и его формообразующим принципом. Раз формообразующий принцип вещи и сама вещь оказывались предельным, то есть субстанциальным, единством, то это и значит, что мы здесь уже расстались с различием физического труда и его целевой направленности, то есть оказались уже на ступени мифологии, для которой всякая вещь есть уже телесно-субстанциальное воплощение идеи, то есть тем самым уже и миф. Рационально обоснованный миф и есть не что иное, как предельно обобщенное тождество вещи, способной производить работу, и той идеальной цели, которой эта работа достигает.

Вот почему вся история античной философии, взятая в целом, постоянно стремилась к диалектике мифа, но полностью достигла ее лишь в неоплатонизме. Миф – идеален, поскольку он вещает о богах, демонах и живых существах. Но он и абсолютно материален, потому что именно таковы все эти боги, демоны, герои и души вообще. В период рефлексии над мифом последний выступал самое большее как аллегория, как поэтическая метафора, как результат переносного значения, а то и вовсе без всякой аллегоризации. Последним же результатом развития античной мысли миф стал уже не как аллегория, а как символ, и притом как субстанциально понимаемый символ, то есть как миф в своем старинном и буквальном значении. Такая диалектика мифа развивалась в античности очень медленно, исподволь, подчас непоследовательно и неуверенно. В античной философии, поскольку она была философией, диалектика идеи и материи всегда была на первом плане. Но весьма легко заметить по нашей характеристике основных типов античного мышления, что все эти типы были только тем или иным приближением к мифу и часто отличались полной ему чуждостью. Последние же столетия античной философии ознаменовались решительным намерением отождествлять идею и материю в одном едином, нераздельном, и притом субстанциальном, то есть буквально реставрируемом, мифе. На этом и кончилась история античной философии, которая началась с мифологии, фактически состояла из анализа отдельных ее элементов, то есть отказывалась признать ее в буквальном виде, и все же кончилась новым признанием мифологии, но уже в аналитически разработанном и рефлективном виде. Дальше наступала очередь не только за новым мышлением, но и за новой культурой и новой социально-исторической формацией, то есть за средневековьем, Возрождением, Новым и новейшим временем.

§5. Существенные детали философско-эстетической типологии

1. Логический состав социально-исторического метода изучения античной философии

а) Имеется одно обстоятельство, которое с первого взгляда вызывает удивление и является труднообъяснимым, но при более глубоком подходе становится весьма понятным и даже необходимым. Дело в том, что знатоки и любители античности обычно вполне согласны с общепринятой квалификацией античной философии как продукта эпохи рабовладения; но в то же самое время почти никак не объясняется, почему же рабовладение создало именно такую, а не иную философию. Ведь само рабовладение содержит в себе, как сказано, много слишком наивного и элементарного, а главное – слишком много весьма сурового и неприглядного, подчас даже бесчеловечного. Как же на такой почве могли вырастать такие произведения литературы, как трагедии Эсхила, Софокла и Еврипида, такие произведения искусства, как Парфенон, Аполлон Бельведерский или Венера Милосская, и такие возвышенные философские системы, как у Платона, Аристотеля, стоиков или неоплатоников?

На первый взгляд, между социально-исторической основой такого рода произведений и самими этими произведениями нельзя установить совершенно никакой связи. Неудивительно поэтому, что многие исследователи, положившие большой труд для изучения античного экономического развития, как раз и говорят меньше всего об этой интересующей нас связи. Займемся сейчас этим вопросом.

б) То, что от социально-экономической основы нельзя прямо и непосредственно переходить к тому, что на ней основано, – это знают все. Но отсюда прямой вывод: если здесь нельзя переходить непосредственно, то, значит, нужно переходить опосредованно, то есть должны существовать какие-то еще переходные звенья. В чем же состоят эти переходные звенья? Это и есть вопрос о логическом составе изучаемого здесь перехода.

Если отвлечься от непосредственной картины рабского способа производства и поставить вопрос об его обобщении, то прежде всего станет ясно, что здесь перед нами не просто отношения раба как вещи, как "говорящего орудия" (instrumentum vocale) и рабовладельца как его господина, но и отношения неосмысленно действующей рабочей силы и осмысленно направляющего эту силу интеллекта. Тут мыслится уже не просто отношение раба и рабовладельца, но отношение рабочей силы и принципа ее целесообразной направленности, то есть тут мыслится определенного рода обобщенность, а именно широко общественная обобщенность, при которой уже не мыслится в обязательной форме принудительность рабского труда. Далее необходимо ставить вопрос и о дальнейших обобщениях.

Именно, отношение между рабочей силой и ее организующим принципом предполагает, что такого рода обобщение допускает возможность и более широкого обобщения, когда вообще отпадает необходимость мыслить принадлежность раба рабовладельцу и владетельское отношение последнего к рабу. Но тогда отношение раба и рабовладельца придется мыслить не в специфически классовом, а в сословно-правовом смысле. И в нашей научной литературе была весьма внушительная попытка отношения рабовладельцев и рабов в античности понимать не в чисто классовом смысле, поскольку класс, как явление чисто экономическое, возник лишь в Новое время в связи с появлением буржуазно-капиталистической формации18. Если на первой ступени обобщения у нас отпадала принудительность рабского труда, то на второй ступени отпадает необходимость собственнического отношения рабовладельца к рабу.

И, наконец, в том взаимном отношении, которое существует между рабовладельцем и рабом, сказывается и общечеловеческое отношение формообразующего интеллекта к бесформенно действующей материи. И еще больше того: здесь перед нами впервые появляется отношение идеи вообще и материи вообще. Другими словами, если на первом этапе обобщения, мы оставили в стороне принудительность рабского труда, на втором – его собственническую принадлежность, то на третьем мы перестаем говорить даже и о самом труде, а возводим его к еще более высокой категории, именно к той силе вообще, которая направляется соответствующим интеллектом. И наше последнее, четвертое обобщение перестает даже и говорить о формообразовании, а говорит о материи просто и об идее просто. Другими словами, на этой четвертой ступени обобщения мы вообще отвлеклись от соотношения рабовладельца и раба как от соотношения по содержанию.

Однако мы еще совсем не коснулись структурной стороны дела. Качественное отношение, на котором строится фактически существующий рабский способ производства, оставлено нами в стороне. Но нами далеко еще не оставлен в стороне самый характер этого отношения, его структура, его метод.

Но тут же становится ясно, что мы вступили в область философии. Начинали мы с рабского способа производства, то есть с чисто экономической области, а кончаем проблемой отношения идеи и материи, то есть уже вступили в область чисто философскую. И что же общего между античной философией и рабовладельческим способом производства? По содержанию ровно ничего. Ведь во всем существующем кроме содержания необходимым образом присутствует еще и определенного рода оформленность этого содержания, то есть определенного рода целостная структура, единораздельная целостность. Но тут мы категорически утверждаем: методически-структурное соотношение отдельных элементов рабского способа производства логически одно и то же и в рабском способе производства, и в античных философских отношениях идеи и материи.

Именно, идея в античной философии не есть рабовладелец, а материя не есть раб; но все-таки идея почти всегда трактуется здесь как формообразующий принцип, а материя – как пассивный материал для этого формообразования. В античном способе производства рабовладелец выступает не как цельная личность, но только как интеллект, как орудие формообразования; и в античной философии интеллект трактуется не как абсолютный дух, но только как принцип формообразования; и поэтому он в такой же степени не есть цельная личность, в какой не является ею и раб.

в) В связи с приведенным у нас выше анализом четырехсоставного перехода от рабовладельческой основы к рабовладельческой философской надстройке отпадает то возражение, что мы здесь как будто бы совершаем прямой и непосредственный переход от базиса к надстройке и тем самым подвергаемся опасности впадать в то, что обычно квалифицируется как вульгарный материализм.

Во-первых, в предыдущем изложении мы вовсе не совершаем такого прямого и непосредственного перехода, но переход этот у нас по крайней мере четырехступенный. Чтобы получить необходимые для надстройки обобщения, мы отвлеклись от 1) принудительности рабского труда, от 2) рабовладельчески-собственнического отношения к рабскому труду и от 3) его чисто организационной стороны, чтобы получить 4) вообще теорию соотношения осмысляющей идеи и осмысляемой материи. И если теперь скажут, что и четырехступенный переход не дает здесь нужного результата, то получается, что между базисом и надстройкой нет ни прямой, ни опосредованной связи. Необходимо сказать, что такие возражатели вообще никакой связи между базисом и надстройкой не усматривают и что здесь для них непроходимый и непреодолимый, то есть вообще окончательный, дуализм.

Во-вторых, дело здесь вовсе не только в проблеме перехода. Как бы мы здесь ни переходили и какие бы обобщения мы здесь ни получали, все равно исходная рабовладельческая схема остается незыблемой. Однако незыблема она не по своему содержанию. Раз в порядке обобщения у нас отпадали такие существенные свойства рабского труда, как его принудительность и организованность, то ясно, что получаемые нами обобщения оказывались совершенно новыми в сравнении с исходной базой и по своему содержанию даже независимыми от нее. Но дело в том, что в любой вещи и в любом процессе ее функционирования кроме буквального содержания всегда наличен еще и метод функционирования вещи, ее целевая направленность, ее исходная и в то же время целенаправленная структурно-целостная модель. И вот эта-то модель, единственная для всех четырех ступеней перехода, о которых мы выше говорили, и лишает их характера дискретности и, скорее, погружает в определенного рода целенаправленный континуальный процесс. Вот почему чувственно-материальный космос рабовладельческой формации, этот небесный свод и звездное небо и эта неподвижная земля с ее подземным миром, – вот почему все это не имеет ничего общего по своему качественному содержанию с исходной рабовладельческой схемой; и вот почему по своей структурно-целостной модели все это является не чем иным, как предельным обобщением именно рабовладельческой экономики.

Поэтому, в-третьих, между базисом и надстройкой мы не только совершаем четырехступенный переход, сохраняющий свою структурно-целостную модель, но здесь мы устанавливаем еще и целую систему категорий, обеспечивающую для нас как необходимую для всякого перехода дискретность, так и необходимую для него континуальность. Ведь уже самый процесс обобщения при переходе от базиса к надстройке не есть ни сам базис, ни сама надстройка, а имеет то и другое только в качестве своих предельных точек – исходной и окончательной. А то, что дискретность и континуальность объединяются здесь в единое и нераздельное целое, – об этом говорит уже самая элементарная диалектика.

Итак, четырехступенный переход от исходной рабовладельческой модели к окончательной картине философского мировоззрения не только не есть вульгарная методология, но, напротив, ее окончательное ниспровержение.

Другими словами, мы сейчас старались точно логически обследовать переход от социально-экономической основы рабовладения к рабовладельческой философии, и мы нашли, что по своему содержанию рабовладельческий интеллект не имеет ничего общего с рабовладельческим способом производства и требуется целых четыре качественно разных перехода для выведения античной философии из ее основной социально-исторической базы. Вместе с тем, однако, в структурном смысле, то есть в смысле логического развертывания обеих этих областей, здесь имеется не только полное сходство, но и полное тождество, причем тождество это ярче всего выражает себя в безличном характере того и другого, в интеллектуалистическом, а не в персоналистическом характере того и другого, в атрибутивном, а не в субстанциальном использовании личности. Таковы наши последние выводы в этой области для сегодняшнего момента. А что в дальнейшем будут выставляться еще другие выводы, и даже противоположные нашим, это несомненно; и этого не нужно бояться, а это можно только приветствовать.

2. Аристотель о космическом рабовладении

В подтверждение нашего анализа рабовладения как ведущего принципа античного мышления мы хотели бы привести мнение по этому вопросу одного из самых выдающихся античных философов, именно Аристотеля, который не только был видным представителем античной философии вообще, но и виднейшим представителем как раз ее классического периода. Желая формулировать отличия государства как чисто человеческого института в противоположность животному миру, Аристотель в первую очередь указывает на значение семейно-родовых отношений, вне которых человек, по Аристотелю, просто немыслим. Но сейчас мы бы хотели указать на мнение Аристотеля не по поводу общинно-родовых отношений, но именно по поводу рабовладения. Стараясь находить во всем не только внешние явления, но и сущность, или, как любит говорить, Аристотель, "природу", философ в самой решительной форме утверждает, что сущность рабовладения заключается вовсе не в насилии свободных над рабами, но в том, что существуют свободнорожденные по природе и что существуют рабы по природе. В отношении раба можно и не употреблять никакого насилия. Он все равно останется рабом. Но дело даже и не в этом. Дело в том, что рабство, по Аристотелю, является вообще характерной категорией для всей действительности, для всего бытия.

По Аристотелю, при нормальном и естественном состоянии бытия тело есть раб или "инструмент" души, а душа – господин тела ("Политика" I 2, 10, 1254a 35). Душа, по Аристотелю, тоже подчиняется разуму, или уму, духу, а дух есть всегда господин над душой (11, 1254b 4 – 9). Сам человеческий дух есть существенно вторичное в сравнении с "космическим Умом", или богами, а этот божественный "космический Ум" есть господин над всеми человеческими умами ("Метафизика" XII 6, вся глава; 7, 1073a 11 – 12). Материя, как и у Платона, трактуется у Аристотеля как вторичное в отношении всего идейного, а идея первична в сравнении с материей (там же, VII 3, 1029a 6, 29).

Все это универсальное и космическое рабство возникает, по Аристотелю, не в результате насилия или присвоения собственности, не в результате труда и безделья, словом, не в результате случайности, но по самой своей природе. По природе вполне естественно одним повиноваться, а другим повелевать, одним быть подвластными, а другим – властвовать.

У Аристотеля мы находим самое отчетливое и откровенное, самое бесстрашное и, с его точки зрения, вполне научное понимание рабства как того, чего требует сама природа существования государства и в чем Аристотель совершенно не находит ничего постыдного или противоестественного. Наоборот, одни у него свободны по природе, другие рабы по природе. Законы природы, конечно, можно всегда нарушать. Раб может и восстать против господина, телесные потребности тоже могут восстать против душевных способностей, душа – против требований разума, а разум – против богов. Это все вполне может быть, по Аристотелю, и даже часто бывает. Но все это, с его точки зрения, противоестественно, безобразно, уродливо и требует уничтожения или расстановки по своим местам19.

Можно и нужно критиковать эту теорию Аристотеля. Больше того. Можно и нужно критиковать само рабовладение. Однако от этого античного рабовладения историку совершенно некуда деться. Как-никак это ведь было не больше и не меньше, как полуторатысячелетней культурой (даже если не говорить о неясной в этом отношении крито-микенской культуре). Могло ли в этих условиях рабовладение не оказывать никакого воздействия на античное мышление? Но отсюда возникает и необходимость такого исследования, которое мы провели выше. Мы приняли все меры, чтобы это воздействие не было прямым и непосредственным, чтобы оно не было грубым. Тем не менее, как мы твердо думаем, отказаться от такого или иного влияния рабовладения на античное мышление совершенно невозможно. И Аристотель в этом отношении нас только поддерживает.

3. Последнее диалектическое обобщение

В предыдущем мы попробовали дать некоторого рода попытку объединения истории античной философии в целом и рабовладельческой формации. Мы пришли к выводу, что это объяснение, если строго придерживаться нашего метода исследования, всегда и в первую очередь является диалектикой. Но если мы это усвоили, то нас теперь уже не может смущать тот бьющий в глаза разнобой, который существует между этими двумя областями человеческой жизни.

Интересно то, что как бы мы ни определяли рабовладение, оно никогда не может предстать для нас в каком-нибудь привлекательном виде. Оно всегда безобразно и бесчеловечно. И мы уже сказали выше, как на такой безобразной основе могут появляться и фактически появлялись такие образцы культурного творчества, которые иначе и нельзя назвать, как прекрасными. Рабство было не только исторической необходимостью, а оно очень долго несло с собой замечательную и, конечно, передовую культурную функцию. И вот оказывается, что эта бесчеловечная экономика давала такие замечательные образцы философии, искусства и науки.

Ведь рабовладение было только тучным навозом для античной культуры. Но когда вам нравится чудесное очертание розы и вы вдыхаете ее чарующий аромат, это же не значит, что вы в то же самое время вдыхаете в себя и тот вонючий навоз, из которого выросла роза. Рабовладение для нас в этом смысле, конечно, только навоз. Но Аполлон Бельведерский и Венера Милосская, выросшие на этом навозе, не только прекрасны, но являются неувядаемыми образцами всего мирового искусства. Тут прямое противоречие, и тут две прямые противоположности. Но у нас есть метод понимать единство противоположностей, а именно метод диалектический. Поэтому мы говорим, что роза, во-первых, не имеет ничего общего с навозом, из которого она выросла, а во-вторых, то и другое является также и чем-то единым и нераздельным. Рабовладение, как оно ни ужасно, находится в полном единстве с порожденной на его почве культурой. И тут надо не ужасаться, а спокойно осмыслить то, что фактически было в истории.

Но ведь любоваться небесным сводом можно без всякого рабовладения. И не только можно, но и должно. Лишенный мысли и безынициативный хаос во что бы то ни стало должен превратиться в космос. Это азбука всякого мировоззрения. И эта азбука идеально продумана в античности.

В связи с этим, однако, мы хотели бы закончить наше изложение указанием на близкую к нам эпоху. Чехов использовал весьма яркие краски для того, чтобы обрисовать красоту изображаемого им вишневого сада. Этот вишневый сад является предметом любования не только для его владетелей, не только для тех, которые вырубят этот вишневый сад и превратят его в доходное место, но и для самого Чехова. И тем не менее писатель нашел нужным вложить в уста одного из героев "Вишневого сада", именно Пети Трофимова, такие слова: "Подумайте, Аня: ваш дед, прадед и все ваши предки были крепостники, владевшие живыми душами, и неужели с каждой вишни в саду, с каждого листка, с каждого ствола не глядят на вас человеческие существа, неужели вы не слышите голосов..." Да, несомненно, подневольные и страдающие голоса крепостных слышатся около каждого дерева изображенного Чеховым вишневого сада. И тем не менее все только любуются этим чеховским вишневым садом.

Такова неумолимая и жесточайшая диалектика истории. Безобразная, бесчеловечная почва, на которой иной раз вырастают величайшие произведения философии, науки и искусства, не становится от этого более человечной и потому прекрасной, не заслуживающей от нас глубочайшей и принципиальной критики. Но зато и прекрасные произведения культуры, вырастающие на такой почве, тоже должны быть неуклонно признаваемы в своей красоте, глубине и общечеловеческой значимости. В этом заключается трагическая диалектика всеобщего исторического процесса.


Часть Пятая
ФИЛОСОФИЯ, ЭСТЕТИКА, МИФОЛОГИЯ

Глава I

О ГЛУБИННОМ ТОЖДЕСТВЕ
ФИЛОСОФИИ, ЭСТЕТИКИ И МИФОЛОГИИ

§1. Общее разъяснение

1. Значение термина "эстетика" в исследованиях античной философии

До сих пор мы почти не употребляли термин "эстетика", хотя весь наш труд посвящен именно истории античной эстетики. Предложенное нами выше исследование с полной очевидностью приводит к тому заключению, что античная эстетика, вообще говоря, и есть не что иное, как античная философия. Почему это так?

Это так потому, что последним абсолютом для античного мышления, как мы установили, является не что иное, как чувственно-материальный космос, данный как живое существо. А это значит, что чувственно-материальный космос является в античности и выражаемым, и выражающим и выраженным. Следовательно, нужно считать окончательно установленным, что античная эстетика и античная философия есть одно и то же.

Тем не менее термин "эстетика" все-таки является необходимым для античной мысли наряду с терминами, относящимися к бытию вообще. Тут не нужно забывать только того, что вся сфера выражения мыслится в античности совершенно бытийно, мыслится тоже онтологически. Однако от этого сфера выражения не теряет своей выразительной природы. Она только становится онтологической. А тогда возникает наш последний вопрос: что же такое античная эстетика, если она является одновременно наукой о бытии и о выражении этого бытия? Здесь нужно рассуждать так.

2. Интеллектуалистический характер античной философии и античной эстетики.

а) Как мы хорошо знаем, античная мысль возникает на основе чисто телесных интуиций. Целесообразно действующие тела в рабовладельческой формации оформляются извне для получения целесообразного эффекта от внеразумно действующей вещи или тела. Но это значит, что целесообразно действующее тело оформляет не само себя, но оформляется извне, то есть существует нечто такое, что является для него извне действующей формообразующей силой.

Уже по одному этому необходимо сказать, что такая извне действующая формообразующая сила действует не цельно, но только интеллектуально. Оформленность тела достигается не им самим, но извне действующим на него интеллектом. Оформленно быть и действовать означает для вещи быть интеллектуально оформленной. И поскольку вся античная философия есть учение об объективном бытии, то есть в основе своей – всегда онтология, то следствием этого онтологизма и является всеобщий интеллектуализм, и, что особенно интересно, этот онтологизм очень часто принимает форму аритмологизма (как во всем тысячелетнем пифагорейском платонизме).

Бытие тела есть очень важный момент для самого тела. Но этот его момент отнюдь не единственный. Бытие тела обладает также разного рода свойствами и качествами, а, кроме того, еще и своей собственной внутренней жизнью. И если все это трактуется только как результат онтологии, то такой всеобщий онтологизм в конце концов и оказывается всеобщим интеллектуализмом. Античная философия и античная эстетика потому интеллектуалистичны, что они, в первую очередь, онтологичны.

б) Это не значит, что всякая онтология обязательно интеллектуалистична. Но ведь здесь у нас идет речь не просто об онтологии, которая была и в средние века, и в Новое время, но о такой онтологии, которая везде и всюду является первым, а иной раз даже и исключительным принципом. Так, например, вся внутренняя жизнь человеческого субъекта вовсе не есть интеллектуализм. Но если в ее характеристике выдвигается на первый план только ее бытие и если вся она трактуется по преимуществу как раздел общей онтологии, то она, конечно, получает уже некоторого рода абстрактный, а именно интеллектуалистический, характер. Далее, необходимо принять во внимание то, что раб и рабовладелец, при всей своей противоположности, все-таки образуют нечто целое, а именно семью, рабовладельца, рабовладельческий полис или рабовладельческое государство, это значит, что то и другое в конце концов образуют нечто целое, одно невозможно без другого и одно обусловливает другое. Отсюда возникает глубочайшая особенность рабовладельческой формации, заставляющая взаимно пронизываться жизнь и оформление жизни, что и приводит общеантичный интеллектуализм к двум замечательным особенностям.

в) Именно, когда в античной эстетике на первый план выдвигалась, проблема ума, или интеллекта, и говорилось, что наивысшая красота – это красота интеллектуальная, то это не значит, что античное представление о красоте было только каким-то торжеством рассудка. Это означало совсем другое. А именно, это означало то, что красота есть окончательная пронизанность чувственно воспринимаемой вещи ее идейным смыслом и что красота чем дальше была от проблем ума, чем меньше была интеллектуальной или ноуменальной, тем была ниже и хуже по своему достоинству. В этой античной красоте оформляющий ее рассудок сталкивался с живой жизнью тела, но вовсе не оставался в своем противостоянии той телесной жизни. Он, оставляя ее нетронутой, пронизывал ее тем смыслом и той идеей, благодаря которым впервые только она и получала целенаправленную значимость. Это есть прямой результат рабской деятельности, творящей, но безынициативной и получающей от рабовладельца целесообразную направленность своих естественных усилий.

То же самое необходимо сказать и об античной этике.

Когда, например, античная этика учила, что добродетель есть знание, то это вовсе не было рассудочной философией в полном смысле слова, то есть это вовсе не означало замены всех чувствующих и волевых актов только одним рассудком. Такая позиция оставляла в совершенно нетронутом виде те акты чувства и воли, которые необходимы для нравственной жизни. Но эта теория требовала, чтобы все акты чувства и воли, необходимые для нравственности, были осмысленны, пронизаны смыслом или идеями не для их рассудочного устранения, но для их осмысленно-целомудренного функционирования.

А поскольку рабовладельцы и рабы представляют собою нечто целое, то и деятельная жизнь становилась некоего рода целостной структурой в результате фактического отождествления ее с целенаправленной волей со стороны. Поскольку основным деятелем был раб, то есть живая вещь, объективно существующая, античная эстетика была онтологизмом. А поскольку эта живая вещь действовала не по своей разумной инициативе, но в результате воздействия на нее формообразующей деятельности, для нее посторонней, античная эстетика была интеллектуализмом. Но из этого глубинного тождества философии и эстетики вытекала еще одна особенность античной эстетики, именно, тождественным может быть то, что в каком-нибудь отношении все же различно, поскольку если нет двух различных предметов, то не существует и их отождествления, а если существует только одно тождество двух предметов и в то же время им не свойственно никакого различия, то тогда нет и тождества, а существует просто один и тот же предмет, который не только ничем не различается от другого предмета, но ни в чем с ним и не отождествляется, раз нет никакого другого предмета, с которым он мог бы отождествиться. Но отсюда возникает вопрос также и об отличии эстетики как философской дисциплины от философии вообще. На этот вопрос мы сейчас ответим, но покамест сделаем еще одно замечание.

г) Все от того же интеллектуалистического характера античной философии зависит и еще одно обстоятельство, для нее весьма важное. Давно известно, что периоды расцвета искусства вовсе не совпадают с периодами расцвета экономики или техники. В свое время на основе очень слабого развития экономики и техники возникло в Греции такое замечательное явление, как вся греческая мифология, когда человеческое сознание с небывалой художественной силой могло обратиться к созданию всей этой гениальной области античной мифологии. Когда экономика и техника стали сложнее, то в такие времена уже не было ни времени, ни охоты заниматься столь созерцательным и непрактическим делом, как мифология. То же самое мы должны теперь сказать и о рабовладельческой формации.

В эти времена экономика и техника стали, конечно, сложнее. Но эта сложность не была настолько велика, чтобы и все мышление тоже превратить в сплошную практическую деятельность. Из всего человеческого мышления в период рабовладельческой формации требовалось только оформление рабского труда, чтобы сделать его разумным и целесообразным, но не больше того. А это означало, что и в этот период культуры для мышления все же открывалось огромное поле деятельности, но уже не такое созерцательно-художественное, как в период мифологического расцвета, а рациональное и понятийно-конструктивное. Поэтому философы данной культуры были глубочайшим образом увлечены диалектикой, риторикой и вообще бесконечными разговорами и спорами, так что наиболее центральная часть философии так и стала называться "диалектикой", то есть учением о спорах и разговорах в целях нахождения истины, а иной раз даже и для наслаждения самим процессом искания истины.

Поэтому то глубинное единство философии и эстетики, о котором мы сейчас говорим, не только самым существенным способом отождествило философию и эстетику, не только сделало философию онтологической и в то же время интеллектуалистической, но оно стало причиной также и небывалого расцвета самодовлеющего понятийно-диалектического мышления. Многие страницы из Платона, Аристотеля, Плотина, Прокла и Дамаския по своей отвлеченности часто даже превосходят отвлеченную манеру мышления и словесного изложения у Гегеля. Но надо уметь этот небывалый понятийно-диалектический расцвет связывать все с той же основной вещественно-телесной интуицией, которая лежала в основе всего тысячелетнего рабовладения.

А теперь скажем несколько слов по тому вопросу, который у нас возник, а именно по вопросу о том, нужно ли обязательно философию и эстетику настолько отождествлять, чтобы не было уже никакой возможности говорить о них раздельно.

3. В каком смысле все же необходимо отличать в античности эстетику от философии

Когда мы говорим просто о бытии, мы его мыслим как то, что существует, то есть имеем в виду субстанцию бытия. А когда мы говорим о выражении, то мы говорим не просто о бытии, но о таком бытии, которое нам определенным образом дано и осмыслено в своих функциях, так или иначе значимо, так или иначе открыто для всего иного. Для всякого выражения бытия само бытие есть только предмет, никак не выраженный, есть какое-то внутреннее, а не внешнее, есть какой-то объект, а не его субъективная для нас значимость. Так где же, спросим мы себя, это тождество внутреннего и внешнего, объективного и субъективного, предметного и функционирующего, то есть мыслимого, то есть, попросту говоря, идеи и материи? Кроме того, отвечая на этот вопрос, мы должны иметь в виду, что наличие этого тождества обязательно именно при субстанциальном понимании выражающей идеи, поскольку вся сфера выражения, как мы сказали, в античности тоже вполне онтологична.

Вот здесь-то мы и наталкиваемся на такой термин, который, уж во всяком случае, является центральным, и этот термин – "миф".

4. Что такое миф с античной точки зрения?

Всякий миф тем и отличается от простого поэтического образа, например от метафоры, что он возвещает нам именно о действительно существующем. Но в то же самое время это действительно существующее выражено в таком образе, который тоже есть действительное бытие, который онтологичен и субстанциален. Миф есть тождество идеального и реального, как бы то и другое ни различалось между собою. Но если иметь в виду именно античность, подобного рода тождество обязательно субстанциально, то есть идея обязательно должна пониматься реально и субстанциально, а не только мысленно и человечески-субъективно. А иначе все чудеса и вся фантастика, даваемые в мифе, останутся только произвольной сказкой, просто субъективным капризом поэта, не имеющим ничего общего с подлинной действительностью.

Итак, вот последний вывод из предложенного у нас выше исследования о двух социально-исторических формациях и об их идеологии: подлинное бытие, которое в этих двух формациях дошло до степени выражения, есть мифология. А это значит, что вся античная эстетика есть мифология, причем мифология является только до конца продуманным учением о бытии, то есть до конца продуманной философией, когда эстетически выражаемый объект, отличный от выражающего его субъекта, в то же самое время и субстанциально с ним тождествен.

5. Мифология в античности есть для самой античности подлинный реализм

Чтобы наше определение античной эстетики как античной мифологии было вполне ясным, необходимо иметь в виду, что под своими мифами античные мыслители понимали вовсе не то, что понимают новоевропейские мыслители. Для этих последних миф почти всегда является произвольной выдумкой и порождением поэтического каприза, который в своих мифах вовсе не старается говорить о реальной действительности. Миф в таком случае – просто ни на чем не основанное воображение произвольно фантазирующего поэта, находящего в такой субъективной фантазии полное и окончательное самодовление. Совсем другое – миф в античности.

Здесь миф трактуется вовсе не как воображение и выдумка, вовсе не как фантастика, а как самая настоящая и подлинная действительность. Для античности именно в самой реальной действительности происходит отождествление внутреннего и внешнего, субъекта и объекта, души и тела и вообще идеального и материального. А так как последняя реальность и последняя идеальность для античного мыслителя есть, как мы знаем, чувственно-материальный космос, то уже в нем самом, и это еще до человека и без человека, происходит совпадение указанных противоположностей, так что этот чувственно-материальный космос оказывается одушевленным телом, в котором все выражаемое и все выраженное совпадает, в результате чего этот чувственно-материальный космос является живым существом и оказывается мифом.

Таким образом, наше утверждение, что античная эстетика в основном есть античная мифология, нужно считать доказанным. Эстетика, понимаемая как мифология, является только окончательно продуманным результатом философии вообще, которая была, с одной стороны, всеобщим онтологизмом, а с другой стороны, объективным пониманием человеческой фантазии, то есть интеллектуализмом.

6. Краткая сводка предыдущего

Ввиду царящей повсюду терминологической путаницы мы считаем необходимым дать кратчайшую формулу нашего предыдущего рассуждения о философии, эстетике и мифологии в античности.

а) Последнее и окончательное, предельно обобщенное и абсолютное бытие для античного мышления есть живой, одушевленный и мыслящий чувственно-материальный и, следовательно, пространственно ограниченный космос, то есть космос как универсальное живое существо.

б) Античная философия, в своей последней основе, есть учение о чувственно-материальном космосе как об универсальном живом существе.

в) Поскольку эстетика есть учение о выражении, а космическое существо есть и выражаемое, и выражающее, и выраженное, то античная философия в основном есть не что иное, как античная эстетика.

г) Если всю сферу выражения бытия понимать как идею бытия, то эту выражаемую, выражающую и выраженную идею античность тоже понимает материально, реально и вообще бытийственно, то есть тоже как чувственно-материальный космос, как универсальное живое существо. Но тогда все идейное мыслится, очевидно, как реально, материально и вещественно данное. А поскольку вещественная воплощенность идеи понимается прежде всего буквально, то есть субстанциально, то вся такая сфера выражения становится мифологией, в которой любая идеально построяемая фантастика трактуется как материальность, как реальность, как вещественная телесность. Следовательно, если философия в античности равна эстетике, то эстетика в античности равна мифологии.

д) Поскольку под мифологией в одних случаях понимается еще дорефлективное и вполне непосредственное народное творчество, то есть совокупность самих мифов, а в других случаях под мифологией понимают науку о мифах, то есть вполне рефлективный анализ их истории и их теории, то необходимо будет установить, что мы в нашем исследовании трактуем именно науку о мифах, то есть нечто уже рефлективное, понятийно осмысленное и систематически конструируемое. Но тогда сразу же возникает проблема того, что такое рефлективно-научно построяемая нами античная мифология и каковы, прежде всего, главнейшие исторические этапы такой рефлективно построяемой античной мифологии.

§2. Античная мифологическая рефлексия

Как бы ни относиться к мифологии и философии, мифология во всяком случае не есть философия, а философия во всяком случае не есть мифология. Тем не менее обе эти области человеческого творчества всегда находятся в определенном соотношении. И это соотношение меняется не только при переходе от одной культуры к другой, но и в пределах каждой отдельной культуры меняется от одного столетия к другому и даже чаще того. В античной культуре это соотношение философии и мифологии особенно ярко дает о себе знать потому, что среди всех известных нам исторических культур античность отличается наиболее яркой и развитой мифологией, упорно не сдававшей свои позиции в течение всей тысячелетней истории античной философии. Поэтому обрисовать соотношение философии и мифологии в течение истории античной культуры задача целой особой науки, так что основные принципы этой науки мы можем здесь формулировать только кратко.

1. Значение дорефлективной стихии

Началу философии в Греции в VI – V веках до н.э. предшествуют целые тысячелетия и даже десятки тысячелетий той буквальной мифологии, которой еще не коснулась никакая аналитическая мысль и никакая рациональная рефлексия. Это – буквально понимаемая, вполне субстанциальная, дорациональная и дорефлективная мифология. Это – тоже особая научная дисциплина, тоже имеющая свою столетнюю историю и множество разных теоретических и исторических подходов. Начиная с грубого фетишизма и кончая весьма тонкими и уже вполне абстрактными конструкциями анимизма, мифология прошла длиннейшую историю, реликты которой без труда распознаются в позднейшие и более культурные эпохи античной мысли. Анализировать эту дорефлективную мифологию мы сейчас не будем. Но о ней необходимо сказать потому, что в последние века античности восторжествует интерес именно к этой архаической, дофилософской и вообще дорефлективной мифологии.

2. Классика

Когда человеческая мысль начинает изучать действительность, она прежде всего наталкивается на отдельные вещи и события, требующие своего осмысления. Или, иначе говоря, мысль наталкивается на противоположность вещей и их идеи. Вот почему начальный период античной философии, а это значит, и античной эстетики, есть, с одной стороны, древнегреческая натурфилософия, изучавшая мир с точки зрения его материального и вещественного состава, когда космос мыслился только в виде оформления чувственно-материальных элементов земли, воды, воздуха, огня и эфира. Но очень скоро здесь возникала и совсем другая позиция.

Именно, уже в V – IV веках возобладала в философии смысловая, идейная, а, следовательно, также и идеальная сторона действительности, то есть стала очередной философия Платона и Аристотеля. Оба эти периода греческой философии можно назвать периодами ее классики, и оба они уже достаточно далеки от буквальной архаической мифологии общинно-родовой формации. И все же как материально-вещественная, так и идеально-смысловая направленность мысли были в это время еще слишком слабы, чтобы расстаться с мифологией целиком. Мифология продолжала признаваться, но ей отводилось уже второстепенное место. Конечно, земля трактовалась как божество, так же – и другие элементы; но от этого не отставала и платоно-аристотелевская идея, которая не только у Платона, но и в аристотелевском учении об уме-перводвигателе тоже трактовалась как божество. Но это уже не были прежние антропоморфические боги, но только более или менее абстрактные категории.

3. Эллинизм

Но также и такое противоположение идеи и материи не могло существовать в Греции слишком продолжительное время. В глубине античного сознания никогда не переставал существовать живой и одушевленный космос времен мифологической архаики, населенный живыми индивидуумами или, по крайней мере, живыми организмами. Уже и Платон и Аристотель имели своей целью конструировать именно живой и одушевленный космос. Но только они конструировали его из абстрактно выделенных категорий материи и идеи. Однако по исторической необходимости в эпоху эллинистически-римскую, то есть с конца IV века до н.э., начинает постепенно выдвигаться на первый план такая новая категория, которая является уже существенным единством материи и идеи, объекта и субъекта.

Таким совмещением субъекта и объекта могла быть только личность, которая одновременно является и внутренней жизнью (прежде всего интеллектом) и объективным фактом, противостоящим всей окружающей действительности и вполне сравнимым с другими фактами действительности. Как известно, наиболее существенную роль в этом сыграли стоики, как в смысле возвеличения органического бытия в качестве исходного, так и в смысле весьма ограниченного понимания организма и личности, зависящего от последних социально-исторических основ античного мира, обследованных у нас выше (ИАЭ VI 83 – 178).

4. Завершение и гибель мифологической рефлексии

Но раз античная мысль стала на почву логического объединения идеи и материи, или субъекта и объекта, в одну категорию личности, то по неумолимому закону истории эта мысль начинала тем самым стремиться также и к своему логическому завершению, к своему предельному обобщению.

Но ведь архаический миф как раз и был предельной обобщенностью идеи и материи, причем обобщенность эта в те времена отнюдь не давалась еще логически, но существовала вполне дорефлективно в самой действительности, поскольку мифология была пониманием мира и природы как универсальной родовой общины, а в родовой общине личность и общество различались еще очень слабо и вовсе не принципиально.

Но прийти к предельному обобщению личностного единства идеи и материи означало собою два обстоятельства.

Во-первых, этим самым в рефлективной форме восстанавливалась вся архаическая мифология, когда каждая ее категория (боги, демоны, люди и весь космос) продумывалась до своего логического конца и становилась строго формулированной логической категорией. А тем самым, во-вторых, при таком условии логически исчерпывалась как вся архаическая мифология, так и вся рефлексия над ней. Другими словами, здесь кончала свое существование и вся философия.

Последняя философская школа античности, неоплатонизм, как раз и была наиболее совершенным развитием античной философии и одновременно окончательной и безвозвратной ее гибелью.

То же самое необходимо сказать и об античной мифологии. После своего дорефлективного и рефлективного развития она получила свое исчерпывающее рефлективное построение, то есть тем самым также перестала существовать в своем буквальном виде.

§3. Некоторые существенные уточнения

1. Что такое личность в эпоху эллинистической эстетики

Уже с конца IV века до н.э. начинается эпоха эллинизма, для которой, как мы теперь знаем, характерно выдвижение личных интересов на первый план. Зарождается необычайно сильная потребность объединять идеальное и материальное в такой мере, что уже стиралась разница между тем и другим. Личность, как мы знаем из предыдущего, и есть синтез идеального и материального. Но эта личность как раз и была продуктом тогдашнего экономического развития, поскольку старый и уютный мелко-рабовладельческий полис уже погибал, не будучи в состоянии обеспечить растущие производительные силы в условиях необходимого роста территории, населения и, значит, разнообразных человеческих потребностей. Мелкие полисы объединялись в огромные монархические организации, которые были необходимы в условиях небывалого роста рабовладения; а для обслуживания такой разросшейся государственной системы понадобилась и тонко развитая личность. Понадобился небывало разросшийся аппарат чиновничества и деловых людей, необходимый для держания в порядке и свободного и рабского населения, превосходившего по своим размерам всякую прямую, обозримость и всякую прямую непосредственность при встрече властителей и подвластных. Но здесь важны три обстоятельства. Во-первых, однажды вызванная к жизни новой общественно-экономической основой, личность уже не могла ограничиваться только государственными функциями. Она тут же начинала углубляться уже в свое собственное, чисто субъективное самочувствие. Отсюда эллинизм стал отличаться огромным развитием индивидуального мышления, индивидуальных чувств и всякого рода развитой технической практикой.

В противоположность строгой классике VI – V веков до н.э. теперь, в эпоху эллинизма, появляются неизвестные раньше формы субъективного самочувствия, черты морализма, сентиментализма, романтизма, фантастики, нарочитой учености и острого интереса к обывательским потребностям жизни вплоть до чистейшего натурализма. И чем больше крепла государственная власть, чем больше крепло денежное обращение и росла погоня за деньгами, тем больше крепли углубленная и утонченная лирика и весьма изощренный эстетический вкус. При этом, как всегда, лирики презирали государственных дельцов, а эти последние ставили ни во что лириков; а тем не менее те и другие были продуктом одного и того же социально-экономического развития, именно, огромного роста рабовладения, требовавшего для себя уже не наивной, но глубоко развитой человеческой личности и активного самоутвержденного субъекта, который только и мог управлять неимоверно разросшимся рабским населением, без чего крупное рабовладение вообще не могло бы появиться на свет.

В эстетике появляются многочисленные трактаты по вопросам теории искусства и теории науки. А раз появилась личность, то появился интерес также и к народной древней мифологии, поскольку древние боги тоже были личностями. Однако ясно, что дело было здесь не просто в мифологии, но, в такой рефлексии над нею, которая обеспечивала бы собою идейную направленность в толковании мифа. Вот почему и зародилась та интерпретация мифов, которую дали стоики. В античности зародился многовековой стоический аллегоризм, то более или менее глубокий, то более или менее близкий к самой мифологии. Этот стоический аллегоризм и необходимо считать расцветом всей античной эстетики, если ее понимать как мифологическую рефлексию.

Во-вторых, необходимо строжайшим образом отдавать себе отчет и в характере той личности, которая в эпоху эллинизма была выдвинута как необходимый результат и орудие общественно-экономического развития. Тут нельзя говорить о личности вообще, не отдавая себе никакого отчета в ее эллинистическом своеобразии. Жесточайшим образом ошибаются те, кто выдвигает, на первый план эллинистическую личность, не вскрывая никакой ее специфики. Когда Греция переходила от общинно-родовой формации к рабовладельческой, на первый план тоже выдвигались потребности личности, якобы задавленной в эпоху общинно-родовой формации, якобы освобожденной в эпоху рабовладения. Когда погибал античный мир и культура переходила к христианству, то тоже говорилось, что раньше личность была порабощена грехом, а христианство освобождало ее для вечного спасения. Об освобождении личности говорится также и при переходе от средневековья к Возрождению, от Возрождения к эпохе буржуазно-капиталистической и от этой последней к социализму. Оно и понятно. Ведь вся человеческая история, говорит Гегель, есть история свободы, а это значит, в первую очередь, и постепенное освобождение личности.

Поэтому, когда мы говорим о личности в эпоху античного эллинизма, мы, конечно, не говорим о личности вообще, которая до настоящего времени еще как следует не освободилась. Эллинистическая личность, прежде всего, есть результат рабовладения, а рабовладение – это одна из максимально телесно-вещевистских эпох. Раб есть вещь, и рабовладелец тоже органичен владением и организацией людей-вещей. Поэтому, когда мы заговорили о личности, о субъекте, о свободном индивидууме в эпоху эллинизма, мы имели в виду все то же рабовладение, но владение не прямое и непосредственное, каким оно было до эллинизма в эпоху классики, когда рабовладелец владел немногими рабами, которых знал всех в лицо, и которыми погонял как скотом. В эпоху роста эллинистического рабовладения не было никакой возможности погонять каждого раба, поскольку таких погонщиков должно было бы быть не меньше, чем самих рабов. Стало выгодным частично освободить раба, дать ему участок земли, заставить его обрабатывать землю по собственной инициативе и обязать только известным оброком для господина. В развитой форме это было бы уже не рабовладение, а крепостничество. Но о подлинном крепостничестве раньше VI века н.э. говорить не приходится.

Поэтому эллинистическое рабовладение, ставшее уже рабовладением не прямым, но опосредованным, все-таки не превратилось в феодализм. И последние века античности историки правильно называют не феодализмом, но феодализацией рабовладения. Раньше мы уже давали характеристику как раз специфичного для эллинизма колоната, а также и других, уже не формально производственных, но чисто личных отношений вольноотпущенников и господ (ИАЭ VI 160 – 162). Поэтому необходимо сказать, что чем ближе к концу античности, тем больше стиралась разница между господином и рабом и поэтому общественно-экономическая формация выдвигала на первый план значение личности. А что эта личность была все еще достаточно близка к рабовладению, об этом мы сказали сейчас вполне отчетливо.

В-третьих, даже и в тех случаях, когда в эпоху рабовладельческой формации различие между личностью и вещью стиралось, даже и в этих случаях античность была весьма далека и от средневекового и от возрожденческого персонализма. Дело в том, что если личность и вещь в эпоху эллинизма сначала противопоставлялись, а потом начинали сливаться в одно целое, то о какой вещи здесь мог идти разговор. Ведь это же не просто обывательская вещь, которой люди пользовались независимо от ее философской значимости. Та вещь, с которой в эпоху эллинизма постепенно сливалась личность, была вещью не просто фактически, но и вещью принципиально, вещью в предельно обобщенном смысле слова.

Но что такое в античности вещь, которая дана в предельно обобщенном смысле?

Раньше мы уже сказали, что это есть чувственно-материальный космос, выше которого, больше которого и достойней которого вообще нет ничего. Античные боги есть не что иное, как порождение земли. В античности не боги творят мир, но мир и даже просто земля творит богов, которые являются, выражаясь по-нашему, просто законами природы, просто результатом обожествления самой же природы. Но тогда получается, что личность и вещь, понимались ли они отдельно или совместно, были не чем иным, как порождением все того же материального космоса, все того же звездного неба, вполне бездушного и вполне безличного. Античность не знала такой абсолютной личности, которая была бы выше космоса, которая бы его создавала и которая бы о нем заботилась. А всякая личность, которую знала античность. всегда носила на себе печать материальности, вещественности и духовной ограниченности. И это особенно видно на той последней и наиболее синтетической философской школе, занявшей не меньше четырех столетий (III – VI века н.э.). Эта школа – неоплатонизм.

2. Неоплатонизм и христианство

В борьбе со своим могущественным врагом, а именно восходившим в те времена христианством, неоплатоники использовали решительно все до того времени бывшие эпохи философии. Целиком была использована древнейшая натурфилософская ступень античной философии. До последней буквы были использованы Платон и Аристотель. Весьма интенсивно был использован также и стоицизм со всеми его многочисленными разветвлениями. Платоновская идея и аристотелевский нус были одухотворены до последней степени.

Даже больше того, во главе всех космических категорий было выдвинуто абсолютное Единое, которое охватывало собою и все разумное в космосе, и все неразумное, всех богов, демонов и людей, все умы, души и тела.

И все-таки даже и в этом учении о первоединстве неоплатоникам не приходило в голову именовать это первоединство абсолютной личностью, которая творила бы все и промышляла бы обо всем и которая имела бы свое собственное имя и свою собственную священную историю. Самое большее, что неоплатоники могли сказать о своем первоедином, это только то, что оно есть именно единое и в своей максимальной сосредоточенности благо.

Этот неоплатонический принцип не имеет своего имени, он не кто-нибудь, но что-нибудь. Сущность его – не личностная, но арифметическая, или обобщенно-числовая. А так как ничего другого не мыслилось, то это первоединое и объявлялось как благо, хотя оно и объединяло в себе как все разумное, так и все неразумное.

Совершают глубочайшую историческую ошибку те, кто считает неоплатонизм предшественником или даже истоком христианства. Не говоря уже о том, что христианство зародилось на три века раньше неоплатонизма, нужно не иметь никакого исторического чутья, чтобы как-нибудь персонифицировать неоплатоническое первоединство. Неоплатоники были исконными врагами христианства. Порфирию, Ямвлиху, Юлиану принадлежали самые злобные трактаты против христианства. Для настоящего и правильного неоплатоника христианство было просто атеизмом, поскольку христиане признавали какого-то непознаваемого бога, превосходящего собою все мироздание и в то же время оказавшегося простым человеком в условиях максимального человеческого унижения.

Таким образом, даже и в этой максимальной абстракции греческой философии античные философы не вышли за пределы прекрасного и одушевленного, но чисто материального и вещественного космоса, так что эта безличная и бездушная космичность наложила свою печать и на самое грандиозное философское обобщение, к которому пришли греки. Другими словами, вся античная философия в связи с тысячелетним рабовладением оказалась не чем иным, как рефлексией над общинно-родовой формацией, насквозь материальной, насквозь родовой и насквозь чувственно-материально космологичной.


Глава II

ПРИНЦИПЫ И ПРОБЛЕМЫ

§1. Что такое античный "принцип"?

1. Вводные замечания

В дальнейшем нам уже не нужно будет выяснять сущность и происхождение античной эстетики. Это, как мы надеемся, у нас уже достаточно ясно показано. В дальнейшем нам предстоит теперь сосредоточиться на античной эстетике как на таковой, то есть как понимаемой в значении мифологии. Но мифология для нас является, как мы сказали, не просто собранием самих мифов, а наукой об этих мифах. И поскольку всякая наука есть всегда система логически продуманных категорий как абстрактная картина реальной действительности, то, очевидно, нам предстоит сейчас рассмотреть античную мифологию как определенного рода систематическую проблематику, то есть как логическую систему принципов и проблем. Другими словами, теперь уже в пределах самой мифологии мы должны найти ее абстрактно данное выражаемое, абстрактно данное функционально-выражающее и конкретно возникающее из этого интегрально выраженное. Вот основная принципная проблематика античной эстетики, данная в системе.

2. Досократики

Имеет смысл составить себе ясное представление о том, что такое античный термин archë, "принцип" или "начало".

Уже у досократиков кроме обычного понимания этого термина как "начала" чего-нибудь имеется множество текстов, в которых этот термин понимается именно как принцип, и притом не как абстрактное понятие, но как мыслительная установка для осознания множества разных отдельных вещей, возникающих в порядке становления. Уже Фалес (В 3) написал сочинение "О принципах", а его воду всегда тоже понимали как порождающий и моделирующий принцип (A 1 – I 68, 28; A 3 – 73, 8 – 9; A 12 – 77, 1 – 2; A 13 – 77, 16; A 23; 385, 26 – 27; 45, 13). Симплиций утверждает, что такое понимание принципа ввел еще Анаксимандр (A 9), который таким принципом считал свое "беспредельное", так что это последнее было, в свою очередь, принципом даже самой воды, будучи ее "вечным движением" (A 12), поскольку вода вечно возникает и вечно уничтожается. Конечно, и все прочие основные материальные элементы всегда тоже считались "принципами", о чем гласит множество текстов, которые мы тут не станем приводить. О земле как о "принципе порождения богов" читаем в орфической литературе (11, 3). По Акусилаю (B 1), первичным принципом, и притом непознаваемым, объявлен Хаос и за ним еще два других принципа: Эреб как мужской принцип и Ночь как женский принцип. Ксенофан (A 29) говорил о принципах сухости и влажности, однако он же – о принципах единого и бытия для всего (A 31). У Парменида (A 7) принципы – это земля и огонь, из которых первая является материей, а другой – действующим в качестве причины принципом. У Анаксагора (A 42) – два "принципа всего": действующий ум и пассивная материя. У Левкиппа (A 12) и Демокрита (A 1=II 84, 10; A 44) основными принципами объявлены атомы и пустота.

В результате изучения термина "принцип" у досократиков необходимо сказать, что здесь это вовсе не какое-то отвлеченное и в своей общности изолированное понятие, но это есть, если не считать просторечного словоупотребления, моделирующий принцип, который является для соответствующего множества вещей их порождающей общностью, методом, законом, программой и правилом их возникновения, а также их регулирующей структурой.

Другими словами, под принципом в античности понимали не абстрактно-изолированное и неподвижное общее понятие, но такое общее понятие, которое было заряжено всеми вытекающими из него видами и единичностями, формулируя для этих последних их проблему и то, что является основой (hypothesis) ее решения. Все это мы находим уже у досократиков. Из последующих философов мы приведем только некоторые материалы.

3. Платон

У Платона изучаемый нами термин указывает иной раз не столько на метод или систему, сколько на вступление к изображению предмета (Phaedr. 237с) или доказательства (Phaedr. 245c). Говорится о "начале движения" (245d) или о "начале" исследования (Tim. 48de). Но говорится также и о "принципе и образе справедливости" (R.P. IV 443c) или об "исходных основаниях" рассуждения (Phaed. 101е, 107b), о "принципах всего" с пониманием этого "всего" как состоящего из материальных элементов (Тim. 48bс). Наконец, у Платона имеются знаменитые тексты (R.P. VI 511a – 4, VII 533 4) о "беспредпосылочном принципе", с которого у неоплатоников будет начинаться вся их диалектическая система.

4. Аристотель

а) Он облегчил для нас исследование термина archë. Именно, в V книге его "Метафизики" мы находим перечисление целых шести значений данного термина. Эти шесть значений А.В.Кубицкий перечисляет в таком виде (в изложении главы I указанной книги "Метафизики"): 1) исходный пункт движения (1012b 34 – 1013a 1); 2) наиболее целесообразная отправная точка (a 1 – 3); 3) исходная материальная основа вещи (a 3 – 7); 4) внешняя первопричина возникновения, изменения или движения вещи (a 7 – 10); 5) усмотрение, определяющее ход дела (a 10 – 14); 6) предпосылки, лежащие в основе познания той или другой вещи (a 14 – 16). Из этого перечня видно, что главную роль принципов Аристотель находит в процессах познания, а в этих процессах самым главным он считает движение и структуру этого движения.

Но если это так, то более выдержанную классификацию аристотелевских принципов необходимо находить в его четырехпринципной характеристике каждой вещи (V 2), поскольку для каждой вещи важны ее материя, ее эйдос, ее причина и ее цель. Отсюда можно сделать вывод, что основных принципов у Аристотеля именно четыре: материальный, эйдетический, причинный и целевой.

Необходимо сказать, что, по существу, такое смысловое разнообразие каждого принципа, который является как бы зарядом множества более мелких делений, можно находить и у досократиков и у Платона. Но у Аристотеля оно дано сознательно и логически обдуманно. Недаром этот термин особенно фигурирует в логических трактатах Аристотеля, которых мы здесь не касаемся.

б) Заметим, что термины "принцип" и "причина" различаются у Аристотеля не очень отчетливо; но это свидетельствует вовсе не о недостатке его аналитической способности, а, скорее, вообще об античной близости этих двух понятий. С одной стороны, Аристотель пишет (V 1 1013a): "О принципах говорится в стольких же значениях, как о причинах". С другой стороны, тут же Аристотель добавляет: "ибо все причины суть начала". А это добавление Аристотеля некоторые комментаторы толкуют в том смысле, что далеко не все принципы являются причинами. В этом заключении комментатор не отличается большой точностью, поскольку среди принципов Аристотель, как мы сейчас видели, перечисляет и многое такое, что, скорее, относится либо прямо к материи, либо к суждениям о материи. Эта недосказанность у Аристотеля объясняется именно тем, что принцип для него вовсе не есть нечто целиком оторванное от подчиненного принципу, но нечто такое, что его определяет и материально, и нематериально, и логически, но не абстрактно-понятийно, а в форме как угодно общей или конкретной осмысленности. Другими словами, и для Аристотеля принцип есть некоторого рода смысловая заряженность, смысловой задаток, смысловой зародыш, смысловая потенция. Да и вообще в античной литературе "причина" и "основание" различаются весьма слабо ввиду всеобщего онтологизма всякого мышления в античности.

5. Стоицизм

У стоиков тоже изначально проводится различие принципа и элемента. "Принципы лишены возникновения и гибели, элементы же в связи с процессами воспламенения подвержены гибели". Одни "бестелесны" и "бесформенны", другие же находятся в состоянии оформления (SVF 11, фрг. 299). Разные состояния материи и уж подавно сама "не имеющая происхождения" материя могут рассматриваться как принципы только в том случае, если они установлены при помощи мышления (409). Поэтому принципами являются "действующее" и "страдальное", когда одно – божество, другое же – "материя" в качестве бездейственной сущности (1, фрг. 85). Принцип справедливости – "от бога и общей природы" (III, фрг. 326). Принципы и вообще относятся ко всей высшей области философии (II 156, 9 – 10).

6. Плотин

Плотин, как и Аристотель, тоже сам помогает нам определить, в каком смысле он понимает принципы. Оказывается, что этих принципов у него в основном столько же, сколько и основных ступеней диалектического развития, то есть у него имеются принципы единого, числа, ума, души и вообще жизни, космоса, живых существ, вещей, или тел, и, наконец, материи. Некоторые из этих "принципов всего" он специально перечисляет (III 8, 9, 38 – 40). У Плотина имеется обширное рассуждение о первоедином принципе как о корне, из которого вырастает дерево со всеми своими составными частями, или как о предках в отношении их потомства (3, 7, 8 – 28).

О том, что во главе всех принципов находится у Плотина единое как "беспредпосылочный" принцип, об этом и говорить нечего, так что трудно даже и перечислить все соответствующие тексты, занимающие у Плотина иной раз несколько страниц (укажем хотя бы на 9, 40 – 54). О числе говорится (VI 9, 15, 34 – 35), что "первичное и истинное число" является "для существующего принципом и источником субстанции". "В отношении умопостигаемых предметов [мы должны помнить, что] если тамошняя жизнь сама множественна, как, например, тройка, то тройка эта, [функционирующая] в живом существе, сущностна (oysiödes); тройка же, еще не свойственная какому-нибудь живому существу, но являющаяся вообще тройкой в сфере сущего, есть только принцип сущности (archë oysias)" (6, 16, 47 – 50).

Ум у Плотина тоже является принципом, а именно принципом всеобщей упорядоченности, потому что без него все превратилось бы в хаотическую множественность. Но и сам ум есть некоего рода множественность (хотя уже чисто смысловая) и потому нуждается в еще более высоком принципе, который вообще выше всякой множественности. Об этом – обширное рассуждение (8, 17, 9 – 21).

Душа тоже является у Плотина принципом, но на этот раз принципом, осмысляющим движение (II, 3, 8, 2; 15, 20 – 21; III 1, 8, 4 – 7). Однако у Плотина есть очень интересное рассуждение о том, что Эрос является результатом принципа души. А эта душа, от которой появляется Эрос, есть результат брака Богатства-Эйдоса и Бедности-Материи. В подобного рода рассуждении, основанном, конечно, на платоновском "Пире", выясняется принцип души как принцип творческой структуры вездесущего становления (5, 7, 15 – 16). Также и вообще вожделение имеет свой принцип в душе (6, 3, 19 – 20). В конце концов, душа есть принцип всякого движения вообще; но принцип собственного движения она имеет в себе же самой, поскольку она самоподвижна, и только порядок и целесообразность производимого ею движения она получает от более высокого принципа, от ума (IV 7, 9, 6 – 16; ср. VI 2, 6, 6 – 8). В этом смысле говорится и о человеческой душе (12, 4). Также и жизнь есть "первичный" и "совершеннейший" принцип всего живого, то есть всего, что относится к жизни (I 4, 3, 38 – 40).

Космос тоже обладает "принципом" и "первичной причиной" всех вещей, существующих в нем (II 3, 6, 19 – 20).

Наконец, свое последнее уточнение понятие принципа получает в тех текстах Плотина, где Плотин критикует стоиков за признание ими положительных и отрицательных принципов и где он утверждает, что принцип чего бы то ни было есть только принцип в положительном смысле конструктивный, так что все плохое, бесформенное, пассивное, безжизненное, неразумное, темное и вообще неопределенное никак не может считаться принципом (VI 1, 27, 1 – 4). Это значит, что материя, если брать ее только с отрицательной стороны, то есть как нечто разрушительное для эйдоса, вовсе не есть принцип. Но, по Плотину, она вполне должна считаться принципом, если, будучи восприемницей эйдоса, она материально воплощает его как некое совершенное произведение. Она есть только становление, только возможность чего бы то ни было и становится злом только в том случае, если сама душа начинает отходить от разума и погружаться в частичное и несовершенное становление (I 8, 4, 12 – 25). В сущности, это есть у Плотина не что иное, как критика стоического материализма.

Необходимо сказать, что принципы, по Плотину, при всем их бесконечном разнообразии по содержанию всегда являются только смысловыми конструкциями. Но это не значит, что нет ничего бессмысленного и внесмысленного. Оно есть, и оно есть материя; но сама по себе взятая материя уже не есть принцип и даже не есть категория, а только более или менее совершенное их становление. Но это не значит, что каждый принцип лишен своего собственного становления и не проявляется ни в чем частном. Это значит лишь, что каждый принцип, взятый сам по себе, ничем не отличается от родового понятия, а родовое понятие уже, во всяком случае, порождает свои виды и индивиды (VI 2, 2, вся глава). Таким образом, то, что Плотин называет принципом, всегда представляет собою нечто в смысловом отношении весьма насыщенное и порождающее из себя множество более частных конструкций. Это мы сейчас должны твердо запомнить, потому что в дальнейшем всю античную эстетику мы как раз и будем рассматривать как логическую систему принципов и проблем.

Однако нам хотелось бы для более точного изложения античной эстетической проблематики коснуться одного мыслителя, который впервые создал грандиозное учение об античной философии именно как о системе логических категорий. Этот мыслитель – Гегель, достижения и ошибки которого в настоящее время должен учитывать всякий исследователь античной эстетики, рассматривающий ее как систему принципов и проблем.

§2. Гегель и история античной эстетики

Здесь мы коснемся сначала общих вопросов, а затем перейдем к частностям.

1. Общая оценка историко-философского значения Гегеля

Большое значение Гегеля для современного понимания античной эстетики, как весьма положительное, так и весьма отрицательное, но, во всяком случае, для современности необходимое, мы сейчас и должны рассмотреть.

Но на основании сказанного у нас выше мы считаем необходимым уже и теперь в кратчайшей форме зафиксировать это значение. Здесь мы хотели бы рассуждать следующим образом.

Поскольку внутреннее и идеальное перестает в античности быть загадкой, какой, по Гегелю, оно было на Востоке, и начинает выражать себя вовне, это значит, что художественным идеалом является для греков телесное, и притом человечески-телесное, изображение богов, то есть прекрасная индивидуальность или греческая скульптура периода классики. В этой конструкции телесной, скульптурной, божественной индивидуальности Гегель непобедим; и та история античного эстетического творчества, которая после Гегеля развивается до настоящего времени, только подтверждает эту основную теорию Гегеля.

Но что интересно для прекрасной скульптурной индивидуальности? Для этого нужно такое слияние идеи и материи, которое было бы совершенством. Идея здесь ни в чем не противоречит материи, а материя – идее. Но можно ли сказать, что идея и материя берутся здесь в своем окончательном и абсолютном виде? Этого сказать никак нельзя. Идея, взятая в абсолютном виде, а не только в том своем природном виде, который был необходим и достаточен для античной скульптурной классики, обязательно есть и личность и общественно-личная структура, обладающая универсальным пределом, обобщенным и никак не превосходимым характером. Но такая структура идеальности была совершенно чужда античным мыслителям. Ведь это же было бы полным монотеизмом, которого не знала языческая античность и который был создан при совсем других социально-исторических условиях, то есть только в период средневекового феодализма. Но вовсе не о таком универсально-личном и неповторимо единственном божестве говорит античная скульптура. Ее боги – вовсе не абсолютные личности, но лишь обобщение и обожествление природных сил и природно ограниченного человека, включая и вообще все несовершенства природы. С другой стороны, также и материя, использованная в античной скульптуре, вовсе не есть абсолютная материя, то есть такая материя, которая сама могла бы стать абсолютом, но материя ограниченная, которая используется лишь в меру необходимости для материализации указанного относительного и ограниченного божества.

Неоплатонизм возник в ту эпоху, когда уже были изучены все отдельные моменты, входящие в идеальную и материальную структуру универсального живого и мыслящего существа, данного в виде чувственно-материального космоса, этой предельно обобщенной античной скульптуры, включая и все достижения восточного архитектурного стиля. Ввиду этого неоплатонизм столкнулся с небывалой раньше в античности проблемой, а именно с проблемой абсолютной идеи, или духа, и абсолютной материи, или космического тела. И вот Гегель думает, что неоплатоники стали разрабатывать теорию уже в самом деле абсолютного духа и абсолютной материи, то есть он понимает неоплатонизм как прямое предшествие христианства.

Но тут великий Гегель совершает великий грех. В формальном смысл античный неоплатонизм действительно дошел до проблемы абсолютного духа. Но фактически и по своему содержанию этот античный и абсолютный дух никуда не шел дальше чувственно-материального космоса, какие бы философские глубины здесь ни открывались. Однако античный чувственно-материальный космос вовсе не есть личность. Он является не чем иным, как обожествлением вполне безличной природы. Следовательно, ни о каком монотеизме здесь, не могло быть и речи. И это делает понятным то, что античные неоплатоники были противниками христианства, считали его атеизмом и писали против него яркие трактаты. Языческий неоплатонизм даже и без всякого христианства, а только сам по себе и в силу исторической необходимости приходил к проблеме абсолютного духа. Но он продолжал понимать его безлично и бездушно. И вот этого-то как раз Гегель и не понимает.

Мало того. Гегель не понимает также и того, что даже и монотеизм, как и всякое человеческое мировоззрение вообще, тоже не ограничивается ни абсолютным духом, ни абсолютной материей, а тоже хочет совместить то и другое. Но абсолютный дух, понимаемый как предельно обобщенная личность, единствен и неповторим. А это значит, что и в истории он может осуществиться и воплотиться только однажды. С другой стороны, также и материя должна в этом случае проявлять себя не как античное и вполне бессильное начало, как простой материал и простая возможность для подлинного и идеального бытия, но тоже должна быть способной стать абсолютным духом. Но тогда получается, что предельно обобщенный синтез идеи и материи есть уже не чувственно-материальный космос, а богочеловечество Христа, который есть Бог субстанциально и материальный человек тоже субстанциально. У Платона (Tim. 28c, 37c) чувственно-материальный космос есть сын божий, а в христианстве только Христос есть единственный сын божий. Это богочеловечество в истории образует собою, согласно Новому Завету, исторически данную церковь. Ничего этого Гегель не понимает. И поэтому, как ни замечательно его учение о прекрасной и скульптурной индивидуальности, он все же не понимает того, что неоплатоники вовсе еще не дошли до теории абсолютного духа, а если и дошли, то до такого абсолютного духа, который есть только абсолютизированная природа, но не личность и общественно-историческая структура.

Запомнивши эту общую гегелевскую оценку и всей античной философии и, в частности, неоплатонизма, попробуем теперь сказать об этом поподробнее.

2. Хронология сочинений Гегеля

Как известно, Гегель обдумывал и создавал свою историю философии одновременно с "Феноменологией духа" (1807), "Наукой логики" (1812 – 1816) и "Энциклопедией философских наук" (1817). Впервые этот курс истории философии он читал в 1805 году в Иене, два раза в Гейдельберге (1816 – 1818) и шесть раз в Берлине (1819 – 1830). Впервые этот курс был издан только после смерти Гегеля в 1833 году, и все три тома этих лекций появились в 1840 – 1844 годах. Из этих данных видно, какой огромный интерес был у Гегеля к этому предмету и что он работал над ним не меньше, чем над своими курсами по логике. Его работы по логике и энциклопедии философских наук тоже завершались переходом к истории, всегда бывшей в глазах Гегеля продолжением и осуществлением то ли "абсолютной идеи" в самом конце "Науки логики", то ли абсолютного знания в самом конце "Феноменологии духа", то ли мировой истории, и притом не только главы, об объективном духе, в "Философии духа", то ли всей философии духа. Все эти трудности и глубина изложения, в целях четкого разграничения огромных достижений и огромных провалов философии Гегеля, заставляют теперешнего его излагателя часто прибегать к более простой и легкой терминологии и не воспроизводить в буквальном смысле замечательного текста произведения философа.

В отношении античной Греции и, в частности, в отношении неоплатонизма Гегель создал очень простую, очень ясную и понятную концепцию. Однако эту концепцию он излагал во многих своих трудах, обсуждая ее по-разному и при помощи разных терминов, что весьма затрудняет дать эту гегелевскую концепцию в простейшем и яснейшем виде. Кроме того, изложение Гегеля изобилует такими тяжелыми и малопонятными терминами, которые для него самого и для, его слушателей, несомненно, были простыми и понятными. Для нас же вся эта терминология изобилует глубоким разнобоем, так что в своих лекциях по "Истории философии" он выражается, например, гораздо более абстрактно и непонятно, чем в своей "Философии истории"; а в своих "Лекциях по эстетике" он выражается еще ярче и яснее, чем в "Философии истории". Поэтому современный исследователь Гегеля, пожелавший формулировать греческий мир и, в частности, неоплатонизм так же просто и ясно, как представлял себе это сам Гегель, принужден прибегать к разного рода комментариям и интерпретациям, часто совершенно несходным с тем, как выражался сам Гегель. Это единственный путь понять Гегеля в его глубине, и последующее наше изложение представляет собой попытку интерпретирующе-комментирующего изложения учения Гегеля об античной Греции. К этому методу приходится прибегать потому, что, несмотря на огромную литературу о Гегеле, настоящая наука все-таки не обладает исчерпывающим анализом его терминологии, который бы установил всю многозначность таких гегелевских терминов, как "понятие", "идея", "дух", "материя", "природа", "субъект", "объект", "личность", "общество" или "история".

3. Основные категории

Если коснуться основных категорий, то специфическим методом философии Гегеля является диалектика. Однако ради достижения доступности Гегеля здесь приходится отмечать то, что более или менее понятно для нашей современности.

Диалектика Гегеля, вообще говоря, есть учение о становлении, или, вернее, само же становление. Это последнее не есть ни просто движение, ни просто переход движущегося от одной точки к другой, ни просто изменение, ни просто отражение одной точки движения в другой.

1) Становление непрерывно, но так как простая непрерывность есть нерасчлененность, то есть иррациональность, то Гегель постулирует в результате тех или иных моментов становления прерывные точки, возникающие в результате созревания тех или иных отрезков становления. Таким образом, становление есть синтез прерывности и непрерывности.

2) Далее, прерывные точки, возникающие на путях непрерывного становления, обладают всякий раз новым качеством, а так как понимать что-нибудь, по Гегелю, значит составлять его понятие, то эти прерывные точки суть не просто новые качества, но и каждый раз новые понятия, а все становление оказывается поэтому мышлением, конечно, не только субъективно-человеческим, но и объективно-данным в самой действительности.

3) Далее, поскольку всякое становление всегда есть становление чего-нибудь, то это что-нибудь должно присутствовать и в каждом отдельном моменте становления, иначе останется неизвестным, что же именно в данном случае становится. Но если что-нибудь, изменяясь, становится все новым и новым, это значит, что оно каждый раз пополняется, то есть находится в постоянном развитии. Становление, таким образом, есть развитие.

4) Развитие, далее, начинается с момента минимально содержательного, то есть максимально абстрактного. Развитие пополняет его, то есть делает более конкретным. Поэтому становление обязательно есть движение от абстрактного к конкретному, которое чем дальше, тем больше конкретизируется.

5) Это движение от абстрактного к конкретному не только мыслится теоретически, но сама же мысль требует перехода от себя самой к своему инобытию, где это движение и получает последнюю свою конкретность. Это движение от абстрактного к конкретному в материи есть история. Становление чего бы то ни было есть его историзм. Рассуждая исторически, необходимо допускать, что нечто, данное в истории в своем движении от абстрактного к конкретному, в некотором пункте должно достигать себя в конкретном виде, то есть оно должно иметь начало, середину и конец. Гегель, однако, считал концом истории себя самого, думая, что он в своем мышлении уже достиг обозрения всех возможностей категорий мысли и достиг их окончательного обзора и завершения, а также этим концом была для него и современная ему эпоха, которая тем самым оказывалась некоторого рода земным абсолютом. Таким образом, если диалектика Гегеля с ее непрерывным становлением и необходимыми скачками была логикой революции, то его учение о конце истории было метафизической остановкой, а политически – вполне реакционным мировоззрением.

Итак, диалектика Гегеля была непрерывно-прерывным историческим развитием от абстрактного к конкретному с завершением этой конкретности в мышлении самого Гегеля и его эпохе. Все эти основные категории короче и лучше всего выражены у Гегеля в его "Философии истории" (Соч., т. VIII. М. – Л., 1935, с. 17 – 75), а также в "Лекциях по эстетике" (Соч., т. XII. М., 1938, с. 308 – 437 и особенно с. 312 – 324).

4. Греческий мир

На основании всего предыдущего необходимо сказать, что невозможно понять историко-философской диалектики Гегеля в отношении отдельных периодов ее развития без отдачи себе самого ясного и простого отчета в том, что такое вообще греческий дух по Гегелю. Вообще говоря, и самый этот греческий дух и отдельные ступени его развития, как и вообще у всех систематически мыслящих философов, сводятся у Гегеля к разнообразным соотношениям идеи и материи, или духа и природы, или содержания и формы.

Весь древний Восток, по Гегелю, развивался в условиях приоритета материи, в условиях примата ее над идеей, над духом. Это началось еще с простого и безотчетного созерцания всего существующего, и прежде всего звездного неба, всех звезд, человека, животных, растений и неодушевленных предметов как живых и одушевленных при полном отсутствии всякой рефлексии над разницей духа и материи. Мы бы сейчас сказали, что это чистейший фетишизм.

Но даже и в условиях фетишизма на Востоке постепенно зарождались рефлексия и попытка расчленения духа и материи. Однако, ввиду примата материи над духом, этот последний, по Гегелю, не только не достиг на Востоке какого-нибудь самосознания, но и вообще остался на стадии загадки и неразрешимой проблемы. Египетские пирамиды, обелиски, сфинксы как раз представляют собою результат этого соотношения духа и материи, когда материя поражает своими количественными размерами и пестротой содержания, а дух остается только чистейшей загадкой. В художественном смысле наилучшим показателем такого соотношения духа и материи является архитектура, которая очень интересна и наглядна в своем внешнем выражении; но тут еще неизвестно, кто же именно обитает в этом здании, которое воздвигнуто искусным архитектором ("Философия истории", с. 111 – 207, особенно о переходе египетского периода к греческому на с. 204 – 207; "Эстетика", кн. 1, т. XII, с. 312 – 436, особенно с. 312 – 332).

Совсем другую картину представляет собою, по Гегелю, античная Греция. Здесь загадочный дух уже начинает являться в материи, в теле и материя уже перестает обладать восточным абсолютным приматом над духом и идеей. В греческой скульптуре уже является человеческому взору загадочная идея или дух, и тем самым они уже перестают быть безусловной загадкой. С другой стороны, однако, это еще не есть полное явление духа или идеи, которые ограничены здесь материей и телом. Дух, ввиду своей отождествленности с материей, не может быть здесь абсолютным духом, то есть быть абсолютной субстанцией. Гегель не очень ясно говорит об этой ограниченности греческого духа. Но если принять во внимание все, что говорится Гегелем на эту тему в его разных сочинениях, то можно прямо сказать, что этот греческий дух еще не дошел ни до личности, ни до общественности, ни до историзма. Такой дух и такая материя – и это опять наша интерпретация – остаются у Гегеля только принципами материального устроения, только его порождающей моделью. Это есть просто смысл вещей и, следовательно, всей материи и всей природы. С другой стороны, и эта материя, то есть природа, ввиду абстрактности воплощенного здесь смысла, тоже не выявляет всех своих возможностей и тоже не доходит до порождения личности, общества и истории. Но чем же, в таком случае, является подлинное соотношение такой ограниченной идеи и такой ограниченной материи?

Это подлинное соотношение есть живое, одушевленное и разумное, но чисто материальное и вполне чувственное человеческое тело; и потому самым ярким показателем такого тождества ограниченной идеи с ограниченной материей является античная скульптура. В Греции скульптурны и боги, и человек, и создаваемое такими богами и такими людьми классическое государство в лице афинской демократии с Периклом во главе. Боги здесь не просто возвышенные, потому что для чистой возвышенности требуется отвлечение от природы и материи. Нет, эти боги, будучи духовными индивидуальностями, в то же время материальны, телесны, но, конечно, телесность эта лишена всякой случайности материального хаоса жизни, а является только безукоризненной красотой. Но, будучи самодовлеющими существами, в своем самочувствии ни от чего не зависимыми (так как они все тот же дух, хотя и ограниченный), они полны также и беспечной веселости. Третьей стороной такой прекрасной индивидуальности богов – и это опять тоже следствие ограниченности воплощенного в них духа – является отсутствие в них ярко выраженной психологии и ярко выраженное отсутствие интимных чувств, поскольку они являются также и природой не меньше, чем духом или идеей. Отсюда холодность этих богов, как холодна и безличностна и сама природа, составляющая их незыблемую основу наряду с чистым духом.

И, наконец, такое живое, одушевленное, разумное, человечески-телесное существование богов лишает их возможности быть абсолютным духом и, следовательно, подлинной причиной и законом всякого существования. А это приводит к тому, что греческие боги, и уж тем более люди, подчинены неведомой, бездушной, безличностной и аисторической судьбе. Не поэтому ли в этих прекрасных богах просвечивает некоторого рода тонкая грусть? Боги здесь идеальны, но вследствие своего отождествления с природой они и не всеведущи, и не всемогущи, и лишены полноты самосознания. Материя же здесь и по природе по этим же самым причинам достигает только красоты, но не больше того; и в своем пределе она достигает тоже одушевленного и тоже разумного живого существа в виде космоса, вполне чувственного, видимого и слышимого и даже осязаемого; но опять-таки не больше того. Таким образом, если доводить учение Гегеля до последней ясности, мы должны были бы сказать, что скульптурный стиль искусства и мировоззрения древних и, с другой стороны, исповедуемый здесь фатализм являются такими двумя принципами, которые обязательно предполагают друг друга и являются, в сущности, только двумя сторонами одного и того же предмета. Ярче всего об этой прекрасной, но ограниченной индивидуальности сказано Гегелем в его "Лекциях по эстетике" (т. XIII. М., 1940, с. 5 – 87, и особенно с. 49 – 73), а также в "Философии истории" (с. 213 – 267, и особенно с. 227 – 241).

Во всех этих замечательных рассуждениях Гегель опять-таки не высказывает до конца той своей мысли, которая тем не менее будет играть доминирующую роль в его "Истории философии" от самого ее начала и до ее последнего конца. Дело в том, что такого рода скульптурно совершенное живое существо, будь то боги, будь то человек, будь то космос, все-таки не приходит к тому конечному результату, где дух и материя, оставаясь разными субстанциями, слились бы в одно нераздельное целое. Гегель должен был бы сказать, что дух и материя сливаются здесь в нераздельное целое только постольку, поскольку то и другое выступает здесь в ограниченном виде. Это совершенное живое скульптурное человеческое тело, являясь моделью всего мироздания и всего мировоззрения, оставляет нетронутым и дух в его абсолютном развитии, и материю тоже в ее абсолютном развитии. И потому, на первый взгляд, весьма странно, но, по существу, с полнейшею диалектическою необходимостью как раз эта-то самая прекрасная человеческая индивидуальность и является причиной дуализма духа и материи, взятых в их безграничном развитии, дуализма, не преодолимого никакими усилиями античной философской мысли. Исканиями преодоления этого дуализма полны уже другие, уже послеантичные культуры.

5. Греческая философия

В своих "Лекциях по истории философии" Гегель, к сожалению, почти не касается тех категорий античного мира, которые он сам же установил в "Философии истории" и в "Лекциях по эстетике". Это делает его анализ греческой философии не только чересчур абстрактным, но часто даже и недостаточным, а иной раз и просто неверным. Здесь мы опять-таки попытаемся применить свой интерпретирующе-комментирующий метод.

1) Вместо многочисленных и неясных формулировок Гегеля ("История философии", т. IX, с. 147) то, что он называет первым периодом греческой философии, то есть от Фалеса до Аристотеля, будет справедливо, как мы думаем, назвать абстрактно-всеобщей ступенью. Этот термин попадается у Гегеля довольно часто, и притом не только в отношении указанной у нас сейчас ступени философии. Абстрактной эту ступень нужно назвать потому, что из цельной прекрасной индивидуальности берутся только отдельные ее категории в их самостоятельном существовании, изолированно от этой цельной мировоззренческой скульптуры. Так естественным образом внимание древнего философа обращается прежде всего к чисто материальным стихиям, которые, как мы знаем, обязательно входят в понятие прекрасной индивидуальности. Они тоже одушевлены и прекрасны, и они тоже образуют собою весь космос. Но и они сами и возникающий из них космос еще пока лишены самосознания и рассматриваются только в предметном, только в объективном плане. Но уже и в пределах данной первичной ступени греческой философии вполне естественно возникновение также и стремления осознать и субъективную сторону действительности. Но опять-таки, ввиду отсутствия в Греции интуиции абсолютного духа, эта субъективность, представленная софистами, покамест еще слишком несовершенна. В качестве мерила истины она выдвигает субъект отдельного человека, включая даже все возможные в этом субъекте явления, случайные и капризные. Само собой разумеется, что ни натурфилософская объективность, ни софистическая субъективность не могли исчерпать того художественного идеала, который явился моделью для всей греческой философии.

Тут же с огромной мощью возникает тенденция так или иначе определить достигнутые пределы объективности и субъективности, что и привело к возникновению философии Сократа, Платона и Аристотеля. У Сократа подготовительно, а у Платона и Аристотеля окончательно отождествляются натурфилософия досократиков и антропология софистов и Сократа. Объективный мир хотя и продолжает здесь противополагаться субъективному миру, тем не менее то и другое уже вступает в существенный синтез, и возникает понятие идеи как именно синтеза субъекта и объекта. Но, во-первых, этот синтез назревает не сразу. У Платона он представлен слабее, то есть является только "идеей вообще", но Аристотель уже прямо учит о космическом уме как о синтезе мыслящего и мыслимого. Таким образом, в лице Аристотеля общеантичная прекрасная скульптурно-человеческая индивидуальность представлена достаточно ясно. Однако, во-вторых, – и тут Гегель не всегда выражается ясно, – и Платон и Аристотель все же не могут преодолеть основного общеантичного дуализма. И это потому, что их идеи, – у одного более изолированно от космоса, а у другого более внутренне для него, – все же остаются только абстрактной категорией, которая не в силах охватить всю материю и природу целиком и предполагает материю как самостоятельную субстанцию, подвергающуюся оформлению, но в бесформенном виде все-таки остающуюся самостоятельной субстанцией, такой же вечной, как и сам мир идей.

Тут необходимо во что бы то ни стало добиться полной ясности предмета, далеко не везде присутствующей у Гегеля и часто затемняемой чересчур сложной и многозначной терминологией. Но эта ступень, от Фалеса до Аристотеля включительно, не только абстрактна с точки зрения общеантичной скульптурно-прекрасной и человечески-телесной индивидуальности. Эта ступень является также и ступенью всеобщих категорий. Эти натурфилософские, антропологические и спекулятивные категории охватывают собой решительно все. Они пока еще мало и плохо индивидуализируются и оставляют без внимания внутреннюю сторону человеческой индивидуальности, каковая сторона у софистов предстала в чересчур ограниченном виде. Между прочим, понятийная сущность всего этого абстрактно-всеобщего периода греческой философии формулирована у Гегеля достаточно ясно ("История философии", т. IX, с. 138 – 140). Однако нельзя сказать, чтобы столь роскошно формулированная у Гегеля "прекрасная индивидуальность" везде проводилась у него достаточно четко и определенно. Местами она совсем не упоминается, и как раз особенно в анализе неоплатонизма. Конечно, само собою ясно, что эта абстрактно-всеобщая ступень философии по исчерпании всех своих категориальных возможностей необходимым образом требовала перехода в свое иное.

2) Этим иным явилось то, что Гегель называет римской ступенью античной философии, имея в виду окончательные формы тогдашней философии, ступень, которую мы теперь именуем эпохой эллинизма, или эллинистически-римской эпохой. Здесь господствуют уже не абстрактные категории, но конкретные и не всеобщие, но единичные. Возникает философия конкретной единичности, которая, конечно, тоже вовсе еще не есть исчерпание общеантичной прекрасной индивидуальности, а опять-таки одна из ее сторон, которая тоже для нее необходима. Стоический и эпикурейский мудрец имеет здесь своей основною целью охранение внутреннего покоя своей личности, которого не должна нарушать никакая внешняя жизнь, никакие ее случайности и никакие доставляемые ею страдания и несчастия, как, впрочем, и никакие радости и счастливые состояния. Стоический, эпикурейский и скептический мудрецы отбросили все внешнее, что мешало бы покою их личности. Они тверды, непоколебимы и бесстрастны. Это не значит, что они не признают ничего другого, кроме себя. Наоборот, они признают все высшие начала: стоики – свой первоогонь, истечением которого является все существующее, включая и самого человека; эпикурейцы – свои атомы, из смешения которых возникает человек со всей его внутренней жизнью; и, наконец, скептики – весь окружающий их мир, о котором они не хотят ничего знать, мыслить о котором они не считают возможным и подчиняться которому они считают для себя необходимым, и тоже только в целях охраны своей субъективной бесстрастности. Можно ли сказать, что тот античный дуализм, о котором шла у нас речь выше, в эту эпоху раннего эллинизма преодолен и уничтожен? На этот раз Гегель с неопровержимой ясностью доказывает наличие здесь полного дуализма. Не обращать внимания на внешний мир – не значит его преодолевать. А стоически возводить себя к первоогню и считать себя его эманацией тоже не означает преодоления стихийных сил природы, потому что эти последние являются тоже результатом эманации первоогня, хотя отдельная конкретная личность и находится с ними в конфликте.

Заметим, однако, что анализ этого философского периода у Гегеля тоже весьма перегружен сложнейшей терминологией, которую мы сейчас и постарались упростить при помощи проводимого у нас здесь комментирующе-интерпретирующего метода. Гегель ("История философии", т. X, с. 319 – 325) исходит здесь из того, что у Платона идея дана только в общей форме, а у Аристотеля – уже как самосознание (тут, очевидно, имеется в виду учение Аристотеля о нусе-уме). Но это самосознание все еще абстрактно, поскольку самосознающий нус у Аристотеля приводит в движение весь космос как бы извне. И космос у обоих великих мыслителей периода греческой классики поэтому логически еще не выводится из надмирного нуса-ума. Чтобы понять эту логику, нужно было соответственно углубить и проблему самосознания идеи. А это на первых порах и происходит только в пределах единичной человеческой личности, которая поэтому все еще не может преодолеть окружающей ее природы и потому чувствует себя пока дуалистически. Так можно было бы, – пусть ценою некоторого упрощения, но зато с достижением достаточной ясности, – формулировать гегелевский анализ этого периода философии.

3) Наконец, с неоплатонизмом, по Гегелю, наступает третья, и последняя, ступень античной философии. Здесь господствуют уже не только абстрактные и не только конкретные категории, а их целостный синтез, дающий возможность конкретной единичности человека подниматься до своей всеобщей значимости и свою абстрактную отъединенность преодолевать восхождением к идеальному миру. Здесь Гегель, к сожалению, не употребляет термина "миф". Но единственный способ понять диалектику Гегеля в этом месте – это трактовать и человека, и весь космос, и богов именно как царство мифологии, потому что только в мифологии идея во всей своей субстанции дана материально, то есть в виде чуда; и только здесь материальное, оставаясь материальным, превратилось из конкретной единичности в абстрактную всеобщность, или, вернее, стало этой абстрактной всеобщностью, то есть опять-таки чудом, а точнее сказать, теургией. Таким образом, неоплатонизм является не чем иным, как диалектикой мифологии.

И опять-таки мы должны себя спросить: является ли это окончательным преодолением формулированного у нас выше общеантичного дуализма? Здесь Гегель допускает множество разного рода неясных выражений, которые мешают в отчетливой форме представить себе разницу между языческим неоплатонизмом и назревающим в те же самые века христианством. Несомненно, конкретная единичность человека, ставшая или, по крайней мере, могущая стать абстрактной всеобщностью, и притом по самой своей субстанции, – это действительно последний и самый великий синтез античной философии. Но ведь то же самое, согласно неоплатонизму, происходит и в природе. Природа тоже представляет собою иерархию восхождения от изолированных конкретных единичностей к своей абстрактной всеобщности и на высших своих ступенях, а именно в космосе как в целом, даже и становится этой абстрактной всеобщностью. Мало того, абстрактная всеобщность идеи или духа в результате своего перехода в свое инобытие, то есть в область бесчисленных конкретных единичностей, тем самым противопоставляет себя им, то есть достигает, своего самосознания. Тот дух или та идея, которыми жила античность, достигли здесь своего самосознания; и тем самым тот абсолют, который был дарован античности, впервые только здесь достиг своего самосознания и, значит, завершил все доступные ему формы развития. И это абсолютное самосознание, согласно основным взглядам неоплатоников, одинаково свершается и внутри человеческой индивидуальности, то есть субъективно, и внутри самой природы, то есть объективно, со всей иерархией ее интеллигенции, начиная от низших неодушевленных, одушевленных и разумных форм и кончая чувственно-воспринимаемым космосом, который является не чем иным, как универсальным, живым и разумным существом, то есть прекрасной индивидуальностью, но данной уже универсально, в предельно обобщенном виде. Человек доходил до умопостигаемого мира, который был своего рода вселенной в боге, а чувственная материя и природа доходили до универсального чувственного космоса. Казалось бы, здесь мы и должны были находить окончательный монизм, который был Гегелю так необходим при конструировании им античной прекрасной индивидуальности, одинаково материальной и духовной, одинаково человеческой и божественной, одинаково реальной и скульптурной. Но Гегель на этих своих страницах из "Лекций по истории философии" как раз и забывает о той прекрасной индивидуальности, которую он так убедительно сконструировал в других своих трудах и которая была основана только на ограниченной природе духа, скованного материальным началом, и только на ограниченной материи, тоже скованной ограниченно понимаемым духом. При всем монизме прекрасной индивидуальности последняя в других трудах Гегеля предполагала совершенно непреодолимый дуализм абсолютного духа и абсолютной материи. Но как раз об этом-то самом Гегель и склонен забывать в своей формулировке основ неоплатонизма. Ведь как ни едины природа и дух в неоплатонизме, все же по самой своей субстанции они друг другу внеположны. И поэтому тот дуализм абсолютного духа и абсолютной материи, который монизмом прекрасной индивидуальности не только не уничтожался, а, наоборот, необходимейшим образом предполагался, очевидно, и здесь, в неоплатонизме, остается совершенно нетронутым.

Необходимо сказать, что изложение неоплатонизма у Гегеля в этом смысле страдает глубокими неясностями, так что изображаемый им языческий неоплатонизм, собственно говоря, с большим трудом отличается от христианства.

Итак, неоплатонизм дуалистичен именно потому, что он основан на модели прекрасной и скульптурной индивидуальности, являясь в этом смысле вполне античной философией, но только додуманной до своего последнего категориального конца. Но сказать, что Гегель в этом отчетливо разбирается, никак нельзя ("История философии". т. XI. М. – Л., 1935, с. 11 – 76, особенно с. 11 – 22).

6. Положительное у Гегеля

Вопреки традиционному для времен Гегеля пренебрежению к античному неоплатонизму, вопреки коллекционерскому и, самое большее, внешне описательному его толкованию как беспринципного эклектизма в связи с религиозным синкретизмом времен неоплатонизма, вопреки – тоже традиционному – сведению неоплатонизма к теории чудес, пророчеств, магии, теургии, вопреки пониманию этой величайшей четырехвековой философской школы как проповеди фантастических вымыслов и бессодержательных сказок и, наконец, вопреки абстрактно-метафизическому и антиисторически мыслящему просветительству, Гегель впервые во всей философии Нового времени стал трактовать античный неоплатонизм как 1) строжайшую философскую теорию со своим специфическим принципом и со своим оригинальным систематическим построением. Античный неоплатонизм для Гегеля не мир обманных мистификаций, но определенного рода новое и небывалое философское качество, или, точнее, понятие, поскольку для Гегеля понимать какой-нибудь предмет это и значит создавать понятие данного предмета.

2) Свой историзм, понимаемый им как диалектическое развитие от абстрактного к конкретному, Гегель в самой интенсивной форме применил и к неоплатонизму, который и сам возникает для него как результат диалектически-исторической необходимости, и внутри себя тоже проходит путь определенного исторического развития.

3) Диалектическая необходимость, исторически порождающая собою последнюю, то есть неоплатоническую, конкретность античного мышления, состоит, по Гегелю, из диалектического слияния периода объективно данных абстрактно-всеобщих категорий (физические стихии досократиков, абстрактная субъективность софистов, а также абстрактные идеи и формы Платона и Аристотеля) и периода конкретно-единичных категорий эллинизма, который у Гегеля носит название римского периода. Гераклитовский и демокритовский мудрец абстрактен потому, что он бессилен перед бесконечной громадой объективных свершений космических переворотов. Но и стоический или эпикурейский мудрец, хотя он уже и считает себя эманацией объективных свершений, творящих в недрах космоса, тоже абстрактен и только стремится уйти в себя перед лицом космических катастроф, бесповоротно оградить себя от них и сохранить только свой внутренний покой, невозмутимость и бесстрастие. И только в неоплатонизме, рассуждает Гегель, мудрец доходит или может доходить до состояния абсолютной идеи, уже не боящейся никаких объективных катастроф. Здесь мудрец доходит или может доходить до идеи в ее абсолютном существовании и прежде всего в ее самосознании. Здесь абстрактность и конкретность, а с другой стороны, всеобщность и единичность слились в одно нераздельное целое.

4) Природа (а в основе, значит, и материя) тоже представлена в неоплатонизме, как учит Гегель, в виде иерархии космической интеллигенции, начиная от неодушевленного мира и кончая космосом в целом. Здесь объективно происходит тот же диалектический процесс, что и, как указано у нас выше, в человеческом субъекте.

5) Для этого слияния абстрактного и конкретного, или всеобщего и единичного, или объективного и субъективного, в одном единораздельном спекулятивном потоке мысли неоплатонизм, по Гегелю, мыслит только диалектически, а мы бы к этому прибавили – и спекулятивно-диалектически, что буквально и соответствует неоплатонической терминологии относительно умного восхождения к умопостигаемому миру идеи. Но, рассуждая об иерархии интеллигенции в природе, Гегель уже не употребляет термина "миф", хотя это всеобщее разумно-одушевленное конструирование космоса и есть не что иное, как мифология. К сожалению, Гегель не называет весь неоплатонизм диалектикой мифологии, но такая терминология максимально соответствует тому, что фактически мы находим в подлинных текстах как у самих неоплатоников, так и в изложении неоплатонизма у Гегеля.

Эти пять пунктов неоплатонизма как точнейшего историко-философского понятия Гегель формулировал с необычайной ясностью и простотой, и в этом проявилась его ничем и никем неопровержимая гениальность как историка философии.

7. Критика ошибок Гегеля

Вместе с тем, однако, несмотря на свое объективное отношение ко всем изображаемым у него культурам, Гегель все же оставался сыном своего времени и был одним из вождей немецкого идеализма со всеми присущими этому последнему преимуществами и недостатками.

1) В своем изображении неоплатонизма Гегель не больше и не меньше, как вполне забыл свое роскошное учение о греческой "прекрасной индивидуальности", то есть об идеально совершенной, но чисто человеческой и, в частности, чисто телесной скульптуре. Где она в неоплатонизме? Гегель здесь не говорит о ней ни слова. Понимать ли это так, что неоплатонизм уже не есть греческое явление, или так, что это все еще остается греческим классическим идеалом, но с примесью каких-то иных элементов, – об этом у Гегеля ни слова.

2) Это забвение "классической художественной формы" сбило Гегеля с толку и, ввиду обилия в неоплатонизме утонченнейших мыслительных категорий, заставило его трактовать и весь неоплатонизм как царство чистой мысли. Гегель уже забыл, что классическая художественная форма, по его же собственному учению, вовсе не есть воплощение абсолютного духа в материи, а только воплощение такого духа в материи, который ограничен своими материальными возможностями и вовсе не есть воплощение абсолютной материи, но тоже духовно ограниченной и могущей дорастать, самое большее, только до телесной красоты, но никак не выше того.

Необходимо иметь в виду и то, что абсолютный дух, по Гегелю, простирается для периода классики только до степени осмысления материального факта, то есть он лишен и личностного, и общественного, и исторического развития. И так как абсолютная материя в классическом идеале тоже не дана в своем безграничном развитии, но только постольку, поскольку она необходима для указанной ограниченной идеи, то и она доходит только до того, что максимально совершенно в материальном мире, то есть до живого, разумно одушевленного и прекрасного человеческого тела. Эту свою так роскошно развитую скульптурную "прекрасную индивидуальность" Гегель и забыл в своем анализе неоплатонизма, заменивши ее сложнейшей диалектикой очень тонких и абстрактных, а местами даже и малопонятных логических категорий.

3) Отсюда у Гегеля тройная беспомощность в его анализе античного неоплатонизма.

Во-первых, Гегель плохо понимает то, в чем неоплатонизм является монизмом и в чем он является неискоренимым дуализмом. С точки зрения общегреческой прекрасной индивидуальности античный неоплатонизм, конечно, есть монизм. У неоплатоников монистичен и идеальный мир, представляющий собою особого рода упомостигаемую вселенную или, так сказать, природу в самих богах, почему эти боги и являются традиционными греческими прекрасными индивидуальностями. Но монистичен у неоплатоников также и космос, являющий собою предельную красоту одушевленно-разумной, но в то же самое время чувственно-телесной материи, то есть тут опять торжествует исконная скульптурно-телесная прекрасная индивидуальность, только доведенная до своего предела. Однако с точки зрения духа, понимаемого в его безграничном и чисто духовном бесконечном саморазвитии, и с точки зрения материи, взятой тоже как абсолютная субстанция и тоже со своим безграничным развитием (не только до степени красоты, но и выше), античный неоплатонизм, безусловно, является дуализмом.

Мудрое и богатое изложение неоплатонизма у Гегеля изобилует в этом отношении многочисленными путаными и противоречивыми суждениями. То материальная действительность является у Гегеля истечением "мирового духа" или "абсолютной идеи"; но тогда все существующее является только единой субстанцией, хотя и построенной иерархически, то есть тут перед нами самый обыкновенный пантеизм, с которым трудно объединить слишком возвеличенный у Гегеля неоплатонический ум. То дух и материя являются у Гегеля двумя исключающими друг друга субстанциями, что противоречит основной древнегреческой модели прекрасной скульптурно-человеческой индивидуальности. Кроме того, это противоречит и неоплатоническому учению о первоедином, представляющем собою сконцентрированное в одной нераздельной точке единство всего материального и всего идеального. Панлогизм не помешал Гегелю понять то, что материально-ограниченный дух и духовно-ограниченная материя создавали художественную и скульптурно-данную прекрасную индивидуальность. Но панлогизм помешал Гегелю понять, что также и безграничный дух, диалектически сливаясь с безгранично-творческой материей, тоже требовал для себя своей собственной "прекрасной индивидуальности". В анализе неоплатонизма у Гегеля не учтено то, что такое эта новая специфическая и диалектически нерасторжимая индивидуальность (конструированием которой были заняты уже послеантичные культуры), и поэтому античный неоплатонизм навсегда остался для Гегеля абсолютным дуализмом.

Во-вторых, философские категории, которыми оперирует Гегель в своем анализе неоплатонизма, отличаются весьма стабильным, весьма неповоротливым и метафизически дискретным характером. Им не хватает того живого становления, о котором Гегель так прекрасно рассуждает в других своих сочинениях, так что остаются невидимыми и несформированными те бесконечные промежуточные звенья между соседними категориями, которые всему неоплатонизму придают такой живой и трепещущий характер. Без этого немыслимо было бы как существование неоплатонизма в средние века, так и его возрождение в эпоху Ренессанса.

И, в-третьих, хотя Гегель формально и говорит о присущем неоплатоническому первоединому превышении даже всех идеальных сущностей, тем не менее первоединое все же является у Гегеля результатом мышления и теряет характер концентрации всего материального и мыслительно-идеального в одной неделимой точке. Это мешает Гегелю понять не только сущность субъективных восхождений, проповедуемых в неоплатонизме, но и правильно сопоставить языческий неоплатонизм с христианским монотеизмом. Этой путаницей языческого неоплатонизма и христианства особенно отличаются с. 14, 15 и 45 его "Истории философии" (т. XI).

4) Отсюда и не может проистекать у Гегеля той специфической особенности неоплатонизма, которая единственно только и могла бы помочь Гегелю понимать ограниченность того псевдоабсолютного духа, который был присущ Древней Греции, а именно, понимать внеличностный, внеобщественный и аисторический характер древнегреческого духовного развития, оставшийся незыблемым также и для неоплатонизма. Если бы Гегель всерьез исходил из прекрасной индивидуальности как из основной модели всего античного мира, то он бы понял, почему эта прекрасная скульптурная индивидуальность, ставящая такие узкие пределы для абсолютного духовного развития и для разумного осознания всего существующего, самым необходимым образом связана с учением о судьбе или об окончательной, но вполне иррациональной силе всех космических свершений. Понять, что эта античная скульптурная индивидуальность, вера в судьбу, неоплатоническая проповедь духа как предельного самосознания и проповедь умного и сверхумного восхождения, а также и иерархия интеллигенции в природе являются одной и той же идеей, – понять это на основах своей абсолютизированной понятийной методологии Гегель никак не мог.

5) Короче, можно сказать, что весь провал анализа неоплатонизма образуется у Гегеля на почве непонимания того, что развитый субъект и развитый объект дают в своем диалектическом синтезе категорию личности, которая как самосознание есть субъект, но которая в то же самое время и есть нечто реально существующее, то есть объект. Диалектический синтез ограниченного духа и ограниченной материи в одной единой и нераздельной, скульптурно-данной "прекрасной индивидуальности", – это Гегель понял гениально. Но что также и "абсолютный дух" и субстанциально отличная от него "абсолютная материя" тоже требуют для себя такой же абсолютной личности, но уже не просто скульптурной и не просто прекрасной, – это Гегель никак понять не мог. Отсюда и частая путаница у него в анализе неоплатонизма и даже прямое противоречие. Понять же личность, а следовательно, и общественность и весь историзм в свете этого абсолютного синтеза, над которым так бесплодно бился неоплатонизм, – это было не под силу Гегелю, превращавшему все на свете только в мышление понятиями. Что у Гегеля в этой области вполне понятно – это переход абсолютного духа, "безжизненного и одинокого", в свое инобытие и в самоотрешение, при помощи которого он только и приходит к своему самосознанию, возвращая это инобытие к себе же самому и тем самым впервые достигая абсолютного самосознания ("Феноменология духа", т. IV. М., 1959, с. 432 – 434). Но эта понятность дается нам дорогой ценой. Это есть понятность, возникающая в результате превращения всего живого в абстрактные категории, которыми диалектически мыслим абсолютный дух. При этом такого рода процесс самоотчуждения абсолютного духа и возвращения его к себе же самому не есть ни языческий неоплатонизм, ни христианский монотеизм. Это только логицизм и панлогизм самого же Гегеля.

6) Наконец, при всей чуткости своего отношения к отдельным историческим эпохам, Гегель все-таки не понимал подлинных движущих сил истории. И трудно даже себе представить, как он мог бы связать свою прекрасную скульптурную индивидуальность с рабовладением, хотя никто, как он, не дал такой отчетливой диалектики господина и раба, которую мы находим в его "Феноменологии духа" (с. 103 – 106). Гегель не в силах был понять, каким же это образом весь прекрасно сформулированный им глубочайший синтетизм неоплатонической философии только и был возможен потому, что это была не больше и не меньше, как насильственная реставрация прежних социально-исторических эпох, давно ушедших в безвозвратное прошлое. Тут тоже Гегель поступал вопреки своему же собственному учению о том, что ни один односторонний момент философского развития никогда не погибает, а сохраняет свою историческую необходимость и истинность навсегда и, следовательно, всегда возможно восстановление этих забытых и раскритикованных моментов в одно единое и нераздельное целое ("Философия истории", т. VIII, с. 75). Фактически Платон и Аристотель довольно ярко представлены в анализе неоплатонизма у Гегеля. Пифагорейцы и досократики – уже хуже, а стоицизм со своими эманациями, столь необходимыми для понимания неоплатонизма, почти совсем у него в этом анализе отсутствует.

В качестве бьющего в глаза социально-исторического противоречия у Гегеля можно привести то, что он называет римским периодом античной философии. Фактически под этим он понимает почему-то ранний эллинизм, то есть стоиков, эпикурейцев и скептиков. И этому "римскому" периоду он противопоставляет неоплатонизм в качестве окончательного завершения античной мысли. Но неоплатонизм как раз и возник в период расцвета Римской империи, так что вся грандиозность и всеобъемлющий характер его философской системы только и возможны были как логическое построение в связи с обширными горизонтами Римской империи от Испании до Индии. Все греческое здесь было использовано, но оно было расширено до грандиозных размеров, да и политически старая Греция была здесь только глухой провинцией. Можно сказать, что Гегель совсем не понимает, что греческого было в неоплатонизме и что римского.

8. Общий вывод

Если перейти к общим выводам, то необходимо сказать, что логицизм, или, точнее, панлогизм Гегеля, то есть полная и последняя абсолютизация мышления, как помог философу дать такое замечательное и оригинальное понимание античного неоплатонизма в его специфике, так и заставил его внести огромную путаницу во всю эту сложнейшую философскую систему античного неоплатонизма, оторвать его от общеантичных моделей, не разобраться в неоплатоническом дуализме, смешать его с христианством и часто навязывать ему те же самые категории, которые свойственны и философии самого Гегеля, не говоря уже об отсутствии у Гегеля всякого понимания социально-исторически реставрационного характера всего неоплатонизма. Приходится признать с полной необходимостью то наше общее воззрение на Гегеля, которое заставляет нас ставить его с головы на ноги. Гегель понимал материальную действительность как одну из категорий мирового духа, почему она часто и представлялась ему ничтожеством, лишенным своей собственной субстанциальности. Но даже там, где Гегель склонялся к субстанциальной самостоятельности материальной действительности, он не понимал, что все духовное было лишь отражением материальной действительности в тех случаях, когда она доходила до своего собственного самосознания. Однако требовать от Гегеля понимания идеи как отражения действительности, но как такого отражения, которое способно переделывать саму действительность, было бы неблагоразумно и антиисторично.

9. Переход к последующему

После того как мы многому научились у Гегеля, а еще больше того, сумели его критически истолковать, мы можем говорить об отдельных периодах истории античной эстетики уже с употреблением нашей собственной терминологии и с использованием наших собственных историко-философских методов. Основным для нас явится понимание самой эстетики не как системы абстрактных категорий (этой системы, как мы сейчас убедились, не выдерживает и сам Гегель), но как картины общевыразительной системы, когда каждая категория явится для нас принципом в античном смысле слова, то есть как такая категория, которая в свернутом виде насыщена всеми более частными элементами и уже содержит в себе все порождаемые ею частичные моменты. Но такого рода всякий античный принцип и оказывается не просто категорией, но именно выразительно данной категорией. Это и значит, что принцип обязательно содержит в себе в свернутом виде то самое, принципом чего он является, а это и значит, что он есть метод, закон, правило и проблема, которую предстоит решить, но которая в свернутом виде уже разрешена в содержании принципа. Надо разучиться понимать принципы как нечто абстрактное и неправильное. Античный принцип всегда есть метод, закон и проблема текуче-сущностного функционирования той или иной смысловой заданности. Только поняв всю эту выразительную идею принципа и можно понять то, что мы дальше будем говорить о выражении и об основных античных определениях красоты как о выразительных принципах.

§3. Античный термин aisthësis

1. Четвероякая необходимость изучения термина "айстесис"

Общеизвестность и общеупотребительность этого термина сильно повлияла в смысле затемнения его подлинной значимости и в смысле слишком уж обывательского его понимания. Русский перевод этого термина – "чувственное ощущение" – мало о чем говорит. Поэтому его систематическое исследование, как он употреблялся в разные периоды античной философии, является крайне необходимым.

а) Прежде всего возникает вопрос о том, можно ли айстесис считать тем, что греческие философы называют "принципом". Выше в греческом понимании термина "принцип" мы нашли очень много разных моментов, свидетельствующих о богатой смысловой насыщенности соответствующего понятия. И теперь сам собой возникает вопрос, можно ли айстесис называть принципом в подлинном античном значении этого последнего термина. Это важно еще и потому, что рассмотренный нами сейчас Гегель тоже пользуется своими категориями вовсе не как мертвыми и застывшими абстрактными понятиями, но как творчески становящимися и взаимно порождающими структурами. На то ведь Гегель и считается образцом диалектического мышления, хотя это мышление и не стоит у него на твердых ногах, а само пытается быть основой для всякого бытия и для всей действительности. Очевидно, что если айстесис есть принцип в античном смысле слова, то в нем будет очень много всякого рода логических конструкций, но уже, конечно, без гегелевского логицизма и панлогизма. С этой стороны, то есть со стороны принципиальной значимости в античном смысле слова, термин "айстесис", можно сказать, до сих пор почти совсем не изучен.

б) Если мы установим, что айстесис является одним из принципов в античном смысле, то сами по себе возникают вопросы и о том, обозначает ли этот термин текуче-сущностную функцию понятийной общности, а также указывает ли этот термин на структуру и на какую-нибудь иерархию этого континуального становления.

в) Далее, общеизвестно, что новоевропейский термин "эстетика" основан как раз на греческом термине "айстесис". Спрашивается: есть ли что-нибудь общее между новоевропейским термином и этим древнегреческим термином? И если можно находить здесь какое-нибудь различие, то в чем оно заключается?

г) Наконец, новое исследование термина "айстесис" необходимо вовсе не потому, что на эту тему не было никаких работ раньше. Наоборот, эти работы были, почему наше исследование и не претендует на абсолютную новизну. Тем не менее если миновать слишком общее изложение предмета, то в данном случае имеются две такие работы, без которых сейчас нельзя обойтись. Правда, работы эти чисто лексикографического характера.

Французский переводчик Плотина Э.Брейе в конце своего перевода (последнее издание – 1981 год) дает словарь всех главнейших терминов Плотина и для термина "айстесис" механически перечисляет по "Эннеадам" и по отдельным их главам и параграфам все относящиеся сюда тексты. Однако это перечисление плотиновских текстов является перечислением чисто механическим, то есть без всякого указания на связь данного термина с общефилософской системой Плотина, без всякой систематизации текстов и уж тем более без всякой связи с проблемами эстетики. Другая большая работа по данному термину проведена в "Плотиновском лексиконе" Дж.Слесмана и Г.Поллета (1980) и при перечислении текстов Плотина здесь проводится даже некоторого рода проблемная позиция, отсутствующая в лексиконе Э.Брейе. Но эта проблемность совершенно лишена всякой систематики; и остается непонятным, что же в данном термине нужно считать главным и неглавным, каков семантический принцип этой проблемной классификации, какова связь термина с общей философией Плотина и со всей греческой философией, не говоря уже об отсутствии здесь всякой эстетической проблематики.

Обе эти работы имеют для нас, конечно, только черновой и подготовительный характер, являясь подачей текстового материала без достаточного разъяснения и без всякого систематического анализа, что и заставило нас произвести анализ этого термина у Плотина заново, в нужном для нас принципно-проблемном направлении и ради уяснения этого материала для целей историко-эстетических. Кроме того, этот принципно-проблемный анализ термина "айстесис" у Плотина показался нам весьма существенным для понимания всей античной эстетики. Поэтому доплотиновских авторов мы перечислим кратко, а на Плотине остановимся несколько подробнее.

2. Доплотиновская философия

Слово aisthësis чаще всего употребляется в греческом просторечии в значении чувственного восприятия. Имеется довольно много оттенков этого чувственного восприятия, но оттенки эти в своем существе мало чем отличаются один от другого. В субъективном смысле термин этот иногда указывает на то познание, которое человек получает в результате своих чувственных восприятий (Plat. Apol. 40c, Plut.Luc. 11), на способность чувственного восприятия (Pyth. B 15; Gorg. B 3) и на его органы (Democr. A 115 – 116; Hippocr. 22c 1; Plat. R.P. VI 507e, Phileb. 39b; Xen. Memor. 1 4, 6), в связи с чем у Аристотеля возникло представление даже о некоем "общем чувствилище", coinon aisthëterion (De iuvent. et senekt. 1, 467b 28; 3, 469a 12). Термин этот не лишен также и своего объективного значения, когда говорилось, например, о "чувственных явлениях богов" (Plat. Phaed. 111b), или о "признаках" у животных (Xen. Cyneg. 3, 5), или вообще о чувственно воспринимаемом, aisthëton (у Парменида B 1=I 228, 13 – 16; A 34 с противоположением чувственных и умопостигаемых предметов; B 19, A 24, 25, а также у Платона, Tim. 37b).

Что касается философской стороны дела, то было, во-первых, сильное течение, утверждавшее невозможность чувственного познания в его чистой текучести. Об этом можно найти тексты у Парменида (A 1. 22, B 1 указ. фрг.), Демокрита (A 112. 113, B 9) и Платона, который в своем "Теэтете" дает разностороннюю критику чистого сенсуализма (особенно 151e – 187a). Во-вторых, была тоже весьма основательная тенденция признавать только одно чувственное восприятие – у софистов и особенно у Протагора (ИАЭ II 19 – 29), киников (89), а также у эпикурейцев (V 222 – 223) и отчасти у стоиков (86 – 91). Среднюю позицию в познавательной оценке чувственного восприятия занимал Аристотель, которому принадлежит основательное рассуждение на эту тему (De an. II 5, III 1 – 3). Мы бы отметили, что ощущение у Аристотеля вовсе не является каким-то слепым актом, но что оно всегда содержит в себе либо пассивные элементы, будучи отражением чувственных предметов, либо активные элементы, когда оно в результате восприятия посторонних предметов само действует в познавательных целях (II 5). Очень важно также и то, что всякое реально функционирующее ощущение всегда является так или иначе структурно оформленным или, как говорит Аристотель (III 2, 426a 27 – 28), всегда является определенного рода соотношением элементов.

3. Плотин

а) В наиболее продуманном виде античное "чувственное ощущение" находится у Плотина.

Плотин ни в коем случае не абсолютизирует чувственное ощущение, поскольку оно, лишенное всякого разума, вовсе не содержало бы в себе ничего познавательного. Одно дело чувственное ощущение и его предметы, и совсем другое дело – разум и его разумные предметы (IV 7, 8, 7 – 8). На тему о несовершенстве чувственного ощущения без разума у Плотина можно было бы привести множество текстов (как, например, I 1, 9, 10 – 12; 6, 5, 31 – 43). Также у Плотина читаем: о связи ощущений, лишенных разума, с низшими животными и даже растениями (III 4, 2, 16 – 24); само по себе взятое ощущение не мыслит без своего участия в общей душе (IV 3, 3, 25 – 31; ср. V 1, 12, 5 – 15); о различии слепого и сознательно направляемого ощущения (IV 3, 28, 9 – 19), а также о чисто смысловом характере отпечатка ощущаемых объектов (6, 1 вся глава); о слепоте ощущения в отношении себя самого без участия разума (V 5, 1, 12 – 15; 8, 11, 31 – 46).

Важны также и следующие тексты, вносящие ясность в некоторые существенные пункты: о восхождении от грубой чувственности к тонкой небесной чувственности (9, 1 вся глава), причем ощущения по своей слепоте неспособны ощущать предметы, а разум уже выше того, чтобы ограничиваться простым различением вещей (VI 3, 18, 8 – 15), хотя он-то и является принципом различений (7, 1, 23 – 24). Слепые ощущения, лишенные разума, не могут обеспечить для живых существ их блаженства (I 4, 2 вся глава) и даже вообще полноты жизненного самочувствия (4, 6 – 8).

б) С другой стороны, чувственное ощущение имеет, по Плотину, свой собственный смысл и тоже является своеобразной субстанцией, поскольку без него все превратилось бы в чистый и неподвижный ум. Именно, ощущения лежат в основе размышления, а без размышления не было бы и мнения (I 2, 25 – 27). Но без дискурсивного размышления не было бы и чистого мышления, поскольку истинная дискуссия есть не что иное, как "энергия мышления" (9, 21 – 22). К тому же без ощущений душа не имела бы образов ощущаемого (8, 18 – 20). Таким образом, разум без ощущений был бы неподвижным зеркалом, или зеркалом самого же себя; а в своем применении к чувственной области он создает для нее самосознание (4, 10 вся глава), поскольку переживать еще не значит осознавать свои переживания (IV 3, 30, 13 – 16; ср. 4, 20, 14 – 20 и 28, 25 – 26), так что прекрасное только и возможно на путях движения от чувственных ощущений к сверхчувственному разуму (I 6, 1, 3 – 4; ср. V 3, 9, 28 – 35), хотя бы чувственные ощущения и оставались при этом внизу (I 6, 4; 1 – 6), продолжая быть необходимыми для самого разума (IV 3, 24, 29 – 30).

в) Об эволюции темных чувственных ощущений и о постепенном превращении их в ясное и разумное восприятие у Плотина (VI 7, 5, 18 – 25) имеется весьма убедительное рассуждение со ссылкой на Платона (Alcib. I 129e), а также и вообще говорится о самоощущающем чистом разуме (VI 7, 7, 24 – 31): "Умопостигаемые предметы мы называем чувственными (хотя они и бестелесны), поскольку они погружены в восприятия, правда, в другом смысле". Тем более ощущения необходимы для воображения (IV 3, 29, 25). Самое же главное – это то, что чувственные ощущения обладают разной степенью обобщения, поскольку ощущения солнца, неба, земли и многого другого, вполне оставаясь чувственными, обладают огромной степенью обобщенности, а это уже приближает их к степени чистого разума (4, 25, 39 – 42). Плотин (VI 3, 16, 20 – 24) ссылается здесь на Платона, у которого (Phileb. 56a – 57d, R.P; VII 529c – 530b) имеются обширные рассуждения о всех главнейших видах искусства с точки зрения наличия в каждом чувственно-техническом осуществлении искусства также и умопостигаемых элементов.

Но если возможны ощущения таких больших вещей, как солнце или небо, то возможно и ощущение всего космоса целиком. И таковое ощущение как раз и свойственно космической душе (III 4, 4, 8 – 13; IV 9, 3, 19 – 24; ср. III 4, 2, 1 – 4). Плотину принадлежит замечательное рассуждение о самоощущающей космической душе, где доказывается, что не только звезды ощущают себя и все прочее и на этом основании способны воспринимать наши молитвы, но даже и земля, взятая в целом, и видит, и слышит, и осязает, хотя для этого ей вовсе не требуется наших органов чувств ввиду превалирования ноуменально-обобщающего момента в подобного рода чувственных ощущениях (IV 4, 24 – 26). Ведь даже относительно обыкновенных и вполне телесных ощущений необходимо сказать, что они вовсе не есть само тело, но что они только носимы телом, сами же по себе они обладают только смысловой и, в частности, познавательной функцией (27, 13 – 17).

г) Тот, кто пользуется чувственными ощущениями правильно, тот никогда не может ограничиться их слепым состоянием, но они возводят его в мир умопостигаемой красоты. Об этом особенно много говорит Плотин в своем трактате против гностиков, которые в чувственных ощущениях находили только одно зло (например, II 9, 16, 36 – 56).

Субстанция чувственно воспринимаемых вещей есть слияние умопостигаемого эйдоса с чистой материей, поскольку всякая реально существующая чувственная вещь есть нечто среднее между идеей и материей. Это – общее учение Плотина, которое мы подробно излагали уже раньше (ИАЭ VI 530, 543 – 545, 653 – 654, 662 – 671). Но только что приведенный нами текст из трактата II 9 интересен именно тем, что Плотин в данном случае больше всего пользуется именно термином "айстесис", указывающий, следовательно, на двойную, то есть на символическую, природу всей реально ощущаемой чувственной области (специально о символизме Плотина – ИАЭ VI 565 – 586). Об этом двойном составе чувственного ощущения у Плотина очень много текстов (I 1, 6, 7 – 14; 7, 9 – 17; I 6, 2, 1 – 4; V 3, 3, 31 – 45; VI 1, 9, 21 – 22; 18, 13 – 17; 3, 8, 1 – 3; 10, 12 – 17). В частности, человеческое блаженство возможно только при условии достойного использования телесных ощущений, как и вообще всех других способностей, для правильного функционирования идеи блага (I 4, 5, 8 – 24). Низшие способности при этом нисколько не утрачивают своего значения, подобно тому как и певец, аккомпанирующий себе на лире, нисколько не осуждает эту лиру, когда переходит к воспеванию высшего мира уже без использования лиры (16 вся глава). Иначе нужно было бы рассуждать так, как рассуждают гностики, по которым выходит, что если логос выше чувственного ощущения, то последнее – плохо, и что если чувственное ощущение выше природы, которая его не имеет, то природа хуже ощущения (II 9, 13, 30 – 31).

д) На самом же деле чувственное ощущение даже и не просто пассивно, потому что доставляемый им отпечаток внешних предметов сам по себе вовсе не пассивен, но является только сниженной "энергией мышления" и своего рода объективирующим "суждением", crisis (III 6, 1, 1 – 14). В этом смысле чувственное ощущение возможно только благодаря присутствию в нем умопостигаемого момента (I 1, 7, 9 – 14). Такого рода сниженное мышление необходимо находить и в самой природе, которая является, в первую очередь, весьма развитой иерархией умосозерцания, theörias (III 8, 4, 22 – 28; 7, 2 – 4), – у Плотина (V 3, 9, 28 – 36) имеется и общее рассуждение об ощущениях в иерархийном порядке, – так что ощущения тоже стремятся видеть умопостигаемые предметы, и "их цель – познание" (III 8, 7, 12); и поэтому, в то время как тело аффицируемо, например в состоянии болезни, душевное ощущение этой телесной аффицируемости само по себе вовсе не аффицируемо (IV 4. 19, 22 – 29). И когда Плотин учит о всеобщей "симпатии", то это вовсе не является учением о том, что все вещи одна другую аффицируют, но учением о том, что вещи одна другую ощущают и познают, будучи только отдельными моментами единого живого существа космоса (5, 8 вся глава), порождающего повсюду взаимно ощутимые образы самого себя (V 2, 1, 19 – 21). Обратим внимание также и на то, что у Плотина имеется целый трактат IV 6 "Об ощущении и памяти", где тоже доказывается присутствие в каждом чувственном ощущении не только пассивного отпечатка внешнего предмета, но и вполне энергийный акт познания этого предмета и самопознания (2 вся глава). И вообще, "чувственное ощущение является для нас посланником (aggelos), а ум в отношении нас является царем, [посылающим вести] (V 3, 3, 44 – 45), хотя уже и Платон (Phileb. 28с) называл ум "царем неба и земли", если не прямо Анаксагор (B 12), теорию которого Платон, впрочем, считает правильной, но недостаточной (Phaed. 97c – 99d).

е) Наконец, этот символический характер полноценного чувственного ощущения Плотин особенно ярко выдвигает в своем замечательном учении о жизненной предназначенности ощущений в борьбе человека за свое физическое существование. Плотину принадлежит целое рассуждение (VI 7, 1, 1 – 21) о том, что боги, посылая души из умопостигаемого мира в мир телесного становления, именно потому и снабдили человеческие тела органами ощущения, чтобы человек мог заранее предвидеть грозящую ему опасность и заранее принять меры для своего сохранения. Плотин прямо говорит о "светящихся глазах" (phösphora ommata) в том смысле, что глаза живого существа снабжены световыми ощущениями для познания опасных вещей и событий и для их предотвращения. Это, по Плотину, касается и всех прочих органов чувственного ощущения. При этом заметим, что о направлении душ в область становления говорил уже Платон (Phaed. 11 3а, Tim. 34bs) и что у Платона же (45b) прямо содержится даже само это выражение – "светящиеся глаза". Специально о предотвращении чувственно-материального космоса от гибели и страданий вследствие чрезмерного тепла или холода и других материальных стихий Платон тоже рассуждает в "Тимее" (33a), правда, в очень обшей форме.

ж) В сравнении с таким полноценным пониманием чувственного ощущения Плотину кажутся, конечно, неправильными те мнения, которые в чувственно-материальных ощущениях находят только материальную функцию. Ведь что такое материя? Если ее брать в чистом виде, то есть без тех эйдосов, которые в ней воплощены, то она окажется чем-то темным, бесформенным, постоянно уклончивым, непрерывно становящимся и едва ли познаваемым (II 4, 10, 25 – 28; III 6, 7, 12 – 20); а если она в каком-то смысле и познаваема, то вовсе не с помощью ощущений, но с помощью разума (II 4, 12, 28). Так как материя есть не-сушее, то есть только возможность сущего, то и ей самой тоже нельзя приписать чувственных ощущений; а если бы мы это и приписали ей в каком-нибудь смысле, то нужно было бы сказать, что она; не будучи эйдосом, только еще стремится к эйдосу и даже любит его (VI 7, 25, 25). Он есть для материи благо и делает ее лучшей, но она видит его как во сне (28, 8 – 12). При таком понимании материи можно сказать, что и душа, если она находится только в материальных ощущениях, тоже не бодрствует, но спит и видит сны (III 6, 6, 69 – 71); и, будучи нерасчлененным становлением, не сохраняет ощущаемые предметы, но тут же их забывает и даже вообще едва ли их воспринимает (IV 4, 8, 9 – 16).

4. Общие выводы

а) Нам представляется, что изложенная у нас сейчас плотиновская теория ощущения как раз и является специально античной. Античную специфику в этой проблеме содержали вовсе не те, правда весьма немногочисленные, учения, которые утверждали, что, кроме неразличимо становящихся вещей, ровно ничего не существует (таков, например, Кратил – ИАЭ I 393). Но вовсе не являются античными также и такие теории (например, мегарская – II 118 – 123), которые отказывали умопостигаемой области иметь свои собственные умопостигаемые ощущения и строить на их основании тоже вполне картинный космос, в то время как другие прямо создали даже специальный термин "умопостигаемый космос" (особенно у Плотина, например, V 8, 1, 1; 9, 15; V 9, 9, 7). В частности, позиция Плотина гораздо более материалистична, чем позиция Демокрита, целиком отрицавшего надобность чувственного ощущения для науки и признававшего за научным только чистое умопостигаемое познавание: атомы только и можно познать умом, но никак не чувственным ощущением (59 A 96, 68 A 59).

Попробуем теперь сделать общие выводы об античном употреблении изучаемого нами термина.

б) Прежде всего, термин "айстесис", несомненно, обладает всеми чертами того, что греческие философы называли принципом. Другими словами, это не есть абстрактное и механически изолированное общее понятие, но кроме своего общего и устойчивого смысла отличается еще функциями смыслового порождения, или творческого становления, являясь, таким образом, в первую очередь указанием на 1) текуче-сущностное, или континуальное, то есть сплошное и непрерывное, становление.

С другой стороны, однако, поскольку континуальное становление свойственно также чистому мышлению и чистому познанию, то необходимо тут же сказать, что айстесис есть 2) инобытийное, а не чисто разумное познание, или, как говорят, оно есть чувственное познание. Такое познание – телесно, но оно не есть тело, поскольку тело, взятое само по себе, ничего не мыслит и ничего не познает, а есть только глухая и слепая действительность, которая может быть кем-нибудь познана, а может и никем не познаваться.

Поэтому тот, кто отвергает познавательную значимость айстесиса, может отвергать только его алогическую, иррациональную, безмысленную и потому бессмысленную природу. Но такая бессмысленная текучесть айстесиса есть только теоретическая абстракция. Фактически же айстесис есть не тело и не вещество, но акт познания, правда, познания вполне специфического.

Эта специфическая, то есть инобытийно мыслительная, природа айстесиса содержит в себе все признаки познания вообще. Айстесис не есть только смысловая текучесть, но и 3) раздельность этой текучести, ее определенная 4) структура и ее определенная 5) иерархия. Особенно важна эта структурно-иерархийная сторона айстесиса. Оказывается, существует айстесис в низших сферах животного мира, где его расчлененность минимальная; имеется его срединное положение между телесным и разумным миром. Также имеется, наконец, самоощущение и всего чувственно-материального космоса и того разума, который является принципом космического оформления и совершенства.

Наконец, имеются еще две стороны айстесиса, весьма для него характерные и весьма оригинальные. Именно, срединный айстесис может рассматриваться и как 6) символ чисто разумной действительности, являясь ее вестником и смысловым раскрытием, точно так же весьма важна еще и 7) жизненно-прагматическая функция айстесиса, когда он является у человека весьма могущественным орудием борьбы за существование, а в обобщенном смысле также и орудием существования для всего чувственно-материального космоса.

в) Такое богатое функционирование айстесиса как принципно-проблемной и творческой континуальности заставляет нас вспомнить то, что мы выше во многих местах говорили о чувственно-материальной интуиции, лежащей в основе всей античной культуры. Именно, анализ айстесиса убеждает нас в том, что предполагаемая у нас в качестве основной для античной культуры чувственно-материальная интуиция установлена у нас совершенно правильно. Только под этой телесной и вещественной интуицией не следует понимать интуицию мертвого и неподвижного тела. Эта основная для античности интуиция весьма подвижна, весьма деятельна и творчески направлена. Поэтому и можно было понимать весь античный чувственно-материальный космос как предельное обобщение первичной телесной интуиции, а всю античную и богатейшим образом разработанную диалектику разума – только как предельное обобщение все той же чувственно-материальной характеристики и первичной интуиции и обобщенной чувственно-материальной конструкции. В этом смысле часто совершенно неправильно понимается критика сенсуализма, так талантливо проведенная Платоном в его "Теэтете". Платон вовсе не отвергает чувственного ощущения, как его отвергал Демокрит, но он отвергает только бессмысленную текучесть вещей, абстрактно взятую без всякого отношения к познанию и мышлению (ср. наш анализ "Теэтета" в Сочинениях Платона. II, с. 551 – 556). Из такой ползучей и действительно беспринципной текучести, понимаемой вне всякой ее причастности к познанию, мышлению и разуму, действительно нельзя построить никакой разумной гносеологии.

Айстесис есть тоже познавание, хотя и примитивное, элементарное, но способное возвышаться до чисто ноуменальной проблематики. Но даже и сам разум, и даже максимально самостоятельный разум, тоже имеет свой айстесис, хотя на этот раз уже и чисто разумный.

г) Наконец, только сейчас, после исследования сущности античного айстесиса, мы можем решить вопрос о том, имеется ли что-нибудь общее с этим термином в новоевропейском термине "эстетика" или, как часто думают, здесь совершенно нет ничего общего.

С одной стороны, здесь действительно мало общего. Ведь греческий термин, как мы видели, относится по преимуществу к чувственно-материальному познанию, а не только к художественному или эстетическому. В античности он имеет всюду значение гносеологическое или онтологическое. И если до Винкельмана (середина XVIII века) термин этот встречался очень часто, то это было только указание на примат гносеологической стороны философии или прямо на примат чувственных ощущений в процессах познавания и мышления. В этом не было ничего эстетического в смысле Винкельмана или в смысле более позднего Канта. Но на первых ступенях своего трансцендентализма, а именно в "Критике чистого разума", Кант под эстетикой только и понимает чувственную сторону познания.

С другой стороны, однако, проведенное нами исследование античного айстесиса яснейшим образом доказало, что этот айстесис, по крайней мере на достаточно развитых ступенях своего развития, обязательно содержит в себе и определенного рода символическую направленность. Айстесис, оказывается, несмотря на всю свою чувственно-материальную природу, может быть также и вестником идеальной действительности, символом идей чистого разума. В этом смысле античный термин, конечно, во многом прямо совпадает с понятием эстетического в новой философии. Ведь под эстетическим, если отбросить все детали и сосредоточиться на главном, обычно и понимается такое внутреннее, которое ощущается внешним образом, и такое внешнее, которое позволяет самым непосредственным образом ощущать внутреннюю жизнь объективного предмета. Тут, несомненно, вполне налично глубокое совпадение новоевропейского эстетического и того античного понимания айстесиса, которое выше мы назвали серединным и символическим.

Но в заключение все-таки необходимо сказать, что в античном айстесисе преобладает гносеологический и онтологический момент, а момент символический как-никак все же представлен в античности гораздо слабее и больше характерен для позднейших периодов античной эстетики. Во всяком случае, эта символическая природа айстесиса не привела в античности к возникновению специально эстетической дисциплины. Как ни была велика символическая роль айстесиса, она понималась в античности все же по преимуществу гносеологически и онтологически. И понималась как принадлежность решительно всего существующего, а вовсе не только как принадлежность красоты и искусства.

5. Переход к эстетике в собственном смысле слова

Поскольку термин "эстетика" отсутствует в античной философии, а лежащий в основе термина "эстетика" античный термин "айстесис" имеет, как мы сейчас установили, только косвенное отношение к эстетике, то мы сейчас подошли к тому моменту, когда нужно уже начать конкретно применять то понятие эстетики, которое мы установили выше (часть четвертая, глава I, §2, п. 1). Именно, эстетика, с нашей точки зрения, есть наука о выражении. Некоторые оттенки античного значения айстесиса, и особенно когда он указывает на символическую" роль чувственного ощущения, как раз и свидетельствуют о том, что понимание выразительной стороны действительности вовсе не было чуждо античным мыслителям. Но сейчас мы уже отвлечемся от этой важной, хотя для нас второстепенной, проблемы айстесиса. Мы будем просто говорить о выражаемом предмете, о методах выражения и о результате этой выразительной методологии, а именно о выраженном. Эту терминологию выразительности мы можем теперь применять к античности более определенно и более смело, поскольку в самой античности для этого имеется достаточно оснований. Античная эстетика, с нашей точки зрения, и есть историческое развитие проблемы выразительности вообще.

§4. Историческая проблематика античной эстетики.

1. Выражаемая, или предметная, проблема эстетики и наиобщая античная формула красоты

Поскольку античная эстетика есть античная мифология и поскольку античная мифология базируется на чувственно-материальном космосе, данном в виде универсального живого и одушевленного существа, то ясно, что в наиболее разработанном виде такая выражаемая сторона мифологии дана в античном неоплатонизме. Поэтому в методологическом и регулятивном плане в первую очередь приходится использовать при таком положении дела именно неоплатоническую эстетику. Это обстоятельство, однако, имеет как свою положительную, так и свою отрицательную сторону.

а) В положительном смысле неоплатонизм интересен нам, как биологам интересно знать законченный живой организм для суждения об отдельных органах и частях этого организма. Подходя с такой стороны к античной эстетике, мы, пользуясь основными категориями неоплатонизма, можем в следующем виде характеризовать сам предмет законченной античной эстетики. Этот предмет был формулирован у нас выше (ИАЭ VI 176 – 180), и сейчас для нас достаточно дать только окончательную формулу.

Как указано в приведенном месте из нашего VI тома, наивысшей категорией существующего является беспредикатное единое, поскольку вся действительность при всей своей расчлененности есть нечто единственное и единичное. Это беспредикатное единое сначала выражается в бескачественных числах, а потом и в своем качественном исполнении, именно в том, что неоплатоники называли сферой ума, разума и вообще смысла. Но такая смысловая сфера является только законом для всякого становления, в котором этот оформляющий и осмысляющий разум дан как живая и активно действующая душа. И, наконец, завершительным пределом этого душевного становления является соответствующее тело, то есть чувственно-материальный космос.

Конечно, ничто не мешает и в самом этом космосе находить оформляющую идею и оформляемую материю. Но тогда получается, что оформляемая материя, взятая в чистом виде, то есть без всякой идеи и формы, есть только возможность реального существования вещей, только их иррациональное, то есть внесмысловое, становление. Беспредикатным является исходное первоединство, и таким же беспредикатным началом является и чистая материя. Но только исходное первоединство беспредикатно потому, что оно есть сгущение, то есть предельное обобщение и концентрация всей действительности в одной нерасчленимой точке. Что же касается чистой материи, то она беспредикатна совсем по противоположной причине, а именно как результат не максимально сконцентрированной, но максимально распыленной действительности. Между этими двумя крайними полюсами действительности, то есть между этими предельно обобщенными степенями сгущения и разрежения, и помещается та реальная действительность, которая уже и расчленена на отдельные вещи и объединена и которая потому является предметом и носителем бесконечно разнообразных предикаций.

б) Следовательно, если мы возьмем такую полноценную категорию эстетики, как красота, то мы можем дать такое общеантичное определение красоты: красота есть тождество 1) тела и 2) души, которое является 3) структурно-числовой, то есть единораздельной, цельностью, 4) получающей свой смысл, свое направление и свое назначение от ноуменальной (умственной, умной, мыслительной и мыслимой) сферы 5) с ее предельной концентрацией, единичной и единственной, то есть в виде единораздельной и цельной индивидуальности.

в) В этой формуле сказано решительно все, что нужно сказать об античной эстетике по ее существу.

Красота, как ее понимали в античности, есть, конечно, в первую очередь тело. Спорить об этом невозможно. Но что это есть тело не мертвое, но живое и одушевленное, то есть носитель души (мы сейчас, скорее, сказали бы – жизни), об этом тоже спорить невозможно. Но ведь душа и жизнь, взятые просто как живое становление, есть становление неизвестно чего, неизвестно куда и неизвестно с какой целью. Значит, одного понятия жизни еще мало. Еще нужно сказать, кто именно становится в этом жизненном процессе, что именно в нем становится, как именно становится и какова цель этого становления, Значит, одной души и жизни для понятия красоты еще мало. Ведь всем известно, что красота есть нечто обязательно так или иначе оформленное, так или иначе осмысленное.

Но тогда становится вполне очевидным то обстоятельство, что кроме тела и души необходимо признавать еще и функционирование определенной смысловой области, или, как говорили древние, ума, нуса.

г) Для тех, кто мало вчитывался в античные тексты, здесь необходимо обратить внимание на два очень важных пункта.

Нужно отчетливейшим образом представлять себе, что, когда древние говорили о душе, они имели в виду, в первую очередь, не личность в собственном смысле слова, но только двигательную сторону души, или жизни. Здесь учитывалось прежде всего одушевляющее становление тела, то есть самый процесс оживления, само подвижное становление тела еще без всякого структурного оформлении этого процесса. И такое становление тела еще не имело своего определенного рисунка, своей единораздельной структуры. Ясно, что при таком положении дела одной души было мало для анализа душевно-телесной сферы. Надо было установить еще новую категорию, которая была бы выше становления и которая превращала бы ее из чистой иррациональности в структурно оформленную иррациональность, то есть давала бы ей определенный смысловой рисунок. Само собой разумеется, что этот смысловой рисунок не мыслился отдельно от души и жизни, а, наоборот, составлял с этой душой и жизнью единое и нераздельное целое. Однако логически это все-таки означало привлечение совсем другой категории, не просто категории души или жизни, но категории осмысленного построения этого иррационального потока души и жизни, и тем самым давало бы такому становлению уже нестановящийся рисунок. Поэтому, когда древние кроме души признавали еще и тот ум, который эту душу оформляет, нужно ясно себе представлять полную естественность и необходимость такого рода новой категории. Ведь мы теперь тоже не останавливаемся на жизни просто как на каком-то иррациональном процессе, но обязательно представляем ее также в виде смены организмов, то есть в виде рационально оформленных жизненных структур. Мысль древних здесь совершенно понятна.

Другое дело, когда древние эту осмысляющую все иррационально-подвижные процессы жизни силу называли умом. У новейшего читателя, привыкшего понимать под умом определенного рода душевную способность, здесь всегда возникает глубокое недоумение. Как же так? Ведь все древние понимают жизнь в первую очередь как вполне объективный процесс самой же действительности. Откуда тут взялся вдруг ум, который есть не что иное, как одна из способностей человеческого субъекта? Вот тут-то и возникает необходимость понимать этот античный "ум" вовсе не субъективно, но абсолютно объективно. Если представить себе такую фантастическую возможность, что мы беседуем с античным мыслителем, то античный мыслитель, несомненно, обвинил бы нас в субъективном идеализме. Если вещь объективна, думает он, то и ее смысл, ее идея тоже объективны. Античный человек просто не поймет того, как это возможно, чтобы вещь существовала объективно, а ее идея была бы вдруг субъективна. Вещи мы как-то мыслим и в результате этого мышления получаем те или иные результаты. Почему же эти мысленные результаты вдруг только субъективны? Если это действительно так, то вы, скажет нам античный мыслитель, просто отрицаете познаваемость вещей и не знаете, что такое данная или всякая другая вещь. Новоевропейское понимание мышления в тех случаях, когда мышление понималось только как человечески-субъективный процесс, является для античного мыслителя либо антидиалектическим дуализмом, либо просто агностицизмом. Поэтому, если мы хотим остаться честными и объективными историками философии, мы должны обязательно учитывать эту всегдашнюю объективную направленность античной философии. Для нее если объективна сама вещь, то объективен и ее смысл, ее идея; и если объективна идея, то объективен и тот мыслительный процесс, который формирует эту идею; и, наконец, если объективен мыслительный процесс, то, значит, вполне объективен и ум, в недрах которого происходит это мышление. И, таким образом, красота уже по одному тому, что она всегда есть оформленное и осмысленное умом, уже по одному этому является не просто внешним телом и внутренней душой, но и тем тоже объективно существующим умом, который осмысляет и оформляет собою иррациональные потоки душевно-телесной жизни.

д) Но в античной эстетике и, следовательно, в античном понимании красоты очень часто и весьма разнообразно трактуется и еще одна, на этот раз уже последняя и наивысшая категория, именно – категория единства всей идеальной сферы, категория, дающая возможность представлять красоту и, вообще говоря, всякий эстетический предмет как нечто индивидуальное, то есть такое, которое выше отдельных идеальных моментов и объединяет их в одну нераздельность, или, употребляя латинский термин, в одну индивидуальность.

е) Ведь что такое этот ум? Всякий ум есть сфера мышления; а мышление всегда есть различение и отождествление, смысловое движение и покой, установление основания и следствия, причины и действия. Конечно, если мы возьмем греческую статую, то в ней мы обязательно найдем и раздельность, и единство, и цельность, то есть найдем нечто вполне для нас оформленное и осмысленное. Статуя имеет голову, туловище, руки и ноги. Но когда мы погружаемся в созерцание этой статуи, то мы вовсе не ограничиваемся всеми этими смысловыми разделениями и соединениями. Тогда эту статую могли бы воспринимать только профессора искусствознания. А греческая статуя нравится нам сама по себе, без всякого искусствознания, нравится как таковая, нравится в своей неповторимой единственности и единичности. А в таком случае, чтобы полностью описать наше эстетическое впечатление от статуи, необходимо привлечь еще и такой момент в этой статуе, который делает ее чем-то уже сверхсмысловым, делает ее не просто самой расчлененностью, но носителем этой расчлененности; а этот носитель разных своих свойств уже во всяком случае нерасчленим на эти отдельные свойства, так как иначе нечему было бы и приписывать все эти свойства. Получается, таким образом, что момент сверхпредикатной индивидуальности тоже необходим для того, чтобы мы могли любоваться на статую как на явление красоты. Античная статуя кроме своих отдельно рассматриваемых нами частей обязательно является еще и чем-то нераздельным, единичным и даже неповторимым. Вот этот момент индивидуальности античные мыслители и называли "единым". Это был просто принцип индивидуальности, а что не всякая индивидуальность есть обязательно личность, об этом мы достаточно говорили выше, когда устанавливали разницу между личностью субстанциальной и личностью атрибутивной (выше, часть четвертая, глава III, §2, п. 2).

Мы считаем такое определение красоты, как она понималась в античности, очевиднейшим и простейшим. Если для этого нам понадобилось использовать неоплатоническую систему категорий, то это, в конце концов, и не так важно. Пусть мы станем считать, что дело тут не в неоплатонизме. От этого наше общее определение античной красоты, а значит, и вообще античной эстетики нисколько не изменится. И если использованные нами логические категории фактически были больше всего разработаны в неоплатонизме, то это вполне естественно, потому что античные неоплатоники в качестве своего определенного задания занимались только сводкой всех достижений античной философии.

ж) Все указанное выше мы считаем положительной стороной использования неоплатонизма для характеристики античной эстетики в целом. Но будет очень плохо, если мы только и ограничимся этим буквальным использованием неоплатонической эстетики. Ведь как-никак неоплатонизм есть все же только конец античной эстетики, ее завершительная ступень. Поэтому указанными выше категориями неоплатонизма мы тоже должны пользоваться отнюдь не просто в их буквальном значении.

Все эти философско-эстетические категории неоплатонизма должны иметь для нас в данном случае не буквальное, но только методологическое, или методологически-регулятивное, значение. Другими словами, каждую из указанных основных категорий мы должны понимать как завершение тысячелетнего философского творчества античных мыслителей. А эта тысячелетняя история вскрывает множество всякого рода то более, то менее совершенных мыслительных попыток и даже множество всякого рода колебаний, уклонов, противоречий, которые иной раз представляются нам даже как некоторого рода неожиданность. Правда, такие, например, мыслители, как Прокл, очень часто в целях анализа той или другой эстетической категории используют, а иной раз даже и просто излагают обширное число своих предшественников по данному вопросу. Но само собой разумеется, что эти ссылки неоплатоников на своих предшественников никогда не могут нами приниматься без критики. Иной раз приходится весьма задумываться над тем, так ли нужно понимать того или иного предшественника Прокла, как это заявляет сам Прокл. Поэтому о буквальном и беспрекословном использовании философско-эстетических категорий неоплатонизма не может быть и речи. Неоплатонические комментаторы Платона и Аристотеля, можно сказать, прямо прославились своей тенденцией всюду находить своих предшественников в комментируемых ими более древних философах. С нашей стороны это требует самого острого критицизма. Поэтому, как ни важно использование неоплатонических категорий для конструкции общей картины античной эстетики, буквальное и некритическое использование этих категорий является безусловно ошибочным, и в таком сыром виде оно нами нигде не допускается. Это же самое мы должны сказать и о Гегеле, у которого тоже замечательно представлены характерные для античности системы эстетических категорий, но о буквальном использовании этой системы у нас не может быть и речи, поскольку все эти гегелевские категории еще должны получить у нас новую квалификацию в связи с изучаемой античной системой эстетической выразительности.

2. Предметно-выражающая, или предметно-функционирующая, область эстетики

а) Теперь мы должны обратить внимание читателя на то, что предложенное у нас выше (часть пятая, глава II, §4, п. 1) определение красоты все-таки является чересчур общим. Эта общность доходит до того, что употребленные у нас философско-эстетические категории являются в своей основе именно только философскими. Говорить о первоначальном единстве, числах, уме, душе и теле можно ведь и без всякого упоминания подлинно эстетических категорий. Собственно говоря, это именно только то и есть, что подлежит выражению, то есть это – предмет выражения, или пока еще только выражаемое. В таком виде это далеко не есть вся античная эстетика, а только первая ее часть. Поскольку вся античная эстетика имеет своим предметом универсальный чувственно-материальный космос как живое существо, постольку в этом еще нет существенного отличия эстетики от философии вообще. Это есть только тот теоретический фон, на котором должна разыгрываться роль еще и выражающих, а не просто выражаемых категорий. Фон этот безусловно очень важен. Но это есть только пропедевтика античной эстетики. Так мы ее и будем в дальнейшем именовать – эстетическая пропедевтика, или пропедевтическая эстетика.

б) Что же является выражающей стороной? Ясно, что здесь возникает для нас вопрос не "что", но "как". И ясно, что такое "как", хотя оно и уходит в глубину объективной предметности и потому в конце концов тоже является своего рода субстанцией, тем не менее должно рассматриваться не как сама субстанция, но как ее функция, структура, построение, план, рисунок, композиция, как принцип объединения частей, из которых состоит ее целое. Таковы, например, такие термины, как "совершенство", "гармония", "симметрия", "ритмика", "мера", "пропорция", "подражание", "очищение". Все это есть знаменитая античная терминология, которая остается в эстетике даже и до наших дней, но которая, конечно, имеет в античности свою собственную, уже чисто античную специфику. Такую выражающую сторону эстетики будет удобно называть уже не пропедевтической, то есть не просто предметной, но предметно-функционирующей и, в частности, композиционной эстетической терминологией.

Исследование показывает, что эта центральная, эстетическая терминология тоже дается в античной эстетике с разной степенью общности. Те категории, которые мы сейчас только что назвали, являются более общими, а такие категории, как риторические, являются, конечно, более частными. Такими частными категориями характеризуется не сам центр эстетики, но то, в чем этот центр дифференцируется, так что такого рода проблематику можно назвать дифференциальной.

3. Универсально-интегральная выраженность

а) То, что рассмотренные у нас выше "что" и "как", то есть предмет эстетики и композиция этого предмета, при всей своей логической противоположности диалектически должны сливаться в одно целое, это ясно уже и само по себе. Стоит только отдать себе полный отчет в том, как мы воспринимаем все ту же античную статую, как становится очевиднейшим факт безусловного единства ее предмета и ее формы. Для естественного, непосредственного и нормального восприятия этой статуи не существует никакой ее формы и никакой ее материи, а существует в первую очередь то, чем она является сама по себе. Что подобного рода обстоятельство не мешает различать в художественном произведении его предмет и его композицию, то есть его содержание и его форму, это мы считаем не только возможным, но и необходимым; и мы же сами воспользовались этим разделением в предыдущем. Но эстетическая диалектика, как и всякая вообще диалектика, тут неумолима: если мы что-нибудь расчленили, мы тут же должны дать и нерасчлененное единство полученных различных моментов; и если мы натолкнулись где-нибудь на противоречие, то мы тут же должны формулировать и непротиворечивое единство этого противоречия, то есть уже непротиворечивое единство этих противоположностей. Это и заставляет нас перейти теперь к третьей основной проблеме эстетики, где необходимо оперировать уже с результатами рассмотренного у нас противоречия. Такую античную эстетическую проблему удобно будет назвать, употребляя античный термин, символической, поскольку проблемой рассмотрения является не просто предмет, но такой, который указывает на его композицию, и такая композиция предмета, которая указывает на самый предмет как на самостоятельную субстанцию.

Не нуждается в доказательстве также и то, что вся подобная эстетическая проблематика будет заниматься не выражаемым и не выражающим, но выраженным и что по этому самому она является (конечно, для античного мышления) и максимально конкретной и максимально интегральной. Так мы ее и будем называть – античная интегральная эстетика.

б) Подробности этой интегральной проблематики мы будем рассматривать в своем месте. Но сейчас, только еще при первом ее наброске, уже становится ясным основное ее содержание. Это основное содержание античной эстетики в ее интегральном виде, само собой разумеется, повелительно требует признать, что именно космос имеет здесь основное значение. Греческий термин "космос" имеет много разных значений. Но то, что для античного сознания чувственно-материальный и пространственно-ограниченный космос есть и предмет выражения, и совокупность всех средств выражения, и, в конце концов, само выраженное, – это после всех наших предыдущих рассуждений в настоящий момент должно быть самым первым, самым простым и самым очевидным фактом. Ясно и то, что из всех значений термина "космос" на ступени нашего теперешнего исследования должны быть использованы у нас не выражаемые и не выражающие, но выраженные моменты. Другими словами, античный чувственно-материальный космос должен теперь рассматриваться у нас не просто как составленное из отдельных частей, но уже и как результат этого составления.

Тут возникает такой, например, основной термин всей античной эстетики, как "элемент" (stoicheion). Это именно он есть то основное начало космоса, которое выступает в качестве конкретной космической выраженности. Все эти общеизвестные категории древнейшей греческой натурфилософии – земля, вода, воздух, огонь и эфир – остались в греческой философии до самого ее конца. Они трактовались с разных точек зрения, но в основном они остались в античной эстетике раз и навсегда. Тут важно то обстоятельство, что каждый из этих элементов в потенции уже содержал в себе все другие элементы, которые получались из него только в результате его сгущения или разрежения. Поэтому безусловно нужно признать, что каждый такой элемент обязательно символичен, раз он есть возможность и всех других элементов. Каждый такой элемент уже не есть просто предмет эстетики и не просто принцип композиции, но обязательно также и то, что он является и предметом и композицией этого предмета одновременно.

То, что обыкновенно эти античные элементы рассматриваются просто как материальные стихии, есть основная ошибка и предрассудок буржуазно мыслящих исследователей. Древнегреческий элемент уже содержит в себе в потенции весь чувственно-материальный космос, и потому он обязательно символичен. А это значит, что он требует для себя не только физического и не только логического, но как раз именно эстетического исследования.

в) Неудивительно поэтому, что такого рода материально упорядоченный из элементов космос тоже имеет свою собственную структуру. Ведь космос, как его понимали древние, есть прежде всего упорядоченность, и притом окончательная, предельно-обобщенная упорядоченность. Древние называли эту космическую упорядоченность "мудростью" (sophia). И тут мы опять должны призвать читателя оберечь себя от буржуазных предрассудков, находящих в мудрости только субъективно-человеческую способность. Мудрость античные мыслители понимали прежде всего абсолютно объективно. Мудрой считалась прежде всего сама же действительность и сам космос, представлявшийся античным людям в виде безусловной упорядоченности и потому безусловно мудрой. Эта мудрость не была просто умом. Ум, как его понимали древние, есть теоретическое мышление, оперирующее точными логическими категориями. Мудрость же вовсе не есть только теория. Это такая теория, которая ориентирована именно практически. Она умеет разбираться в том, что не есть мудрость, и потому способна приводить все неупорядоченное в окончательный порядок. "Что" и "как", конечно, сливаются здесь в одно целое. Мудрость у античных людей есть универсально-космическая осмысленность, а это значит, в первую очередь, чисто объективная осмысленность.

г) А если мы теперь скажем, что конкретным выражением этой мудрости были боги, демоны, герои и души, то это опять-таки является у нас простейшим и максимально естественным выводом. Мы уже выше не раз встречались с тем историческим фактом, что боги трактовались в античности именно как предельно обобщенные силы самой же природы. Они не только идеальны, то есть не только предмет мышления, но они еще и управляют всем реальным и материальным, что относится в иерархийном порядке также и к демонам, героям и людям. В широком смысле слова все такого рода категории именно интегральны, именно символичны, поскольку в них "что" и "как" тоже сливаются в нераздельное целое. То, что в моральном отношении античные боги далеки от высоких требований и даже просто от правил приличия, это, с нашей точки зрения, заслуживает только критики. Но в эстетическом отношении античные боги уже во всяком случае только прекрасны, и в этом никто не сомневается даже и теперь. Кто же будет отрицать красоту всех этих статуй Аполлона, Артемиды, Афины Паллады? Но что прекрасно, то во всяком случае является предметом эстетики, и именно такой эстетики, которая изучает окончательно выраженные результаты художественного творчества, то, что конкретно выражено, а не просто только предмет выражения или только его композиционная структура.

д) В этом вступительном очерке мы не будем перечислять все категории, которыми оперирует античная интегральная эстетика. Но есть два термина, которые никак нельзя обойти даже и в этом вступлении. Эти термины – "символ" и "миф". То, что в течение тысячелетнего развития античной литературы подобного рода термины имели множество разных значений, это ясно уже само по себе, поскольку всякий язык никогда не стоит на одном месте, но всегда развивается. Однако именно этим терминам суждено было в античном мире стать обозначением как раз максимальной выраженности чувственно-материального космоса. Интереснейшие материалы на эту тему уже много раз приводились нами в наших предыдущих исследованиях, и в окончательной форме они будут представлены нами в своем месте, в конце эстетически-интегральной проблематики.

4. Необходимость и методология исторического анализа античных принципов красоты

Если мы установили античную эстетическую проблематику в ее теоретическом разрезе, то ясно, что дальнейшая конкретизация вопроса может заключаться только в переходе к истории этих проблем. Историческое изучение античной эстетики свидетельствует о необычайной сложности, разнообразии и пестроте фактически возникавших теорий. Поскольку, однако, в настоящий момент нашего исследования мы заняты сводкой материалов, никак нельзя обойтись без известного схематизирования, которое не должно отстранять от нас факты истории, а, наоборот, должно их обобщать и осмыслять. При таком подходе к делу, конечно, приходится выбрать одно как основное и преобладающее и отбрасывать другое как менее существенное и вторичное. Но без этой сводки истории, так или иначе, нам никак не обойтись. Отдельные категории и термины античной эстетики только тогда и получат для нас окончательный смысл, если мы представим их в их историческом развитии. Поэтому указанным у нас выше трем основным разделам теоретической проблематики должен предшествовать хотя бы краткий обзор исторических периодов эстетики. Только владея ведущим принципом того или иного периода эстетики, можно приступить к тому конкретному анализу отдельных эстетических категорий, который мы наметили выше.

5. Общее разделение всей истории

Это разделение, уже формулированное у нас (ИАЭ I 96 – 135), мы теперь не будем разъяснять ни с точки зрения его происхождения, ни с точки зрения его смысловой значимости. Мы ограничимся здесь самой простой и понятной, хотя по необходимости и грубоватой, одной формулой: классика трактует чувственно-материальный космос в его объективном бытии; ранний и средний эллинизм, исходя из возросших субъективных потребностей человека, трактует этот космос как творческое понимание универсально-космического организма; поздний эллинизм создает эстетику такого универсального космоса, который в расчлененном виде трактует универсальную органически-космическую жизнь.

6. Классика

Этой греческой классике V – IV веков до н.э. предшествует обширный доклассический период, который заполнен тысячелетней народной мифологией, установленной вполне непосредственно, без всякого участия рефлективного сознания. Об этом доклассическом периоде эстетики читатель может получить представление по нашему анализу Гомера (136 – 254).

а) Что касается самой классики античной эстетики, об этом у нас тоже сказано подробно (261 – 262). Однако в настоящий момент нашего исследования отдельные эстетические учения периода классики имеет смысл классифицировать несколько иначе, имея в виду предстоящее нам терминологическое и понятийное исследование. Именно ради того, чтобы можно было наиболее удобно ориентироваться в отдельных эстетических терминах и категориях, мы думаем предложить такую схему.

Поскольку повсюду существующий в античности чувственно-материальный космос подвергается теперь в античной эстетике систематической рефлексии, ясно, что рефлективный взор древних останавливался прежде всего на внешней и материальной стороне общего чувственно-материального космоса. Вместо богов и демонов здесь выставлены на первый план прежде всего такие материальные элементы, как земля, вода, воздух, огонь и эфир. Это – максимально интуитивная ступень классики, которую мы в своем месте называли ранней классикой (III 7).

Этой ранней классике очень быстро последовала средняя классика (софисты и Сократ), уже не только интуитивная, но, скорее, дискурсивная. А потом, и очень скоро, появилась и зрелая, высокая классика (Платон) со своим завершением в виде поздней классики (Аристотель).

Вся эта эстетическая классика представляется нам в общей картине чувственно-материального космоса максимально объективной структурой, поскольку субъективизм софистов и Сократа имел скоропреходящее и явно только подсобное значение для грандиозных, уже чисто спекулятивных систем Платона и Аристотеля, интуитивная эстетика досократиков, дискурсивная эстетика софистов и Сократа и спекулятивная эстетика Платона и Аристотеля ярко бросаются в глаза и повелительно требуют своего признания.

б) Весь этот период греческой классики тут же будет целесообразно зафиксировать и в виде основных, ведущих принципов и вытекающих из них эстетических категорий и терминов. Этой терминологии в дальнейшем у нас будут посвящены соответствующие разделы в характеристике античной эстетики. Сейчас же необходимо и полезно зафиксировать только ведущие принципы периода классики для придания конкретности предложенным выше общим рассуждениям.

в) Ранняя классика, как сказано, из общей картины чувственно-материального космоса выделяет его материальную сторону, хотя другие стороны здесь вовсе не отсутствуют, а только играют второстепенную роль в сравнении с ведущим материальным принципом.

Здесь появился знаменитый греческий термин, а именно "элемент" (stoicheion). Этот элемент (конкретно выраженный в земле, воде, воздухе, огне и эфире) в науке всегда была склонность уж слишком упрощать по причине плохого учета реально дошедших до нас текстов. Этот термин "стойхейон", будучи того же корня, что и славянское "стезя", указывает на конкретный путь развития, на тот малейший сдвиг, который хотя и материален по существу, но по самому своему смыслу указывает на направленность пути и на ориентированность этого пути среди всех других явлений. Его структурно-эстетическая значимость будет рассматриваться нами ниже, в своем месте (кн. 2). Здесь же, в нашем общем введении в характеристику античной эстетики, достаточно будет ограничиться только простой его фиксацией1. Этот гилозоистический стойхейон указывает как раз на объективно-материальную сторону общего чувственно-материального космоса, то есть на сторону, прежде всего, чисто объективную. На этом структурно-эстетическом понимании первой ступени классики и основано наше общее рассуждение об этой ступени, предложенное в своем месте (ИАЭ I 255 – 262). Элемент в этой ранней натурфилософии есть минимальный структурно-эстетический сдвиг, порождающий собою бесконечное количество других структур и потому в принципе уже содержащий в себе все эти структуры. Такой объективно-материальной ступени, которую мы назвали интуитивной, скоро приходит на смену в этом быстром развитии эстетической классики та ступень, которая уже не интуитивна, но по преимуществу дискурсивна.

Здесь древнегреческая мысль всего только на несколько десятилетий отвлекается от объективного космологизма ранней классики, чтобы попробовать подготовить для дальнейших обобщений субъективную мысль человека, в результате чего первичный интуитивный космологизм на кратчайшее время уступает свое место субъективному антропологизму в лице софистов и Сократа. Отсылая в отношении общей характеристики этого дискурсивного антропологизма к нашему предыдущему исследованию (II 7), сейчас, на пороге специальных терминологических исследований, мы укажем только на тот принцип, который является для этого исторического момента эстетически основным и ведущим. Именно, если взоры мыслящих философов отвлеклись от объективной натурфилософии и погрузились в анализ субъективной человеческой мысли, то ясно, что эта "мысль" и окажется здесь основным принципом и основным термином. Это – тоже не менее знаменитый античный термин "логос".

Этот греческий logos имеет огромное количество значений, но все они направляются по двум семантическим руслам – словесному и мыслительному. В словесном отношении это будет "слово", грамматическое "предложение", "рассказ", "сочинение", "речь" с массой всяких других промежуточных значений; в мыслительном же отношении это будет "понятие", "суждение", "умозаключение", "аргументация", "доказательство", "наука", и тоже с множеством промежуточных значений. Тут очень важно то обстоятельство, что кроме чистой мысли греки особенно сильно, и, пожалуй, даже сильнее, чем в отношении чистой мысли, признавали существенно необходимой для своей чувственно-материальной тенденции еще и такую область, где мысль и слово уже не разлучались, а представляли собою нераздельное целое. И если в период софистов и Сократа как раз и был поставлен вопрос о существе самой мысли человека в противоположность объективно существующему чувственно-материальному космосу, то ясно, что термин "логос" оказался здесь наиболее подходящим. Софисты только и знали, что рассуждали о словах, а Сократ, как его рисуют источники, тоже проводил свою жизнь в рассуждениях и в разговорах на мыслительные темы. Сократ в первую очередь исследовал обывательски употребляемые слова, и в этом смысле был своего рода эмпириком. Но тут же на основании этого эмпирического анализа Сократ разыскивал и те общие понятия, которые лежали в их основе. Аристотель так и говорил, что Сократ занимался "индуктивными значениями слов" (epacticoys logoys) и разыскивал в них "общее" (to catholoy). Рассуждение на эту тему тоже предложено у нас раньше (II 57 – 58), куда нужно присоединить и наше общее рассуждение обо всем этом антропологически-дискурсивном моменте (11 – 127). Поэтому нам представляется правильным выставить ведущий принцип всей этой средней классики как "логос" в противоположность объективно-космическому стойхейону.

г) Наконец, в этом нашем вводном рассуждении накануне более подробных понятийных и терминологических исследований в античной эстетике мы должны зафиксировать ведущий принцип также и зрелой классики (Платон), включая и позднюю классику (Аристотель). Является, конечно, весьма нелегким делом зафиксировать терминологически такое обширное философское творчество, какое мы находим у Платона и Аристотеля. Но эта наша задача значительно облегчается тем, что здесь, в нашем вводном рассуждении, вовсе нет никакой необходимости входить в детали, о которых речь пойдет в дальнейшем в своем месте. Но то "общее", к которому пришел Сократ, сами же Платон и Аристотель тоже выдвигают в виде своего основного принципа. Однако у Платона и Аристотеля это общее приобретает ту существенную новизну, что это уже не есть учение об объективном чувственно-материальном стойхейоне и уже не есть софистически-сократовская область субъективно-человеческого логоса, но то и другое вместе.

Здесь поэтому понадобился и совсем другой термин, который указывал бы и на чувственно-материальный космос и на его "логическое", а точнее нужно было бы сказать, "логосовое" оформление. Если раньше чувственно-материальный космос фиксировался по преимуществу интуитивно, а затем был выдвинут принцип генерализирующего, то есть ищущего предельных обобщений при помощи смысловым образом становящегося рассуждения, то принцип, объединяющий то и другое, Платон и Аристотель назвали "эйдосом" (eidos), или "идеей" (idea). Само собой разумеется, в этих наших вводных замечаниях мы отвлекаемся от множества текстовых значений этой терминологии, а говорим только о принципе. Но если говорить только о принципе, то, что касается Платона, мы бы считали необходимым привлечь в первую очередь диалог "Тимей". Именно в "Тимее" яснейшим образом рассматривается сначала функция ума, то есть дискурсивно-мыслящего разума, а потом рассматривается так называемая "необходимость", которая отличается от ума указанием как раз на фактическую область, в сравнении с умом внесмысловую; и уже из этих двух принципов строится весь реальный, то есть живой, одушевленный, разумный и тем самым прекрасный космос. Подробное рассуждение на эту тему читатель тоже может найти у нас в другом месте (II 618 – 620). Здесь яснейшим образом выявляется существенная особенность зрело-классической эстетики, сводящаяся к тому, что представление о космосе строится на этой ступени не просто на интуиции, то есть не просто на основании непосредственно данной и потому чисто описательной материальной действительности, и не на основе дискурсивного анализа понятий, но на основе диалектически построяемого эйдоса, в котором материя становится смыслом, а смысл – материей. Об этой замечательной и весьма убедительной триаде всей классики как описательно-данной общекосмологической интуиции, дискурсивно построяемой проблематики разума и диалектически-эйдетической системы традиционного для всех античных времен чувственно-материального космоса читатель тоже может ознакомиться подробнее в наших предыдущих рассуждениях (III 3 – 8). Третью ступень ранней классики, то есть Платона, называют также ноуменальной (noys – "ум" в самом общем смысле слова), или спекулятивной (speculatio – о созерцании тоже в максимально обобщенном виде).

д) О сравнении Аристотеля с Платоном тоже можно говорить очень много. Отвлекаясь от всяких деталей, мы бы указали на то, что Аристотель вовсе не отрицает "общего", но, наоборот, считает его необходимым для всякого научного исследования и даже гипостазирует его в виде сверхкосмического ума-перводвигателя. Однако несомненно одно: основное внимание Аристотеля, конечно, сосредоточено не на общем, но на единичном. И если Платон из общего выводил единичное, то Аристотель предпочитает выводить из единичного общее. Отсюда его постоянная сосредоточенность на множестве разного рода дистинкций и на подробном их описании. Поэтому мы бы сказали, что основной принцип эстетики Аристотеля – это не предельно обобщенная характеристика эйдоса, но дистинктивно-дескриптивная картина эйдоса (IV 33 – 35, 86 – 87), предполагающая уже не тот неподвижный эйдос, который Аристотель был готов приписать Платону, но такой эйдос, который стал у него трактоваться как активно порождающий, то есть, как мы увидим ниже, энтелехийный. Но спекулятивный, ноуменальный и диалектически понимаемый принцип в систематическом исследовании чувственно-материального космоса остается таковым и для поздней классики.

7. Необходимые существенные детали

Таким образом, основными руководящими принципами эстетической классики античности являются: элемент для ранней классики, логос для средней и эйдос для зрелой и поздней классики. Сейчас нам хотелось бы обратить внимание читателя на то, что это наше разделение имеет мало общего с традиционным и банальным изложением этого предмета. Ведь и это последнее тоже полагает в основу ранней классики не что иное, как различные материальные "стихии", в основу средней классики – обращение к человеческому мышлению и в основу зрелой классики – то или иное учение об идеях. В этой банальной классификации, конечно, есть нечто положительное, но эта положительная сторона понимается уже в чересчур общей форме с игнорированием всякой античной специфики.

а) Те "стихии", которые лежат в основе ранней классики, вовсе не есть стихии в обычном смысле этого русского слова, то есть вовсе не есть беспорядочный и внеразумный принцип. Тот "элемент", который мы увидим в этих банальных "стихиях", вовсе не есть "стихия", но вполне упорядоченный материально-смысловой принцип. Этот структурно-смысловой, хотя в то же самое время и материальный, принцип нужно прежде всего иметь в виду в этих учениях древнейшей натурфилософии о земле, воде и т.д. Ниже (кн. 2) об этой структурно-смысловой сущности древнейшего натурфилософского элемента мы будем говорить подробно.

"Логос" средней классики тоже невозможно себе представить без понятия структуры. Софисты не хотели изучать внешний мир, а хотели сосредоточиться на человеческом мышлении. Но и тут структурный момент играл первостепенную роль, поскольку софисты оказались создателями риторики, а Сократ – создателем планомерной и целеполагающей диалектики.

Что же касается зрелой и поздней классики, то есть Платона и Аристотеля, то мы в наших предыдущих семи томах положили достаточно усилий для доказательства как структурного эйдоса Платона, так и структурной "формы" Аристотеля. Ведь этот структурно-смысловой принцип всей классики продиктован самыми глубокими и максимально необходимыми потребностями построить при помощи философских категорий не что иное, как чувственно-материальный, то есть пространственно ограниченный, а значит, реально видимый и слышимый космос с землею посредине и с видимым звездным небом как подлинной границей всего космоса. А что чувственно-материальный космос являлся для античности последней инстанцией, сомневаться не приходится тем, кто дал себе труд вникнуть в предложенное у нас выше (часть четвертая, глава III, §1, п. 1) учение о рабовладельческой формации. Кто отрицает структурно-смысловой характер античных категорий элемента, логоса и эйдоса, тот отрицает материально-телесную сущность всего античного мировоззрения и, значит, не признает никакой роли рабовладения как основы античного мировоззрения и, тем самым, основы всей античной эстетики. Такое структурно-смысловое понимание античной классики имеет мало общего с банальной терминологией учебников.

Подчеркнем также и еще одно терминологическое уточнение.

б) Обывательская привычка мыслить все на свете дискретно, то есть в виде отдельных и резко обособленных одна от другой вещей, заставляет игнорировать и такую важную сторону античного мышления, как постоянный учет сплошного и непрерывного становления, или, как мы говорили не раз, континуальной стороны античного мировоззрения.

Те элементы, о которых возвещала ранняя классика, то есть земля, вода и прочее, ни в каком случае не отделены друг от друга путем чисто метафизического взаимоотрицания. Каждый элемент трактуется здесь, во-первых, как принцип бесконечного множества вещей, подпадающих под этот принцип. А во-вторых, каждый такой элемент обязательно, и притом непрерывно, переходит во всякий другой элемент. Находясь под гипнозом постоянной изменчивости вещей, эти древние натурфилософы прямо так и учили о сгущении и разрежении элементов. Наиболее плотным элементом, или наиболее сгущенным элементом, была земля. Вода трактовалась уже как некоторого рода разрежение земли. И точно так же воздух – в отношении воды, огонь – в отношении воздуха и эфир – в отношении огня. Весь космос трактовался в те времена обязательно как вечное становление, как вечный и неизменный континуум, как иррациональная текучесть, несмотря ни на какую раздельность вещей, возникающих из этого становления. Обычно философы и историки эстетики, от Винкельмана до Шпенглера, фиксируют основное свое внимание именно на раздельности вещей и даже находят в этом основу для скульптурного понимания всей античной эстетики. Конечно, без четкой раздельности вещей античная эстетика никогда не оставалась, и мы сами эту дискретную телесность трактовали как основной и неизбежный принцип для античной эстетики решительно на всех ступенях ее развития. Но дело не только в этом.

Ведь все же вещи обязательно и движутся и переходят одна в другую. Разве может телесно мыслящий философ не признавать этой всеобщей текучести вещей? Если фиксируется тело, четко раздельное в сравнении с другими вещами, то оно, и притом также для непосредственно вещественной интуиции, обязательно меняет свои формы, вступает в общение с другими телами и часто растворяется в них. Этот континуальный принцип тоже обязателен для античной эстетики. Правда, учебники тоже пишут о сгущении и разрежении. Но это по преимуществу – только о древнейшей натурфилософии, то есть о ранней классике.

Об этой континуальности гораздо меньше говорят в отношении средней классики, то есть софистов и Сократа, и почти уже совсем игнорируют относительно Платона.

в) Одним из вреднейших, чисто буржуазных предрассудков является понимание идей Платона как некоего рода абсолютной неподвижности и какой-то омертвелой абстракции. Тем не менее сам же Платон восставал против игнорирования становящейся стороны идеального мира. Чистое становление, взятое без смыслового наличия раздельных вещей, конечно, и Платон отрицал как единственный принцип. Раз имеет место становление, то, по Платону, необходимым образом имеется также и то, что претерпевает эту свою становящуюся стихийность, равно как и то, чем эта вещь становится, то есть должны наличествовать направление и цель становления. Другими словами, становление у Платона вовсе не отрицается, а только требует для себя еще и нестановящихся идей. Однако этот нестановящийся принцип есть не только условие возможности самого становления, но, по существу дела, он направляет и оформляет становящуюся вещь. Этот принцип становления есть как бы заданность и причина становления, есть его закон и его метод. Но тогда нельзя говорить просто о неподвижности платоновских идей.

Эту неподвижность Платон критикует решительно везде, а в "Пармениде" (135a – c) трактует ввиду своего основного учения вечную подвижную направленность и как бы смысловую заряженность всех вещей; здесь прямая критика изолированного понимания идей. Больше того. Платон с замечательной ясностью констатирует момент иррационального становления даже и в самих идеях, то есть учит не только о чувственном, но и о чисто смысловом становлении внутри самих идей (156d – 167b).

г) Относительно Аристотеля также необходимо соблюдать целый ряд уточнений. Выше мы сказали, что принцип эйдоса одинаково характерен и для Платона и для Аристотеля. Кроме того, метод Аристотеля в отличие от общедиалектического метода Платона мы назвали методом дистинктивно-дескриптивным. Но эту постоянную дистинктивно-дескриптивную тенденцию необходимо уточнить.

Аристотель не просто занимается бесконечными расчленениями какого-нибудь единого целого; но ему представляется необходимым говорить также и о процессах возникновения и уничтожения всех этих дробных деталей. Другими словами, Аристотель, в полном соответствии со всей классикой, кроме неподвижности всегда трактует еще и активную подвижность и кроме прерывности говорит еще и о непрерывности, то есть о непрерывном становлении. Платон, как мы сейчас сказали, тоже говорил о становлении идей. Но это становление он трактовал категориально-диалектически. Оставалось, однако, фиксировать эту непрерывность не только диалектически, но и как непосредственную данность, как исходный, а не как опосредованно-выводной принцип.

Уже в самой Академии Платона нашелся мыслитель, который не только противопоставил идею и материю, но и брал нечто среднее между ними, нечто такое, в чем идея фактически исчерпывает себя в своих активных материальных проявлениях. Этим мыслителем был Евдокс Книдский, и его метод так и назывался "методом исчерпывания". Вот этот-то Евдокс и был переходным звеном от Платона к Аристотелю, так что одна из любимых тем Аристотеля – это тема о возникновении и уничтожении, которой он касается очень часто и которой посвящен у него целый трактат "О возникновении и уничтожении". И если мы выше говорили о необходимости наряду с прерывными моментами фиксировать также и непрерывное функционирование и элементов ранней классики, и логоса средней классики, и эйдоса зрелой классики, то этого принципа активно развивающейся непрерывности мы никак не можем забывать и в обрисовке поздней классики, то есть Аристотеля.

Непрерывное становление Аристотель понимает весьма разнообразно. В первую очередь это у него, конечно, чувственно-материальное становление. Однако это еще далеко не все. Аристотель учит именно о смысловом становлении, о становлении самого эйдоса, о чисто эйдетическом непрерывном становлении. И когда он учит о потенции и энергии, это у него именно активное становление. И когда он говорит о результате этого смыслового становления, то есть об эйдосе, то, следовательно, и в аристотелевском эйдосе, наряду с его дискретными и рациональными моментами, содержится также и момент иррационального становления. Но что интереснее всего, это привычка у Аристотеля даже и свои законченные эйдосы непременно погружать еще в новую, уже послеэйдетическую стихию непрерывного становления. И Аристотель придумал для этого даже специальный термин – "энтелехия". Принципу аристотелевской энтелехии мы в своем месте посвятили целое исследование (ИАЭ IV 109 – 111), в котором мы старались проанализировать отношение этой энтелехии к чистому эпосу, и к материи, и вообще к четырехпринципному анализу всякой вещи у Аристотеля.

Таким образом, точность исследования соответствующих текстов заставляет признать, что платоновский эйдос – это категориально-диалектический эйдос, а эйдос Аристотеля – это энтелехийный эйдос. К этой же энтелехийности сводится, между прочим, и другой основной термин эстетики Аристотеля – это "ставшая чтойность" (to ti ën einai). Исследованию этого термина тоже были посвящены у нас целые главы (III – 140). В полном соответствии со своим всегдашним стремлением фиксировать прежде всего единичные вещи Аристотель здесь использует в первую очередь вопросительное местоимение ti, так что эйдос является у него ответом на вопрос, что такое данная вещь. Но эта "чтойность" обязательно становилась, что и отмечено в имперфекте ën. Но она становилась не вообще, а для того, чтобы стать чем-то существующим. Об этом трактует инфинитив einai. И, наконец, это ставшее, которым оказалась вещь в результате своего становления, берется уже не просто как факт, а как обобщенная категория, что и выражено артиклем to. В результате всего этого самый точный перевод этого аристотелевского термина есть "ставшая чтойность", и это только подчеркивает энтелехийную направленность аристотелевского эйдоса.

д) В результате всех этих наблюдений мы должны сказать, что для античной классики характерны четыре руководящих принципа: элемент – для ранней классики, логос – для средней, общедиалектический эйдос – для зрелой классики и энтелехийный эйдос – для поздней классики. Энтелехийный эйдос представлен у Аристотеля также и квиддитативно, чтойностно (quidditas буквально и значит "чтойность").

е) Эта наша теория четырех основных принципов периода классики резко отличается от традиционных изложений, хотя и пользуется той же терминологией. Из многих моментов, которые характерны для предлагаемого нами анализа принципов античной классики, два момента мы особенно хотели бы выдвинуть на первый план.

Первый момент – это момент структуры. Почти все традиционные изложения периода античной классики страдают полным отсутствием анализа этой структуры. Однако в настоящее время уже имеется опыт нескольких десятилетий в изучении именно структуры в разных областях науки и литературы. Этот весьма интенсивный напор на изучение структур в разных областях науки, литературы и философии повелительно заставляет в настоящее время изучать античную философию также и с точки зрения теории структуры.

Такой принцип древнейшей натурфилософии, как принцип структуры, до сих пор мало кем выдвигался в качестве основного. Однако все эти элементы вроде воды, воздуха и прочих привлекались древними для конструирования не чего другого, как именно чувственно-материального космоса с учетом прежде всего именно его зрительной и вполне телесной оформленности и благоустройства. Но тогда и каждый такой элемент в зародыше уже хранит в себе определенную структурную целенаправленность. Античная вода тех времен вовсе не есть ни наша H2O, ни просто стихийная и беспорядочная масса и уж тем более ни какая-нибудь абстрактная идея или зрительная данность. В первую очередь это есть некоего рода материальная оформленность, то есть некоего рода структура. Она, конечно, материальна и вполне интуитивна; но эта материальная интуитивность рассматривалась в те времена именно как наглядно данная структура. То же самое необходимо сказать и обо всех этих древнейших греческих элементах.

От этой материальной структурности софистически-сократовский метод мысли в период средней классики отличается чем угодно, но только не отсутствием структурного анализа. Принцип средней классики не есть принцип чувственной материальности, но этот принцип – мыслителен. Однако этот мыслительный принцип и у софистов и у Сократа опять-таки вовсе не стихиен, но он вполне структурен, поскольку здесь мы имеем дело не просто с проблемой мысли, но с проблемой определенным образом целенаправленной мысли. Логос, лишенный всякой целенаправленной структуры, вовсе не есть логос, а только стихийное использование мысли неизвестно для чего.

Но особенно тяжелым бременем прежних оценок античной классики было аструктурное понимание Платона и Аристотеля. Фактически, когда Платон и Аристотель заговаривали об эйдосе, имелась в виду определенным образом устроенная вещь и определенным образом направленное и упорядоченное мышление.

Таким образом, новостью в изучении античной классики, которое является максимально современным и обязательно очередным, является непременно структурное понимание и материальных элементов ранней классики, и мыслительной проблематики средней классики, и спекулятивного синтеза зрелой и поздней классики.

Между прочим, именно этим обстоятельством объясняется тот чрезвычайно интенсивный и часто нам даже малопонятный классический напор на математику, на теорию чисел. Древние, особенно пифагорейцы, всегда буквально любовались на единицу, на двойку, на тройку и т.д. И это часто заставляло их напирать, например, на какую-нибудь семерку или десятку как на характеристику самих же вещей и даже всей действительности. Но это делается вполне понятным, если мы учтем именно структурную, именно четкую единораздельную цельность, которую древние находили и в отдельных вещах или событиях и во всей действительности.

ж) Но имеется еще один момент во всей этой эстетической классике, очень слабо учитываемый в традиционных изложениях и вообще античной эстетики и, в частности, ее классического периода. Дело в том, что та чувственно-материальная интуиция, на которой вырастала и вся античная философия, требовала не только четкого разделения вещей, не только их единораздельной цельности, но с не меньшей силой требовала также постоянного изменения вещей, постоянной их текучести, их сплошной и непрерывной взаимопронизанности. Ведь то, что вещи вечно движутся, вечно меняются и переходят одна в другую, это есть, без всякого сомнения, требование самой же этой чувственно-материальной интуиции. И если Платон и Аристотель возражали против такого рода текучести, то вовсе не для того, чтобы ее отвергать раз и навсегда, но только для того, чтобы ее осмыслить, чтобы понять ее как фон для смысловых раздельностей, то есть чтобы не уничтожать ее, но сохранить в познавательном виде. Нужно считать печальным предрассудком то, что в течение многих столетий за античным мышлением признавалась только рациональная способность различать и синтезировать различенное и не признавалось за ним никакой иррациональной способности мыслить непрерывное и сплошное бытие, способности мыслить континуум (этот последний латинский термин и означает не что иное, как сплошную непрерывность). Тут забывают даже Гераклита с его всеобщей текучестью, и если говорят о принципе текучести у Платона, то привлекают для этого только платоновский диалог "Теэтет", в котором эта текучесть действительно критикуется, но вовсе не как что-нибудь несуществующее, но как нечто такое, что для своей познаваемости нуждается в расчленении и в смысловых различиях.

Для того чтобы читателю стало окончательно ясно единство рационального и иррационального, наличное не только в исходной чувственно-материальной интуиции древних, но и в наших собственных интуициях, приведем следующие простейшие геометрические образы. Именно, если мы возьмем геометрический квадрат, стороны которого равны единице, то диагональ квадрата выразится иррациональным числом √2. Число это, как говорят, несоизмеримое, поскольку его нельзя измерить при помощи чисел натурального ряда. Тем не менее эта иррациональность, зрительно дана вполне отчетливо. Иррациональная диагональ квадрата дается в интуиции так же ясно и отчетливо, как и стороны того же квадрата, из которых каждая равна вполне рациональной единице.

Или возьмем круг, радиус которого равен какому-нибудь вполне рациональному числу. Мы тоже весьма наглядно обозреваем и площадь этого круга и его окружность. А тем не менее в числовое выражение и площади круга и его окружности входит число p, которое даже гораздо сложнее, чем просто обыкновенное иррациональное число.

Следовательно, в состав самой обыкновенной чувственно-материальной интуиции обязательно входит не только рациональный, но, без сомнений, и иррациональный момент. Поэтому не будем удивляться тому обстоятельству, что принципы античной классики (элемент, логос и эйдос) тоже представляли собою чувственно-материальную, то есть вполне наглядную, вполне очевидную совмещенность рациональных и иррациональных моментов.

Итак, вот эти два принципа всей античной классики: и элемент ранней классики и логос средней классики – все это есть структурно построяемый континуум, когда не фиксируется ни только одна единораздельная цельность без сплошного перехода одного момента этой раздельности во всякий другой момент, ни просто одна сплошная текучесть, которая была бы проповедью только одной нерасчлененной, то есть иррациональной, текучести. И для античной эстетики это слияние прерывности и непрерывности в одно целое живое бытие имеет очень важное значение. Стоит только обратить внимание на любое наше эстетическое восприятие: картина художника, несомненно, состоит из целого ряда отдельных, и тщательно обрисованных деталей, но в то же самое время она всегда охватывается одним и целостным взглядом так, как будто бы она и не состояла ни из каких отдельных частей. Запомнив эту структурно-континуальную, или континуально-структурную, сущность античной эстетической классики, мы можем перейти теперь уже и к другим построениям этой диалектики прерывности и непрерывности, то есть прежде всего к историческим периодам уже после классики. Такая послеклассическая диалектика и развивалась в эпоху эллинизма.

8. Ранний эллинизм

а) Как у нас рассматривалось раньше (ИАЭ V 20 – 26, 29 – 31), социально-историческая эпоха эллинизма выдвинула на первое место область человеческого субъекта в противоположность полному и безраздельному господству объективных принципов в период классики. Но, как мы тоже хорошо знаем (7 – 20), античный эллинизм был периодом философско-эстетической субъективности, но не философско-эстетического субъективизма. А это значит, что субъект выдвигался здесь вовсе не для того, чтобы исключать всякий объект, а только для того, чтобы путем перенесения субъективных построений на объект тем самым только углубить сам этот объект. Поэтому в эпоху раннего эллинизма была создана весьма интересная категория, которая характеризовалась и не субъективистски и не объективистски.

б) Типичные представители этой эпохи, стоики, рассуждали, что если суждение может быть и утвердительным и отрицательным, то самосуждение ни утвердительно, ни отрицательно. Эту нейтральную область субъективного мышления стоики понимали как то значение, которое свойственно каждому слову. Значение слова и существует, потому что иначе слово не имело бы значения, и не существует, поскольку оно не сводится на словесные звуки. Эту словесную предметность стоики называли "лектон", исследование чего тоже было осуществлено нами в своем месте (87 – 91, 99 – 138). Эту природу стоического лектона мы назвали иррелевантной, или нейтральной.

Стоический принцип "лектон" является оригинальнейшим достижением античной философии. Дело в том, что в результате отнесения этого принципа к объективной действительности эта последняя сразу же получала два слоя: один – материальный, или реальный, фактический, и другой – значимый. "Быть" или "не быть" – это еще не то же самое, что "значить". Значение выше бытия и небытия, но есть то, что придает им смысл и является их оформляющим принципом. Практически это приводило к тому, что теперь стали говорить уже не просто об идеях и материи и не просто объединять эти категории в целостный организм. Теперь, наоборот, не в качестве выводного и потому диалектически опосредованного принципа выступил организм; но он выступил теперь в качестве непосредственно данного, исконного, простейшего и не требующего никаких доказательств принципа. Космос как живой организм трактовался везде, и у досократиков, и у Платона, и у Аристотеля. Но до стоиков он получался только в результате того или иного применения отдельно взятых логических категорий. У стоиков же весь космос и с самого начала, то есть в своей дорефлективной значимости, и в процессе рефлексии был именно живым организмом. Ведь организм и есть совокупность таких материальных частей, которые живут, функционируют и развиваются при условии несводимости их на простую арифметическую сумму, но исключительно ввиду того, что им свойственно то целое, которое, с одной стороны, несомненно есть, но которого, с другой стороны, совершенно нет, поскольку его нельзя указать материально среди фактических и материальных частей организма. Поэтому и приходится утверждать, что действительность как организм возникала у стоиков именно как результат объективирования их иррелевантного принципа "лектон".

Но иррелевантное понимание действительности повелительно требовало и еще одной, и притом небывало новой, установки. Если основа каждой вещи всерьез иррелевантна, то, очевидно, для своего реального существования вещь требует специального усилия. У Платона и Аристотеля идея и материя существуют вечно, существуют сами от себя, и не требуется никакого усилия для их осуществления. Их можно мыслить, сопоставлять, соединять или разъединять, к ним можно и нужно стремиться; но по своей природе они существуют сами по себе и не требуют никакого человеческого усилия для своего осуществления. Совсем другое дело стоическое лектон. Будучи нейтральным по самой своей природе, оно, чтобы стать реальностью, требует со стороны человека специального осуществления, специальной затраты воли, специального оформительного усилия, будь то логическое усилие, будь то моральное, будь то художественное. Правда, когда лектон применялся к объективной действительности, там это осуществление не требовало самого человека. Но зато оно и здесь требовало для себя пусть внечеловеческих, но все же обязательно волевых и творческих усилий или хотя бы органически возникающей процессуальности. И только после учета этой особенности стоической онтологии мы можем назвать те основные термины, которые были введены стоиками в истории античной эстетики. Приведем главнейшее.

в) То, что в основе всех вещей мыслится огонь как вещество максимально тонкое и предельно разреженное, это мы находили уже у досократиков. Однако стоики отнюдь не ограничивались такого рода внешнематериальным пониманием огня. Они заговорили о так называемом "художественно-творческом огне" (pyr technicon), или об огненной "пневме". Первый такой термин указывал на необходимость творческих усилий для перводвигателя; второй же – на его дыхание, то есть трактовал его как живой организм. Эта огненная пневма распространялась по всему космосу, делая также и его творческим созданием, причем распространялась иерархийно в виде постоянно убывающей или нарастающей "напряженности" (tonos). Подробнее об этом у нас – в своем месте (147 – 149, 151 – 154).

Далее, мы бы указали на такой специфический термин эстетики стоиков, как "семенные логосы" (logoi spermaticoi). Лучше нельзя и выразить стоическое понимание действительности не как просто материальной категории, которая вступает в диалектическую связь со своими идеями, со своими смысловыми установками, но как такой действительности, которая уже сама по себе является организмом, то есть чем-то таким, что наподобие растительного или животного организма вырастает из той или другой смысловой установки (147).

г) Если не входить в детали, то организм – это такая категория, которая пронизывает собою вообще всю античность. Во времена общинно-родовой формации вся действительность и все бытие, включая землю и небо, конечно, трактовались как жизнь, как область живых организмов. Это было целостным пониманием жизни, но пока еще вполне слитным, нерасчлененным, непроанализированным, совершенно дорефлективным и, попросту говоря, мифологическим. В период классики это понятие жизни, безразлично переносимое на все существующее, уже теряло свою мифологическую сущность. Оно стало расчленяться и после расчленения опять объединяться, но объединяться уже в результате рационального процесса мысли. Жизнь и организм продолжали и здесь играть основную роль. Но они обладали и здесь не исходным, а только окончательным и выводным характером. Платон в своем "Тимее" и Аристотель в своем трактате "О небе", конечно, продолжают считать космос живым организмом. Но это понимание организма и Платон и Аристотель получают в результате объективной диалектики идеи и материи. Поэтому первоначальным для них как для философов является не категория организма, но категории идеи и материи, так что жизнь и организм тоже являются для них философскими категориями, но получаемыми в первую очередь именно как категории.

Совсем другое дело у стоиков. Организм для них не выводная, но, наоборот, исходная категория, и это именно первичная огненная пневма. Что же касается идеи и материи, то они трактуются как бытие вторичное, то есть как эманация первичной огненной пневмы. Поэтому здесь не нужно путаться в том смысле, что организм есть и вообще античная категория. Он действительно таковой является. Но все дело в том, что везде в античности он квалифицируется по-разному. В эпоху классики организм трактуется как выводная категория из идеи и материи. Но в раннем эллинизме он не выводная, но первичная категория и первичная интуиция, на основе которой выводятся и все последующие бытийные и логические категории. А это значит, что организм является весьма упорной и с трудом одолимой областью, которая к тому же является еще и результатом судьбы, а судьба – это уже совсем внеразумная категория.

Именно, если обратить внимание на теорию человека у стоиков, то здесь особенно интенсивно сказалось общестоическое стремление везде говорить о необходимости волевого осуществления иррелевантной заданности. Именно, стоики прославились своим моральным ригоризмом, своею проповедью борьбы человека со всякими своими страстями, своим прославленным на все века "бесстрастием" (apatheia) и "отсутствием волнений" (ataraxia). Об этом – тоже раньше (149 – 151).

д) Менее известно, но тоже замечательно учение стоиков специально о красоте. Здесь даже и термин употребляется такой (adiaphora), какой иначе и нельзя перевести, как при помощи термина "иррелевантный", или "нейтральный". Обычно вещи бывают хорошие и плохие, нужные и ненужные, полезные и бесполезные, вредные. Но красота вместе с такими состояниями, как здоровье или богатство, не является ни хорошей, ни плохой, ни полезной, ни вредной. Красоту можно преследовать для целей добра или для целей зла, как и здоровье или богатство. Но сама по себе красота не есть ни добро, ни зло. Она совершенно не заинтересована ни в каком жизненном устроении, хорошем или плохом, и в этом смысле вполне бескорыстна. Но красота отличается также и от других иррелевантных состояний. Именно, она всегда содержит в себе некоего рода специфическую оценку, осуществляясь соответствующим образом и жизненно и в смысле доставляемого ею удовольствия (139 – 143).

Всякий, кто знаком с эстетикой Канта, будет поражен сходством стоической эстетики с кантовской теорией бескорыстности и незаинтересованности эстетического предмета. Это, однако, является вполне ложной оценкой стоического учения о красоте. Ведь у стоиков решительно все на свете есть только то или иное осуществление изначальной огненной пневмы. Другими словами, с точки зрения стоиков, решительно вся действительность характеризуется как в той или иной степени теплое дыхание, то есть как организм, то есть как живое тело. Все космическое тело у них творчески напряжено и является творчески напряженным телом. В этом космическом теле, например, на первом плане напряженное творчество, и даже природа трактуется у стоиков как вечный творец и художник, как вечнохудожественное деяние. И поскольку человек в эпоху стоиков уже не мыслился на манер древнего мифологического героя, но трактовался по преимуществу как только человеческий субъект в сравнении с объективной действительностью, а субъект в сравнении с объективной действительностью всегда слаб и неустроен, то в своем морализме стоики на все века и прославились чрезвычайно ригористическими требованиями. Однако этот ригористический морализм отнюдь не мешал им вполне бескорыстно, вполне незаинтересованно и, можно сказать, беззаботно созерцать объективную действительность и всю ее объективно данную красоту. Как не было ничего кантовского в стоическом учении об эстетическом бескорыстии, так и не было ничего ригористического в стоическом учении о красоте. Учение о красоте тоже было одним из проявлений общего для всех стоиков иррелевантного принципа. Оно нисколько не противоречило их материализму, а только делало этот последний художественно-творческим, каким он являлся, и об этом сказано выше (часть пятая, глава II, §4, п. 8), еще и сам по себе, еще до привлечения эстетических проблем в узком смысле. Следовательно, непримиримый и неприступный моральный ригоризм стоиков был чрезвычайно раздут в новоевропейской философии вопреки другим, гораздо более мягким его учениям и, прежде всего, вопреки их эстетике. Да и в области самой морали жестоким ригоризмом отличалась только самая ранняя ступень стоического учения. Более поздние стоики, начиная с Панеция (ИАЭ V 666 – 667), философа II – I веков до н.э., даже и в морали стали занимать гораздо более мягкую позицию.

е) Несомненно, большую склонность к иррелевантным построениям проявили и две другие школы раннего эллинизма, а именно скептики и эпикурейцы.

Относительно античных скептиков необходимо сказать, что это были самые крайние и самые принципиальные сторонники чистейшей иррелевантности. Это именно они доказывали, что ни о чем нельзя сказать ни того, что оно существует, ни того, что оно не существует. Поэтому основной принцип их философии – это epochë, то есть "воздержание" от всякого суждения вообще. И это воздержание тоже имело своей целью охранить человеческий субъект от всяких волнений и сделать его нечувствительным ни к каким вообще явлениям жизни, хорошим или плохим. И подобного рода позиция античных скептиков отнюдь не была чем-то ненужным или бессодержательным. Она, несомненно, создавала простор для чисто мыслительных умозаключений и вскрывала собою одну из затаенных тенденций античного мышления вообще. Во всяком случае, ответ скептиков на вопрос о том, что такое красота, отнюдь не был пустым и бессодержательным. Красота у них – это спокойствие духа, сохраняемое при любых треволнениях и основанное на невозможности и ненужности что-нибудь познавать или о чем-нибудь мыслить. Подробнее об этом у нас тоже в своем месте (319 – 322, 383).

Сложнее обстоит дело с эпикурейцами, этой третьей школой раннего эллинизма. Иррелевантный принцип, общий для всего раннего эллинизма, проявляется у эпикурейцев тоже в их критике всех таких явлений жизни и даже всех таких наук, которые мешают спокойному самоуглублению человеческого субъекта. Как мы хорошо знаем, иррелевантность у греков никогда не абсолютизировалась в чистом виде, а всегда проявлялась в самом реальном и максимально конкретном бытии. И так как эпикурейцы появились в период раннего эллинизма, то таким реальным и максимально конкретным бытием для них был человеческий субъект. Но если стоическая иррелевантность приводила, как мы знаем, либо к атараксии, либо к созерцательным "адиафорным" ценностям, то у эпикурейцев она приводила к эстетическому самонаслаждению, так что принципом эстетики являлось ничем не омрачаемое и абсолютно устойчивое физическое удовольствие (302 – 311). Это вовсе не было проповедью какого-то физического разгула и ничем не ограниченных процессов наслаждения. Наоборот, всякое излишество вело в этом отношении только к утере внутреннего спокойствия и к затемнению чистого и ничем не нарушаемого удовольствия.

Но античные теории субъективности никогда не доходили до степени субъективизма. Они не только не отрицали объективной действительности, а, наоборот, ввиду необычайного развития внутреннего человечески-субъективного самочувствия, рисовали себе эту объективную действительность в тонах еще более глубоких и выразительных, чем в период классики. И это прежде всего видно на эпикурейском атомизме. Именно, Эпикур, в отличие от Демокрита, наделил свои атомы способностью избирать тот или другой путь для своего движения; и теория таких самодвижных атомов производила на некоторых новоевропейских исследователей самое настоящее спиритуалистическое впечатление (205). Конечно, никакого спиритуализма не было ни у Эпикура, ни у других античных философов. Однако весьма характерно, что Эпикур не хотел оставлять атомы в каком-нибудь чисто иррелевантном виде, чтобы они ни по форме, ни по движению не были даже и сравнимы с реально движущимися чувственно-материальными вещами.

Важна и еще одна особенность эпикурейской эстетики. Дело в том, что атомы Эпикура суть такие прерывные точки непрерывного всеобщего становления, которые, с одной стороны, являются пределом непрерывно умаляющейся величины, а с другой стороны, сами являются отправными точками для дальнейшего непрерывного уменьшения исходно данной величины (237 – 240). В результате атомизм Эпикура тоже есть чисто античная картина чувственно-материального космоса, оформленная взаимно различными, но как угодно близкими одна к другой прерывными точками.

Общеэллинистическая иррелевантность сказалась у эпикурейцев и в их учении о богах. Безграмотны те излагатели Эпикура, которые считали его атеистом. Он не атеист, но деист, то есть он признает существование богов, но отрицает всякую возможность воздействия этих богов на мир. Сами же эти боги не только существуют, но едят и пьют и даже говорят между собою по-гречески. Как говорил Маркс, эпикурейские боги – это самые настоящие древнегреческие боги, включая их классическое оформление (220 – 221). Они, конечно, тоже состоят из атомов, только особенно тонких и легких, из огненных атомов. Но по своей внутренней жизни это не что иное, как идеальные эпикурейцы, которые углублены в собственное эстетическое самонаслаждение и не нуждаются ни в каком общении с миром.

Таким образом, ни стоики, ни эпикурейцы не представляют собой исключения из общей иррелевантной характеристики раннего эллинизма. Эта иррелевантность осуществляется здесь везде по-разному. Но она обязательно материально осуществляется и оформляется, потому что иначе учение о такой иррелевантности было бы совсем не античным учением.

9. Необходимые существенные детали

а) Первым таким необходимым уточнением является проблема судьбы у стоиков. Поскольку вся онтологическая картина рисуется у стоиков как универсальный организм, а всякий организм мыслится как нечто самодвижное, то необходимо учитывать также и то обстоятельство, что этот универсальный организм, очевидно, строится в первую очередь как нечто рационально-понятное. Ведь недаром одной из главных категорий стоической онтологии являются "семенные логосы"; и раз логосы лежат в основе всего, то, очевидно, и рациональное начало берет у стоиков верх над всем. Но можно ли в таком виде понимать стоическую эстетику, ограничиваясь только одним ее рациональным моментом? Правда, за этими рациональными моментами у стоиков всегда залегает еще и момент иррелевантности, но этот момент только осмысливает рациональную сторону бытия, только дает ее смысловой рисунок. Все ли это? Нет, далеко не все. Тут два обстоятельства.

Во-первых, если все рационально выразительно, то у общеантичной судьбы отнимается одна из ее существенных функций, именно функция того рационального рисунка, которым обладает организм в отличие от всего неорганического. Античная судьба – это стихия вполне внеразумная, внелогическая, вневыразительная, которая все собой определяет, но сама не знает ни себя самое, ни того, что она творит. И вот, поскольку основой бытия стоики стали признавать самодвижный организм, это значит, что у судьбы оказывается уже отнятой эта функция органически-смыслового оформления действительности. Зато, однако, судьба впервые получает у стоиков свою философскую значимость.

Для стоиков судьба уже не вера и не суеверие, но необходимый философский принцип. И принцип этот определяет собою уже не смысловую картину организма, но только его субстанциальное предопределение. Стоики прекрасно понимали, что вовсе невозможно при построении действительности пользоваться только иррелевантно-рациональными методами. Действительность полна всякого рода несовершенств и всякого рода случайностей, всяких таких явлений, которые никак нельзя предусмотреть рационально. Поэтому без судьбы нельзя было обойтись, но судьба эта получала теперь вполне определенный смысл и становилась вполне философской категорией. Она теперь стала определять собой, как мы сказали, не смысловой рисунок бытия, но только субстанцию бытия, что и делало ее у стоиков точным философским принципом.

Во-вторых, однако, противопоставляя самодвижный организм и его субстанциальную предопределенность, стоики вовсе не имели в виду остаться при таком дуализме навсегда. Смысловой рисунок бытийного организма созерцался вместе со всем своим субстанциальным предопределением. Для мышления это были не только две разные картины, но в то же самое время и совпадение этих двух противоположностей в одно неразрушимое целое. Мир для стоиков прекрасен, и его построение вполне рационально ощущается как очевиднейшая картина своего рода мраморных изваяний. И тем не менее вся эта мировая картина созерцалась как нечто роковым образом предопределенное. Соединяя свою вышесмысловую иррелевантность с обязательным рациональным построением организма, стоики в этом превознесении рационального принципа доходили до учения о промысле, о провидении, так что первоединая огненная пневма у них уже содержала в себе возможность возникновения бесконечного множества рационально функционирующих организмов. Но этот провиденциализм (конечно, внеличностный, поскольку здесь не было никакого намека на монотеизм, а был чистейший пантеизм) и этот фатализм удивительным образом сливались у стоиков в одно нераздельное целое. И слияние это происходило у них не только мыслительно, но и вполне ощутительно.

Именно, это как раз стоики ввели непонятную для нас категорию, которую они называли "любовью к року", amor fati (ИАЭ V 164, 174 – 176). И нам необходимо затратить не только огромные усилия мысли, но и углубленное эстетическое самочувствие, чтобы понять эту стоическую терминологию. Но такого рода углубление начинает свидетельствовать о том, что здесь перед нами развертывается суровая, жестокая и в полном смысле трагическая картина мироздания. Космос, жизнь космоса и жизнь вообще – это для стоиков есть царство красоты. Но всякая жизнь полна рождений и смертей. И это для стоиков тоже прекрасно. То, что организм, ярко и отчетливо ими созерцаемый, должен был зарождаться, это было для стоиков прекрасно. Но и то, что всякий организм должен был рано или поздно погибать, для них тоже было прекрасно. Вечный круговорот жизни и смерти их нисколько не пугал, а, наоборот, утешал. И вот почему ни понимание иррелевантности как чего-то основного для стоиков, ни понимание организма как осуществления этой иррелевантности, ни даже учение об огненной пневме или о семенном логосе не было основным для эстетики стоиков. Основным было совпадение провиденциализма и фатализма в одном целом, в одном неразрушимом и вечном. Дальнейшим шагом было бы отрицание за судьбой даже и ее функций субстанциального предопределения и внесение этой последней в недра самого же субъективного самочувствия. Это и случилось путем введения в эстетику того принципа, который гласил уже о сверхсущем первоедином. Однако стоицизм мог только склоняться к этой теории, но не проводить ее целиком, так как это уже противоречило бы его исходному материалистически понимаемому организму. В окончательной форме это удалось сделать только в позднем эллинизме, то есть неоплатонизме.

Перейдем к другому очень важному уточнению нашего первоначального наброска стоической эстетики.

б) Иррелевантность, говорили мы, выше бытия или небытия и выше истины или лжи. Но остаться при такой иррелевантности греки не могли. Она поэтому мыслилась также и осуществленной в действительности, подобно тому, как она уже с самого начала мыслилась в виде словесной предметности. Но в таком случае и сама иррелевантность уже переставала быть нейтральной категорией. За ней тоже стали бы признаваться разного рода единичные, частные и общие свойства. А так как наибольшей предельной общностью для греков были боги, то эти боги у стоиков тоже понимались не буквально, как во всей тысячелетней народной жизни греков, но с внесением известного оттенка иррелевантности. А это значит, что боги стали пониматься аллегорически.

Раньше, в народной религии у греков, Деметра и ее земледелие просто никак не различались. Посейдон был не богом моря, а самим же морем но только взятым во всей полноте его фактически-жизненных функций. И, собственно говоря, только благодаря стоическому учению об иррелевантности Посейдон перестал быть просто морем, но стал богом моря. Но это и значит, что Посейдон стал пониматься аллегорически. При этом необходимо иметь в виду, что такого рода аллегория вовсе не была последним античным достижением в области учения о богах. Возможно было – и в дальнейшем так и получилось – еще другое толкование древних богов.

Посейдон есть бог моря. Но само море еще не есть Посейдон. И Аполлон – бог солнца. Но само солнце еще не есть бог Аполлон и не есть бог вообще. А это значит, что стоический аллегоризм еще не исчерпывал собою всю глубину стародавних мифологических представлений. Ведь в этих последних, как мы сказали, Посейдон и море просто отождествлялись в нерушимом и буквальном смысле. Значит, чтобы философски исчерпать древнюю мифологию, необходимо было создать такую философию, которая не только обеспечила бы понимание Посейдона как моря, но которая обеспечила бы и понимание моря как Посейдона. В аллегории образ бытия еще не есть само бытие, а только указывает на это бытие, пока еще только свидетельствует о бытии. Однако само собой напрашивается и такое мыслительное построение, чтобы отождествление образа бытия и самого бытия не было бы только условным и приблизительным, но было бы в полном смысле буквальным. Ведь во всякой поэтической метафоре тоже происходит известное отождествление образа вещи и самой вещи. Если поэт говорит, что "румяной зарею покрылся восток", то в каком-то смысле востоку он действительно приписывает наличие в нем румян. Но это – поэтическая метафора, и поэтому образ вещи и сама вещь отождествляются только поэтически, только фантастически. Если же мы станем говорить не об условном, не о метафорическом и не об атрибутивном приписывании образа бытия самому бытию, но о прямом отождествлении образа бытия с самим бытием, об их субстанциальном тождестве, тогда это будет уже не аллегория. В басне животные говорят человеческим языком; но баснописец вовсе не думает, что животные и на самом деле говорят человеческим языком. Но когда у Гомера кони Ахилла предсказывают ему близкую гибель, то Гомер буквально так и думает, что кони в данном случае заговорили именно человеческим языком. И это уже не басня, не метафора, не аллегория, но то, что обычно называется мифом. Этой диалектике мифа в дальнейшем будет посвящен весь неоплатонизм, возникший уже в пределах позднего эллинизма, а точнее сказать, в период эллинистически-римской эстетики. Сейчас же мы заговорили об этом только для того, чтобы понять сущность стоического аллегоризма.

У стоиков, повторяем, Посейдон есть бог моря, но само море вовсе не Посейдон. Но когда и Посейдон станет богом моря и само море станет Посейдоном, так что никакого Посейдона не существует без моря, но и море является только Посейдоном и ничем другим, то здесь перед нами возникает уже не Посейдон как аллегория, но Посейдон как буквально понимаемый миф. Эту сущность стоического аллегоризма и неоплатонического символизма мы тоже рассматривали в своем месте в свое время (VII кн. 2, 183 – 195, 204 – 247). Древний миф буквален и потому дорефлективен. Аллегория есть уже рефлексия над мифом, поскольку во всякий божественный образ она вносит ту или другую внебожественную стихию, как, например, образ моря в Посейдона. Но поскольку этим Посейдон не исчерпывается, то не исчерпывается и его иррелевантное осмысление. И вот когда море станет трактоваться тоже как божество, тогда приписывание его Посейдону доведет рефлективность Посейдона до последнего предела; и в результате такой рефлексии она уже сама исчерпает себя и вернется к древнему буквальному пониманию Посейдона, но уже в максимально расчлененном виде.

Если взять одну из основных эстетических категорий, а именно красоту, то красота, очевидно, окажется здесь не чем иным, как диалектически сконструированным мифом.

10. Средний эллинизм

а) То, что мы находим в последующем развитии обрисованной у нас выше первоначальной эстетики стоиков, несомненно, является некоторого рода переходом именно к указанному у нас сейчас неоплатонизму. Известные стоические деятели II – I веков до н.э. Панеций и Посидоний значительно смягчили первоначальную суровую природу стоицизма, и притом на основе углубления все той же эллинистической субъективности. Этот эллинистический и отчасти эллинистически-римский субъект углублялся и расширялся. А так как главнейшим препятствием для самоутверждения человеческого субъекта оставалась субстанциально понимаемая судьба, то предстояло и эту судьбу сделать чем-то таким, что уже входило бы в самочувствие самого субъекта, то есть делало бы ее чем-то имманентно-понятным, и перестало бы быть для него необъяснимой чисто внешней инстанцией. И опять-таки окончательное преодоление такого дуализма выпало только на долю неоплатоников. Что же касается стоиков, то и они сделали много в этом направлении, хотя и не преодолели своего дуализма целиком.

Именно, у Посидония (V 697 – 699) мы находим попытку отождествить огненную пневму с миром идей у Платона, с платоновским космическим нусом-умом. Это, несомненно, обогащало первоначальную стоическую эстетику, но не доводило ее до конца. И поэтому стоический платонизм Посидония был только переходным звеном от древнего стоицизма к позднейшему платонизму.

б) Под влиянием Посидония в античности последовала огромная литература, которая в настоящее время разносторонне изучена. Из этой литературы мы указали бы, например, писателя I века до н.э. Цицерона (729 – 739) и особенно псевдоаристотелевский трактат "О мире" (739 – 752).

У этих писателей в очень яркой форме дается представление о природе и обо всем космосе как о живом и прекрасном организме. Здесь мы находим на эту тему такие яркие страницы, которые даже и во всей античной эстетике являются редкостью. Читатель, желающий разобраться в сложнейших переходных звеньях от раннего эллинизма к позднему эллинизму, должен по возможности внимательнее отнестись к указанному у нас сейчас более раннему исследованию этой эпохи.

в) Сюда же необходимо привлечь еще и Плутарха (I – II века н.э.), у которого тоже можно найти блестящие страницы, посвященные художественному организму природы и космоса и который еще ближе подходит к эпохе неоплатонизма, хотя до наступления этого последнего проходит еще не менее полутораста лет после Плутарха (ЭРЭ 125 – 178).

Наконец, уже прямыми предшественниками Плотина (III век н.э.), основателя неоплатонизма, являются многочисленные римские философы, которых обычно называют или средними платониками, если поздними платониками считать неоплатоников, или поздними платониками, если подчеркивать отличие их от неоплатонизма. Это – Гай, Альбин, Апулей, Аттик, Нумений, Аммоний Саккас (ИАЭ VI 129 – 144).

В преддверии эллинистически-римского неоплатонизма мы встречаемся еще с одним именем, которое в историческом смысле является для нас чем-то не очень понятным. Это – некий Модерат (33 – 34), который еще на рубеже двух эр, если верить текстам о нем у Порфирия и Прокла, уже как будто бы проповедовал основные неоплатонические категории, включая сверхсущее первоединство. Вероятно, этот Модерат доходил до неоплатонических категорий только в отдельности и в разных местах своих сочинений.

Наличие же у него законченной неоплатонической системы маловероятно, если иметь в виду его деятельность за два с половиной века до первого неоплатоника Плотина.

г) Однако к периоду среднего эллинизма необходимо относить деятельность исторически весьма важного философа, а именно Филона Александрийского, который внес во всю античную философию небывалый момент интимно-личного отношения ко всем высоким предметам мысли.

Это произошло у него потому, что он, имея прекрасное эллинское образование, всегда оставался иудеем, то есть монотеистом. Языческие философы не приняли его монотеизма. Но зато они впервые именно у Филона научились понимать не только красоту, но и всю платоническую триаду первоединого, ума и души чрезвычайно человечно, необычайно искренне и уже совсем не по-язычески – с большой теплотой и чисто личной симпатией. Вот тут-то, пожалуй, и сказался больше всего тот субъективный подход к объективной действительности, включая все ее самые абстрактные основы, который мы характеризовали как специфичный для всего эллинизма. В подробностях этот вопрос обследован нами в своем месте (83 – 86).

В дальнейшем нам предстоит формулировать основы античной эстетики в период позднего эллинизма, где основную роль играла неоплатоническая школа.

11. Поздний эллинизм, или неоплатонизм

а) Если начинать с более общих терминов, то прежде всего бросается в глаза отношение позднего эллинизма к проблемам судьбы. Как мы сейчас установили, уже стоицизм, а в известном отношении также эпикурейцы и скептики на основании своего примата субъективности изображали и весь объективный мир в достаточно рационализированном виде, что особенно заметно на таком, например, стоическом термине, как "семенные логосы". Тем самым в значительной мере уже снижалась роль судьбы, на долю которой оставалась способность не создавать самый рисунок действительности, но предопределять ее только субстанциально. Эта субстанциально определяющая роль судьбы впервые только у стоиков становилась точно определенной философской категорией. Однако тем самым в дальнейшем открывалась возможность отказать судьбе даже и в этом субстанциальном предопределении и становилось достижимым обойтись даже и без всякого понятия судьбы или употреблять его в переносном смысле.

Но для этого нужно было, чтобы человеческий субъект наделялся способностью понимать имманентно также начало, которое было бы не только принципом всего разумного, но и принципом всего внеразумного. Такое начало получило у неоплатоников название сверхсущего первоединства.

В абсолютном смысле слова, то есть как объективный фактор, судьба, конечно, не переставала существовать и для неоплатоников, как и вообще для всех античных мыслителей. Однако судьба эта становилась чем-то субъективно понятным, чем-то имманентно-переживаемым в глубине человеческого субъекта.

Этот имманентизм сверхсущего первоединого проявил себя у неоплатоников, во-первых, в их точнейшей и логичнейшей диалектике. Сверхсущее первоединое стало у неоплатоников чем-то разумно определенным и даже необходимейшим для продуманного до конца разумного построения. Теория такого первоединства не требовала ни какой-нибудь особенной веры, ни какого-нибудь сенсационного суеверия. Это первоединство стало требованием вполне разумной диалектики и в этом смысле вполне имманентным субъективным процессом человеческого мышления. Оно просто стало тем целым, которое выше своих отдельных частей и даже выше их простой суммы и которое, определяя их собою и везде в них разнообразно присутствуя, по своему очевиднейшему смыслу стало выше всего и сверх всего.

В диалектическом смысле это – очевиднейшая истина самой настоящей реальности внеразумного, имманентно неоплатониками вполне ощущаемая.

Во-вторых же, это первоединство стало имманентным не только разумной диалектике, но и цельному человеческому переживанию. Неоплатоники проповедовали внутреннее восхождение человека к первоединому; и восхождение это, развиваясь и усложняясь иерархийно, достигало такого экстатического состояния, в котором уже действительно начинала чувствоваться и вся сверхразумная природа проповедуемого здесь первоединства.

Наконец, если под имманентностью объекта понимать его адекватное присутствие и переживания в субъекте, то неоплатонизм выдвинул еще одну, и уже предельную, степень имманентизма. Именно, он стал учить не только о переживательном объединении с тем или иным божеством, но и о достижении субстанциального единства с ним, когда человек всерьез начинал себя чувствовать тем или иным божеством, включая субстанцию этого божества. Для этого был придуман и специальный термин "теургия", который как раз и обозначал достижение тождества человека с тем или иным божеством и даже с самим первоединством именно в субстанциальном, а не только в атрибутивном и не только в подражательном смысле. Это была крайняя степень имманентизма, которая как раз и была специфична для неоплатонизма.

Таким образом, последовательное развитие учения о судьбе, поскольку оно преследовало цели имманентизма, необходимейшим образом приводило к тому, что принцип сверхсущего первоединства оказывался результатом только окончательного, а именно переживательного, развития самого же человеческого субъекта.

Отныне диалектика сверхсущего первоединства уже стала господствующей и в античной эстетике.

б) Далее, если раньше мы противопоставляли объект и субъект, понимая под объективной эстетикой философию от Фалеса до Аристотеля включительно, а под субъективной эстетикой – философские учения раннего эллинизма, то в конце концов наступила необходимость и совмещать обе эти позиции, объективную и субъективную. К этому стремилась уже и сама раннеэллинистическая эстетика. Перенося на объективную действительность свои субъективные переживания, эллинистический мыслитель в конце концов исчерпывал свои субъективные возможности, а объективная действительность постепенно все больше и больше выражала собою субъективную жизнь, так что в результате между субъектом и объектом действительно уже исчезало всякое различие и возникала такая действительность, которая сразу была и объектом и субъектом.

Но что такое это тождество объекта и субъекта? Имеется ли в философии такая категория, которая сразу и одновременно указывала бы на тождество объекта и субъекта? Такая категория имеется, и она зовется личность. Ведь личность обычно так и мыслится, что она является, с одной стороны, субъективной жизнью, а с другой стороны, эта субъективная жизнь личности уже сама мыслится как факт, как объективно существующий факт, как объективно данная субстанция. Это очевидно.

Но не так очевидна логическая, или, точнее сказать, диалектическая, природа личности. Ведь взятый сам по себе субъект еще не есть объект, и сам по себе взятый объект еще не есть субъект. Как же, в таком случае, возможно совмещение субъекта и объекта в одном неделимом целом? Но здесь и приходит на помощь диалектика. Субъект и объект – это противоположности.

Но эта противоположность требует также и такого целого, которое уже выше и субъекта и объекта. А это значит, что субъект и объект отождествляются в личности благодаря такому их принципу, который сам по себе не объективен и не субъективен, но выше того и другого и который их порождает. И наряду с имманентизмом судьбы неоплатоники и в своих рассуждениях о тождестве субъекта и объекта тоже приходили к учению о сверхсущем первоедином. И это значило, кроме того, что неоплатоники в своих философско-эстетических изысканиях рассуждают гораздо синтетичнее, чем философы от Фалеса до Аристотеля и чем мыслители раннего эллинизма.

в) Далее, необходимо учитывать то, что неоплатоники всегда стремились создавать универсальную картину мироздания, то есть картину чувственно-материального космоса со всеми свойственными ему типами предельного обобщения. Но предельным обобщением для всей античности были боги.

И поэтому тем предельным обобщением, которого требовала теория личности, оказались именно боги. Но своего учения о личности, как мы сейчас сказали, неоплатоники достигли только при помощи такого диалектически понимаемого сверхсущего первоединого, которое становилось уже личностью.

Следовательно, философская эстетика неоплатонизма принудительнейшим образом становилась диалектикой мифа. Поэтому высшую красоту неоплатоники стали понимать как диалектически сконструированную мифологию.

г) Здесь, однако, необходимо избежать одного недоразумения, которое легко возникает и напрашивается само собою в условиях некритического пользования обывательской терминологией. Дело в том, что мы же сами выставляли понимание всей античной культуры как основанной на интуиции вещи, но не на интуиции личности. Как же теперь мы вдруг заговорили о личностях, когда захотели формулировать специфику неоплатонической эстетики? Но дело в том-то и заключается, что античные боги – и это можно считать общепринятым мнением – являются не чем иным, как результатом обожествления сил природы, включая также и природно-данного, то есть материально-телесного, человека. Следовательно, античные боги вовсе не являются личностями в полном смысле этого слова. Они были формальным обобщением чувственно-материально данных личностей, но не самой личности в абсолютном смысле слова. Это были личности не в субстанциальном смысле, но только в атрибутивном, то есть в формальном смысле античные мыслители вполне доходили здесь до понятия личности; но по своему содержанию, по своей духовной сущности античные боги обладали любыми несовершенствами, пороками и даже преступностью, что было свойственно и природному, то есть чувственно-материально существующему, человеку.

Поэтому мы весьма охотно пользуемся такими терминами, как "личность" или "субъект", при изображении раннеэллинистической и позднеэллинистической эстетики. Но мы везде даем себе отчет в том, что повсюду здесь не личности вообще, но только личности в чувственно-материальном смысле, причем человеку свойственна единичная личность, а богам – предельно обобщенные личности в связи с теми или иными областями чувственно-материальной действительности, которые и лежат здесь в основе обобщения.

д) Наконец, при обсуждении ведущего принципа неоплатонической эстетики важно отдавать себе правильный отчет также и в том, почему у неоплатоников так глубоко и разносторонне представлена диалектика категорий и сравнительно мало говорится о чувственно-материальном космосе.

Некоторые исследователи на этом основании вообще отказывали неоплатоникам в их принадлежности к общеантичной космологии. Но это также надо считать историко-философской аберрацией и остатком старых либерально-буржуазных предрассудков. Само собой разумеется, что деятельность неоплатоников, падающая на последние четыре столетия античного мира, носила в себе все черты упадка античного мировоззрения, а иной раз даже и просто гибели общеантичного мировоззрения. Ясно поэтому, что в таких условиях в формальном отношении их мысль поражает своей абстрактностью и далекостью от прямых интуиций чувственно-материального космоса.

Неоплатоническая эстетика занята не столько самим чувственно-материальным космосом, сколько его тончайшим и углубленнейшим обоснованием. И получается ложное впечатление, как будто для неоплатоников старый чувственно-материальный космос уже совсем не существует, а на первый план выступают чисто рассудочные упражнения. Да, действительно, у неоплатоников гораздо меньше фигурирует чувственно-материальный космос и на первом плане выступает диалектическая система.

Но это нужно считать скорее историческим стилем данной философии, чем ее принципиальной сущностью. И такой исторический стиль, конечно, свидетельствует об упадке и гибели. По существу же это – стариннейшая мифология, которая у неоплатоников к тому же только прогрессировала. И если Плотин говорил о ней по преимуществу конструктивно-диалектически, то у Ямвлиха на первом плане не только мифология, но также и ее теургическое использование; а Юлиан обожествляет солнце не меньше, но гораздо сильнее более древних мыслителей.

К тому же это преобладание духовных интересов над чувственно-материальным космологизмом, если оно где и было, все-таки не дошло до учения об абсолютной личности, почему неоплатоники и оказались убежденнейшими врагами христианства, этой религии абсолютной личности. Расстаться со своими чувственно-материальными богами неоплатоники были не в силах, и потому печать общеантичного язычества лежит и на них во всей своей силе, так что и здесь невозможно преувеличивать личностную духовность неоплатонизма и невозможно его христианизировать на манер очень многих его знатоков и любителей.

е) Итак, если формулировать наиболее оригинальный для неоплатонической эстетики принцип, то принцип этот есть такая целостность бытия, которая выше всех его отдельных моментов, но без которой вся действительность рассыпалась бы на бесконечное множество ничем не объединенных между собой моментов и тем самым превратилась бы в непознаваемый туман неизвестно чего. Эта целостность трактовалась у неоплатоников выше всего существующего и потому именовалась сверхсущим первоединством.

Но она не была личностью, а только предельным обобщением чувственно-материального космоса и потому совершенно исключала всякую личностную специфику. При всей своей предельной обобщенности эта целостность все-таки оставалась внеличностным принципом. Во всяком случае, основатель неоплатонизма Плотин только этим учением о сверхсущем первоединстве и ввел в платонизм нечто новое, и только этим он и стал отличаться от непосредственно предшествовавших ему платоников.

На основании предложенной у нас выше теоретической и исторической проблематики античной эстетики попробуем теперь дать общий обзор основных античных определений красоты уже без всяких доказательств, считая, что они у нас достаточно представлены в предыдущем изложении.

§5. Общий обзор основных античных определений красоты

1. Необходимые условия для соблюдения реального характера всяких общих исторических классификаций

а) Когда историк начинает характеризовать отдельные периоды изучаемой им исторической действительности, его всегда подстерегает один опаснейший враг для всяких исторических классификаций. А именно, историки часто слишком резко формулируют отличие одной эпохи от другой, как будто бы существует возможность точно определить год, день и час, когда кончилась одна эпоха и началась другая. На самом же деле решительно во всякой эпохе имеется не только то, что для нее существенно, но также и остатки старого, которые тоже могут быть весьма значительными, и ферменты будущего, часто тоже выраженные весьма глубоко. Мы разделили всю историю античной эстетики на объективную эстетику от Фалеса до Аристотеля, на субъективную эстетику эпохи раннего эллинизма и субъективно-объективную эстетику позднего эллинизма. Кто поймет такое разделение вне всяких исторических переходов от одного периода к другому и вне всяких частичных совпадений эпох между собою, тот лучше пусть не пользуется этим тройным делением. Основное понимание эстетики, которое мы считаем античным, является характерным решительно для всех исторических периодов античной эстетики. Речь может идти только о преобладании того или иного принципа в той или иной эпохе, но никак не об его исключительности и абсолютно изолированном присутствии в той или иной эпохе.

б) В период ранней классики основным принципом является чувственно-материальный элемент, так что, например, у Гераклита (A 15) душа есть не что иное, как влажное испарение. Однако тут же Гераклит проповедует бесконечную глубину этого понятия, так что невозможно даже и определить эту значительность понятия души (B 45). Таким образом, характерное для позднейших эпох углубленное представление о душе налично уже у Гераклита.

Тот же Гераклит прославился своим учением о всеобщей текучести вещей, но опять-таки тот же Гераклит (B 89 ср. B 10) говорит о подчиненности всего текучего какому-то особенному единству. При этом каждому знатоку и любителю античной философии ясно, что такое учение о сверхсущем первоединстве впервые было свойственно только Платону и в развитой форме – только неоплатонизму.

Подробное учение о надкосмическом уме с разделением в этом уме субъективной и объективной сторон и с завершением этой противоположности в виде одной неделимой точки представлено в развитом виде только в неоплатонизме. Тем не менее тождество мыслящего и мыслимого в надкосмическом уме в очень ясной форме дано уже у Аристотеля (ИАЭ IV 47 – 48).

Ранняя классика в лице Диогена Аполлонийского уже учит не только о примате чувственно-материального элемента, но и прямо о воздушном мышлении (I 421 – 422). И надкосмический ум движет всем космосом не только в неоплатонизме, но уже у Анаксагора (316 – 319).

По Гераклиту (B 30), космос никогда и никем не был создан, а существует вечно. Однако не только неоплатоники, но уже и Фалес (ИАЭ I 342) прямо учили о том, что космос прекрасен только благодаря тому, что он является божественным творением.

Таких примеров переплетения различных исторических эпох можно было бы привести десятки и сотни, и в своем месте об этом мы говорили подробно. Сейчас же мы хотим выставить только одно общее требование для того, чтобы исторические периоды античной эстетики отвечали реальной картине исторического процесса античной эстетики вообще. Это требование сводится к тому, чтобы толковать принципы каждой исторической эпохи не в их механистически-дискретной взаимной противоположности, но каждый раз только в виде преобладающего принципа, ведущего принципа, главнейшего принципа для данной эстетики с допущением любых остатков прошлого и любых ферментов будущего. Соответствующим образом надо понимать и основные античные определения красоты, которые мы сейчас хотим предложить.

в) Для того чтобы предлагаемый нами здесь обзор основных античных определений красоты понимался правильно, необходимо в точности представить себе, почему мы здесь будем пользоваться диалектической триадой.

Прежде всего, триадическое деление всех определений проводится у нас отнюдь не везде; но, например, общее разделение у нас строго триадично: предмет выражения, способ выражения и выраженный результат выражения. Во всех таких триадических разделениях мы исходим из того, что триада является первейшим и необходимейшим методом вообще всякого диалектического анализа. Поскольку диалектический анализ в первую очередь является установлением единства противоположностей, то уже тут с полной диалектической необходимостью залегает триада: одна противоположность, другая противоположность и целостное единство обеих этих противоположностей.

Это обстоятельство и является причиной того, что триада должна быть использована в качестве примитивного и необходимейшего диалектического синтеза.

И вообще говоря, любое диалектическое рассуждение можно проводить и при помощи тройного разделения понятий, и при помощи четверного их разделения, и при помощи как угодно подробного и сложного их разделения. Тут все зависит от степени подробности анализа, поскольку каждый из трех основных диалектических моментов может быть представлен то более, то менее сложно. Триадическое деление мы часто используем просто потому, что оно является первичным и в полном смысле слова исходным. Поэтому, чтобы историческая классификация была полезной, нужно исходить из триады, но завершать можно любым количеством вторичных моментов диалектического анализа.

г) Наконец, для правильного понимания предлагаемых нами античных определений красоты надо учитывать еще и то, что сам термин "красота" выбран у нас только чисто условно, поскольку в античной эстетике он часто даже и совсем не упоминается, а если и упоминается, то в очень осложненном виде. Эту осложненность в своем месте мы всегда специально изучали.

И в предлагаемом нами сейчас общем обзоре не стоит входить в бесконечно разнообразные исторические контексты античной терминологии.

Речь идет у нас, повторяем, только о преобладающих и ярко выраженных принципах, а не о всей исторической гуще фактически наблюдаемой терминологии. Условность этого термина "красота" определяется еще и тем, что красота и в античной и во всякой другой эстетике вовсе не является единственной эстетической категорией, а существует еще и множество разного рода так называемых эстетических модификаций. Обзор главнейших эстетических установок античной эстетики вовсе не был бы общим, если бы мы стали рассматривать здесь еще и все эстетические модификации (безобразное, возвышенное, низменное, юмор, наивное и т.д.).

Необходимо иметь в виду, что терминологическому исследованию античной эстетики в дальнейшем у нас будут посвящены целые главы. Сейчас же у нас пойдет речь не о термине "красота", но о ее существенном принципе. Заметим, что и в других науках такое исследование проводится довольно часто. Периодическая система элементов у Менделеева, как мы сказали выше, построена строго диалектически с применением закона о возникновении нового химического качества на основании количественного накопления предыдущего качества. Но сам Менделеев совсем не знал и не употреблял термина "диалектика". Это позволяет и нам говорить о существенных античных принципах красоты с привлечением таких текстов, в которых вовсе не употребляется термин "красота" и терминологически вовсе отсутствует даваемое нами определение. Специально же об античной терминологии в области учения о красоте, как и вообще о всех подсобных для этого терминах, мы, повторяем, подробно рассуждаем ниже.

Таким образом, если кто хочет извлечь пользу из предлагаемого нами обзора античных определений красоты, тот обязательно должен стать на нашу ограниченную и условную позицию. Иначе и знакомиться с нашим обзором будет бесполезно, если не прямо опасно.

2. Общий античный принцип красоты

Прежде чем говорить об отдельных и частных определениях, приведем сейчас тот общий принцип красоты в античной эстетике, о котором мы в предыдущих наших исследованиях трактовали множество раз, но о котором необходимо сказать и сейчас, поскольку нам хотелось бы, чтобы все предлагаемые нами античные определения красоты выступили в систематическом виде. Само общее античное определение красоты мы дали выше (часть пятая, глава II, §4, п. 1), теперь же у нас идет речь не об определении красоты, но о таком принципе этого определения, который было бы удобно рассматривать в его историческом развитии.

Так как эстетика есть наука о предмете выражения, то есть о выражаемости, а также о средствах выражения, или о выражающем, и, наконец, о результате этого выражения, то есть о фактически выраженном, то чувственно-материальный космос является в античности и основным выражаемым, и основным выражающим, и основным выраженным. И поэтому самое общее, самое универсальное и всегдашнее определение красоты в античной эстетике гласит: красота есть чувственно-материальный космос, то есть звездное небо с землей посредине, которое и видимо, и слышимо, которое обязательно пространственно ограничено и существует вечно. Поскольку, однако, тут же проповедуется вечное возвращение, то возникновение нового космоса после гибели предыдущего космоса, собственно говоря, тоже ничего нового с собой не приносит. Поэтому вечное существование космоса, или, точнее сказать, вечное зарождение и расцвет одного космоса, постепенное его увядание и превращение в хаос и, наконец, появление из этого хаоса еще нового космоса, – все это вовсе не означает какого-то существенного прогресса. Поэтому нужно говорить не только о пространственной ограниченности античного космоса, но и о его временной ограниченности. Древние мыслили здесь вечное круговращение, то есть вечное пребывание на одном и том же месте и, в конце концов, пребывание также в одном и том же времени. А о том, что этот чувственно-материальный космологизм античной эстетики оказался возможным только на основе рабовладельческой формации, об этом (выше, часть четвертая, глава III, §4, п. 2) мы говорили достаточно.

3. Красота как объективный предмет выражения

а) Досократовское учение об элементах (ранняя классика): красота есть элемент, то есть минимальный материально-смысловой сдвиг, в результате предельного обобщения которого трактуется весь чувственно-материальный космос. Здесь элементы и возникающий из них чувственно-материальный космос даны интуитивно.

Относительно этой первичной философско-эстетической интуиции необходимо заметить, что, поскольку здесь идет речь об интуитивной нерасчлененности, здесь мысль пока еще не доходит до различения материального и смыслового, или, как часто говорится, реального и идеального. Досократовский элемент одновременно является и первичным материальным сдвигом бытия и первичным его осмыслением. Материя и смысл материи в досократовской натурфилософии еще не расчленены. Особенно ярким примером этого является атом Левкиппа и Демокрита. Ему, с одной стороны, свойственна материальная форма и движение в пустоте, а с другой стороны, он трактуется как геометрическое тело, которое настолько идеально, что к нему невозможно даже прикоснуться, и он не подвержен ровно никаким физическим воздействиям.

Эта первичная нераздельность идеи и материи останется в дальнейшем нетронутой на все время существования античной эстетики. Она часто будет расчленяться на отдельные моменты, идеальные и материальные, но тут же всегда будет постулироваться и диалектическое тождество идеального и материального. Не только у Гегеля синтезом бытия и небытия является становление, в котором каждый момент своего появления тут же обязательно исчезает, но и во всей античности идеальное и материальное тоже диалектически сливаются в одно сплошное и континуальное становление.

О нем будут трактовать решительно все античные философы, но в неразличимом и первично интуитивном виде оно проводится уже в досократовской натурфилософии. Поэтому мы и сочли необходимым выдвинуть в досократовском определении элемента на первый план понятие именно сдвига, причем в этом сдвиге пока еще неразличимо даны идеальное и материальное, но ввиду характерного примата материального над идеальным здесь выступает именно материально становящаяся интуитивность.

б) Софисты и Сократ (средняя классика): красота есть логос, или мыслительное искание предельных обобщений, которые могли бы объяснять и критиковать все возникающие здесь правильные или неправильные единичности. Здесь чувственно-материальный космос рассматривается дискурсивно, у софистов – негативно и у Сократа – позитивно (ИАЭ II 127 – 128).

в) Платон (зрелая классика): красота есть общий диалектический (то есть категориально-диалектический) эйдос (идея), возникающий в виде совпадения элемента и логоса, но рисующий это совпадение как систему диалектических категорий, образующую собою живой и одушевленный чувственно-материальный космос (617 – 620). Здесь объединился интуитивный характер ранней классики и дискурсивный характер средней классики в ту диалектически построенную систему, которая и не только интуитивна, и не только дискурсивна, но спекулятивна, или общеноуменальна, поскольку ум трактуется в платонизме как некоторого рода смысловая (логос) картинность (материальная элементарность) бытия, то есть ум возникает здесь как интеллектуальная интуиция.

Другое, близкое к предложенному и ему аналогичное определение гласит у Платона, что красота есть Эрос – Любовь, а Эрос есть диалектическое порождение Богатства-Эйдоса и Бедности-Материи, которое является вечным становлением и вечным стремлением порождать все новые и новые произведения жизни, науки, искусства и философии (189 – 194).

Очень важно отметить то обстоятельство, что и в использованных у нас сейчас платоновских "Тимее" и "Пире" выдвигается на первый план то же становление, которое мы только что находили и у досократиков в материально-телесном и нерасчлененно-интуитивном виде. Это становление, однако, у Платона уже расчленено, и в нем установлено как различие идеального и материального, так и их тождество. В "Тимее" чувственно-материальный космос строится как синтез идеального "ума" и материальной "необходимости". Точно так же и в "Пире" Эрос есть тоже диалектический синтез идеи и материи, и он тоже есть сплошное и всегдашнее становление. Поскольку, однако, идея и материя после своего расчленения диалектически синтезируются в становлении, то подобного рода становление на уровне Платона необходимо считать уже не материальным, но текуче-сущностным, или диффузно-понятийным. Идеальное и материальное взяты здесь у Платона как логические категории, и в целях конструирования понятия красоты произведен их категориально-диалектический синтез.

г) Аристотель (поздняя классика): красота есть энтелехийный (то есть континуально-структурно энергийный) эйдос, или дистинктивно-дескриптивный эйдос (в отличие от генерализирующих эйдосов Платона), функционирующий как континуально-структурное материально-смысловое становление, или как ум-перводвигатель, континуально-структурно определяющий собою все единичности, наличные в материальной действительности.

Ввиду чрезвычайной сложности аристотелевских текстов даваемое нами здесь сводное определение, конечно, слишком неполно и слишком условно. Если читатель захочет более обстоятельного определения эстетического предмета у Аристотеля, тогда он должен обратиться к нашему более специальному исследованию на эту тему (IV 581 – 638, 722 – 733).

Что же касается нашей общей сводки античных эстетических определений, то, несмотря на сложность аристотелевских материалов, мы все-таки считали бы возможным обратить внимание читателя хотя бы на некоторые, особенно резко бросающиеся в глаза моменты. Все такие моменты являются либо частными случаями, либо оттенками общего принципа энтелехийного эйдоса.

Аристотель весьма энергично, с предельной ясностью и вполне новаторски рисует эйдос, или идею вещи, как тот ответ, который возникает по поводу вопроса о том, что такое данная вещь. Это "что такое" Аристотель обозначает термином "чтойность" (to ti ën einai). Точнее, в данном случае нужно было бы говорить о ставшей чтойности, поскольку она указывает и на становление вещи и на полученный в результате этого становления окончательный смысл данной вещи. Подробное исследование вопроса о чтойности у Аристотеля было дано у нас раньше (94 – 95, III – 140). Итак, красота вещи есть ее 1) чтойность. Она и лежит в основе энтелехии (595). В этой чтойности ярко выступают момент становления и момент ставшего, но недостаточно выражен момент структуры, который ярко выражен у Аристотеля в понятии энтелехии.

Далее, Аристотель прославился своим четырехпринципным определением вещи. По Аристотелю, каждая вещь обязательно состоит из материи и из определяющего эту материю эйдоса-формы. Но в каждой вещи всегда видна еще и та причина, вследствие которой она существует, и видна также и та цель или то назначение, ради которого она существует. Поэтому красота есть, по Аристотелю, 2) материально и эйдетически осуществленная причинно-целевая структура. В сравнении с чтойностью здесь кроме становления и ставшего достаточно ярко выступает также и момент структуры.

Однако это четырехпринципное определение относится, собственно говоря, не специально к красоте, но ко всякой вещи вообще. Необходимое для этого уточнение найдем в других определениях.

Далее, и момент чтойности и четырехпринципный анализ каждой вещи относятся скорее ко всякому вообще бытию, чем специально к эстетике и чем специально к художественному творчеству. Но у Аристотеля имеется много рассуждений как раз о том, что художественность вовсе не есть изображение действительности в буквальном смысле этого слова и вовсе не есть натурализм. Когда на театральной сцене изображается убийство, то никто не принимает никаких мер для ухода за пострадавшим и для задержания убийцы, но театральная публика спокойно сидит на месте и наслаждается этим убийством. Аристотель в этом случае говорит, что искусство изображает не то, что действительно есть, но то, что только еще могло бы быть. Мы сейчас сказали бы, что эстетический предмет, как его в данном случае трактует Аристотель, вполне иррелевантен, то есть ни с какой стороны не является буквальной действительностью (363 – 367, 395 – 396, 699 – 700, 727 – 731). Кроме того, будучи иррелевантным, эстетический предмет тем самым резко отличается и от числовой структурности, и от моральной проповеди, и от логических доказательств разума. И эту иррелевантность эстетического предмета, или его нейтральность, Аристотель доводит до того, что он оказывается той беспредметной виртуозностью, которая, по Аристотелю, тоже относится к эстетической сфере, хотя эта виртуозность и необязательна. Таким образом, красота, по Аристотелю, есть 3) самодовлеюще-иррелевантное изображение действительности, все равно, натуралистической или фантастической. Здесь, несомненно, выдвигается весьма существенный момент в том, что мы выше назвали энтелехийным эйдосом.

Далее, если театральная сцена изображает, по Аристотелю, не то, что есть в действительности, но только то, что еще может быть в действительности, то есть изображает иррелевантную действительность, то это не значит, что данная сцена есть нечто недостаточное, несовершенное или ущербное и вообще нечто несамостоятельное. Она есть своя собственная действительность, которая для своего существования ровно ни в чем, кроме самой себя, не нуждается. Однако это не значит, что в ней и всерьез исключено все действительно существующее. Наоборот, все действительно существующее в ней вполне присутствует, но присутствует только иррелевантно.

А для этого необходимо, чтобы логическое развитие такой действительности допускало участие любого постороннего обстоятельства, которое и вступает в ближайшую связь с логическим развитием иррелевантно построяемого действия. Иначе всякое художественное произведение было бы лишено момента конфликтности. Но тогда и сама логика не может состоять только из безупречных силлогизмов, точно и без всякого изъяна построенных чисто аналитически, то есть на основании только объемного соотношения категорий.

У Аристотеля имеется целый трактат "Топика", где как раз говорится о "топосах", то есть о разных обстоятельствах жизни, которые врываются в чисто аналитический силлогизм и в корне его деформируют. Аналитический силлогизм – это как бы законодательство; а топологическое заключение есть как бы суд, который решает вопрос о том, применима ли к данному подсудимому та статья законодательства, которая к нему, теоретически рассуждая, относится. Если все люди смертны, а Сократ – человек, то заключение о смертности Сократа есть результат чисто аналитически построенного силлогизма. Но вывод из этого силлогизма может быть и такой: следовательно, Геракл был Зевсом взят живым на небо. Такое умозаключение – не то, о котором Аристотель трактует в двух своих "Аналитиках", но то, о котором он трактует в своей "Топике" (249 – 262, 712 – 722).

При этом интересно, что Аристотель называет такое топологическое заключение и "диалектическим" и "риторическим". Термин "диалектика" Аристотель употребляет здесь, конечно, не в платоновском смысле слова. Но под риторическим умозаключением он понимает, очевидно, тот тип умозаключений, когда оратор имеет в виду не просто практическое применение своей риторической речи, но ее самостоятельное значение как самодовлеющего художественного произведения, то есть имеет в виду свою собственную и вполне самодовлеющую художественную действительность. А в таком художественном произведении, конечно, могут приводиться любые факты, но не просто в их логической связи, а в их эстетически значащем синтезировании.

Поэтому в поисках главнейших определений красоты у Аристотеля мы не можем не наталкиваться на этот топологический способ построения речи. И мы бы сказали, что, по Аристотелю, красота есть 4) топологический способ построения речи и всякого вообще технически обработанного предмета.

Именно этой топологией и объясняется то, что театральная сцена есть своя особая действительность, несмотря на свою иррелевантность, поскольку она не пренебрегает никакими фактами действительности, а только переносит их в чисто художественную сферу.

Это определение красоты обеспечивает для Аристотеля эстетическую самостоятельность художественной действительности и тем самым подчеркивает то, чего не хватало в предыдущих трех определениях красоты, поскольку энтелехийный эйдос есть прежде всего своя собственная, то есть чисто смысловая, действительность.

Наконец, Аристотелю принадлежат очень подробные и глубокие рассуждения о том, что же такое энтелехийный эйдос в его окончательной и предельно-совершенной, то есть в его универсальной, осуществленности. В своем учении об иррелевантной красоте Аристотель, на первый взгляд, уже совсем оторвался от всякого реализма. Однако кончать таким разрывом – это значит в корне исказить всю эстетику Аристотеля. Иррелевантность и ее иррелевантная действительность есть только один из моментов аристотелевской эстетики. У Аристотеля имеется подробно развитое учение о таком художественном предмете, в котором и вся материя собрана в одно неделимое единство и все мышление разработано вплоть до его реальной и материальной значимости.

Таким предметом является у Аристотеля небо, которому он посвятил целый трактат "О небе". Тема этого трактата, да и не только тема, но в значительной степени даже и его метод вполне совпадают с платоновским "Тимеем". Правда, в "Тимее" это чистейшая диалектика логических категорий, в аристотелевском же трактате это описательная система раздельно наблюдаемых материальных моментов. Но так или иначе, а эфирное небо у Аристотеля является, повторяем, очень точно формулированным обобщением и предельным заострением всех физических элементов со всеми их эмпирически наблюдаемыми движениями; и оно есть также предельно формулированное мышление, которое само собой приходит к своему полному тождеству со всеми мыслимыми материальными элементами.

Кроме того, эфир у Аристотеля – это тончайшее вещество, которое пронизывает собою решительно все и решительно всему дает порядок и систему.

Здесь гениальным образом сказался аристотелевский синтез дистинктивно-дескриптивного метода и предельного перехода к энтелехийному эйдосу. А это привело Аристотеля к тому, чтобы в своем учении об эфирном небе совместить как весь элементный реализм, так и всю его энтелехийную завершенность. Эфирное небо иррелевантно у Аристотеля не в том смысле, в каком каждая вещь имеет свою иррелевантную идею, но в том смысле, что эта иррелевантность, обобщая в данном случае реально существующие вещи, является только предельным и самодовлеющим совершенством эфирного неба. Другими словами, сама иррелевантность, целиком сливаясь с той материальной действительностью, в отношении которой она иррелевантна, сама становится своей собственной и вполне самодовлеющей действительностью, одинаково реально-материальной и идеально-иррелевантной, то есть, вообще говоря, материально данным и универсальным художественным произведением космоса. Поэтому не будет ошибкой дать еще и такое определение красоты у Аристотеля. Красота у Аристотеля есть 5) эфирное небо как предельная обобщенность всего материального (элементного) и всего идеального (то есть в первую очередь активного мышления).

Эта эфирно-небесная эстетика Аристотеля подробно также была у нас изучена в своем месте (263 – 273).

Между прочим, теория эфирного неба у Аристотеля обеспечивает собою еще одну очень важную идею античной эстетики, проводимую, однако, с большой остротой ее гениально мыслящего автора. Именно, теория эфирного неба делает понятным, почему весь космос, с одной стороны, есть идеально сконструированное художественное произведение, а с другой стороны, он есть не что иное, как продуманное до конца учение о самой обыкновенной чувственно воспринимаемой материи. Космос, как необходимо думать по Аристотелю, есть идеально сконструированное художественное произведение, одинаково материальное и смысловое. Это, конечно, одна из самых общих античных идей. Но в аристотелевской теории эфирного неба она дана в логически законченной форме, весьма изысканной и весьма изощренной.

Этим аристотелевским учением об эфирно-небесной красоте завершается вся та ступень античного эстетического сознания, которую мы назвали объективной (а не субъективной) и предметно-выразительной (а не субъективно-выражающей). У Аристотеля были исчерпаны все возможные принципы, которые в античной классике были связаны с эстетической предметностью. Естественно теперь обратиться к субъектно-выражающей античной теории красоты.

4. Красота как субъективный, точнее сказать, субъектный способ выражения предмета (ранний и средний эллинизм)

На этой ступени античной эстетики субъект понимается не в абсолютном смысле, но в смысле имманентизации того, что продолжает трактоваться объективно, как и раньше.

а) Наиболее общее определение (в стоицизме): красота есть 1) огненная пневма ("пневма" указывает на "дыхание", то есть на живой организм), творчески промыслительная и провиденциально создающая иерархийную картину космоса; эта пневма есть 2) фаталистически, а именно в своей субстанциальности предопределяемая картина космоса, но в то же самое время адиафорно данная как 3) самосозидательный предмет самодовлеющего созерцания и удовольствия, включая также весьма ригористическое учение о бесстрастии (apatheia) и невозмутимости (ataraxia).

б) Более частное, но тоже фундаментальное учение у тех же стоиков гласит о красоте как о сперматических (семенных) логосах, детально рисующих собою общую провиденциально-фаталистическую картину космоса, а в связи с этим находится также и стоическое учение о "любви к року".

в) Последующее развитие стоицизма характеризуется использованием платонических элементов эстетики, почему эта ступень стоицизма так и называется стоическим платонизмом. Это – то, что, по нашей терминологии, является средним эллинизмом. Красота здесь тоже есть, в своей основе, провиденциально-фаталистическая огненная пневма, но понимаемая теперь уже в своем отождествлении с платоническим миром идей, то есть общекосмическим и даже надкосмическим нусом-умом.

г) Наконец, чтобы закончить о стоиках, еще необходимо сказать, что красота у них трактуется как аллегория мифа. Поскольку мысль у стоиков всегда искала предельных обобщений, а предельным обобщением в античности всегда были боги, то этих богов стоики и начали понимать как свою иерархийно данную огненную пневму. А это и значит, что они впервые стали понимать древних богов как аллегорию огненной пневмы. Поскольку, однако, полного тождества между богами и огненной пневмой не было и боги у них только указывают на огненную пневму, но субстанциально ею еще не являются, то это и значит, что боги понимаются у стоиков аллегорически. Полное же, то есть субстанциальное или буквальное, отождествление богов с огненной пневмой стало возможным только тогда, когда не просто боги были огненной пневмой, но и сама огненная пневма тоже стала трактоваться как божество. Но тогда аллегория уже переставала пониматься в переносном смысле слова, а стала пониматься буквально, что в дальнейшем и превратило аллегорию мифа в онтологическую символику мифа, то есть в диалектику самого мифа.

д) Со стоическим учением во многом совпадает и эпикурейство, по которому красота есть 1) безмятежная погруженность субъекта в свое собственное самосозерцание, понимаемое как удовольствие. Для такой, красоты эпикурейцам необходима концепция 2) самоотклоняющихся атомов. Но поскольку эти атомы являются пределами чувственно становящихся величин, внедренными в сплошной чувственный поток и потому его организующими, то красота у эпикурейцев также есть 3) атомарно-структурно оформленная континуально-становящаяся чувственная действительность. Отсюда получалось и то, что необходимо было признавать и общий атомарно-становящийся космический предел в виде 4) деистически понимаемых богов, тоже состоящих из особого рода тончайших атомов и тоже погруженных в свое невозмутимое самосозерцание.

е) Со стоиками и эпикурейцами в очень многом сходны и скептики в своем учении о красоте как о внутренней невозмутимости субъективного состояния.

Но ввиду проповедуемого у скептиков учения о непознаваемости и немыслимости ничего из существующего свою красоту они понимали как воздержание (epochë) для охраны внутреннего покоя субъекта. В смысле учения об этом внутреннем покое человеческого субъекта скептики целиком сходны и со стоиками и с эпикурейцами. Во всем же остальном они резко от них отличаются.

ж) Как мы видели выше (часть пятая, глава II, §4, п. 10), совершенно оригинальное место в период среднего эллинизма имеет философия Филона Александрийского. Этот философ, строго придерживаясь платонической триады единого, ума и души, воплощенных в космосе, понял эту триаду с огромной внутренней симпатией, почти с молитвенным восторгом и с выражением человечески-интимной настроенности. До полной и настоящей диалектики единого, ума и души у Филона было еще довольно далеко. Но все эти диалектические моменты, взятые в отдельности, переживались им возвышенно-религиозно и восторженно-молитвенно. В сущности говоря, тут уже было переживание тождества субъекта и объекта, которое легло в основу неоплатонизма Но это тождество не было осознано диалектически, зато было воспринято как высшее откровение для человека. Поэтому мы не ошибемся, если скажем, делая обобщение, что красота, по Филону, есть восторженно пережитая субъективно-объективная жизнь с использованием всех основных моментов общеплатонической триады

5. Красота как объективно-субъективно, то есть личностно, а в конце концов и мифологически выраженная предметность (поздний эллинизм, или эллинистически-римский период)

Выше (часть пятая, глава II, §4, п. 11) у нас была показана необходимость не только противопоставления объективной предметности и субъективной имманентности, но и слияния этих двух мыслительных уровней в одно нераздельное целое. Слияние это произошло в поздний эллинистически-римский период, у неоплатоников, которые тем и отличаются от предшествующих платоников, что в лице Плотина вводят в качестве основного принципа именно целостное первоединство; и поскольку целое всегда больше и выше составляющих его частей, то это целое и выступило в виде принципа сверхсущего первоединства. В этом свете стали теперь рассматриваться все основные проблемы философской эстетики. В более раздельной форме это можно выразить следующим образом.

а) Красота есть сверхсущее первоединство, создающее и оформляющее собою всю стихию действительности вообще.

б) Красота есть сверхсущее число как первая и пока еще докачественная структурная определенность сверхсущего, лежащая в основе всех вообще определений действительности. Согласно учению неоплатоников, это и есть подлинные и настоящие боги, трактуемые, следовательно, как реальные типы той или иной актуальной бесконечности.

в) Красота есть качественная, то есть понятийно заполненная, числовая предметность, сама себя осмысляющая и мыслящая, то есть ум. И так как этот докосмический ум уже есть некоторого рода оформленность, то, следовательно, он в себе самом содержит уже свою собственную, а именно умопостигаемую, материю. Но если так, то в уме есть и своя чисто умственная оформленность, которую неоплатоники называли мудростью. Красота, следовательно, есть докосмическая мудрость (sophia).

г) А так как с точки зрения общеантичного стихийного материализма все докосмическое признается только как принцип построения чувственно-материального космоса, то кроме неподвижного в себе ума и кроме докосмической софии стало необходимым признавать еще и движущее и самодвижное начало чувственно-материального космоса. Поэтому красота оказалась самодвижной и творчески движущей космической силой, то есть душой космоса. В этом смысле душа стала трактоваться как активное движущее начало, которое само уже перестало быть чистым умом, но трактовалось как то, что в своем иррациональном основании получало от ума свою оформленность и свою целесообразно направленную космическую мощь.

д) Красота есть чувственно-материальный космос как софийно– и душевно оформленная, неповторимая и единственная сверхсущая индивидуальность. Дело в том, что все предыдущие принципы, то есть исходное первоединое, число, софия и душа, были пока еще только оформляющими и осмысляющими началами, которые были направлены к тому, чтобы достигнуть и конечного, то есть предельного, результата всего этого оформления и осмысления. Необходимо было еще и тело, которое являлось бы окончательным результатом всех этих осмысляющих и оформляющих моментов. Таким телом неоплатоники (вслед вообще за всей античной философией) и стали признавать чувственно-материальный космос.

Этот чувственно-материальный космос рассматривался у одних античных мыслителей как предмет выражения, у других – как субъективный способ этого выражения, а у неоплатоников стал выражаться во всей совокупности осмысляемых и осмысляющих принципов. И так как ничего другого, кроме чувственно-материального космоса, античные мыслители не знали, то у неоплатоников он и оказался той действительностью, которая сама себя создает, осмысляет и оформляет, то есть является конечным и последним, то есть предельно данным, абсолютом. Поэтому только формально можно сказать, что у неоплатоников чувственно-материальный космос проповедуется в том же виде, что и у всех других античных мыслителей. На самом же деле этот неоплатонический чувственно-материальный космос сознательно трактуется как предельно данный абсолют во всей полноте осмысляемых, осмысляющих и осмысленных функций.

е) Если присмотреться ближе к неоплатоническому способу понимания эстетики как науки, то, во-первых, необходимо сказать, что красота трактовалась у них шестью различными способами, то есть как первоединое, как число, как софия, как космическая душа, как чувственно-материальный космос и как сама материя. Но, во-вторых, каждый из этих шести способов трактовался у них в свете всех других способов, то есть в своем отождествлении с каждым из этих остальных способов. Поэтому у них и оказывалось, что красота есть сверхсущее первоединство, но как носитель и числа, и софии, и космической души, и чувственно-материального космоса, и самой материи. Или она была у них числом, но понимаемым в смысле носителя всех прочих определений, или софией, тоже понимаемой в смысле носителя всех прочих определений, и т.д.

Наконец, в-третьих, первенство чувственно-материального космоса возникало потому, что этот космос как раз и оказывался той вещью или тем телом, которое и несло на себе все прочие определения и соответствовало основным телесным интуициям античного мира. Поэтому хотя с точки зрения абстрактной диалектики все эти шесть основных определений красоты и были вполне равноценными, тем не менее с точки зрения непосредственных интуиций жизни именно чувственно-материальный космос занимал первое и абсолютное место. Мифология чувственно-материального космоса была той отдаленной почвой, на которой вырастало ее рефлективное конструирование. Но когда это последнее в результате своего тысячелетнего функционирования исчерпывало себя, оно опять приходило к тому же самому чувственно-материальному космосу, опять воскресавшему в своей дорефлективной нетронутости. Античное понимание красоты и началось с мифологии чувственно-материального космоса, но оно и кончилось той же самой мифологией. Это и значило, что красота, как ее понимали неоплатоники, была предельно, то есть исчерпывающе, сконструированным мифом. Понятие мифа получалось при последовательном конструировании каждой из шести указанных основных категорий. Неоплатоническое прекрасное формально все еще продолжало оставаться в виде наглядно данного образа, одновременно и жизненно-онтологического, так сказать жизненно-утилитарного, и в то же самое время данного в качестве предмета самодовлеющего содержания и удовольствия. Поэтому и эйдос тела у Плотина определяется эйдосом души, а эйдос души – эйдосом ума, а этот последний – наивысшим истоком всего бытия, а именно – первоединым, создавая иерархийно-онтологическую структуру.

И сама идея красоты понимается тем же Плотином как идея софийного, то есть творческая осуществленность идеи, главным проявлением которой являются боги. Именно эти боги предстали потом у Прокла в виде тончайше разработанных логических категорий и являются не чем иным как художественными идеалами, распределенными в строгой системе и демонстрирующими космическое прекрасное. Так закладывалось античное учение о прекрасном, которое началось с дорефлективной наивной мифологии и которое кончилось этой же самой мифологией, но только уже конструктивно-логической. Отрицать же диалектическое первенство чувственно-материального космоса значило бы сводить всю неоплатоническую диалектику на такую абстрактную систему категорий, которая была бы лишена всякого исторического стиля. Такая абстрактная система совершенно равноценных категорий противоречит не только неоплатонической эстетике, но несовместима и с античной эстетикой вообще.

6. Переход к терминологии

В дальнейшем нам предстоит сложная задача – изобразить античную эстетику не только в ее принципиально-сущностном виде, но и в ее терминологической системе. До сих пор в анализе принципов и проблем античной эстетики мы, конечно, не могли не базироваться на соответствующей античной терминологии. Но эта античная терминология, взятая в самостоятельном виде, является в научном отношении чрезвычайно сложной областью. Рассуждая о принципах, мы не должны были учитывать всю контекстуальную сложность фактически проводившейся терминологии. Поэтому в целях полноты изображения античной эстетики совершенно необходимо произвести и терминологический анализ. При этом невозможно допускать никакого разрыва между принципами и терминами. Анализ принципов базировался у нас на терминологии, а изучение терминов должно приводить к принципно-проблемным обобщениям. Кроме того, этот терминологический обзор должен быть кратчайшим в тех случаях, где в предыдущих томах нашей "Истории античной эстетики" тот или иной термин обсуждался подробнее. В этих случаях достаточно будет простой ссылки на уже проведенное исследование. В тех же случаях, когда терминологическое исследование было у нас в предыдущем недостаточно, придется расширить ссылки на первоисточники.


Часть Шестая
ОБЩАЯ ЭСТЕТИЧЕСКАЯ ТЕРМИНОЛОГИЯ

Выше мы уже много раз говорили о разделении эстетики на предмет выражения, или выражаемое, на методы выражения, или выражающие приемы, и, наконец, на результаты выражения, или на окончательную, уже интегральную, выраженность. Это же разделение мы будем проводить и в нашем терминологическом анализе. Начинаем с той общей терминологии, которая относится к предмету выражения, то есть с того, что, как мы доказали выше (часть пятая, глава II, §4), лучше всего выражено в учении о едином, числах, уме, душе и космосе. А космос, как мы знаем, в своем чувственно-материальном виде как раз и был в античности универсальным единством, то есть осмысленно-разумно и самодвижно-душевно организованным космическим телом.

Глава I

ЕДИНОЕ

§1. Ранняя и средняя классика

1. Ранняя классика

Несмотря на основную досократовскую тенденцию оперировать по преимуществу с чувственно-материальными элементами, уже у досократиков бросается в глаза огромный интерес к проблеме единого.

а) Уже Анаксимандр (A 76) все отдельные элементы производил из единого. О Гераклите и говорить нечего, поскольку в своем учении о всеобщем становлении он, конечно, говорил (B 10), что из единого все и из всего единое. То же самое и у Эмпедокла (A 28. 41; B 17. 26. 27. 35. 110. 115), а также у Анаксагора (A 61) и у пифагорейцев (58 B 83=I 454, 37 – 38). Это учение о совпадении единого и многого нужно считать для досократиков весьма характерным при условии материально-элементного понимания этого совпадения.

С другой стороны, однако, поскольку все эпохи, в соответствии с нашим основным учением, содержат в себе не только то, что существенно для них, но также то, что существенно для других эпох, постольку и в проблеме единого мы можем находить у досократиков концепции как превосходства единого над многим, так и подчиненности единого многому. Первая доктрина принадлежит элеатам (Парменид 29 A 21. 23; Зенон A 12. 16. 21; Мелисс A 5, B 8; Эмпедокл A 32). Само собой разумеется, что принципиальный отрыв единого от множественности для досократиков еще немыслим. И потому сам же Парменид (ИАЭ I 330 – 331) пытается объединить чисто мыслимое единство с чувственной пестротой космоса.

б) С другой стороны, примат множества над единством весьма решительно проповедовал Демокрит, по которому из атомов "отнюдь не образуется поистине единая природа" (A 37=II 93, 32; A 42). Это и дало возможность некоторым гераклитовцам делать агностические выводы, но Демокрит их не делал.

Между прочим, древний атомизм получает у многих теперешних излагателей слишком упрощенный характер, когда в атоме не находят ничего иного, кроме того, что сказано в самом этом термине "атом", то есть "неделимый". На самом же деле античные атомы обладают определенной фигурой, определенными размерами, а иной раз даже говорилось об их различном весе. Значит, неделимость атома есть только один, правда наиболее значительный, оттенок понятия атома. О единстве и множественности атома мы в свое время (ИАЭ I 430 – 446) говорили достаточно и пришли даже к инфинитезимальному пониманию античного атома (441 – 443). Во всяком случае, момент единства, хотя пока еще далекий от Платона, несомненно занимает у атомистов ведущее положение (на основе более расчлененного понимания парменидовского бытия).

в) Наиболее зрелое досократовское учение о едином необходимо усматривать в концепции гомеомерии Анаксагора (ИАЭ I 320 – 325). Гомеомерия у Анаксагора и есть такое единство чувственно-материальных элементов, которое отражается в каждом таком элементе и образует единоцельную структуру. С этим Анаксагором нам придется встретиться еще ниже (часть шестая, глава II, §2, п. 3), в разделе о числах.

Единству, несомненно, отводилась ведущая роль также и в древнем пифагорействе, в котором оно противополагалось множеству наряду с такими парными противоположностями, как предел и беспредельное (58 B 5 – 1 452, 30 – 45). Монада-единица тоже противополагалась диаде как неопределенной множественности и лежала вместе с нею в основе всех чисел. Но об этом структурном понимании числа у пифагорейцев мы будем говорить ниже (часть шестая, глава II, §2, п. 1).

2. Средняя классика

О том, какой переворот произошел в античной философии при переходе ее от ранней классики к средней, мы подробно говорили раньше (ИАЭ II 54 – 57). Сущность этого переворота сводится к тому, что все существующее перестало ощущаться как таковое и вместо этого интуитивного подхода возникла не действительность сама по себе, но проблема действительности. Однако ставить проблему и ее решать – это значит мыслить, а мыслить – значит, в первую очередь, расчленять и обобщать. Поэтому Сократ и отказался от рассмотрения вещей самих по себе, а стал их рассматривать как индуктивный материал для получения логических общностей. Специального рассуждения о единстве от периода средней классики до нас не дошло, но ясно, что оно здесь было не чем иным, как дискурсивным исследованием общностей, то есть стремлением дискурсивно преодолевать дискретно данные вещи и понятия.

§2. Зрелая и поздняя классика

1. Платон

Платон пытается объединить космологическую интуицию ранней классики и мыслительную дискурсию средней классики. Поэтому у него возникло учение о мышлении, но не о прежнем мышлении, в узком смысле слова, но в смысле построения всей универсальной действительности, то есть всего чувственно-материального космоса. Этот не интуитивный и не дискурсивный, но уже умозрительно-спекулятивный метод привлек Платона к необходимости и единое понимать как универсальную обобщенность, из которой можно было бы выводить и систему интуитивно данного чувственно-материального космоса и дискурсивную мыслимость его как целого и частей этого целого. Отсюда впервые в античной философии возникла у Платона диалектика такого единого, или одного, которая охватывала бы всю действительность и тем самым оказалась бы выше нее. Так как весь платонизм есть соединение интуитивной ранней классики и мыслительно-дискурсивной средней классики, то объединение это уже не могло быть только мыслительным. Поэтому само мышление, как и сама интуиция, оказались здесь только моментами сверхинтуитивного и сверхмыслительного единства.

Диалектика этого сверхсущего первоединого блестяще дана Платоном в его "Пармениде", что в предыдущих наших работах анализировалось уже не раз (АК 52 – 54, АСМ 508 – 512, ИАЭ II 237 – 238; ср. также схему главнейших функций первоединого II 680). При этом необходимо заметить, что Платон, впервые давший диалектику первоединого, не мог сразу привести ее по всем разделам философии и отчетливо применить ее к эстетике. В его систематическом построении мироздания в "Тимее" пока еще отсутствует проблема первоединства, равно как его учение об эросе.

Другая чрезвычайно важная проблема, кроме проблемы первоединого, блестяще (с античной точки зрения) поставлена и решена Платоном – это структурное единство единого и многого. Платон дает диалектику единого и многого, или предела и беспредельного, в "Филебе" (14c – 16c) в том смысле, что при синтезировании того и другого нельзя оставаться ни только на ступени предела, ни только на ступени беспредельного, ни на том их синтезе, который в первую очередь характеризуется как количественная определенность. И то, что здесь на первом плане именно диалектика числа, подтверждается еще и тем, что свое структурное понимание единства Платон (15ab, 16de) доводит здесь до прямого отождествления эйдосов с генадами (единицами) и монадами. В своем месте (ИАЭ II 327 – 339) мы осветили учение об единстве в "Филебе" в сравнении с другими типами единства у Платона.

Формально рассуждая, у Платона можно находить такое же разделение проблемы единого, какое мы находим и у Анаксагора или пифагорейцев. Есть тексты, в которых на первый план выступает множественность, а единство только еще обсуждается, еще ищется. Любой диалог Платона построен именно на этом. О необходимости сведения множества к единству гласят многочисленные тексты (Phaedr. 249b, 265d, 266b, 273d; Theaet. 147d, 184d, 203c – e; Phaed. 78d, 80b; R.P. IV 443e). Много раз говорится о единстве на одной плоскости с множеством (Phileb 15a – c, 16c 4; Theaet. 185a – c; Phaed. 96e, 97ab, 101c; Parm. 157e). Об абсолютном превосходстве единого как "беспредпосылочного принципа" мы сказали выше (часть пятая, глава II, §1, п. 4). Все подобного рода соотношения единого и многого, формально наличные и в ранней классике, у Платона даны, конечно, не описательно-интуитивно, но строго диалектически-мыслительно.

Насколько структурно-числовое понимание единства было сильно представлено у Платона, видно из того, что ученики Платона по Академии, Спевсипп (ИАЭ III 411) и Ксенократ (416), прямо отменили платоновское учение об идеях и заменили его учением о числах.

2. Аристотель

Совсем другую картину представляет собою античная классика в лице Аристотеля. Как мы и доказывали выше в томе об Аристотеле (ИАЭ IV 28 – 29), основное отличие Аристотеля от Платона заключается отнюдь не в полном опровержении общекатегориального идеализма Платона, но в постоянном стремлении очень тонко различать всякого рода отдельные моменты этого идеализма и в этой их расчлененности давать их подробнейшее описание. Поэтому и проблема единства рассматривается у Аристотеля не с общекатегориальной позиции, но с позиции тончайшего расчленения типов единства (ИАЭ IV с. 29 – 38). Оказывается, единое можно рассматривать и как акциденцию того или иного предмета с шестью разными подразделениями, и как единое само по себе, причем тоже с четырьмя подразделениями. Из нашего исследования дистинктивно-дескриптивной теории Аристотеля мы сделали вывод, что, хотя Аристотель и обрушивается на первоединое Платона, тем не менее оно у него остается в его учении об эйдосе, который неделимо един, и в его учении вообще о целом, которое тоже выше своих отдельных частей. Мало того.

Та эстетика единораздельного целого, которую мы находили в конце всей гомеомерии у Анаксагора, дается также и у Аристотеля, но только уже не в применении к чувственно-материальной области, но в своем общелогическом функционировании. Вводя в свою чтойность такие структурные моменты, как мера и пропорция, Аристотель становится ярким выразителем категории единства в смысле структурного построения этого единства и тем самым систематическим выразителем, для периода всей античной классики, концепции единства как единораздельной целостности. При кропотливом анализе элементы такой концепции можно находить уже у Платона. Но у Аристотеля она дается в максимально расчлененном виде.

§3. Ранний и средний эллинизм

1. Ранний эллинизм

Согласно нашей общей характеристике в античном эллинизме имеется большая новость в сравнении с классикой, а именно огромное внимание к самочувствию субъекта в отличие от строго объективной классики (V 7 – 11). При этом ранний эллинизм, преследовавший по преимуществу цели охранения внутреннего покоя субъекта перед лицом восходивших в те времена военно-монархических и мировых организаций, не имел особенно глубокой потребности углубляться в такую сложную проблему, как проблема единого.

а) У стоиков промелькивают такие заявления, в которых привлекается пифагорейская монада в ее единстве с множеством (SVF II frg. 490 Arn.), или идея о происхождении всего из единого и единого из всего (I III, 27 – 28).

б) Что касается, далее эпикурейцев, то разработанная проблема единого и многого чужда также и им. Для охраны внутреннего спокойствия духа в виде эстетической самоудовлетворенности они, как и стоики, тоже должны были заполнить бесконечно развивающийся и беспокойный процесс окружающего мира. Этот процесс они ограничили неподвижными точками, без которых он бы превратился в непрерывное и непознаваемое становление. Но каждая такая точка была только пределом для бесконечной делимости той или другой величины, а сама эта точка тоже переходила в свое дальнейшее становление вплоть до бесконечности. Такие точки Эпикур назвал атомами, которые вовсе не были у него какими-то абсолютно неделимыми величинами, а были только структурно необходимыми для разумного понимания бесконечной делимости (выше, часть шестая, глава I, §1, п. 1). В знаменитых "Главных мыслях" (61 – 62) утверждается, что всякий атом, взятый сам по себе, движется со скоростью мысли, то есть с бесконечной скоростью; а взятый в определенной среде, оказывающей сопротивление его движению, движется с самой разнообразной скоростью. Следовательно, у эпикурейцев здесь была некоторого рода и весьма своеобразная диалектика, которая относилась решительно ко всякому бытию, потому что, согласно атомистам, даже и весь космос можно было представлять как единый атом.

Все подобного рода эпикурейские учения излагались у нас раньше (V 196 – 198, 204 – 206, 223 – 229, 237 – 240). Это атомарное единство космоса, пожалуй, можно считать спецификой эпикурейского понимания проблемы единого и многого. Но ясно, что эта последняя проблема не есть прямой предмет эпикурейского исследования, а, скорее, наши выводы из основ эпикурейской философии. Сами же эпикурейцы не только мало занимались теоретической философией, но и всю философию, как и всю науку и как и все искусство, признавали занятием излишним и даже вредным в смысле нарушения духовного спокойствия, необходимого при получении удовольствия.

в) О третьей школе раннего эллинизма, о скептиках, и говорить нечего. Как мы знаем (366 – 370), скептицизм исходил из непрерывной и вполне иррациональной текучести вещей, в которой человеческий разум совершенно ни на чем не может остановиться, а если останавливается, то фиксируемые им отдельные точки непрерывного процесса жизни совершенно не мыслятся как таковые и окончательно лишены всякой познаваемости. У скептиков получается, как мы сказали в указанном месте, апофеоз формально-логического закона противоречия. Если A есть B, значит, оно не есть оно; а, если A не есть B, это значит, что о нем тоже в положительном смысле ничего не говорится. О проблеме единого у Секста Эмпирика имеется три рассуждения (Adv. math. IV 4 – 20, VII 73 – 74, X 270 – 309). Если всерьез применять формально-логический закон противоречия, то от античного учения о едином действительно ничего не остается.

Именно, если единое выше многого, то, значит, многое не едино, то есть не есть нечто и, следовательно, есть ничто. Если единое совпадает со многим, то, значит, многое вовсе не нуждается в едином. А если многое ниже единого, это значит, что о едином и мыслить нечего, а нужно мыслить только многое. Но многое тоже нельзя мыслить, потому что оно, не будучи единым ни в какой своей точке, тоже рассыпается в неразличимый туман неизвестно чего.

Весь этот погром всей античной философии у скептиков вовсе нельзя считать чудачеством или шуткой. В основе здесь, тоже лежит стремление оградить человеческий дух от всяких высказываний, чтобы он ни за что не отвечал и чтобы тем самым сохранял свое внутреннее спокойствие. Но и вообще эта стихия иррелевантности даже и в других отношениях была свойственна античным мыслителям, о чем тоже мы говорили в своем месте (ИАЭ V 370 – 374).

2. Средний эллинизм

а) У Посидония в его уцелевших фрагментах тоже нет развитого учения о едином, хотя это единое можно легко вывести из учения Посидония о мире как о целом (690).

У Плутарха проблема единства тоже мыслится скорее в описательном плане, чем в плане систематической диалектики. Комментируя платоновский "Тимей", Плутарх выставляет единое как принцип бытия, а двойственность как принцип инобытия (De an. procr. in T. 1024d), объединяет единое и многое в целостность души с трактовкой многого как можно ближе к единому (1025b), считает необходимым для разума как разделять единое и многое, так и сливать их в одно нераздельное целое (1025e), определяет в душе примат единства во избежание распадения души на неопределенную множественность (1027a).

Таким образом, склонность раннего и среднего эллинизма к обсуждению проблем субъекта выражается у Плутарха тем, что проблему единого и многого он старается провести по преимуществу в области души. Кроме того, переходный характер философии Плутарха заключается еще и в том, что он, прекрасно понимая слияние единого и многого в чисто описательном и наглядном виде, совершенно не в силах понять этот монизм диалектически. В описательном смысле Плутарх, безусловно, монист, но в диалектическом смысле пока еще только дуалист, правда, иной раз в слабой и неуверенной форме (ЭРЭ 149 – 151). Кое-какие моменты учения о едином содержатся у Плутарха в упоминаниях о монаде-единице. Но это, скорее, относится к учению не о самом единстве, но о числах.

б) Оригинальное место в тот период, который мы называем средним эллинизмом, то есть между тремя школами раннего эллинизма и поздним эллинизмом, который есть неоплатонизм, принадлежит Филону Александрийскому, убежденному представителю иудаизма, но в то же самое время глубокому стороннику эллинской культуры и особенно платонизма. Он впервые стал понимать платоническое первоединое как личность, имеющую свое собственное имя (Иегова) и свою собственную священную историю, зафиксированную в Библии. Это был принципиальнейший монотеизм. Но греческие философы органически не переносили никакого монотеизма и остались язычниками, то есть пантеистами, до поздних дней античной философии. Тем не менее одна особенность философии Филона сильно повлияла на античную мысль и, можно сказать, направила всю античную философию уже по новому руслу. Именно, не приняв монотеизма, греки стали относиться к исконному платоническому первоединству с большой внутренней симпатией, с глубоким сердечным волнением и даже с молитвенным восторгом. Платоническое первоединое, не став личностью, стало, однако, предметом взволнованно-духовного отношения, и таковым оно осталось в античной философии навсегда. Об отношении Филона к первоединству мы тоже рассуждали раньше (ИАЭ VI 83 – 86).

в) В рамках среднего эллинизма можно указать еще на малопонятную фигуру Модерата (выше, часть пятая, глава II, §4, п. 10), у которого задолго до Плотина было формулировано не только первоединое, но и две другие основные ипостаси неоплатонической триады, а именно ум и душа.

§4. Поздний эллинизм

Теперь наконец мы подошли к тому этапу учения о едином, который нужно считать для античной философии завершающим. Это – период неоплатонизма (III – VI века н.э.). Но все дошедшие до нас античные неоплатонические сочинения настолько переполнены разнообразными учениями о едином и в предыдущем мы настолько часто и подробно говорили о неоплатоническом первоединстве, что в нашем настоящем резюмирующем обзоре нам нет необходимости входить во все эти сложнейшие подробности нашей темы, а достаточно будет ограничиться более или менее краткими замечаниями и ссылками на наши предыдущие исследования.

1. Плотин

Что касается Плотина, то раньше мы уже излагали как общее его учение о первоедином с указанием оригинальности этого учения (ИАЭ VI 198 – 199, 679 – 696), так и специально трактовали о мягком и задушевном его отношении к первоединому (716). Во всем этом учении Плотина о первоедином чувствуется то интимно-сердечное отношение ко всей этой проблеме, которое, как мы сейчас сказали, водворилось после Филона в античной философии навсегда. Что же касается общей диалектики первоединого, то у Плотина, можно сказать, она представлена в конструктивно-категориальном отношении с исчерпывающей полнотой. Мы могли бы привести сотни текстов из Плотина и об абсолютном превосходстве единого вообще над всем и, в частности, над числами, умом, душой, космосом и отдельными вещами. Оно совершенно ни в чем не нуждается, причем интересно сказано, что оно не ограничено не только ничем другим, но даже и самим собою (V 5, 11, 3 – 4) и что вообще оно не зависит от самого себя (VI 8, 21, 31 – 32). Оно – даже и не единое, и уж тем более не многое, и не конечное, и не бесконечное, оно никак не выразимо и не имеет никакого имени. Оно – беспредикатно. Все "Эннеады" Плотина, и особенно их конец, являются сплошным славословием непознаваемому, сверхсущему и беспредикатному единому. В истории всего неоплатонизма и тем более в истории всей античной философии у Плотина мы находим законченное конструктивно-диалектическое учение о первоедином. И при всем том первоединое ни в каком случае не является у него личностью; и промысл, который принадлежит единому, ни в каком случае не есть акт его личного усмотрения или решения, но является, по Плотину, свойством самой его природы, которая всемогуща, вездесуща и всегда творчески деятельна. Это единое абсолютно свободно, так как, кроме него, вообще ничего не существует и, следовательно, не существует такого, что его ограничивало бы. Но эта свободная воля вовсе не решает предпринимать одно и отвергать другое. Все акты свободной воли единого даны в нем сразу и раз навсегда (VI 8, 21, 16 – 33).

Мы должны были бы только предостеречь читателя от одного глубочайшего недоразумения, которым страдают почти все излагатели Плотина. Именно, почти все они выдвигают на первый план ничем не обоснованную и фантастическую мистику. Конечно, при таком абсолютном апофатизме до мистики всего один шаг. И тем не менее в основе это вовсе не мистика, но самая рациональная диалектическая конструкция. Ведь и во всякой вещи имеются разные ее свойства, но на эти свойства она несводима, поскольку отдельные ее свойства могут принадлежать и другим вещам. Вода есть жидкое тело. Но, поскольку жидкое состояние может принадлежать не только воде, но и другим веществам, постольку признак жидкости не исчерпывает понятие воды целиком. А это же самое необходимо сказать и о всяком другом свойстве воды. Следовательно, и вся сумма свойств воды еще не исчерпывает воды как таковой. Вода как таковая есть такой носитель разных качеств, который несводим ни на одно из этих качеств, несводим и на всю сумму этих качеств. То же самое необходимо сказать и о действительности в целом. Она имеет бесконечное количество разных свойств и качеств; но она не есть ни какое-нибудь одно из этих свойств, ни все эти свойства, взятые вместе, а есть только их носитель. Вот эту простейшую и вполне рациональную диалектику Плотин и хочет выразить в своем учении о первоедином, которое тоже ни на что другое несводимо, а есть только беспредикатный носитель всех бесконечных свойств существующей действительности. Это не мистика, но вполне рациональная и в понятийном смысле точнейшая диалектика. А если Плотин говорит о таком первоедином с восторгом и умилением, то эти восторги и умиление бывали в истории философии всегда, когда делалось какое-нибудь важное открытие. Когда элеаты открыли разницу между мышлением и ощущением, то Парменид написал по этому поводу восторженную поэму с чисто мифологическим содержанием. И когда Платон открыл, что идея вещи вовсе не есть сама вещь, а только то, что эту вещь осмысливает и оформляет, его тоже обуял восторг; и этот свой восторг, как мы знаем, он выражал в поэтических и даже мифологических тонах. Поэтому с исторической точки зрения нужно считать вполне естественным тот восторг, который охватывал Плотина в тех местах его сочинений, где он трактовал о первоедином. И то, что диалектическая конструкция единого доходила у него до мистики, это действительно так. Но только не нужно забывать ни рациональности этой впервые им систематически сформулированной диалектики первоединого, ни исторической естественности возникавших при этом у Плотина восторгов.

Наконец, чтобы выразить плотиновскую терминологию единого в точных выражениях, скажем так. Поскольку речь идет здесь о едином, а термин "единое" по-гречески hen, то, следовательно, все это учение можно назвать генологизмом. Но плотиновское единое становится, движется, развивается, изливается энергийно, осмысливается и эманирует. И так как становление по-латыни generatio, то можно сказать, что этот генологизм, генеративный. Плотин достаточно часто прямо употребляет термин heterotës, то есть "инаковость". Она свойственна всем ступеням онтологической иерархии и, прежде всего, единому, так что делается понятным, почему эту инаковость Плотин связывает с материей (II 4, 5, 28 – 33).

Наконец, всякое становление, даже самый малый сдвиг, уже предполагает наличие по крайней мере двух разных своих точек и обязательно, определенного рода соотношение этих точек. Другими словами, становление невозможно без структуры становления. Поэтому в кратких и точных терминах все учение Плотина о едином мы могли бы назвать структурно-генеративным генологизмом. А так как становление единого есть его излияние вовне, выход в инобытие, исхождение в инобытие, то вместо генеративности можно говорить также и об эманационном, или эманативном, характере инобытия. И тогда с окончательной точностью можно говорить здесь также и о структурно-эманационном (эманативном) генологизме. А так как всякое становление единого и всякая его эманация свидетельствуют о постепенном его убывании и о переходе от более полных уровней к уровням менее полным, от бесконечности до нуля, то в целях полноты и точности определения можно говорить также и об эманационно-генеративном и структурно-иерархийном генологизме. И, наконец, поскольку и само единое и все его эманационные ступени определяются у Плотина чисто диалектически, то еще полнее и еще точнее нужно говорить об эманационно-генеративном, структурно-иерархийном и диалектическом генологизме.

2. Ямвлих

Если иметь в виду диалектическую конструкцию единого у Плотина, то в основном она осталась навсегда в четырехвековом античном неоплатонизме. Однако в течение такого обширного промежутка времен должны были появляться, и действительно появлялись, разного рода новые детали этой диалектики, то более, то менее существенные.

Первым таким существенным углублением диалектики Плотина явилось учение Ямвлиха о необходимости различать в первоедином его действительное "сверх", то есть его абсолютно непознаваемую сторону, или апофатизм, с одной стороны, и, с другой стороны, ту относительную познаваемость единого, которая все еще далека от полноценных качеств, но которая уже расчленима в виде бескачественных полаганий, то есть в виде чисел (VII кн. 1, 134 – 137). Это было новостью в неоплатонизме. Однако новость эта заключалась здесь скорее в терминологической фиксации, но не в существе дела, поскольку уже плотиновское первоединое охватывало злобою и свое дробление на числа.

3. Теургия

Другим, и тоже весьма важным, углублением плотиновской диалектики единого было учение о субъективно-человеческом восхождении к первоединому, или учение о теургии, которое проводилось у всех неоплатоников, начиная с Ямвлиха, и особенно у Прокла. В сравнении с этой позднейшей концепцией теургии философия Плотина была покамест еще слишком абстрактна и рациональна, слишком диалектически-конструктивна. По существу, однако, как мы доказывали раньше (VII кн. 1, 292 – 294, 298), отсутствие развитой концепции теургии у Плотина, скорее, объясняется только неохотой Плотина входить в подробный анализ этой теургии. По существу же, весь его трактат III 8 является не чем иным, как иерархической картиной восхождения общемировой интеллигенции. И если эта интеллигенция оказывалась у Плотина неотделимой от природы и вообще от материальной стороны космоса, то, конечно, вершиной подобного восхождения было не что иное, как эта теургия, то есть обóжение, превращение в того или иного бога. Об этом можно много читать в предполагаемо ямвлиховском трактате "О египетских мистериях" (VII кн. 1, 250 – 274).

4. Мифология

Но и на этом неоплатоническая концепция единого не кончалась. Дело в том, что тогдашний неоплатоник, познавший внутреннюю сладость восхождения к первоединому, уже терял всякое противоположение субъекта и объекта. Поэтому он, субъект, вмещал в себе решительно все, то есть всякий возможный объект, и у него действительно уже терялось представление о различии субъекта и объекта. Но если возникало такое тождество субъекта и объекта, то подобного рода тождество могло достигаться и субъективными и объективными путями. Субъективно это было восхождение, восторг, экстаз, теургия. Но что же это было объективно? В объективном смысле тождество субъекта и объекта есть личность, которая является и определенного рода внутренней и субъективной жизнью и сама существует как факт, как действительность, как объект. Но в этом заключается разгадка того, почему неоплатонизм в конце концов обратился к мифологии и стал не чем иным, как диалектикой мифа. Ведь что это были за личности, предельно обобщенные, а не просто человеческие личности, как они существуют и действуют в человеческом быту? Такими предельно обобщенными личностями в античности были боги. Но тогда становится ясным не только то, что основным содержанием неоплатонизма оказалась диалектика мифа, но и то, что первоединое оказалось максимально обобщенным божеством. А так как античные боги были не чем иным, как обожествлением сил природы, то и это сверхъединое божество в конце концов тоже оказалось максимальным обобщением сил природы и потому лишенным своего собственного имени и своей священной истории. И, таким образом, неоплатоническое первоединое достигло своего теоретического завершения, превратившись в мифологическую категорию, хотя и с характерным для античного мировоззрения вполне безличностным содержанием.

Это последнее и завершительное рассмотрение единого и в его конструктивно-диалектическом плане и в его теургически-мифологическом содержании принадлежало Проклу. Как мы установили выше (кн. 2, часть седьмая, глава V, §3, п. 7; §§4 – 7), Проклу принадлежит анализ по меньшей мере 12 типов единства. А что касается диалектики мифа, то на эту тему у него тоже имеются сотни страниц (кн. 2, часть восьмая, глава IV; глава V, §§1, 2; глава V, §3, пп. 1, 2; глава V, §4, п. 2).

§5. Заключение

1. Итог

Предложенное у нас рассуждение о едином в античной мысли, как нам кажется, самым ярким образом свидетельствует о том, что эта проблема единого была для античной мысли одним из самых общих и основных ее достояний. Это единое рассматривалось и элементно-интуитивно, и мыслительно-дискурсивно, и диалектически-спекулятивно, и описательно-конструктивно. Этой проблемы не избежал ни ранний, ни средний эллинизм, где она, наоборот, выросла в целую теорию субъективного восхождения. И, наконец, весь поздний эллинизм, или неоплатонизм, с начала и до конца заполнен этой проблематикой единого, достигшей не только степени конструктивно-диалектической системы, но и учения об его теургически-мифологической сущности. Не изучавшие античной философии, да в значительной мере и те, кто ее изучал, могут только удивляться этому постоянному и прямо какому-то безумному восторгу античности перед проблемой единого. Но это делается понятным тогда, когда мы вспомним, что основной античной интуицией была интуиция живого и целостно функционирующего человеческого тела. Необходимое для этого представление тела и вещи как целостных единичностей осталось в античности навсегда, и с этой единичностью античность не рассталась и на вершине своих умозрений о единстве. Не нужно бояться этих умозрений, потому что большей частью после расшифровки их исторического стиля они выявляют простейшую истину. Ведь всякому ясно, что любая вещь есть нечто одно (без этого она вообще не была бы чем-нибудь); и это одно, эта единица свойственна решительно всему. Любое число натурального ряда уже есть нечто одно, то есть некоего рода единица, что иной раз даже и фиксируется в языке, когда, например, говорят "дюжина", "тысяча", "миллион". Даже любая дробь – одна десятая, одна сотая, одна стомиллионная – тоже всегда есть некое нечто, то есть некое одно и некое неделимое, некая единица. И что же тут странного, если неоплатоники, утверждают, что эта единица решительно везде одна и та же, какие бы качества и какие бы количества она ни выражала? Такая всеобщая единица, действительно, и сверхсуща и беспредикатна. Таковы же и прочие свойства этой всеобщей единичности, о которых повествует неоплатонизм. И, таким образом, дело здесь вовсе не в каких-нибудь фантастических умозрениях, а дело только в здравом смысле, в совершенно рациональном рассуждении. Вся же фантастика и мистика, наличная у неоплатоников, есть только исторически объяснимый философский стиль, но не существо вопроса.

2. Вывод для эстетики

То, что предложенное античное учение о едином не только имеет отношение к эстетике, но и является ее общей основой, – это, как нам кажется, после всего нашего анализа едва ли даже нуждается в специальном разъяснении. Нужно только отказаться от того слишком поверхностного подхода к данной проблеме, когда в античном едином ничего не видят, кроме самого же этого единого.

Надо помнить, что античная эстетика, как и вся античная философия, основана на чисто телесной и вещественной интуиции. Всякая вещь и всякое тело, как мы говорили выше тысячу раз, всегда есть нечто. Данная вещь есть именно она сама, а не какая-нибудь другая вещь; и так же – тело. Но если тело есть оно само, то его нельзя составить из фактически свойственных ему качеств и признаков. Оно всегда есть носитель своих предикатов, а не просто эти предикаты, взятые сами по себе. Вот на этой простейшей телесной интуиции и построено все античное учение о едином, тоже несводимом ни на что другое, а всегда являющемся только самим собой, то есть только носителем своих свойств, вовсе не состоящим только из одних этих свойств.

Когда древний человек любовался на статую, он, конечно, видел все ее отдельные части. Но, прежде всего, он видел ее самое, то есть не как совокупность противостоящих друг другу частей, но как то целое, которое хотя и выражается в этих частях, но отнюдь на них несводимо. Поэтому и все античное учение о едином в конце концов есть учение о жизни и действительности как о скульптуре, то есть учение о таком целом, которое является носителем всех своих частей, но ни в каком случае несводимо на свои части.

Поэтому необходимо сказать, что античное учение о едином есть учение о всеобщей скульптуре; что же касается скульптуры, то она основана на телесной интуиции, то есть на таком чувственном оформлении, в основе которого лежит несводимый ни на что другое специфический телесный носитель. Ясно поэтому, что античная генология есть не что иное, как исходный момент античной эстетики, то есть та самая общеобъективная предметность, выражением которой и являются для античности красота и искусство.


Глава II

ЧИСЛО И КОНТИНУУМ

§1. Введение

1. Разгадка общеантичной значимости

В отношении распространенности, популярности и разработанности с единым в античной философии и эстетике соперничает число и разновидность этого числа, континуум. Все античное мышление, и притом во все времена своего существования, настолько усыпано числовыми рассуждениями, и серьезными, и иной раз доходящими до полного курьеза, что всякий изучающий античную философию и эстетику может только удивляться и разводить руками. Автор настоящего тома тоже в свое время разводил руками по этому поводу. Однако многолетнее обследование первоисточников привело нас к тому твердому заключению, что этот всегдашний античный напор на число является только результатом постоянной фиксации отчетливейших структурных соотношений в наблюдаемой действительности. Античность, говорили мы много раз, основана на интуиции живого и целесообразно функционирующего материального тела. Но если это тело и в самом деле всегда зрительно ощутимо, то это значит, что в нем зрительно ощутимы его структура, его устроение, его целое и части, его соотношение частей, а это, в первую очередь, значит пересчет этих частей, их сосчитывание и соотношение сосчитанных единиц. Могла ли такая отчетливейшим образом данная материальная структура обойтись без счета, без числа? И разве можно было при переходе от одной части тела к другой окончательно отрывать одну часть от другой и тем самым забывать о целом, то есть можно ли было при всех этих прерывных переходах от одной части к другой забывать о той непрерывности, с которой целое пребывает во всех своих частях, несмотря ни на какое их взаимное различие?

Само собой разумеется, что дело не обходилось здесь ни без фантастики, ни без мистики, ни даже просто без наивности и ничем не обоснованных преувеличений. Однако вся эта числовая мистика, о которой принято говорить с пренебрежением, почти всегда имела в античности под собой вполне рациональную и даже просто зрительную склонность находить во всем отчетливейшую структуру. Когда была открыта подобного рода универсальная значимость числа, то, конечно, этому числу воздавались самые настоящие божеские почести. И для нас это нисколько не удивительно, как и обожествление новооткрытой разницы у Парменида между мышлением и ощущением, новооткрытой истины всеобщего становления у Гераклита, новооткрытой, у Платона, идеи во всякой вещи. Об этом мы уже говорили (часть шестая, глава I, §4, п. 1). Даже и Демокрит, открывший свои атомы, называл их богами. После всех наших предложенных выше рассуждений о связи античной философии с общинно-родовой формацией становится понятным, почему все такого рода квалификации новооткрытых предметов, с которыми современный школьник оперирует без всякой фантастики, а просто на основании здравого смысла, конечно, в свое время облекались в одушевленную и фантастическую форму. И надо не пренебрегать этой формой, а объяснять ее исторически, что мы и делаем. Но это значит также и то, что историк обязан находить в таких античных фантастических квалификациях вполне рациональное зерно, чтобы не оставаться в плену у некритического позитивизма и ползучего эмпиризма.

Чтобы засвидетельствовать и доказать искренность числовых интуиций в античности, скажем несколько слов об античных дофилософских источниках.

2. Гомер и Гесиод

а) Уже у этих древнейших поэтов античной литературы числовая настойчивость и своеобразная числовая методика прямо-таки поразительны1. У Гомера число 3 встречается 123 раза, число 12 – 59 раз, число 9 – 47 раз, число 20 – 44 раза, число 4 – 43 раза, число 10 – 41 раз, число 7 – 34 раза. Дальнейшие числа встречаются гораздо реже; а такое, например, число, как 16, употребляется у Гомера всего 1 раз. Уже этот простой перечень говорит, конечно, об очень многом. Но входить в подробности мы здесь не будем, а укажем только на удивительную популярность в античном эпосе некоторых чисел, и по преимуществу числа 3.

б) У Гесиода Гея и Уран имеют тройное потомство: 12 титанов (четыре тройки), 3 циклопа и 3 сторуких. У Тифона и Эхидны – трое детей: Орф, Кербер и Гидра. У титанки Феи – тоже трое детей: Гелиос, Селена, Эос. У Кроноса и Реи – 6 детей (две тройки). У Зевса и Геры – тоже 3: Геба, Арес, Илифия. У Ареса и Афродиты – 3: Фобос, Деймос и Гармония. У Зевса и Европы – 3: Минос, Радамант и Сарпедон. У Агенора и Телефассы – 3: Кадм, Феникс, Киликс. Женские божества меньшей значимости тоже представлены каждое тремя фигурами – 3 Эринии, 3 Грайи, 3 Горгоны. Муз было 9 (три тройки). Мир был поделен между тремя богами: Зевсом, Посейдоном и Аидом. Г.Жермен2 приводит много примеров на употребление тройки в мифе, культе и общественных организациях.

Изучение всего этого невероятного множества употреблений некоторых излюбленных чисел в античных материалах производит глубочайшее впечатление.

в) Кроме приведенных у нас выше 12 гесиодовских титанов мы находим у Гомера: 12 убитых Диомедом фракийцев, 12 погибших троянцев при появлении Ахилла после смерти Патрокла; 12 пленников, приносимых Ахиллом в жертву; 12 жертвенных быков, 12 участников Одиссеевой разведки, 12 итакийских женихов Пенелопы, 24 (два раза по 12) жениха из Зама; 12 рабынь, занятых помолом зерна; 12 неверных и казненных служанок в доме Одиссея, 12 феакийских царей, 12 коней Агамемнона для примирения с Ахиллом, 12 жеребят Борея, 12 жертвенных телят Гектора, 12 быков в качестве цены треножника для победителя на играх в честь Патрокла, 12 кобыл у одного из женихов Пенелопы, 12 ног у Сциллы. И это еще не все примеры на употребление числа 12 у Гомера. Оно применяется к городам, кораблям, сараям для свиней, амфорам, топорам, украшениям, одеждам.

г) Кроме указанных 9 муз Троянская война продолжается 9 лет (и на 10-й год ее исход), 9 лет странствует Одиссей (а на 10-й возвращается на родину); 9 птиц, предсказывающих продолжительность войны; 9 лет жизни Посейдона у морских богинь, 9 дней мора у ахейцев по повелению Аполлона, 9 дней пира Беллерофонта у ликийского царя, 9 дней плена Феникса в доме его родителей, 9 дней наводнения для смытия остатков ахейского лагеря, 9 дней ссоры богов о теле Гектора, 9 дней без погребения детей Ниобы, 9 дней плача по Гектору, 9 дней для свезения леса для его погребения, 9 дней бури перед прибытием Одиссея к лотофагам; 9 дней, данных Эолом для благополучного прибытия Одиссея на Итаку; 9 дней бури перед прибытием Одиссея к Калипсо. И это далеко еще не все примеры из Гомера на употребление числа 9.

д) Такая небывалая и для обычного читателя такая удивительная по своей настойчивости числовая квалификация решительно всего, что только существует на свете, принудительнейшим образом заставляет нас признать числовые структуры как дело совершенно обычное для всего античного мышления. Когда литературоведы говорят, что употребление чисел у Гомера – это только эпический стандарт, такое объяснение ровно ничего не объясняет. Объяснением является только то, что числовая структура есть просто один из основных факторов античного мышления вообще. И поэтому не будет ничего странного в том, что и вся философская эстетика будет пересыпана у античных мыслителей рассуждениями о числе и об отдельных числах.

§2. Ранняя классика

1. Конечные числовые структуры

а) Уже в раннеантичной классике зародилось то могущественное течение мысли, которому суждено было существовать два с половиной тысячелетия, потому что оно еще и теперь продолжает волновать некоторые умы. Это – школа пифагорейцев. Начальная история пифагорейства не поддается точному учету, и существование самого Пифагора тоже подвергается теперь законным образом сомнению. Современная наука склоняется к тому, что выработанное пифагорейское учение о числах сложилось только у позднего Платона, и особенно у тех ближайших учеников Платона, которые образовали собою так называемую Древнюю Академию. Но для нашей настоящей и резюмирующей характеристики все эти вопросы не имеют большого значения.

Самое важное – то, что уже с самых ранних времен существования античной философии стали раздаваться мощные голоса в защиту изучения числа и его всеобщей значимости. Это раннее пифагорейское учение более или менее подробно было изложено у нас раньше (ИАЭ I 263 – 273), и потому здесь мы можем рассуждать более кратко. Тот, кто хочет ознакомиться с этими текстами подробнее, должен обратиться к указанным у нас выше страницам из I тома нашей "Истории".

б) Нужно считать замечательным явлением то, что уже в эту раннюю эпоху числовым образом стали трактоваться и отдельные вещи, и душа, и произведения искусства, и все видимое небо, и весь космос. Пифагор прямо учил (58 B 4), что "элементы (stoicheia) чисел являются элементами всего сущего". Сначала эти числа вообще ничем не отличались от вещей и сохраняли чисто вещественную и чисто телесную природу (58 B 10; B 4=I 452, 3; B 9=453; 39 – 41; B 13=454, 22 – 23). Правда, тут же, и очень скоро, стали отличать числа от вещей, но от этого значимость чисел стала выступать еще более актуально.

Очень важно отметить и то, что числовая теория возникла именно среди пифагорейцев, деятельность которых развивалась на почве религии Диониса. Поскольку эта последняя в основном состояла из сверхличных экстатических восторгов, воспроизводивших собою внеличностную жизнь живой природы, делается ясным также и то, что внеличностными оказались и те первые обобщения, которые зародились у пифагорейцев. На эту внутреннюю связь числа как бескачественной конструкции с дионисийским оргиазмом, который тоже отличался внеличностным характером, мы тоже указывали в своем месте (ИАЭ I 265 – 266). На этой почве глубинного отношения к числу возникали разного рода интересные философско-эстетические явления, о которых мы здесь скажем только самое главное.

в) Так, уже очень рано стала вскрываться та диалектическая сущность числа, которая состояла из совпадения противоположностей предела и беспредельного. Конечно, до Платона ни о какой сознательной диалектике в этот период ранней классики не может быть и речи. Но в порядке интуиции уже в эти отдаленные времена стало очевидным то, что число возникает в результате вычерчивания той или иной ограниченной фигуры на безграничном и беспредельном фоне. Выведение числа из слияния предела и беспредельного уже здесь свидетельствовало о наглядно-структурном понимании числа.

г) Далее, уже у такого раннего пифагорейца, как Филолай (B 11. 4), была разработана также и гносеологическая значимость числа. Именно, было установлено, что без счета вообще нельзя отличить одной вещи от другой и в пределах вещи нельзя отличить одной части вещи от ее другой части. Поэтому без числа невозможно и никакое познание. Подобное читаем и у Эпихарма (B 56).

Далее, уже в этот период ранней классики числа стали представляться как активно действующие структуры. Им приписывалась созидательная роль, поскольку без них вообще ничто не могло возникнуть в раздельном виде.

д) Нечего говорить и о том, что эти древнейшие числа не только трактовались фигурно сами по себе, но эта их чистая числовая фигурность доходила и до фигурности геометрической. И эта удивительная склонность всей античной мысли к геометрическим методам и к самой геометрии – тоже исторический факт, не требующий никакого объяснения. Но для нас теперь совершенно очевидна связь античного геометризма с исконной интуицией, на которой вырастала вся античная культура, а именно – с интуицией ярко сформированного и очерченного, вполне вещественного и вполне материального тела. У нас еще и до сих пор пифагорейско-платоническое учение о правильных многогранниках трактуется просто как курьез. На самом же деле это вовсе не курьез, а очень серьезная особенность всей античной мысли.

е) Все есть число; значит, число есть окончательная правильность нашего восприятия. Пространственно выраженное число – это геометрические элементы, то есть точка, линия, плоскость и трехмерное тело. Значит, и трехмерное тело должно быть тоже правильным, то есть основная роль, и бытийственная, и познавательная, принадлежит только пяти правильным многогранникам (пирамиде, кубу, октаэдру, додекаэдру и икосаэдру) и еще шару. Но мало и этого. То, что мы видим в вещах в цельном их оформлении, – это так называемые элементы, то есть материальные стихии земли, воды, воздуха, огня и эфира. Но правильность цельнозрительного и геометрического восприятия – это для античности одно и то же. Отсюда куб, как нечто устойчивое, приравнивался земле, вода, как нечто более подвижное, – икосаэдру, воздух, как нечто весьма подвижное, – октаэдру, а огонь, как стремящийся кверху, – пирамиде. Оставался еще додекаэдр, который по своей форме ближе всего подходил к шару. Поэтому додекаэдр приравнивался эфиру и представлял собою очертания космоса. И это было приблизительное очертание космоса, потому что точное и последнее очертание представляло собой шар.

Наконец, с этими телесно-материальными, числовыми и геометрическими построениями совпадало у пифагорейцев и платоников также и музыкальное построение, о котором мы сейчас распространяться не будем, но для ознакомления с которым мы отошлем читателя тоже к нашему предыдущему изложению (273 – 300).

ж) Чтобы понять все эти античные учения и убедиться в том, что это для античности вовсе не было курьезом, но самой серьезной философией и эстетикой, нужно помнить только одно. Вся античная культура, как это мы везде доказывали раньше, основана на материально-телесной интуиции вещи. Поскольку эта вещь основана сама на себе и это тело основано тоже само на себе, в такой вещи и в таком теле есть своя собственная правильность. Но когда мышление стало находить эту телесную правильность в реальных вещах, оно должно было выдвинуть необходимость признавать эту телесную правильность везде и во всем как нечто одинаковое и единое. И вот почему арифметические числа (и особенно числа первого десятка), геометрическая правильность и музыкальная пропорциональность должны были совпасть в нечто единое. Телесно правильная интуиция здесь была настолько сильна, что она не боялась даже тех различий, которые существуют между арифметикой, геометрией и музыкой. Это – результат в античном мышлении тех требований, которые возникали повсюду как следствие безраздельного господства материально-телесной интуиции. Даже звуки и те представлялись древним в виде материальных тел.

2. Более важные тексты

Поскольку число определялось как совпадение противоположностей предела и беспредельного и становилось совокупностью монад (58 B 2=I 451, 26 – 27), оно становилось "сущностью всего" (B 8=453, 31) или, точнее говоря, принципом всеобщих космических связей (Филолай В 23), то есть "первичной моделью творения мира" (гл. 18, 11), "органом суждения творца мира" (там же), почему бог и оказывался "неизреченным числом" (гл. 46, 4). Вследствие этого все числа не только относятся между собою смысловым образом (58 B 2=I 451, 506 24) и не только являются сами по себе "соразмерностями", то есть особого рода структурами и потому "гармониями" (B 15=454, 36 – 37), или "благом" (B 27=457, 20; ср. 40 B 2=I 393, 5). Но числа являются также и принципом всеобщего оформления и у богов, и у людей, и в природе, и в искусствах, и во всем космосе (Филолай B 11=I 412, 4 – 8), так что Еврит (2.3), например, при помощи камешков строил фигуры людей и вещей. И вообще, "все существует благодаря подражанию числам" (58 B 12), так что у пифагорейцев, как и у Платона, "числа суть причинные основы сущности для всего прочего" (B 13), и Аристотель довольно красочно и подробно изображает это пифагорейское воззрение на всеобщую творческую силу числа (B 4. 5. 10), так что из чисел состоит весь космос (B 22=I 456, 35), все небо (B 5=452, 34, B 9. 38). Очень интересно читать о том, что у пифагорейцев и весь небесный свод есть число (там же), и душа есть число или соотносится с числом (B 15=455, 11, Филолай B 22=I 419, 1; гл. 18, 11), а также что не только душа, но и ум тоже есть число (58 B 4=I 452, 5), и что благоприятное время, справедливость и всякая добродетель и даже брак есть число (B 4=452, 20 – 25). Словом, число владеет всем (B 2=451, 23 – 42).

3. Бесконечные числовые структуры

Анализируя раннее пифагорейство, мы убеждаемся, что пифагорейцы этого времени больше интересуются или отдельными конечными числами, или числом вообще. Что же касается бесконечных чисел, то есть бесконечных числовых структур, то очень яркую картину в этом отношении представляет собою философия Анаксагора. Поскольку эта философия Анаксагора подробно излагалась нами раньше (I 320 – 325), сейчас мы должны дать только краткую сводку.

а) Анаксагор, подобно атомистам, конструирует всю действительность из неделимых элементов, которых насчитывает бесконечное количество. Уже тут понятие бесконечности выступает в очень настойчивой и смелой форме. Но интереснее всего то, что эти свои неделимые элементы Анаксагор ни на одно мгновение не представляет себе в полной взаимной изоляции. Интуиция целости, как и всегда у античных мыслителей, берет верх и заставляет видеть ее в каждом отдельном элементе. И здесь тоже возникает весьма настойчивое требование находить всю бесконечность элементов в каждом отдельном элементе. Можно только поражаться смелости такого утверждения, но факт остается непреложным: если весь космос есть целое, то эта целость отражается и в каждом его отдельном элементе. Эта общая космическая целость в каждом элементе дана по-разному, потому что и все элементы, из которых состоит космос, тоже повсюду разные. И, следовательно, вся бесконечность элементов содержится и в каждом отдельном элементе, но каждый раз специфично. Все элементы, содержащиеся в отдельном элементе, несут на себе специфику этого элемента, отражают эту специфику, делаются ему подобными. Поэтому такой сложный элемент и получил название "гомеомерия", или "подобочастное". Каждый из бесконечных по числу элементов отражает всю эту бесконечность элементов специфично, так что все элементы, отраженные в данном элементе, оказываются подобными друг другу, неся на себе то или иное специфическое качество, создаваемое данным господствующим элементом.

Но мало и этого. Анаксагор утверждает, что каждый из бесконечных элементов, отраженных в данном элементе, в свою очередь, бесконечно делим и является не каким-нибудь стабильным качеством, но таким качеством, которое пребывает в вечном становлении. Таким образом, каждому элементу у Анаксагора свойственна двойная бесконечность: одна – это отражение в нем всех вообще бесконечных элементов, которые только существуют; и другая – это бесконечное и непрерывное становление каждого из этих раздельных элементов внутри него самого. Такое замечательное совмещение двух типов бесконечности в каждом минимальном элементе действительно проводится у Анаксагора весьма четко и смело, и в дальнейшем мы его найдем лишь в аристотелевском учении о ставшей чтойности (ниже, часть шестая, глава II, §4, п. 2). Здесь же, в период ранней классики, речь идет пока, конечно, только о физических элементах, в то время как у Аристотеля речь будет идти об элементах в самом широком смысле слова, то есть и в математическом и вообще в понятийном смысле. Важно подчеркнуть еще и то, что в анаксагоровских гомеомериях, а именно в учении о бесконечной делимости элементов, весьма мощно представлено то, что мы должны назвать непрерывным становлением (в связи с бесконечной делимостью), или континуумом.

б) К этому античному понятию континуума надо относиться со всей серьезностью и отнюдь не игнорировать его, подобно большинству новых и новейших исследователей. Обычно думают так, что для античности больше всего характерна скульптура, то есть ясное и яркое изображение телесной единораздельной цельности. Становление же, в полном смысле этого слова, находят только в Новое время в связи с учением о бесконечно малых. Такое воззрение безусловно ошибочно. Ведь если действительно в основе античной культуры лежит телесная интуиция, то эти тела тоже находятся в становлении, так что и сами они вполне дробимы до бесконечности и всякое их внутреннее становление тоже дробимо на бесконечно малые моменты. Кроме того, раз все движется и все течет, значит, и каждая отдельная вещь, хотя она и берется целиком, все равно тоже движется и тоже течет. Тут совершенно нет ничего непонятного, и нет никакой необходимости связывать непрерывное становление только с учением Ньютона и Лейбница о бесконечно малых. Конечно – и это разумеется само собою, – интуиция тела в античности прежде всего фиксирует само это тело как единораздельную цельность. Это – в первую очередь. Но та же самая чувственно-материальная интуиция безусловно требовала также признания и подвижности вещей и их текучести. Эта текучесть вещей в последующих периодах античности будет развиваться и усложняться; и в период ранней классики, как это ясно из нашей общей характеристики всей досократики, она будет связана по преимуществу с элементным становлением действительности. Но это нисколько не мешает ее наличию, поскольку и все прерывное только и может мыслиться на фоне непрерывности.

Нечего и говорить, что в понимании такого всеобщего континуума Гераклит превзошел решительно всех мыслителей ранней классики. Но, например, такой мыслитель, как Эмпедокл, не отменил, а углубил эту концепцию непрерывности и только связал ее с учением о вечном возвращении (397 – 404). Диоген Аполлонийский (418 – 422) довел это представление о всеобщей текучести даже до понятийного понимания, поскольку его непрерывно протекающий воздух все создает своим мышлением. Наконец, представление о совокупном единстве прерывности и непрерывности торжествует в античном атомизме, а именно в учении о раздельных атомах и безраздельной, неразличимой пустоте (422 – 425).

Не нужно думать, что приведенные сейчас у нас досократовские концепции не имеют отношения к числу, а являются вообще учениями о вещественных количествах. На самом деле числовые структуры настолько здесь неотделимы от вещей, а вещи от чисел, что, например, Гиппас прямо говорил о числе как о душе, а о душе как о числе, хотя он же считал душу и огнем (264). Что же касается атомистов, то атомы у них – это тоже геометрические тела, неприкасаемые и невесомые, как и всякое геометрическое тело. И Аристотель (462) прямо писал о них: "Ведь некоторым образом и они все сущее считают числами и все производят из чисел".

Учение о континууме в период античной классики представлено настолько разнообразно, что требует для себя очень подробного и трудоемкого исследования. Мы хотели бы только на одном мыслителе, и притом самом знаменитом, показать в качестве примера, насколько интуиция континуума была глубока и настойчива в период ранней классики и насколько разнообразно она здесь представлена. Именно, даже у общеизвестного Гераклита вопрос о проповедуемой им всеобщей текучести вовсе не так прост, и сейчас мы попробуем сказать об этом грандиозном примере с Гераклитом несколько подробнее.

4. Континуум у Гераклита

Всем известно, что всеобщая текучесть у Гераклита возникает благодаря тому, что противоположности не могут удержаться в полной взаимной изоляции, что они должны совпадать и что их совпадение как раз и образует собою всеобщую континуальную текучесть. Попробуем разобраться в этом на текстах3.

Несмотря на внешнее разнообразие и даже разнобой дошедших до нас материалов, можно убедиться, что проявление всеобщей огненной закономерности в виде борьбы противоположностей обладает у Гераклита несомненным единством, которое далеко не все исследователи понимают во всей его логической структуре.

1. Прежде всего, противоположности при своем совпадении вполне остаются у Гераклита сами собой. Аристотель говорит об одновременном существовании вещи по Гераклиту (A 7). Дионис и Аид – тождественны, хотя они и разное (B 15). О таком же раздельном тождестве у Гераклита читаем в отношении жизни и смерти (B 20. 21. 26. 62).

2. Противоположности при своем совпадении остаются сами собой, но при этом возникает нечто третье, в чем они совпадают, но что обладает своей собственной структурой. Особенно ярко этот момент выражен у Гиппократа, подражателя Гераклита: все живое и неживое состоит из огня и воды при разных дозировках того и другого (C 1 из трактата de victu 1, 3 – 5).

3. Противоположности переходят одна в другую постепенно, с исчезновением одной из них. "Душам смерть стать водою, воде же смерть стать землею. А между тем из земли возникает вода, из воды же душа" (B 36). "Луку (biós) имя жизнь (bios), а дело его смерть" (B 48). День и ночь – одно (B 57), добро и зло суть одно, как, например, болезненное врачевание ведет к выздоровлению (B 58). Взаимно переходят день и ночь, зима и лето, война и мир, насыщение и голод (B 67). Души переходят в телесных людей, а эти последние – в души (B 77). "В нас всегда одно и то же: жизнь и смерть, бдение и сон, юность и старость" (B 88). "Болезнь делает приятным здоровье, зло – добро, голод – насыщение, усталость – отдых" (B 111). "Холодное становится теплым, теплое – холодным, влажное – сухим, сухое – влажным" (B 126).

4. Противоположности сохраняются, но структура того третьего, в чем они совпадают, тоже сохраняется. "Путь вверх и вниз один и тот же" (B 60). Конкретнее говоря, Гераклит обобщает здесь круговорот явлений природы, включая испарение и отвердевание, рождение и умирание и пр.

5. Противоположности исчезают в обнимающем их третьем, в котором появляется собственная структура. "В одни и те же воды мы погружаемся и не погружаемся, мы существуем и не существуем" (B 49a). Здесь исчезает погружение и непогружение в воду, но зато остается вечно текучая вода. "Расходящееся с собой: [оно есть] возвращающаяся [к себе] гармония, подобно тому, что [наблюдается] у лука и лиры" (B 51). Здесь вместо натяжения и ослабления, уже перестав быть предметом внимания, возникла третья структура, а именно единая гармония. Прямой и кривой путь, теряя свое самостоятельное качество, превращается в нечто новое и тоже со своей собственной структурой, как, например, окружность круга (B 59). "Все обменивается на огонь и огонь на все, подобно тому как на золото товары и на товары золото" (B 90). Аполлон не высказывает и не утаивает, но говорит намеками, или символами (B 93). "В окружности начало и конец совпадают" (B 103).

6. Противоположности исчезают в обнимающем их третьем, в котором тоже исчезает вся его структура. "Все произошло из огня, и в огонь все разрешается" (A 1 из Диог. Л IX 7). "Природа любит скрываться" (B 123). "Скрытая гармония сильнее явной" (B 54). Это и значит, что подлинная структура того третьего, в чем совпадают две противоположности, остается для нас неизвестной.

7. Противоположности исчезают в обнимающем их третьем, в котором тоже исчезает вся его структура, но в котором зато выступает активно действующая сила. Всякое животное (или, может быть, всякое пресмыкающееся) гонится бичом (может быть, бога) к корму (B 11). "Имеется определение судьбы на все случаи" (B 137). "Все совершается по определению судьбы" (A 1 из Диог. Л. IX 7. 8).

8. Третье обладает порождающей моделью для входящих в него противоположностей. Этот пункт есть соединение последних двух пунктов. Сюда относятся тексты из Гераклита, говорящие о судьбе как о принципе круговорота в природе. "Гераклит объявил сущностью судьбы Логос, пронизывающий субстанцию Вселенной. Это – эфирное тело, сперма рождения Вселенной и мера назначенного круга времени" (A 8). Другими словами, логос, судьба, разум, бог и необходимость, согласно Гераклиту, являются не чем иным, как тем же самым мировым первоогнем, но в котором уже проявляется модель, порождающая собою все "мерное", то есть закономерное, в природе. При всей хаотической текучести Гераклит постулирует единую закономерность природы (B 114). То, что мировой "живой огонь", "мерами вспыхивающий и угасающий", является "мировым порядком, тождественным для всех" (B 30), – это есть тоже учение об огне как о порождающей модели. В частности, солнце тоже является закономерностью жизни (B 100); но и само оно не может сойти со своих путей, так как иначе его "настигли бы Эринии, блюстительницы правды" (B 94).

9. Высшее единство, в котором все совпадает, трактуется даже выше того, чтобы быть порождающей моделью. Сюда относятся тексты о судьбе, в которых она уже не является порождающей моделью, но чем-то более высоким, или, по крайней мере, неизвестным. Это мировое единство даже выше того, чтобы быть какой-нибудь цельностью. "[Неразрывные] сочетания образуют целое и нецелое, сходящееся и расходящееся, созвучие и разногласие; и всего одно и из одного все [образуется]" (B 10). "Каким образом кто-либо укроется от того [разумного света], что никогда не заходит?" (B 16). Здесь явно мыслится единство, превосходящее собою все отдельное и единичное. Логос общ для всех, несмотря на разнообразие индивидуальных мнений (B 2). "Мышление обще у всех" (B 113). Оно же есть и мировое мышление, логос, который не только тождествен с огнем, но и выше огня (B 31). "Единая мудрость не хочет и хочет называться Зевсом" (B 32). Не хочет потому, что она выше всего отдельного, выше богов и даже выше самого Зевса; а хочет потому, что она не существует отдельно от мира и всех его закономерностей. "Повиновение воле одного есть закон" (B 33). Значит, "воля одного", или мировое единство, есть высший закон, гораздо более общий, чем отдельные и частные закономерности. "Все едино: делимое – неделимое, рожденное – нерожденное, смертное – бессмертное, Логос – вечность, отец – сын, бог – справедливость". "Мудро согласиться, что все едино" (B 50). Между прочим, под "отцом" понимается здесь то, от чего порождается мир, а под "сыном" то, что является самим миром. Но, согласно общей тенденции философии природы у Гераклита, такого рода термины, как "судьба", "бог", логос" (в B 72 назван "правителем вселенной"), "отец", "единое", "всеобщее", "закон", "периодическое воспламенение космоса" или "мировые пожары", отнюдь не являются какими-нибудь надмирными субстанциями, но указывают лишь на внутреннюю закономерность самой природы, причем эту закономерность, неотделимую от огня, он уже научился понимать не просто как огонь.

Если мы вдумаемся в указанные у нас 9 пунктов, характерные для гераклитовской диалектики противоположностей, то мы, безусловно, убедимся, что вопрос о совпадении противоположностей продумывался Гераклитом в самых разнообразных направлениях, при самой разнообразной его детализации и при самой разнообразной интенсивности составляющих его конструкций. И эта диалектика природы у Гераклита уже не мифология, но самая настоящая философия природы, хотя, повторяем, и на первой ступени ее развития.

В заключение мы сказали бы, что категория становления действительно специфична для философии природы у Гераклита. Однако, и это мы показали выше, отнюдь нельзя сводить Гераклита только к одной этой категории.

У него имеется и непрерывное становление, и прерывная дробность этого становления, и восхождение к высшему единству, которое лишено всякого становления, и, наконец, фиксация всего чувственного и частичного, что можно рассматривать и без категории становления.

Такие глубокие понятия, как "противоположность", "совпадение", "единство", "всеобщность", "связь явлений", "закон", "разумность" и "огонь", носят в разных контекстах у Гераклита весьма разнообразный, если не прямо противоречивый смысл. Вся эта терминология Гераклита еще ждет своего исследователя, достаточно вооруженного дифференцированными методами лексикологии, семасиологии и природоведения.

§3. Зрелая и поздняя классика

Поскольку многое из остальных периодов учения о числе в свое время излагалось нами весьма подробно, в настоящем общем обзоре можно будет иной раз ограничиваться лишь краткими замечаниями.

1. Платон

Учение Платона о числе разработано у этого представителя развитой и зрелой классики очень глубоко. Этому у нас было посвящено много места (ИАЭ II 311 – 405). Мы пришли к выводу, что вся система Платона, особенно позднего периода, буквально пронизана числовыми теориями и числовыми интуициями. Теория Платона сводится к следующему.

а) Произведя четкое отличие отвлеченных чисел от именованных с правильным усмотрением обобщенности первых (Theaet. 196a) и утвердив объективно-бытийственную значимость отвлеченного числа (Soph. 238a), именно общевеличинную, а не прикладную (Gorg. 451bc. R.P. VII=522b – 526b и особенно 524b), Платон требует признать за каждым числом не только его делимость на отдельные единицы, но и его как цельную и неделимую субстанцию, подобно тому, как мы говорим "тысяча" без всякого раздельного представления обозначаемых этими словами отдельных единиц; любое число, большое или малое, целое или дробное, всегда есть нечто, значит, есть нечто неделимое, поскольку никакая целость вообще не сводится на сумму своих частей. Это и есть "числа сами по себе", без которых мышление не обходится и которые ведут к истине (525d – 526a).

Платону принадлежит также и самая четкая диалектика числа, с которой в описательном виде мы встречались еще и в ранней классике. У Платона она дается сознательно – как чисто категориальная диалектика. Именно, всякое число занимает среднее место между неделимой единицей и бесконечностью единиц, или, как он говорит, между пределом и беспредельным (Phileb. 16d, 18a, 24e – 25e, а также Parm. 143d – 144a). Здесь явно мыслится нечто вроде геометрической фигуры, начерченной на бесконечном и бесформенном фоне. Чтобы такая фигура получилась, нужно сразу и одновременно представлять себе как беспредельный фон, так и необходимую для данной фигуры границу между данной определенной фигурой и ее неопределенным фоном. Ясно, что Платон оперирует здесь не только с диалектикой, но и с весьма отчетливой интеллектуальной интуицией.

б) Эта интеллектуально-интуитивная диалектика особенно ярко выступает в тех местах из сочинений Платона, где специально анализируются категории непрерывности. Необходимые тексты для этого платоновского континуума у нас тоже приводились раньше (II 326 – 327). О том, что для возникновения континуума необходимо тождество появления и тут же исчезновения каждой раздельной точки движения, весьма отчетливо трактует "Парменид", как это мы отмечаем на указанных у нас сейчас страницах II тома нашей "Истории". Но эту непрерывность Платон трактует как в ноуменальной области, так и в чувственно-материальной области, так что разделение умопостигаемой и чувственной материи впервые было высказано не Плотином, но уже Платоном. Точно так же и диалектика слияния прерывности и непрерывности в однофигурное целое и для умственной и для чувственной области с безукоризненной отчетливостью тоже проведена Платоном.

Обширная литература о платоновских математических теориях приведена у нас в своем месте (ИАЭ II 699 – 701).

2. Аристотель

Как мы хорошо знаем, основное отличие Аристотеля от Платона заключается в чрезвычайно внимательном и зорком отношении Аристотеля к частностям и ко всему единичному в сравнении с общими категориями и особенно с предельно-общими. Это мы называли дистинктивно-дескриптивным характером всего аристотелизма. Аристотель ни в каком случае не отрицает огромной значимости предельных обобщений. Он только утверждает, что эти предельные общности вовсе не образуют каких-нибудь самостоятельных и изолированных субстанций. Идеи и числа в этом смысле Аристотель трактует только в виде абстракции, полученной из обыкновенного чувственного опыта.

Тут, однако, очень легко ошибиться и понять аристотелевскую абстракцию как нечто совсем никак не существующее. Наоборот, Аристотель этой абстракции придает огромное значение и характеризует ее как бытие потенциальное. Но потенциальное, по Аристотелю, есть тоже особого рода бытие, хотя пока еще только смысловое, предназначенное для того, чтобы осмысливать всю реальную действительность. Числа и есть такие абстракции, без которых не могут существовать никакие реальные вещи. А поскольку эти абстракции несут с собой обобщение, без них невозможна была бы и никакая наука, в которой обобщение играет первую роль.

В нашей специальной работе по этому вопросу4 мы установили, что общая система соотношения разных слоев бытия у Платона и Аристотеля одна и та же. Ни Платон не отрицает необходимости изучать единичные вещи и делать на их основании общие выводы, ни Аристотель не отрицает общих идей и не запрещает переходить от них к чувственно-материальным единичностям. Но дело в том, что постоянная дистинктивно-дескриптивная склонность Аристотеля, конечно, заставляет его гораздо меньше анализировать общие категории, чем это было у Платона, так что субстанциальность этих общностей иной раз даже целиком отрицалась у него. Точнее говоря, Аристотель просто находился под влиянием своей формальной логики и не всегда понимал то простое диалектическое утверждение, что ни общего не существует без единичного, ни единичного без общего. Никаких общностей он не отрицает, но относится к ним описательно, а не диалектически-объяснительно. Поэтому можно объяснить только излишней увлеченностью то, что общее и единичное переставали быть для него равносильными категориями. И эта увлеченность настолько была у Аристотеля сильна, что пифагорейские числовые конструкции он прямо высмеивал как нечто наивное и фантастическое.

Основные материалы по вопросу об отношении аристотелевского и платоновского учений о числе содержатся в XIII и XIV книгах "Метафизики". Из XIII книги мы укажем: на 2 главу с доказательством того, что числа не образуют собой ни чувственной, ни сверхчувственной действительности, но среднее между тем и другим; на 3 главу с указанием необычайной важности этого среднего положения числа для понимания и осмысления вещей и их красоты. Из XIV книги укажем на 1 и 2 главы с критикой пифагорейско-платонического конструирования всякого числа на основании монады и неопределенной диады, а также на 6 главу с доказательством невозможности понимать числа как причины вещей. Обе эти книги "Метафизики" пересыпаны разными доказательствами несубстанциальности чисел. Но все эти доказательства основаны на понимании платонической числовой субстанциальности в слишком грубом и вещественном смысле, чего Платон вовсе не думал. Аристотель плохо разбирается в том, что сам он является только продолжателем платоновского учения о числах, поскольку он все-таки оставляет за ними очень тонкое смысловое функционирование. Но прогресс у Аристотеля все-таки был, поскольку Аристотель умел мастерски характеризовать то, что он называл потенциальной природой числа и что мы теперь могли бы назвать осмысливающей и оформляющей природой числа. Аристотеля интересует порождающая роль чисел, которая у Платона, конечно, мыслится на втором плане в сравнении с вечной, предельно обобщенной и потому неподвижной природой чисел.

§4. Ранний эллинизм

1. Назревание принципа континуально-сущностной эманации у философов разных периодов классики

Об этом назревании необходимо, сказать несколько слов потому, что эманация будет играть огромную роль в позднем эллинизме, то есть в неоплатонизме, а в позднем эллинизме как раз и будет сформулировано последнее и окончательное античное представление о числе.

а) Собственно говоря, уже в знаменитых парадоксах Зенона содержится открытый протест против дробления непрерывной величины на отдельные изолированные части. Ахилл потому не может догнать черепахи, что проходимый им путь, как и путь, проходимый черепахой, все время дробится на меньшие и меньшие отрезки. И так как расстояние между отдельными точками положений Ахилла и черепахи, как бы оно ни было мало, никогда не может стать нулем, то и получается, что Ахилл в конце своего известного продвижения никогда не может оказаться в той же самой точке, в которой находится в этот момент черепаха. Зенон думает, что любое расстояние на прямой есть нечто абсолютно единое, то есть абсолютно нераздельное и непредставимое в виде отдельных точек. Континуум нельзя составить из отдельных различных точек. Парменид вполне определенно понимает свое единое, или "бытие", вовсе не как изолированную ото всего сущность, но то, что вполне раздельно и в этом раздельном остается одним и тем же. Другими словами, это не просто единое, но еще и непрерывное. Любопытно, что самый этот термин "непрерывное" (syneches) употребляется в поэме Парменида несколько раз (B 8, 6. 25). Мелисс (B 7=I 270, 15 – 16) тоже называет элейское единое "вечным", "беспредельным" и "совершенно однородным". Термины эти тоже указывают вовсе не на исключение всякой раздельности и разнокачественности, но только на одинаковое присутствие единого и бытия во всем раздельном и разнокачественном. То же и в других текстах Мелисса (A 5=I 260, 9 – 14).

Таким образом, уже элейцы учили о континуальном становлении, то есть о таком текуче-сущностном становлении, которое лишено всякой раздельности (ИАЭ I 331 – 334, 338 – 339).

б) Можно сказать, что античность никогда не расставалась с двумя идеями: бесконечная делимость, постепенно переходящая в сплошное и чистое становление, близкое к нулю и потому граничащее с отсутствием всякой делимости и с превращением этой делимости в сплошную и неделимую текучесть; с другой стороны, все существующее для античного мышления всегда было чем-то раздельным, единораздельным целым, структурой, ясно очерченным кристаллом, фигурой и скульптурно оформленным целым, или телом. Совмещение этих двух идей было, можно сказать, основным и заветным намерением греческих философов. И если у элейцев неделимость брала верх, то у Анаксагора мы находим замечательную попытку совместить то и другое. В этом смысле мы и давали раньше (ИАЭ I 320 – 323) характеристику анаксагоровского учения о гомеомериях.

По Анаксагору, все делимо до бесконечности, то есть деление доходит до величин, едва отличных от нуля. С другой стороны, однако, эта стремящаяся к нулю делимость не превращается у Анаксагора в сплошной туман или в пыль, не превращается в непознаваемую мглу. Каждое качество, испытывающее бесконечную делимость, остается у Анаксагора раз и навсегда самим собою. Оно в основе своей уже неделимо. Мало того. Каждое качество содержит в себе всю бесконечность качеств, но каждый раз со своей собственной структурой этой бесконечности. Но и эта структурно определенное качество, взятое само по себе, в свою очередь тоже делимо до бесконечности.

Таким образом, по Анаксагору, все на свете погружено в вечное становление, поскольку оно бесконечно делимо; а с другой стороны, все на свете везде и всюду является неподвижным целым, вечно сохраняющим свою отчетливую фигурность. И эта фигурность, доходящая в своей делимости до какой угодно малой величины, не расплывается до полного своего уничтожения, а, наоборот, остается тем целым, к которому его части могут приближаться как угодно близко. После этого неудивительно, что один немецкий ученый понял учение Анаксагора о гомеомериях как открытие теории бесконечно малых5.

И вообще, учение Анаксагора очень часто излагается в слишком элементарной и чересчур примитивной форме. Все знают, например, что, по Анаксагору, вначале имеется хаос отдельных частиц, а уже потом ум приступает к оформлению этого хаоса и к превращению его в космос. Но при этом забывают, что никаких малых частей, которые представляли бы собою как-нибудь оформленное целое, по Анаксагору, вовсе не существует. Каждая малая часть, по Анаксагору, может стать еще более малой, и это уменьшение никогда не может довести ее до нуля. По Симплицию, Анаксагор (59 B 3) прямо говорил: "В началах нет ни наименьшего, ни наибольшего... Ибо если все во всем и все из всего выделяется, то и из того, что кажется наименьшим, выделится нечто меньше его, и то, что кажется наибольшим, выделилось из чего-то большего, чем оно". В том же фрагменте читаем: "И в малом ведь нет наименьшего, но всегда есть еще меньшее. Ибо бытие не может разрешиться в небытие". Также не может существовать и такого абсолютно большого, в отношении чего не существовало бы ничего еще большего (A 45=II 18, 8 – 10). Поэтому если Анаксагор учит, что вначале все вещи были вместе, то есть что вначале был хаос вещей, то это нужно понимать не в том смысле, что каждый такой элемент был какой-то определенной конечной величиной, он не был просто конечной величиной, но такой, которая могла бы стать меньше любой заданной величины. Наличие инфинитезимальной интуиции здесь вполне очевидно.

в) Точно так же уже Демокрит, как это установлено в современной науке, вовсе не понимал свои атомы как в полном смысле неделимые величины. Атомы – это только отдельные пункты постепенного уменьшения любой величины. Они являются каждый раз пределом для уменьшения больших величин и началом дальнейшего уменьшения, причем это уменьшение никогда не может достигнуть нуля. Здесь мы по необходимости выражаемся кратко, и желающих узнать подробности современных представлений об античном атоме с точки зрения бесконечно малых мы относим к нашему специальному исследованию (ИАЭ I 441 – 443). А.О.Маковельский6 подобрал все фрагменты из Демокрита, относящиеся к математике. Из этих фрагментов видно, что если, например, конус пересечь плоскостями, параллельными его основанию, то при равных сечениях получается не конус, а цилиндр, а при неравных сечениях образующая конуса не будет прямой линией, а будет ломаной, состоящей из какого угодно количества отрезков. Другими словами, без признания взаимного непрерывного перехода точек на образующей никак нельзя получить самой этой образующей в цельном виде, то есть в виде прямой. В таких случаях Демокрит, очевидно, взывает к признанию континуально-сущностной непрерывности. Неделимость атома у Демокрита является, собственно говоря, невозможностью представлять отдельные точки непрерывного процесса в виде изолированных остановок на путях континуального становления (в частности, уменьшения). Атом неделим потому, что он несет на себе все становление целиком7.

Между прочим, среди материалов Демокрита имеется один странный текст, который, как он ни странен, все-таки решительно говорит о наличии момента непрерывности в такой, казалось бы, дискретной картине мира, как античный атомизм. Именно, мы читаем (59 A 45=II 18, 1 – 3 Лурье 237): "Все те, которые принимают бесконечное множество элементов, как Анаксагор и Демокрит... говорят, что бесконечное непрерывно касанием". Этот термин "касание" (harhë) уже в древности вызывал многочисленные споры, которых мы здесь касаться не будем и которые приводит С.Я.Лурье в своем издании Демокрита8. Не касаясь подробностей, можно сказать, что понимать этот термин можно либо как максимальное приближение одного к другому, либо как слияние одного и другого с исчезновением границы между ними. Собственно говоря, в указанном тексте то и другое понимание касания вполне возможно и относительно Анаксагора и относительно Демокрита.

Если речь идет о максимально близком касании, то, очевидно, здесь мы имеем вполне определенный намек на использование принципа бесконечно малого приближения. И в отношении атомов Демокрита это необходимо признать потому, что, согласно общему учению Демокрита, атомы не могут соприкасаться. Но другое понимание касания тоже возможно. И это будет в согласии с учением Демокрита о неделимости атома, то есть о слиянии составляющих его частей в одно непрерывное целое. При этом любопытно то, что атом, в сущности говоря, вовсе не характеризуется какой-нибудь величиной, потому что весь мир тоже есть атом (Демокрит A 47). Получается, таким образом, что непрерывность имеет у Демокрита универсальное значение и характерна для всего космоса, как и у Гераклита.

Самое же главное то, что приведенный текст гласит не только о Демокрите, но и об Анаксагоре. Здесь сама собой напрашивается следующая схема. Именно, если у элейцев на первый план выдвигается непрерывность и все прерывное, оставаясь прерывным, несет на себе печать непрерывного бытия, то у Демокрита – наоборот: если у атомистов на первый план выдвигаются прерывные атомы, то непрерывность внутри самих же этих атомов, хотя она и остается всюду непрерывной, все же несет на себе печать атомистической прерывности. Что же касается Анаксагора, то он явно занимает среднее место между элейцами и Демокритом: каждая гомеомерия делима, поскольку содержит в себе всю бесконечность элементов, и вполне неделима, то есть вполне непрерывна, поскольку руководящим и оформляющим принципом каждой гомеомерии является какой-нибудь один элемент, то есть одно качество, одинаково и непрерывно присутствующее во всех вторичных элементах, составляющих гомеомерию. Другими словами, так или иначе, но континуально-непрерывный принцип есть то, с чем никогда не расставалась античная философия.

г) Нам хотелось бы только внести здесь уточнение, без которого инфинитезимальное понимание античного атомизма оказывается самой невероятной модернизацией.

С.Я.Лурье в своей очень интересной и ученой книге (эта книга была названа у нас выше), прекрасно понимая, что все существующее делимо до бесконечности, приписывает Демокриту такой взгляд, что атом вполне делим до бесконечности, если этот атом понимать физически, и совершенно неделим, если его понимать математически. Однако этот автор забывает, что и всякая вообще вещь, поскольку она есть нечто, тоже неделима: дом можно перестраивать сколько угодно, но он есть все-таки нечто одно на такой-то улице, и с таким-то номером, и принадлежащее такому-то владельцу. Можно прямо сказать, что Демокрит вовсе не в этом смысле говорил о неделимости атомов. Атом действительно неделим, как и всякая вещь вообще. Но Демокрит понимает его как результат дробления вещи. Поэтому он неделим в смысле того предела, к которому стремится уменьшающаяся вещь. Физически он тоже делим, поскольку делимость всегда бесконечна. Но как идея, как смысл полученного результата деления, он вполне неделим. Вот это понятие предела и является свидетельством того, что атомисты обязательно мыслили бесконечное деление вещей, но с сохранением каждого результата этого деления в качестве цельной неделимости. Любопытно, что и сам С.Я.Лурье вовсе не чужд понятия предела в обрисовке атомистической теории. Он пишет9: "И уже Демокриту должна была принадлежать своеобразная примитивная "теория пределов", дававшая возможность перебросить мост между формулами недоступного чувствам и формулами чувственного мира". Но можно только пожалеть, что С.Я.Лурье так мало разработал эту атомистическую теорию пределов. Правда, теория эта скорее является нашим выводом из теории Демокрита, чем прямой формулировкой первоисточников. Но как ни квалифицировать теорию пределов у греческих атомистов, она там все же была. И потому можно считать вполне доказанным наличие у греческих атомистов принципа непрерывного и сплошного, континуального становления, несмотря на четкую, единораздельную и геометрическую фигурность атома.

Такое понимание инфинитезимализма было проведено нами выше в своем месте (ИАЭ I 435 – 436). В изложении С.Я.Лурье очень трудно добиться ясного представления о том, что такое античный атом. Но, повторяем, в книге этого автора очень много ценных, хотя и разбросанных, античных текстов, говорящих на тему о континуальном становлении как и о приближении переменной величины к ее пределу. Таковы, например, важные тексты, углубляющие наше представление об Архимеде, Евклиде и Евдоксе10.

В итоге необходимо признать, что инфинитезимальная значимость античного атома вполне доказана в нашей современной науке о греческих атомистах. Мы только настаиваем на том, что без понятия предела античный атом является малопонятным и исторически ненужным понятием. Больше того. Поскольку у Демокрита мы не находим никаких точных определений и никаких формул, то весь античный атомизм можно считать только отдаленной мечтой и отдаленным пророчеством новоевропейского учения о бесконечно малых. А если это так, то античный атом можно считать даже некоторого рода интегралом, поскольку этот атом есть не что иное, как предел суммы бесконечно малых приращений (или уменьшений).

С.Я.Лурье, затративший столько времени на поиски теории бесконечно малых у греческих атомистов, удивительным образом совершенно обходится без понятия предела. И метод исчерпывания у Евдокса, и метод исчерпывания у Евклида и Архимеда11 С.Я.Лурье ухитряется излагать без всякого намека на теорию предела.

Поэтому не только основной труд С.Я.Лурье, о котором мы говорили выше, но и его книга об Архимеде страдает одним принципиальным недостатком, а именно неясностью конечных выводов. Интересно, что у С.Я.Лурье имеется даже целая глава, проводящая аналогию с нашей современной математикой и, в частности, с учением о кратных интегралах. Но, во-первых, здесь тоже нет ни слова ни о пределе суммы бесконечно малых приращений, ни вообще о пределе. Во-вторых, сам же С.Я.Лурье аннулирует свою аналогию атома Демокрита с двукратным интегралом следующими словами: "Но эта аналогия не полная и не очень плодотворная"12. У С.Я.Лурье имеется также целая глава о значении Архимеда в истории математики13.

Но в этой главе излагаются взгляды многочисленных ученых, древних и новых, по этому вопросу; а как сам автор расценивает это значение, остается неизвестным.

Наконец, относительно понятия предела нельзя возражать указанием на отсутствие соответствующего термина у Евдокса, Демокрита, Евклида или Архимеда. Ведь термин "бесконечно малое" тоже отсутствует у этих мыслителей.

И тем не менее С.Я.Лурье считает должным ввести этот термин даже в заглавие своей книги. Нужно твердо помнить, что все эти инфинитезимальные представления вовсе не содержатся у названных мыслителей буквально. Их мы домысливаем только сами же, чтобы уяснить сущность дела. Если же угодно гоняться даже и за терминами, то тогда придется считать основателем античного инфинитезимализма вовсе не этих мыслителей, но Платона.

д) Подлинным основателем учения о бесконечно малых и о континууме является Платон, который сейчас и будет нами обсуждаться. Но справедливость заставляет сказать, что было еще одно имя периода Сократа и Платона, с которым необходимо связывать раннюю и не философскую, не критическую, а еще только чисто фактическую эпоху античного учения о континуальном приближении к пределу. Именно, был софист Антифонт, который, между прочим, выступает у Ксенофонта среди собеседников Сократа. У этого Антифонта, как гласят очевиднейшие источники (B 13D), прямо имеется рассуждение о совпадении с окружностью круга, вписанного в этот круг многоугольника при достаточно большом увеличении числа его сторон. Едва ли тут было какое-нибудь философское обоснование учения о бесконечно малых. Вероятно, это было у Антифонта покамест еще примитивным и только чисто математическим соображением. Чисто философская проблема в этой области в отчетливой форме ставится только у Платона.

е) Принцип континуального становления не в математической, но в принципиально философской форме в яснейшем виде установлен Платоном. В "Тимее" (47e – 53c) мы находим учение о первичной материи (термин "материя" тут пока отсутствует), которая совершенно лишена всяких качеств и является сплошным и нераздельным становлением. А то, что такого рода становление формулируется Платоном и для мира идей, то есть для самого разума, это мы уже говорили выше (часть пятая, глава II, §4, п. 7).

В результате всего этого, если иметь в виду категориальную точность, то подлинным основателем античного учения о бесконечно малых необходимо считать, как сказано, не Анаксагора и не Демокрита, а именно Платона. Наконец, у Платона в "Филебе" (ИАЭ II 265 – 274, ср. также таблицу на с. 679) имеется даже и соответствующая терминология ("предел", "беспредельное" и "смешанное").

Здесь мы, однако, должны сказать, что платоновские термины "предел", "беспредельное" и "смешанное" нужно еще уметь расшифровать.

Именно, платоновский термин peras хотя и можно перевести как "предел", это вовсе не есть предел в нашем смысле слова. Мы понимаем под пределом какую-то такую постоянную величину, расстояние которой от той переменной величины, которая к ней приближается, может стать менее любой заданной величины. У Платона это, собственно говоря, не предел, но, скорее, "граница". В "Тимее" (55c) этот термин употребляется в рассуждениях о границе космоса, а в "Софисте" (252b) говорится о сведении элементов к ограниченному числу (eis peras). Но еще яснее этот платоновский термин выступает в "Пармениде", где прямо говорится, что "конец и начало образуют предел (peras) каждой вещи" (137d) и что предел (peras) есть то целое, что охватывает части (145a). Другими словами, обычный перевод данного платоновского термина как "предел" чрезвычайно неточен. Это даже и не есть просто "граница". Это такая граница, которая не только отделяет одну вещь от другой, но которая и внутри самой вещи отграничивает одну ее часть от другой части. Правильный перевод был бы "раздельность" или "расчлененность". И поэтому, когда мы приписываем Платону учение о математическом пределе, мы имеем в виду вовсе не термин peras, в котором нет никакого намека на такую переменную величину, которая бесконечно и непрерывно стремится к определенной постоянной величине, приближаясь к ней как угодно близко. Следовательно, наше понятие предела нужно связывать вовсе не с платоновским термином "предел", а с терминами "беспредельное" и "смешанное".

Это "беспредельное" не только квалифицируется у Платона как то, что противоположно раздельности ума и потому является "блуждающей" или "беспорядочной причиной" (Tim. 46e, 48a). В противоположность всегда самотождественному принципу это другой принцип, когда имеется в виду принцип "рассеянного в возникающих и бесконечно разнообразных вещах и превратившегося во множество" (Phileb. 15b) или просто "беспорядочность", ataxia (Tim. 30a). Яснее же всего об этой беспредельности говорится там, где удовольствие, в отличие от упорядоченного ума, трактуется как беспорядочное становление, в котором нет ни начала, ни середины, ни конца (Phileb. 31a). Таким образом, если мы говорим, что именно у Платона имеется учение о континуально-сплошном становлении, то самым ярким доказательством этого является платонический термин apeiron.

Но мало и этого. Дело в том, что так называемое "смешанное" уже по самому своему названию свидетельствует о наличии в нем как расчлененной единораздельной цельности, так и континуально-непрерывного становления. В данном случае речь идет у Платона, очевидно, о сплошном и непрерывном переходе одной части целого к другой его части, так что такое прерывно-непрерывное целое является уже пределом в современном математическом смысле слова, то есть пределом суммы бесконечно малых приращений, происходящих внутри того целого, частями которого они являются.

Итак, то, что именно Платон является в античности основателем терминологически зафиксированного учения о бесконечно малых, можно считать, доказанным.

ж) Ни Платону, ни Аристотелю не повезло в смысле признания за ними предчувствия теории бесконечно малых. Из Платона прежде всего излагают его учение об идеях, а из Аристотеля – прежде всего учение о форме и материи.

Но обыкновенно очень мало обращают внимания на то, что и у того и у другого мыслителя имеется весьма осязательная попытка мыслить бесконечно малое и связанное с этим учение о континуально-сущностном становлении, то есть о континууме.

Чтобы соблюсти параллелизм между Аристотелем и Платоном в данном вопросе, укажем на такие категории Аристотеля, как единое и беспредельное.

О едином у Аристотеля имеется обширное рассуждение в "Метафизике" (V 6). Кто проштудирует эту главу, тот убедится в правильности нашей характеристики Аристотеля как платоника, но только дистинктивно-дескриптивного характера. В этой главе даются очень тонкие дистинкции, которые даже трудно формулировать в систематическом виде. Непрерывность, как и у Парменида, трактуется здесь в качестве разновидности единого. Но в этом тексте (1016a 4 – 6) дается покамест еще слишком узкое определение непрерывности: "Название непрерывной дается той вещи, у которой движение, если ее взять как таковую, одно и иначе [чем одно] быть не может; движение же бывает одно у той вещи, у которой оно неделимо, при этом неделимо – во времени". Таким образом, непрерывность определяется здесь как такое единое, которое остается самим собою в движении вещи, когда движение этой вещи неделимо во времени.

Более подробное, но зато и более общее учение о непрерывности мы находим у Аристотеля в его "Физике" (V 3). Это учение можно изобразить при помощи следующей таблицы14.

Схема необходимых категорий,
входящих в определение континуума у Аристотеля (Phys. V 3)

Эта таблица настолько ясна сама по себе, что едва ли требует пояснения. Однако это пояснение мы все-таки сделаем.

Именно, нужно взять какой-нибудь тип непрерывности. В предыдущей цитате из "Метафизики" определенно имелось в виду время. В настоящей же таблице мы имеем в виду другой тип континуума, а именно пространство. Но, собственно говоря, Аристотель имеет в виду вообще любую непрерывность, а для непрерывности необходимо как то, что именно непрерывно, так и тот процесс, в результате которого получается непрерывность. Поэтому непрерывностью является не только то или другое "место", о непрерывном появлении которого речь, но и сам процесс этого появления, то есть "изменение". Если иметь в виду пространственное положение, то отдельные его точки можно брать либо отдельно одна от другой, либо вместе. Но для процесса изменения необходимо брать раздельные точки. В таком случае, если эти точки раздельны, но погружены в процесс изменения, то необходимо признать и нечто промежуточное между ними, а также и следование одной точки за другой в данном изменении. Но при этом мало будет одного следования. Необходимо использовать еще другую категорию "места", а именно категорию "вместе", дающую в более развитом виде категорию "касание". Поэтому если объединить полученное нами следование с касанием, то возникнет "смежное". Однако и "смежное" тоже еще слишком раздельно. Надо, чтобы в этом смежном слились все границы, которые отделяют одно смежное от другого. Вот тогда-то и получится непрерывность.

Во всем этом рассуждении Аристотеля о непрерывности заслуживает огромного интереса попытка Аристотеля понять континуум не глобально, но структурно. Только для этого и вводились у Аристотеля такие понятия, как "раздельно" и "вместе" или "следование" и "касание". Континуум изображен у Аристотеля структурно, хотя с первого взгляда никакой структуры нет ни во временном протекании, ни в глобальной внеположности пространства. На самом же деле эта глобальность тоже имеет свою структуру подобно тому, как куча песка бесформенна в сравнении с раздельными вещами, но на самом деле она тоже имеет свою форму, а именно форму кучи. Континуум – не просто пустое поле неизвестно чего. Тут есть и своя различимость, и свое следование различных точек, и своеобразный тип их соприкосновения. А иначе континуум не будет иметь никакой структуры.

Если читателю угодно найти у Аристотеля краткую формулу непрерывности, то вышеприведенное рассуждение из "Физики", (V 3) кратко, отчетливо и суммарно дается в том же трактате в другом месте (VI 1, 231a 20 – b 6).

В предыдущем мы исходили из тех рассуждений Аристотеля, в которых он конструирует свою непрерывность как разновидность единого. Но у Аристотеля имеется еще и такое рассуждение, где он рассматривает непрерывность как разновидность другой платоновской категории, а именно как разновидность беспредельности, апейрона. Это – в другом месте той же "Физики" (III 4 – 8).

Беспредельное, по Аристотелю, то, что может безо всякой остановки увеличиваться или уменьшаться. Но в таком виде беспредельность не может характеризовать собою всю картину действительности. Ведь беспредельность есть только материя, которая и на самом деле может быть и тем, и другим, и третьим, и вообще чем угодно, являясь, таким образом, только потенцией действительно существующего. Но действительно существующее есть также еще и форма; придающая вещам их определенность и совершенство, что и делает их целостными. Следовательно, беспредельное "скорее подходит под определение момента, чем целого, так как материя есть момент целого, как медь для медной статуи" (6, 207a 27 – 29). Но ведь космос, по Аристотелю, пространственно ограничен; он совершенен, целостен и в этом смысле вполне конечен (ИАЭ IV 270 – 273). Как же в таком случае совмещается в космосе беспредельное и предельное? На этот вопрос можно ответить только так, что граница космоса есть постоянная величина; а то, что находится внутри космоса, бесконечно стремится к этой границе, то есть может отстоять от нее на расстояние, меньшее любой заданной наперед величины. Другими словами, Аристотель тут тоже пророчествует о теории бесконечно малых и, значит, тем самым о континууме.

Наконец, вся упомянутая у нас сейчас VI книга "Физики" посвящена прямо доказательству того, что континуум нельзя составить из отдельных точек, будь то во времени, будь то в пространстве, будь то в движении.

В этой связи Аристотель дает сокрушительную критику всех попыток дробить непрерывность на отдельные прерывные отрезки, будь то апории Зенона, будь то атомизм Левкиппа и Демокрита. При этом подобного рода дискретные конструкции Аристотель понимает слишком буквально. Ведь из апорий Зенона именно вытекает требование о невозможности дробления континуума, а из атомизма Левкиппа и Демокрита вытекает требование о невозможности только одного дискретного представления о действительно существующем.

Между прочим, во многих отношениях аналогий к VI книге "Физики" может считаться трактат "О неделимых линиях", принадлежащий либо самому Аристотелю, либо кому-нибудь из его учеников15. Если миновать детали, то аргументация здесь сводится к следующему.

Именно, если две линии пересекаются, то для всех очевидно, что они пересекаются только в одной точке, принадлежащей одновременно обеим этим линиям. Но такое окончательное влияние двух предметов возможно только в том случае, если эти предметы не состоят из разных частей, поскольку предметы, состоящие из нескольких частей, и соприкасаются между собой не в одной, но во многих точках; и этих точек соприкосновения в данном случае столько, сколько имеется частей в соприкасающихся предметах. Значит, две линии могут пересекаться в одной точке только при условии их неделимости, то есть при условии их непрерывности. На наш взгляд, здесь мы находим тоже солидно обоснованное представление о континуально-сущностной природе даже такого простого геометрического элемента, как линия.

Такого рода континуально-сущностных рассуждений или намеков на них мы можем найти у Аристотеля немало. Здесь мы коснулись только главнейшего. Впрочем, для всей этой проблемы даже и не нужно искать специальных рассуждений у Аристотеля. Даже самые общие концепции Аристотеля немыслимы без континуально-сущностной интуиции. Таковы концепции умопостигаемой материи (ИАЭ IV 56 – 68), потенции, энергии и энтелехии (92 – 94), ставшей чтойности (94 – 95) и четырехпринципной структуры каждой вещи (599 – 603).

2. Назревание принципа континуально-сущностной эманации у представителей точных наук

а) Уже в школе Платона оказался один мыслитель, который выдвинул принцип, существенно дополнивший учение об идеях, если эти идеи понимать как полную неподвижность. Этот мыслитель – Евдокс Книдский (ок. 391 – 338 гг.), который в Платоновской Академии был временно, потому что сам он имел свою собственную школу гораздо более эмпирического направления. Об его фрагментах – ниже, часть шестая, глава II, §4, п. 2.

Евдокс ввел одну небывалую по своей математической точности концепцию, которую в Новое время (не очень удачно) стали называть "методом исчерпывания". Под "методом исчерпывания" нужно понимать в данном случае именно метод приближения к пределу на путях непрерывного становления, так что "исчерпывается" здесь именно предел становления, причем исчерпаться он никогда не может. Из предыдущего мы можем заключить, что это было идеей уже и элейца Зенона, уже и Демокрита, уже и Антифонта, уже и Платона. Но все эти мыслители, в общем, были весьма далеки один от другого. Что же касается Евдокса, то он, как бы мы сказали, был не больше и не меньше, как в школе самого Платона, почему его принцип континуального становления был прямым распространением и углублением платоновского учения об идеях и числах.

Евдокс тоже обратил внимание на то, что многоугольник, вписанный в круг или описанный вокруг него, по мере увеличения числа своих сторон все больше и больше приближается к кругу, хотя никогда и не может его достигнуть, так что разница между периметром многоугольника и данной окружности может стать меньше любой заданной величины. Точно так же объем цилиндра есть предельное выражение для бесконечно большого количества маленьких цилиндров, но в то же самое время объем конуса тоже составлен из бесконечно большого числа цилиндриков, когда эти цилиндрики, начиная снизу, постепенно уменьшаются и в своем объеме доходят до точки, образующей вершину конуса. Тот же самый процесс происходит при составлении пирамиды из бесконечно большого числа призм.

То же самое получается также и при разделении отрезка прямой на все меньшие и меньшие отрезки, которые, как бы они ни уменьшались, никогда не могут стать равными нулю. Это было тоже осознанием концепции, которую мы сейчас называем принципом бесконечно малых величин. Платоновскую систему идей и чисел этот принцип Евдокса решительно реформировал в том смысле, что идея вещи, или ее число, соотносилась с самой вещью не просто категориально, то есть в условиях неподвижности как идеи, или числа, так и вещи, но в условиях непрерывного растекания идеи, или числа, непрерывного становления этой идеальной области, непрерывного излияния идей и чисел в инобытии вплоть до возникновения вещей.

Такая концепция сущностного становления несомненно повлияла на Аристотеля, который, как мы знаем, тоже боролся с предполагаемой платоновской неподвижностью идей и чисел и на этом основании ввел, например, свое замечательное учение о потенции, энергии и энтелехии. Однако и Аристотель это континуально-сущностное становление все еще слишком близко связывает с самими идеями и числами и не рассматривает это становление как таковое в его чистом виде. На путях самостоятельного изучения такого текуче-сущностного становления, насколько можно судить, сыграли в античности большую роль представители точного знания, у которых принцип исчерпывания Евдокса как раз и получил большое развитие. Само собой разумеется, что это текуче-сущностное становление уже и Аристотель не мог не рассматривать в специальном виде. Ему принадлежит специальный трактат "О возникновении и уничтожении". В этом трактате множество разного рода тонких наблюдений.

Однако наблюдения эти соответствуют нашей общей характеристике философии Аристотеля как дистинктивно-дескриптивного аналога платонизма.

б) Чтобы перейти к дальнейшему, нужно остановиться еще на одной идее Евдокса, которая имеет ближайшее отношение к теории континуума. Эта идея уже не чисто геометрическая, но общечисловая и даже общепонятийная. Это есть проблема пропорций в связи с континуумом. В этой сложной области мы не будем приводить всех первоисточников, поскольку они уже приведены в науке и достаточно обстоятельно обследованы16. Не будем касаться и подробностей этой сложной проблемы, а скажем только самое главное, и притом с нашей собственной интерпретацией.

Пропорция есть равенство отношений. Но что такое отношение? С первого взгляда кажется, что для отношения нужны соотносящиеся величины, а величины должны быть определены качественно или количественно. Но, судя по материалам Евдокса, дело здесь вовсе не в качествах и не в количествах. А если так, то Евдокса здесь интересует, очевидно, отношение только как логическая категория. А в этом смысле оно совершенно одинаково присутствует решительно везде. Ведь мы уже видели, как пропагандисты чистого и вполне изолированного единства, – и это уже начиная с самого Парменида, – требовали присутствия такого единого решительно во всем существующем, поскольку все существующее всегда есть нечто, и притом определенное нечто, то есть тем самым является и неделимым единым, как бы пестры и разнообразны ни были существующие вещи. Вот точно так же каждой вещи присуще и отношение ее к другим вещам, без которого эта вещь не могла бы быть ориентирована среди всех других вещей. Но если отношение одинаково присуще всем вещам, оно тем самым, следовательно, и непрерывно. Вещи только потому и могут мыслиться нами, что они отличаются одна от другой и сопоставимы одна с другой. А это и значит, что и природа и функционирование отношения возможны только в виде всеобщего континуума.

На этом основании Евдокс доказывал, что и пропорция возможна только потому, что существует континуум. Пропорция есть равенство отношений, и даже не просто равенство, но и вообще любая связь. Другими словами, если все действительно связано и представляет собою единораздельную цельность, то это возможно только потому, что эта цельность, будучи тем или иным единством отношений, совершенно непрерывно представлена во всех своих частях. А это значит, что здесь Евдокс демонстрирует общеантичную идею тождества нераздельного единства и бесконечно становящейся внутренней множественности этого единства. Именно так, надо думать, Евдокс опирает систему отношений на всеобщий континуум, а всеобщий континуум понимает как систему отношений.

Интересно отметить, что подобного рода сведения о пропорциях мы получаем из V книги "Элементов" Евклида, но анонимный схолиаст Евклида (Eucl. V, pars. 1, p. 211, 7 – 8; 213, 1 – 7 Heib. – Stam.) утверждает, что вся эта книга, возможно, принадлежит Евдоксу.

Если вернуться к методу исчерпывания Евдокса, но уже не для самого Евдокса, которого мы проанализировали, а для его последующих сторонников, то необходимо будет сказать о Евклиде и Архимеде.

Прежде чем расстаться с Евдоксом, мы хотели бы обратить внимание на образцовое издание его фрагментов, принадлежащих Ф.Лассерру. Здесь кроме античных свидетельств об Евдоксе (с. 3 – 11) и общих суждений об его учении в области философии (с. 12 – 14), астрономии (с. 15 – 18) и геометрии (с. 18 – 37) дается тщательный подбор собственных суждений Евдокса (с. 39 – 134). Наконец, это издание Ф.Лассерра необходимо высоко расценивать еще и потому, что все приводимые в нем фрагменты снабжены обширным и много дающим комментарием (с. 137 – 271).

в) Между прочим, такое тщательное издание фрагментов Евдокса, как издание Ф.Лассерра, интересно еще и тем, что дает возможность точно определить место бесконечно малых в мировоззрении Евдокса. Когда некоторые исследователи характеризуют бесконечно малые у Евдокса как то, что может стать меньше любой заданной величины, то подобного рода утверждение звучит совсем в стиле современного математического анализа, где такого рода определение действительно дается в чистом виде. Но такое абстрактное понимание бесконечно малого не существовало раньше Ньютона и Лейбница. Раньше это было только частичной характеристикой того или иного вполне конкретного и вполне специфического бытия. Так, например, точные категории математического анализа назревали у Николая Кузанского только в связи с его чисто теологическими представлениями. Точно так же невозможно и древним приписывать какой-нибудь инфинитезимализм в чистом виде. Ведь все наши предыдущие исследования были основаны на чисто телесном миропредставлении, на чисто физической интуиции живого тела. Поэтому и к своему представлению о бесконечно малом приближении древние приходили обязательно только в связи с основной телесной интуицией. Наблюдая живые тела, древние не могли сводить эти тела только на совокупность мертвых линий и фигур, хотя бы и чисто телесных. Эти телесные линии, фигуры и тела при всей своей скульптурной законченности рассматривались еще и как подвижные, живые и бурлящие, как властно зовущие сплошно и непрерывно переходить от одного их момента к другому. Такого рода величины становились тем, что мы сейчас называем иррациональными величинами. Но, во-первых, всякая такая иррациональность всегда мыслилась в античности как нечто зримо и телесно ощутимое; а во-вторых, также и те величины, которые мы сейчас называем иррациональными, тоже рассматривались древними в их живом смысловом потоке. Проще всего это видно хотя бы на диагонали квадрата, сторона которого равна 1. Ведь такая диагональ квадрата равняется корню квадратному из 2, причем сами древние прекрасно понимали, что такая диагональ квадрата несоизмерима со стороной квадрата, то есть не имеет с ней общей меры. Такой квадратный корень из 2 недостижим никакими вычислениями, а, тем не менее он вполне телесен и его можно видеть. Вот это и есть настоящее античное учение о бесконечно малом. Эта бесконечность ни при каких абсолютных вычислениях недостижима, но она телесна и ее можно видеть. Поэтому необходимо сказать, что бесконечно малое ни в какай мере не было в античности уничтожением исходной и вполне конечной телесной интуиции, а, наоборот, было только оживлением и бурлящим смысловым потоком все тех же единораздельных и скульптурных построений.

В этом отношении мы и считаем полезным изучение фрагментов, Евдокса. Свое учение о бесконечно малых приближениях и, следовательно, об иррациональности он иллюстрирует простейшими геометрическими построениями, в интуитивной телесности которых никто не может сомневаться.

Например, у него поднимается вопрос об удвоении куба (фрг. D 24 – 29). Чтобы читатель мог быстрее понять, в чем здесь дело, скажем, что если мы имеем исходный куб, ребро которого равняется 1, то ребро двойного по объему куба будет равняться корню кубическому из 2, то есть величине в полном смысле иррациональной. Как же так? И исходный куб и двойной по объему куб одинаково есть тела видимые или представляемые, и тем не менее ребро удвоенного куба почему-то вдруг оказалось иррациональной величиной, достигнуть которую невозможно ни при каком количестве приближений.

Возьмем другой пример. Площади кругов относятся между собою как квадраты, построенные на их диаметрах (фрг. D 59). Но круг – это не только иррациональная величина. Его площадь вычисляется при помощи, величины "p", которая даже сложнее всякой иррациональности. И что же оказывается? Оказывается, что отношение этих сверхиррациональных площадей круга есть не что иное, как отношение квадратов, построенных на диаметрах этих кругов, а в этих квадратах ровно нет ничего иррационального или недостижимого, нет никакой непостигаемой бесконечности, которую необходимо было бы иметь в виду в представлении об этих квадратах.

Возьмем еще пример. Объем конуса равняется одной трети объема цилиндра с теми же основанием и высотой (фрг. D 62). Пересекая конус плоскостями, параллельными его основанию, мы, по мере приближения к вершине, будем получать все меньшие и меньшие окружности. И сколько бы мы их ни уменьшали, мы никогда не можем довести их до нуля. И только путем выхода из этого процесса становления, то есть только путем скачка, мы можем получить окружность, по своей площади равную нулю, то есть, оказаться в вершине конуса. Следовательно, конус тоже представим только при помощи бесконечно малого сближения рассекающих его окружностей, параллельных его основанию. Что же касается тезиса о равенстве конуса одной трети цилиндра с теми же основанием и высотой, то одна треть получается здесь потому, что пирамида имеет своим пределом конус, а призма имеет своим пределом цилиндр. Следовательно, и здесь принцип исчерпывания тоже играет главную роль. Также и из конуса, путем постепенного уменьшения угла при его вершине, мы в конце концов приходим к цилиндру, в котором образующие являются уже параллельными одна другой.

Итак, все обычные континуальные представления возникают у Евдокса всегда совместно с устойчивыми и четко расчлененными формами, как их всегда становящаяся и текуче-сущностная сторона. То же самое мы находим и у других представителей античного инфинитезимализма, обладавшего всегда интуитивной, если не прямо геометрической, то есть отчетливо выраженной, телесной структурой.

г) У Евклида (IV – III века до н.э.) в его знаменитых "Элементах" (Х, предложение 1) мы прямо читаем (Мордухай-Болтовской): "Для двух заданных неравных величин, если от большей отнимается больше половины и от остатка больше половины и это делается постоянно, то останется некоторая величина, которая будет меньше заданной меньшей величины". Ту же самую идею мы находим и в другом положении Евклида (XII 2), где говорится о недостижимости периметра окружности при любом увеличении количества сторон вписанного в него многоугольника. Спорить невозможно: здесь мы имеем яснейшее (но, правда, по преимуществу только интуитивное) определение того, что в современной математике называется теорией бесконечно малых. Тут только необходимо добавить, что было бы ошибочно считать этот принцип чуждым самому Евклиду на том основании, что Евклид занимается неподвижно кристаллизованными геометрическими образами. Такое резкое противопоставление античной геометрии, с одной стороны, и теории бесконечно малых, с другой стороны, совершенно чуждо античному представлению о числе. Евклид прекрасно разбирается в иррациональных величинах, умеет их определять как лишенные общей с рациональными величинами меры и созерцает их на своих вполне кристаллизованных геометрических фигурах.

И в самом деле, почему мы должны считать неантичным умение различать диагональ квадрата от стороны квадрата? А ведь мы уже сказали выше, что если сторону квадрата считать равной единице, то диагональ квадрата будет √2. И то, что подобного рода корень невыразим никаким рациональным отношением натуральных чисел, в этом тоже нет ничего ужасного. Поэтому теория бесконечно малых, как она представлялась Евклиду, нисколько не мешает его геометризму, а, наоборот, делает его насыщенным и полноценным.

Мы бы привлекли еще знаменитое имя Архимеда (III век до н.э.), который тоже был у самого порога учения о непрерывном становлении, хотя, по-видимому, и не перешагнул этого порога. В начале своего трактата "Исчисление песчинок" Архимед утверждает, что, какое бы количество песчинок ни заполняло космос (это количество он измеряет мириадами мириад), такое количество можно увеличивать до бесконечности. В скрытой форме тут тоже мыслится вышеприведенный тезис Евдокса Книдского, но Архимед в данном случае не входит в точный анализ этого предмета.

Однако в других своих сочинениях Архимед несомненно подходил к учению о бесконечно малых гораздо ближе. Так, в работе "О шаре и цилиндре" (I 6 Heib.-Stam.) Архимед ссылается на указанное у нас выше положение Евклида (XII 2), то с применением этого положения к соотношению цилиндра и шара. Та же самая идея проводилась у Архимеда и во вступлении к трактату "Квадратура параболы" (II 264, 5 – 26 Heib.-Stam.).

3. Общая схема развития учения о континууме накануне окончательных философских формулировок

а) Итак, после серьезного учета приведенных у нас материалов о континууме уже никто не может сомневаться в чрезвычайной важности самой категории континуума в течение решительно всей греческой классики и в значительной мере и в течение всего тысячелетнего периода. То, что в основе античной философии лежат чисто телесные интуиции, в настоящее время почти не вызывает никаких сомнений; а в последние два столетия (после Винкельмана), когда в античности выдвигалась на первый план скульптурность, такая исходная телесная интуиция признавалась еще больше. Но в эти же два последние столетия европейской науки почти совсем не говорили о большой значимости для античности чисто континуальных интуиций.

А ведь всякое физическое тело обязательно находится в пространстве, то есть всякая прерывно мыслимая величина обязательно требует для себя также и фона, который уже непрерывен, и требует присутствия целости вещи в каждой отдельной части этой целости, то есть непрерывность мыслится не только в виде фона, окружающего всякую вещь, но и в виде внутренней неделимости вещи, то есть и внутри вещи прерывность тоже требует для себя непрерывного охвата всего, что в ней дано прерывно.

Поэтому мы и считали бы, что античный континуум заслуживает в настоящее время весьма внимательного и специального изучения. Сейчас нам хотелось бы воспользоваться таблицей H.-J.Waschkies'a17, который попытался дать схему развития понятия континуума от Парменида до Аристотеля, то есть в течение того периода, который мы называем ранней и зрелой классикой. Изъяснению этой таблицы посвящена, собственно говоря, вся книга этого автора. Но мы дадим ее здесь (ниже, часть шестая, глава II, §4, п. 4) с той интерпретацией, которая нам представляется более удобной.

б) Если поставить вопрос о том, у кого впервые возникло понятие континуума и даже сам термин "континуум" (syneches), то это, конечно, будет не кто иной, как Парменид. От Парменида исходят три разных направления мысли с использованием этого понятия.

Первые два направления противоположны одно другому. Зенон (элейский) больше напирает на чистую непрерывность, которая дана у него то ли прямо в виде его общеизвестных апорий, то ли в виде объединения непрерывности с прерывностью, но все же с преобладанием непрерывности (фрг. B 2). С другой стороны, необходимо иметь в виду и вообще всех досократовских философов, которые в целях достижения целостного представления тоже стараются объединить непрерывное с прерывным, но уже с преобладанием прерывности.

Однако, если в этот ранний период греческой философии в одних случаях преобладала непрерывность, а в других – прерывность, то естественно ожидать, что в период классики были также и попытки представлять непрерывное и прерывное в их равновесии. Эту равновесную тенденцию мы и находим в диалектике Платона, что необходимо считать уже третьей линией развития исходного парменидовского учения.

Эту тройную тенденцию в развитии классического континуума необходимо представлять себе в яснейшей форме, чтобы вообще не запутаться в истории этой достаточно плохо изученной категории. И если тройная тенденция нам ясна, то спросим себя, как же она развивалась дальше.

в) Что касается первой тенденции, зеноновской, то на путях ее развития получается не что иное, как, во-первых, Анаксагор в тех случаях, где он не отрицает бесконечную делимость, но, наоборот, признает ее (откуда – Arist. Phys. III 4 – 8). Во-вторых, – и это тоже Анаксагор (A 45; B 3. 6), – бесконечная делимость совмещается с неделимостью каждого отдельного элемента, гомеомерии, который, как бы мы его далеко ни дробили, всегда остается самим собою. Но это совмещение неделимости и бесконечной делимости, как мы сказали, происходит в данном случае все еще с превышением делимости над неделимостью. И чтобы это совмещение получило конкретную картину и форму, для этого нужно было привлечь тот принцип бесконечно малого, который проповедовался Демокритом. Но тогда неделимое становилось пределом бесконечной делимости и возникала теория Евдокса Книдского.

Можно считать, что эта теория представлена в трактате аристотелевской школы "О неделимых линиях". А если к содержанию этого трактата привлечь те многочисленные дистинкции, которые содержатся в главе V 3 "Физики" Аристотеля, то мы получаем весьма тонкую дистинктивно-дескриптивную картину континуума, который одновременно и бесконечно делится и совершенно никак не делится, в аристотелевском трактате "О возникновении и уничтожении" (I 2. 6).

г) Что касается правого ответвления общего классического анализа континуума на нашей таблице, то кроме общеизвестных досократовских мыслителей можно привлечь еще текст из аристотелевской "Метафизики" (V 6), где развивается понятие единого при помощи анализа составляющих это единое элементов.

д) Далее, нужно сказать несколько слов и о средней линии нашей таблицы, то есть о Платоне. Если мы возьмем его диалог "Парменид", то при обсуждении своей второй гипотезы, то есть при изучении выводов не из единого самого по себе, но из единого существующего, мы получаем все категории умственного мира при полном равновесии континуальной и дискретной интуиции. Одно больше иного, одно меньше иного, но одно и иное обладают также и одной величиной. Одно раньше иного, и одно позже иного; но оба они также и совершенно одновременные. И это касается решительно всех логических категорий. Следовательно, вся система логических категорий и прерывна и непрерывна одновременно. Выше (часть шестая, глава II, §3, п. 2) мы уже отмечали, что в этом диалоге Платона имеется и прямая теория континуума, когда одна категория переходит в другую при помощи неуловимого момента, "внезапно".

е) Далее, фактическая история континуума не ограничивалась только указанными тремя тенденциями в развитии парменидовского принципа непрерывности.

Эти три разветвления в известных точках своего развития также и сливались в ту или иную оригинальную теорию. Так, мы уже видели, что Евдокс Книдский говорил о бесконечно малом приближении переменной величины к ее пределу. Но, очевидно, такая позиция не могла возникнуть только на зеноновском учении о необходимости совмещать делимость и неделимость. Эту становящуюся делимость Евдокс должен был позаимствовать еще из другого источника, каким в данном случае и явился Демокрит, но не в своем общем досократовском виде, а в виде автора теории постепенного приближения зубчатой линии к строгой прямой линии.

С другой стороны, и сам Евдокс не оказался в стороне от того описательного платонизма, который зафиксирован у Аристотеля в его "Топике" (IV 2), в результате чего, надо полагать, и возник трактат "О неделимых линиях".

Такую же яркую картину пересечения основных, парменидовских разветвлений мы находим и в том перечислении главнейших признаков континуума, которое имеется в аристократической "Физике" (V 3). Для этого нужно было привлечь, во-первых, то расчлененное представление о континууме, которое, несомненно, было уже в школе самого Платона наряду с железной диалектической категорией платоновского "Парменида". Но в целях дальнейшего уяснения понятия континуума очень важно было использовать различие касания и слияния, которое хотя и было у Платона, но в яснейшей форме было дано в аристотелевской "Топике" (IV 2). Если к этому присоединить описательную картину единства в аристотелевской "Метафизике" (V 6), то соединение этих трех источников вполне объясняет собою теорию континуума в "Физике" (V 3). А если к этому присоединить, как сказано, весьма строгую теорию цельности в трактате "О неделимых линиях", то отсюда нетрудно будет получить и то окончательное определение континуума, которое мы находим в период поздней классики.

После подчеркивания неделимой цельности и единства соприкасающихся элементов континуума в трактате "О возникновении и уничтожении" (I 2, 317a 20 – 22; 6, 322b 18 – 19), а также после введения принципа бесконечности в процессах континуального увеличения и уменьшения (Phys. III 4 – 8) мы и получаем то, что нам представляется окончательным определением континуума для периода античной классики (VI 1, 231a 20 – b 19).

ж) Дальше мы приводим таблицу для характеристики истории понятия континуума от Парменида и кончая Аристотелем. Но для правильного пользования этой таблицей мы предупреждаем, что ввиду разнобоя и многочисленности источников многое в этой таблице может быть по-разному интерпретировано и поэтому в разном смысле изменено. Однако непреложной истиной является то, что греческая мысль периода классики все время старается формулировать структуру континуума, выдвигая в ней то одни, то другие моменты. Так, для континуума необходима как раздельность его точек, без чего он не был бы протяжением, так и слияние этих точек в одной неразличимости. Но слияние это требует перехода от одной точки к другой, определенного следования одной точки за другой, постепенного сближения одной точки с другой, их нарастающего соприкосновения, когда эти точки, с одной стороны, никогда не могут слиться в одно единое (иначе весь континуум превратился бы только в одну точку), а с другой стороны, они обязательно сливаются в одну неделимость (поскольку иначе вместо континуума получилась бы только целая бесконечность дискретных одна в отношении другой точек). Континуум не имеет нигде ни начала, ни середины, ни конца (ибо иначе он был бы неотличим от счетного множества); но он также и имеет начало, середину и конец, и притом в любой своей точке (ибо иначе континуум был бы аструктурен, то есть был бы неизвестно чем и не был бы вполне упорядоченным множеством). Против этой линии развития континуума в античной классике спорить невозможно.

Что же касается соответствующей квалификации тех или иных весьма многочисленных исторических источников окончательной формулы континуума у Платона и Аристотеля, а также вопроса о том, где, когда и как эти источники переплетаются, об этом, само собой разумеется, можно бесконечно спорить ввиду недостаточной сохранности многих из этих источников.

Теперь приведем предлагаемую нами таблицу происхождения континуальной теории в период греческой классики.

Схема исторического развития континуального принципа
от Парменида кончая Аристотелем

4. Стоики и другие школы

а) Как мы знаем, стоицизм развивался в эпоху философского выдвижения на первый план человеческого субъекта. И этот субъект стоики стремились характеризовать в его максимальном отличии от объекта, будь то платоновско-аристотелевская идея или будь то демокритовский атом. Такую специфику стоики нашли в человеческом слове, предметность которого была и не чисто мыслительная, и, одновременно, не чисто чувственная, но возникала она как раз на путях непрерывного становления чистой мысли, то есть на путях превращения ее в чувственный образ. И когда такая конструкция проецировалась вовне, то и вся объективная действительность стала пониматься как непрерывное материально-смысловое становление изначальной огненной пневмы, когда она превращалась во все живое и неживое и в конце концов создавала весь космос. А так как словесная предметность, отнесенная к объективной действительности, хорошо создавала ее рисунок, но не давала для нее абсолютного объяснения, то стоикам пришлось привлечь для этого старое представление о судьбе, конструируя его теперь уже как философскую категорию всеобъемлющей субстанции. И, наконец, синтезом этой объективно осуществленной словесной предметности и судьбы, субстанциально определяющей эту предметность, у стоиков явился логос (ИАЭ V 99 – 105, 114 – 121).

Таким образом, текуче-сущностная природа пневмы стала сразу и телесной и смысловой. И в дальнейшем весь так называемый эклектизм античной философии, который, как мы знаем (728 – 731, VI 141), был вполне принципиальной борьбой со стоическим материализмом, но в условиях разработки той сущностной текучести, которая главенствовала в стоическом логосе, такого рода "эклектизм" и привел в конце концов к неоплатоническому учению об эманации. Числа стали трактоваться как эманация первоединства со всем вытекающим отсюда расширением проблемы числа до универсальной значимости.

б) Можно сказать, что та онтологическая и гносеологическая концепция континуально-числового миропредставления, которая создалась в античной философии в период ее классики, осталась в античной философии навсегда, и прежде всего в стоицизме. Однако стоицизм – это все-таки новое мировоззрение в сравнении с классикой; и удивительным как раз и остается то, что даже в этом новом мировоззрении роль числа и роль континуума нисколько не перестала существовать, а только получила новую тенденцию. То, что реальная действительность стала трактоваться в стоицизме в связи с объективным проецированием логоса, это обстоятельство сразу превращало всю действительность в аллегорическую структуру подобно тому, как и человеческое слово, будучи физической конструкцией, всегда несет с собой определенную смысловую заряженность. Получался, таким образом, в стоицизме некоторого рода аллегорически-фаталистический материализм на основе иерархийно эманирующей изначальной огненной пневмы. С виду возникает совершенно новое мировоззрение в сравнении с классической теорией числа и континуума как абстрактно-всеобщих категорий. Но тут-то и важно учитывать, что от этого нисколько не пострадала классическая теория числа и континуума. Число и здесь оставалось глубочайшей онтологической структурой, и континуум ровно нигде и ни в одной точке космологической цельности ни в каком смысле не перестал существовать. Из многих стоических текстов приведем немногое.

Число "беспредельно" (SVF III 260, 19 Arn.), все существует согласно числу (II 189, 37). Непрерывность объединяет целое и части в результате напряженного состояния (tonos) целого (145, 24). Внутри тела отсутствует пространственная дискретность в силу присущей ему непрерывности (151, 19). Встречаются тексты о "непрерывности причин" (274, 16). Читаем о непрерывности в связи с учением о физических элементах (144, 26 – 28). Все подобного рода представления о числе и континууме остались в стоицизме навсегда. Еще у Марка Аврелия (2 пол. II века н.э.) читаем: "Ведь целое будет извращено, если ты хоть в чем-нибудь нарушишь согласие и связь (synecheia) как частей его, так и причин" (V 8, 13 Роговин). Или (23, 2) говорится о непрерывных изменениях энергий существующего, или (16, 2) о непрерывных представлениях души.

в) На первый раз огромным исключением из общеантичной концепции числа являются другие представители раннего эллинизма – эпикурейцы и скептики. Эпикурейцы, действительно, настолько далеки от всякой философской теории, да и от всякой науки, что признают любое мышление необходимым только для охраны спокойствия и невозмутимости человеческого духа.

Немногим отличаются от этого и скептики, хотя, в отличие от эпикурейцев, они делают упор на всеобщую непознаваемость и всеобщую немыслимость. Поэтому такие предметы, как единое или число, для эпикурейцев были только бесполезными и ненужными предметами, а для скептиков это были предметы весьма настойчивого и энергичного, даже иной раз восторженного, разрушительного анализа. Таково, например, рассуждение о том, что никакого числа вообще не существует, находимое нами у Секста Эмпирика (Adv. math. X 4).

Напомним, что весь этот деструктивный аппарат у скептиков возникал довольно легко потому, что этот аппарат был построен на методах формальной логики, то есть нигде и ни в чем не признавал единство противоположностей. А в таком случае и сами теоретики единого и числа только и занимались тем, что устанавливали необходимые для данной темы диалектические противоречия. То, что единое и находится во всем и не находится ни в чем, это же ведь и есть учение диалектиков в этой области.

И обнаружение подобного рода противоречий, с точки зрения скептиков, было чем-то разрушительным, в то время как для самих диалектиков это было не разрушением учения о первоединстве и числе, но, наоборот, его нерушимым доказательством. Поэтому все эти противоречия, на которые указывали скептики, сейчас производят на нас ничего не говорящее и даже скучное впечатление.

Заметим, однако, что сводить весь античный скептицизм на упоение формальной логикой было бы совершенно неправильно. Формальная логика была нужна скептикам не сама по себе, но для охраны внутреннего спокойствия духа, которое скептики как раз и хотели охранить доказательствами невозможности мышления и познания, а следовательно, и полной иллюзорности всех связанных с этим беспокойств. Поэтому, если угодно, проблема единства и числа не отсутствовала и у скептиков; но она сводилась у них не на какие-нибудь положительные достижения мысли, а на достижения внутренней непоколебимости духа.

г) Если подвести итог всем нашим предыдущим рассуждениям, то можно сказать, что к III веку н.э., то есть к моменту возникновения неоплатонизма, в античной мысли была достигнута большая ясность в обрисовке числа как кристаллически четкой структуры, равно как и представление о континууме как о необходимом ингредиенте всякого числа. Числовая структура состоит из отдельных элементов, которые не только отличны один от другого, но в то же самое время являются и результатом континуального их становления и сплошного взаимоперехода в пределах целостной структуры.

Такое значение числа и континуума было глубоко осознано почти всеми виднейшими философами, как идеалистами, так и материалистами, и, кроме того, вошло и в область точных наук. Оставалось только обобщить эти достижения и связать их с предельной завершенностью чувственно-материального космоса. Но если чисел большое количество и если они объединяются с континуально-сущностным становлением, то последняя общность уже не будет только числом и только континуумом, но будет тем, что уже и выше числа и выше континуума. Такую общность, сверхчисловую и сверхконтинуальную, впервые и формулировал Плотин при помощи старинного платоновского учения о беспредпосылочном начале. Это и было окончательным завершением тысячелетнего развития числовых и континуальных теорией в античности. Скажем об этом несколько слов.

§5. Поздний эллинизм

1. Плотин

В связи с Плотином и его учением о числе историк античной философии и эстетики испытывает счастье: вместо труднообозримого множества отдельных разбитых фрагментов о числах, которые часто бывает даже трудно понять и объединить, у Плотина мы находим целый трактат (VI 1), который так и называется "О числах"18. С огромной значимостью этого трактата для всего античного учения о числе конкурирует, может быть, только еще один трактат, правда не столь цельный, из школы Ямвлиха под названием "Теологумены арифметики". Собственно говоря, только благодаря этим двум трактатам мы и получаем надежное основание для конструирования античной философии числа. В сравнении с этими двумя источниками все остальное из первоисточников, чем мы реально обладаем, имеет уже второстепенное значение.

Для Плотина всякое число есть прежде всего субстанция, или, как он говорит, ипостась, а не просто только одно наше субъективное представление. Критике этих неипостасийных теорий числа Плотин посвящает в своем трактате две обстоятельные главы (12 – 13). Основные же главы, посвященные центральному учению о числе: 7 – 11, 14 – 18. Центральное учение Плотина сводится к тому, что число, без которого вообще ничто не мыслимо, должно по-разному трактоваться в зависимости от трех основных неоплатонических ипостасей. Одно число – в первой ипостаси, в первоедином; совсем другое – в ноуменальной области и еще третье – в области космической души.

Основная роль, конечно, принадлежит тому числу, которое возникает еще на лоне первоединого. Здесь оно является бесконечно разнообразной картиной разных полаганий первоединого, когда еще нет учения об уме и имеется только система бескачественных полаганий сверхсущего первоединого. Для уяснения этой теории необходимо припомнить учение Плотина о потенции и энергии, которое тоже представлено у него в виде целого трактата (II 5)19. А именно, единое рассматривается у Плотина не только как простое "сверх", но и как потенция. А это значит, что числа являются у Плотина активной эманацией первоединого. Тут-то как раз и понадобились стоические представления об истечении и повсеместном растекании огненной пневмы. Но только Плотин уже преодолевает материалистические черты стоицизма и заменяет стоическое огненное дыхание континуально-сущностным становлением и уже чисто смысловым исхождением всего существующего из первоединого. Платоновские "одно" и "иное" диалектически синтезируются у Плотина в новую категорию, то есть в становление, которое уже не есть ни просто бытие, ни просто небытие, а представляет собою сплошное возникновение бытийных моментов и их убывание в самый этот момент их возникновения. И тут, действительно, покамест нет еще ровно ничего, кроме божественных чисел. Возникающий после первоединого ум является уже качественной структурой. Числа же представляют собою, мы бы сказали, только контур или каркас для умственной, то есть уже для качественно-понятийной, структуры.

Кто даст себе труд изучить этот трактат Плотина "О числах" и познакомиться с нашими к нему комментариями, тот убедится в небывало четком и обстоятельном синтезе числовой философии Плотина, где ярко фиксируется и кристаллическая раздельность числа, и его континуальная текучесть, и его сущностный (а не практически-вещественный) характер, и, наконец, его чисто смысловая и в то же время творческая эманация, общность которой иерархически располагается начиная от сверхинтеллектуальной полноты, проходя через интеллектуально построенную систему и космически-душевную самодвижность и кончая растворением и дохождением до нуля в чисто материальной области.

В конце концов метод, применяемый Плотином к его учению о числе, есть тот же, что и метод генологизма. Как мы видели выше (часть шестая, глава I, §1, п. 4), учение Плотина о едином есть структурно-генеративный генологизм. То же самое надо сказать и о числовой терминологии Плотина. Число у него тоже есть структурно-генеративное единое, но только с упором на систему докачественных полаганий.

2. Ямвлих

Можно сказать, что Плотин дал всю неоплатоническую теорию числа в достаточно полном и систематическом виде. Но в этой сложной области философии числа, конечно, могли возникать и фактически возникали разного рода уточнения и более детальные конструкции. И первое такое важное уточнение принадлежит Ямвлиху.

Уже Плотин конструировал свое учение о числах в первую очередь в связи с теорией первоединого. Но ведь сам же он повсюду доказывает непознаваемость и сверхмыслимость первоединого. Спрашивается: как же в таком случае соединить вполне мыслимую и познаваемую числовую область с немыслимым и непознаваемым первоединым? Ясного ответа на этот вопрос у Плотина мы не находим. Как будто бы и действительно здесь не было никакого вопроса. И вот Ямвлих впервые ставит этот вопрос и впервые закрепляет решение этого вопроса терминологически. Этому у нас было посвящено специальное исследование на тему о едином и числах (ИАЭ VII кн. 1, 134 – 137). О некоторых трудностях источниковедческого характера мы тоже говорили, но сейчас говорить об этом не стоит. Вопрос ясен; и терминологическое уточнение, введенное Ямвлихом, само по себе совершенно понятно.

Ямвлиху принадлежат еще два трактата, касающиеся учения о числах, – "О науке общей математики" и "О введении Никомаха в арифметику". Здесь тоже важны некоторые детали, но и о них мы говорили раньше (VII кн. 1, 168 – 174).

3. "Теологумены арифметики"

Этот трактат принадлежит либо самому Ямвлиху, либо его школе. Его значение велико для нас потому, что здесь в связной форме рассматриваются числа, составляющие первую декаду. Большая часть этих чисел рассматривается Ямвлихом в указанном у нас сейчас трактате "О введении Никомаха в арифметику" (174). Другие возможные источники для трактата "Теологумены" мы тоже указывали в своем месте (237 – 244). Пифагорейско-платонические философы вообще не раз писали о декаде. Но от всей этой литературы до нас дошли только ничтожные материалы. "Теологумены" в этом отношении несравнимы ни с чем.

В своем месте (218 – 230) мы пытались проанализировать философско-эстетическое содержание этой декады в "Теологуменах". Как нам представляется, можно с большой точностью формулировать назревание философской мысли от единицы и до десяти. Совершенно ясно, что единица рассматривается в "Теологуменах" как сверхсущее и сверхпредикатное первоединство. В противоположность этому двоица рассматривается здесь как континуальное становление. А соединение единицы и двоицы дает в триаде первое оформление, за которым четверица повествует о теле, которому принадлежит установленное триадой оформление. Пятерица говорит о качестве этой телесности; и так далее. И когда мы доходим до декады, то "Теологумены" рисуют в законченном виде чувственно-материальный космос во всей его смысловой, жизненной и материальной полноте.

Таким образом, эстетика числа, принципиально созданная еще Плотином, достигает в "Теологуменах" степени живописной и глубоко продуманной космологической диалектики.

4. Прокл

Окончательную систематизацию всего античного учения о числе с точнейшим использованием всей относящейся сюда терминологии мы находим у Прокла. Тексты из Прокла на эту тему приведены у нас в своем месте (ИАЭ VII кн. 2, 57 – 62). Они поражают как большой точностью соответствующих рассуждений Прокла, так и их большой нагроможденностью и кое-где даже спутанностью. После указанного у нас исследования философии числа у Прокла сейчас, в этом общем обзоре, достаточно будет воспользоваться только кратчайшими тезисами.

Подобно Ямвлиху, Прокл тоже разделяет первоединое на две области – абсолютно непознаваемую и относительно непознаваемую. Числа относятся к этой последней области. Но в отличие от Ямвлиха положение чисел в системе Прокла яснее и более разработано диалектически. Несмотря на постоянный восторженный тон своего изложения, Прокл рисует свое первоединое просто как такое целое, которое уже по самой элементарной диалектике выше своих частей. Это понятно просто уже с точки зрения здравого смысла. И если из глубины этой всеобщей целостности выступают отдельные числа, то это, по Проклу, так же понятно, как и появление отдельных частей на фоне такого целого, которое выше своих частей и их собою определяет. Но раз появились отдельные и уже познаваемые моменты непознаваемого первоединого, то, поскольку первоединое охватывает все и смысловая потенция его бесконечна, то и числа появляются на фоне текуче-сущностного становления, которое и континуально нерасчленимо и смысловым образом расчленимо, раздельно, почему всякое число и трактуется у Прокла как диалектический синтез предела и беспредельного.

Идея эта, как мы знаем, есть старинная, еще платоновская идея; но у Прокла она дана в систематической разработке. Но система показывает, что каждое число вообще есть и бесконечность, поскольку оно бесконечно увеличиваемо и бесконечно уменьшаемо, и в то же самое время конечно, поскольку оно обозримо и всегда определенным образом упорядочено. Поэтому каждое число есть то, что мы сейчас должны называть актуальной бесконечностью. Эта актуальная бесконечность числа есть та энергия, в которой проявляется первоединое. Оно всесильно и всемогуще.

Поэтому боги, с точки зрения Прокла, помимо своих, так или иначе характеризуемых отдельных качеств в основе своей являются докачественными типами актуальной бесконечности. И, наконец, эти первичные типы числа как актуальной бесконечности имеют у Прокла свою иерархию.

В своем исходном начале числа – это покамест только еще докачественные полагания, которые обладают и своей неподвижной смысловой субстанцией, и своей вечно становящейся, вполне континуальной жизнью, и своеобразными структурно ставшими живыми существами, которых Прокл так и называет богами. Ниже этого следуют уже качественно наполненные ноуменальные числа, затем те душевные числа, которые являются самодвижными принципами внутри космоса. Но в конце концов числа спускаются и до чисто вещественных структур, почему все вещественное, если оно различимо, обязательно раздельно, то есть считаемо. Окончательно растворяются и распыляются числа только в первичной материи. Но такая материя уже не есть сущее, а только возможность любого сущего, только восприемник сущего в целях его материального воплощения.

В такой кратчайшей форме мы могли бы изложить философию числа у Прокла и разъяснить необходимую для этого прокловскую терминологию.

Этим была исчерпана вся античная философия и эстетика числа; и что именно к эстетике имеет ближайшее отношение такая философия числа, об этом постоянно говорит сам Прокл, не допускающий никакого явления красоты без активной действующей числовой структуры.

Но по исчерпании философско-эстетической сущности числа сама собой возникает новая колоссальная область, уже качественная, а не только количественная, и уже структурно-сущностная, а не просто континуально-сущностная, если под сущностью понимать здесь не просто полагание бытия, как оно происходит в числах, но и его понятийно-качественное наполнение, как это происходит в уме. Этот античный Нус-Ум есть тоже любимейшая и самая общая античная тема, не меньше единого или числа. Во всякой красоте античные мыслители видели не только субстанциальную единичность и не только ее числовую единораздельную цельность. В этой красоте для античного мыслителя всегда светился ум, и не тот маленький и бедненький ум, которым обладает уже и всякий бытовой человек. Нет, это был космический ум, ум как оформление всего чувственно-материального космоса. К обзору этой терминологии мы сейчас и перейдем.


Глава III

НООЛОГИЯ

Термин "ноология" мы употребляем здесь потому, что у нас будет иметься в виду не только термин noys – "ум", но и производные от него: noeö – "мыслю", noëtos – "мыслимый", "умопостигаемый"; dianoia – "размышление", и слова другого корня, вроде phronësis – "практическое мышление" и др.

§1. Введение

1. Диалектическая необходимость объективно существующего ума, как ее понимали в античности

В предыдущем параграфе (часть шестая, глава II, §5, п. 4) мы уже сказали, что если проанализирована вся количественная сторона предмета, то тем самым возникает вопрос и о том, чем же данный предмет является по своему качеству. Это и было переходом от бескачественной числовой структуры к ее качественной стороне. Однако свой переход от числа к уму античные мыслители понимали еще глубже, и об этом необходимо сказать несколько слов.

Именно, античный философ задавал себе вопрос: что же все эти сопоставительные конструкции внутри единого и внутри числа, являются ли они только нашим субъективным построением или они принадлежат самой же объективной действительности? Представители новоевропейского рационализма или эмпиризма утверждали, что все соотношения, которые человеческий субъект устанавливает о бытии, принадлежат вовсе не самому бытию, а только самому же человеческому субъекту; само же бытие либо есть повторение того, что сконструировал человеческий субъект, либо есть нечто целиком непознаваемое.

Совсем иначе рассуждал античный философ. С его точки зрения, все эти акты различения и отождествления и все эти акты сравнения и противопоставления впервые производит не человеческий субъект, но само же бытие, а человеческий субъект только обращает то, что творится в самом бытии. Поэтому когда говорится о единстве, то это единство сначала принадлежит самому же бытию, а уже потом человек начинает о нем рассуждать. И если единое отождествляется с числами или отличается от них, то это значит, что само же единое устанавливает все эти тождества и различия. Именно, единое и числа сами производят все эти сопоставления внутри себя, а также и за пределами своей непосредственной значимости. Но такое бытие, которое само же противопоставляет себя самому себе и соотносит себя со всем прочим, такая самоотнесенность есть уже мышление числа, а не просто само число. Такая самоотнесенность и соотнесенность со всем другим как раз и есть то, что античные мыслители называли умом.

Русское слово "ум" звучит достаточно прозаично. Иные переводят этот греческий "нус" как "разум", как "интеллект" и даже как "дух". Все такого рода переводы на русский и современные языки несомненно подчеркивают и выставляют на первый план субъективную сторону ума. Но это совершенно противоположно тому, что мы находим в античности. Древние мыслители представляли себе дело так, что все эти сопоставления или самосопоставления принадлежат, в первую очередь, самой же объективной действительности и потому античный ум есть прежде всего сама же объективная действительность. Если бы античные мыслители понимали, что такое новоевропейский субъективный идеализм, то они, конечно, объединили бы такое сведение ума на субъективные человеческие построения именно в субъективном идеализме. Поэтому античный ум есть прежде всего сама же объективная действительность, но только данная не в виде единого и числового бытия, но в виде такого бытия, которое само же соотносит себя и с самим собою и со всяким возможным инобытием. Ум как категория объективного бытия является поэтому, с античной точки зрения, самой существенной и самой непреодолимой диалектической категорией.

И это видно в античной философии решительно повсюду. Что же касается субъективизма софистов, то он промелькнул в античной философии всего в течение нескольких десятилетий V века и безусловно был только первой и весьма несовершенной ступенью философского ума как философии объективной сущности этого ума.

2. Дофилосфское представление

Учение о первобытных представлениях души является целой специфической наукой, глубоко разработанной, но для нас в этой работе, конечно, вовсе не обязательной. Мы можем только сказать несколько слов о Гомере, и этого будет достаточно. О Гомере имеется специальное исследование Ф.Ф.Зелинского20, которое дает весьма подробный анализ соответствующего материала, местами даже исчерпывающий. Но Ф.Ф.Зелинский допускает некоторого рода ошибочные квалификации, которых мы стараемся избегать.

а) Самое главное, что мы наблюдаем у Гомера, это наличие в нем разновременных напластований, часто противоречащих одно другому логически, но и очень часто бывших в свое время причиной появления того, что логически было противоречиво. Ф.Ф.Зелинский совершенно чужд этому методу исторических напластований и потому выдвигает на первый план то, что у Гомера было только результатом новейшего развития. С такой точки зрения гомеровский "ноос", конечно, очень часто обозначает просто "сознание", "индивидуальную особенность сознания" и даже такое мышление, которое совсем далеко от чувственного восприятия. В одной из наших старых работ нам уже пришлось сталкиваться с изучением мыслительной терминологии Гомера21 Мы пришли к выводу, что начальная фаза мышления, которую знает Гомер, совершенно тождественна с чувственным ощущением. Здесь мы не будем приводить многочисленные примеры из этой области. Но такие гомеровские выражения, как "мыслить глазами" или "мыслить в диафрагме", говорят сами за себя.

б) В дальнейшем, конечно, происходила в той или иной мере дифференциация мыслительного акта. Мышление, в известной мере, даже становилось независимым от чувственного состояния человеческого организма. Здесь можно привести такие примеры, использованные Ф.Ф.Зелинским в другом отношении: у превращенных в свиней товарищей Одиссея "noos" остается незыблемым (Од. X 240); сделанные Гефестом из металла прислужницы имеют даже "noos в диафрагме" (Ил. XVIII 419); Тиресию Персефона и после смерти даровала "noos" в подземном мире. (Од. X 494); у раненого Еврипида, несмотря на обильно текущую кровь, сохраняется "noos" незыблемым (Ил. XI 813). Но уже и в этих примерах "noos", очевидно, понимается не просто отвлеченно, но и как самостоятельно действующая сила, и притом действующая чисто телесно. Значит, в этих примерах надо находить либо прямо демоническое значение слова "noos", либо остаток этого демонизма. Когда говорится (XV 461), что "noos" у Зевса "плотен", тут явно имеется в виду демоническое значение ума.

в) Однако мифологическая абстракция настолько далеко зашла у Гомера, что "ум" у него чаще всего понимается вполне позитивно и обозначает собою настроения людей, индивидуальные особенности их мышления или даже просто нрава. "Ноос" многохитростен у Одиссея (Од. I 3), осторожен у Приама (Ил. XXIV 354), разумен у Телемаха (Од. XVI 374), многоумен у Одиссея (XVIII 124), справедлив у Калипсо (VII 263), жалок иногда у Гектора (Ил. III 63), не поддающийся годам у Одиссея (Од. X 329), благороден у Ареты (VII 73), искренен у пастухов Одиссея (XXI 205), богобоязнен у иных людей (Ил. XIII 732), неразумен и преступен у женихов (Од. II 281), непредусмотрителен у Эпикасты (XI 272), необдуман иногда у Менелая (Ил. X 122), опрометчив у молодежи (XXIII 590), недальновиден у одинокого человека (X 226).

Этот "ноос" может обладать и положительными и отрицательными чертами. Своим "ноосом" Перифет превосходит многих микенцев (Ил. XV 643), Пенелопа – других женщин (Од. XIX 326), Одиссей – всех смертных (I 66). "Ноосом" Одиссея его люди спаслись от Киклопа (XII 211). Раненый вождь только "ноосом" может помогать своим (Ил. XIV 62), нужен он и вознице, чтобы побуждать коней (Од. VI 319 – 320). Однако "ноос", хотя это и очень высокая человеческая способность, может затемняться всякими страстями и случайностями: у Геры его временно затмевает злоба (Ил. XX 133), у Антилоха – юность (XXIII 604), у Долона – корыстолюбие (X 391), у иных – любовь (XIV 218).

Но даже и Ф.Ф.Зелинский, чуждый всякой теории исторических напластований, находит нужным отметить, правда в виде исключительной редкости22, что гомеровский "ноос" все-таки, в конце концов, связан с глаголом "pneö", "дышать", то есть обозначает, в конце концов, не что иное, как дыхание. Так, Персефона "вдунула" "ноос" в Тиресия, уже находившегося в Аиде (Од. X 493). Если стать на такую точку зрения, то, пожалуй, становится понятным и то, почему свой "ноос" Гомер связывает с диафрагмой. Ведь диафрагма – это грудобрюшная преграда, то есть то, чем брюшина отделяется от груди и что поэтому регулирует собою дыхание по всему организму. Если так, то здесь перед нами уже, несомненно, остаток давно преодоленного у Гомера фетишизма. Правда, приведенные у нас выше примеры вполне доказывают, что Гомер, по крайней мере в поздних частях эпического творчества, далеко ушел за пределы изначального фетишизма и относится к процессам мышления достаточно позитивно.

Рассуждая формально, ранняя классика, не останавливаясь на чисто позитивном понимании мышления, поскольку позитивное понимание стало просто обыденным и обывательским представлением без всякой философской перспективы, хочет использовать именно старинное фетишистское его понимание ("мыслить глазами"), но фетишизм этот она понимает уже в новом смысле. Она еще не в силах понять ум как самостоятельную субстанцию. Самостоятельными субстанциями для нее будут физические элементы: земля, вода, воздух, огонь и эфир. Но эти элементы уже оказываются нагруженными в ранней классике как раз такими свойствами, которые уже вовсе не сводятся на материально-стихийную элементность. Ум станет субстанцией не раньше зрелой классики, то есть не раньше Платона. Но вся досократическая философия уже понимает ум атрибутивно. Он окажется атрибутом материальных субстанций. Но эта его атрибутивность как раз и сыграет положительную роль в тогдашней прогрессирующей философии, с тем чтобы в дальнейшем объединиться с элементами уже не атрибутивно, но диалектически-субстанциально.

§2. Ранняя классика

1. Общее

а) Как анализировать раннюю классику в смысле терминологии, в этом мы уже убедились на примере единого и чисел. Вся ранняя классика – элементна. Эти элементы, на которых она базируется, то есть земля, вода, воздух, огонь и эфир, как мы в этом много раз убедились, являются не только материально-физическим бытием, но также и бытием смысловым, идеальным. Однако эта их идеальность пока еще нераздельна с их телесной материальностью, поскольку различение материального и идеального наступит только не ранее средней классики и восторжествует только в зрелой классике.

Тем не менее смысловая идеальность элементов в ранней классике все же мыслится. Но мыслится она здесь в своем субстанциальном тождестве с телесной областью, отличаясь от нее не в качестве самостоятельно существующей субстанции, но в качестве очевиднейшего атрибута телесной субстанции. Таким атрибутом были числа у пифагорейцев и логос у Гераклита. Точно так же и тот нус, о котором говорили в ранней классике, в своей субстанции ничем не отличается от телесной области, но зато он является ее обязательным, правда пока еще несубстанциальным, атрибутом. Как мы увидим ниже (кн. 2), даже и у атомистов их атомы движутся по законам необходимости или судьбы, но все-таки их фактическое соотношение в процессах их движения всегда определяется смысловым образом и является логосом. Этот логос здесь, как и у Гераклита, не есть самостоятельная субстанция, а только атрибут материальной действительности, хотя, конечно, атрибут этот не есть отсутствие, а только специфически данная онтологическая стихия.

б) После всего этого неудивительно будет, если мы в ранней классике найдем учение о том, что ум есть огонь (23 B 48. 50). А то, что огонь есть первовещество, из которого образуются все прочие элементы, а значит, и все вещи, это мы знаем хотя бы по Гераклиту. Далее пифагорейский источник гласит, что ум "познает самого себя и обладает мудростью" (68 B 26).

Позднейший неоплатоник Симплиций слишком преувеличивает значение ума Анаксагора, приписывая этому уму абсолютное и ни от чего независящее бытие (59 B 12). Самое большое, что можно найти на эту тему у досократиков, – это понимание ума как божественного начала: "бог есть ум мира" (Фалес A 23); бог есть все, "ум, разумение (phronësis) и вечность" (Ксенофан A 1=I 113, 26 – 27); "ум есть бог" (58 B 15=I 454, 40). Есть тексты, отождествляющие ум с самим Зевсом (61, фрг. 6). Однако во всех такого рода досократовских текстах божественная квалификация первоогня имеет, конечно, не субстанциальное, но, скорее, атрибутивное значение, то есть в значительной мере условно-метафизическое. Правда, такого рода метафоры в период ранней классики ни в каком случае не были только игрой субъективной фантазии человека. Они здесь тоже имели реально-онтологическое значение; но значение это было здесь не субстанциальным, а атрибутивным.

в) В этот период ранней классики самая большая субстанциальность была достигнута у Парменида, который всячески старался отличать мышление, или ум, от чувственного ощущения и тем самым от всех чувственных вещей. Однако фрагмент из Парменида, обычно приводимый в защиту якобы субстанциальности ума у этого философа, как раз говорит не только о различии ума от бытия, но и об их полном тождестве. Этот фрагмент (B 8=I 238, 3 – 7 Маковельский) гласит: "Одно и то же мысль и то, на что мысль устремляется. Ибо нельзя отыскать мысли без бытия, в котором осуществлена эта мысль. Ведь не существует и не будет существовать ничего другого, кроме бытия, так как судьба связала бытие с законченностью в себе и неподвижностью". А что сам же Парменид в своем анализе чувственно-материального космического устроения пользуется именно этими принципами "чистого" ума, это было нами доказано в своем месте (ИАЭ I 329 – 331, 337 – 339). Поэтому самым правильным является толковать парменидовское "мышление" не субстанциально, но атрибутивно, хотя, и мы опять это подчеркиваем, атрибутивность здесь не значит отсутствие, но значит вполне реальную признаковость субстанции.

Что касается человеческого ума, то в ранней классике и о нем достаточно текстов, но они малоинтересны (58 B 15, Парменид A 1=I 218, 4 Филолай A 12, Архелай A 4; соответствующие тексты имеются также у Анаксагора и Демокрита). Это и понятно, поскольку в период ранней классики суъективно-человеческая жизнь еще не была предметом глубокого интереса.

В более систематической форме раннеклассическое представление об уме можно получить на основании материалов Анаксагора, Диогена Аполлонийского и атомистов.

2. Анаксагор, Диоген Аполлонийский и атомисты

В наиболее обстоятельной форме раннеклассическое представление об уме содержится у Анаксагора (о нем – ИАЭ I 316 – 319).

а) Этот ум формирован у Анаксагора как принцип порядка и красоты во всем мире, так что без него была бы только одна бесформенная материя. Это всегда давало повод понимать анаксагоровский ум как единолично творящее божество и находить в нем чуть ли не монотеистическую концепцию. В указанном месте нашего исследования мы пытались доказать, что у Анаксагора не было никакого ни дуализма, ни монотеизма. Мы привели тексты, доказывающие, что ум Анаксагора является все тем же веществом, но только особенно тонким и легким. Оформляющая сила ума действительно осознана у Анаксагора весьма глубоко. Но, признавая ум принципом всеобщего порядка и красоты, Анаксагор вовсе не входил в диалектику соотношения ума и материи, как и Гераклит тоже не входил в анализ отношения всеобщего логоса и всеобщего огня, этого основного для него первовещества23.

б) Другое явление, в котором ранняя классика достигает своей зрелости в области учения об уме, – это Диоген Аполлонийский. Этот мыслитель второй половины V века в смысле элементной натурфилософии ничем не отличается от других представителей ранней классики. Исходное первоначало у него – воздух. Но интереснее всего то, что этот воздух у него мыслит и что он является сознанием и умом. Приводимые нами первоисточники Диогена (418 – 421) убедительно гласят, что ум и мышление у него вовсе не являются какой-то особой сферой бытия выше чувственно-материальной действительности. Это есть просто абстрактно-всеобщий принцип космического устроения, вводимый, как и во всей ранней классике, для формулировки антимифологической тенденции.

в) В этом же смысле необходимо рассматривать и античных атомистов, о которых накопилось в науке множество разных предрассудков, сводящихся к восхвалению Левкиппа и Демокрита за их якобы механицизм. Никакого механицизма здесь не было даже и в виде намеков. Здесь была обычная раннеклассическая и вполне еще наивная, но тем не менее весьма ярко выраженная диалектика элементов, как это мы пытались доказать в специальном исследовании (428 – 500).

Атомы, конечно, являются только физико-геометрическими величинами и не содержат в себе никакого мышления или ума. Однако они есть то, откуда порождается мышление и ум в результате переплетения истекающих из них эйдосов. Как мы доказывали в своем месте (456 – 458), это уже было намеком на диалектику мышления и ощущения. Но и независимо от этого общая картина движения атомов, приводящего то к возникновению, то к уничтожению миров, трактуется у Левкиппа (B 2) как результат всеобщей необходимости, в которой, однако, вся причинность толкуется как разумное соотношение (ec logoy), или логос. И соответствующее свое сочинение Левкипп так и назвал "Об уме" (ср. Демокрит A 69). Авторитетный источник (August.Ad Diosc. CXVIII 27 Лурье) прямо гласит, что, по Демокриту, "боги – это образы (imagines, истекающие из плотных тел". И далее: "В столкновении атомов соприсутствует некая сила, духовная и нематериальная (animalem et spiritalem); ввиду наличия этой силы он и утверждал, как я полагаю, что эти образы обладают божественностью, но не всякие образы, [исходящие] от тел, а только образы богов, и что во всем есть атомы души, которой он приписывал божественность, а также одушевленные образы, имеющие свойство помогать или вредить нам". И еще: образы "приносятся [к нам] из этой неизвестной природы, которую он считает материальной и вечной, а в силу этого и божественной". Все эти тексты из Августина у Дильса отсутствуют. Атомистически мыслящий Экфант писал (51, фрг. 1): "Движутся же тела не от тяжести, не от удара, но по причине божественной силы, которую он называет умом и душой. Космос есть образ этого [ума], вследствие чего он также шарообразен благодаря божественной силе". Согласно Демокриту, эта божественность атомов и их излияний есть также и процесс мышления. Но это такое мышление, в котором объединяется умопостигаемая природа атомов и их чувственная эманация. "Зрение есть явление невидимого, как говорит Анаксагор, которого за это хвалит Демокрит" (59 B 21a; ср. 76, фрг. 3). Поэтому мышление, о котором учит Демокрит, с одной стороны, противоположно чувственному познанию, как светлое познание противоположно темному (об этом говорится во всех учебниках); но, с другой стороны, Демокрит, несомненно, имеет здесь в виду интеллектуальную интуицию, в которой имеются элементы и чисто смысловой и чисто интуитивной данности. "Вещи божественные мыслятся разумом" (Демокрит B 129). Правда, в этом последнем фрагменте то, что переведено у нас как "разум", звучит по-гречески не как noys, но как phrën, – о различии этих греческих терминов можно было бы много говорить, но для нас здесь это несущественно. С виду Демокрит как будто бы очень сильно противопоставляет мышление и ощущение, причем даже и в употреблении терминов "мышление", "мыслить", "ум" (или "разум") он доходит до некоторого своеобразного агностицизма (B 6 – 10), причем этот агностицизм уже тем более можно относить к чувственным ощущениям (A 112). Однако все эти отдельные фрагменты Демокрита надо брать в общем контексте Демокрита. А тогда получится, что нус у него не абсолютен, как оно и должно быть для периода ранней классики, но его атрибуты, то есть его функции и онтологические и гносеологические, – и это тоже вполне соответствует досократике, – намечаются в не допускающей никаких сомнений форме.

Таким образом, Демокрит вполне определенно учил о богах, атомистическую, а не мифологическую сущность которых мы тоже вскрыли раньше (ИАЭ I 458 – 462). Впрочем, чисто элементное представление об уме откровеннейшим образом гласит в таком фрагменте Демокрита (A 74): "Бог есть ум в шарообразном огне". Ум и душа состоят из огня, поскольку огонь – это область подвижных атомов (A 101).

Следовательно, учение атомистов об уме мало чем отличается от учения Анаксагора или Диогена Аполлонийского, не говоря уже о логосе Гераклита. Что все это имеет ближайшее отношение к истории эстетики, ясно из наших многочисленных предыдущих рассуждений. "Божественному уму свойственно вечно размышлять о чем-нибудь прекрасном" (Демокрит B 112).

При всем этом, однако, не нужно забывать и того, что атомизм Левкиппа и Демокрита был специфическим отражением того индивидуализма, который возникал в середине V века в Греции на почве назревающего развала классического патриархального рабовладельческого полиса. Из этого индивидуализма, как мы знаем, легко возникали анархические и агностические выводы у софистов (ИАЭ II 16 – 18). А так как субъективизм в чистом виде для античности не характерен, он у софистов, скорее, был только школой мысли, тут же уступившей место положительной диалектике Сократа (II 53 – 61) и Платона.

3. Из литературы

Как мы много раз убеждались, привлечение Гомера и Гесиода весьма полезно для анализа всей античной философии от досократиков и до неоплатоников. Об этом имеется работа К.фон Фритца24, где подробно анализируются как чувственные элементы того, что у Гомера обозначается как "ум" или "мыслить", так и ряд более широких значений, например, в значении мыслительных актов ориентации среди многих предметов или планирования предстоящих действий. В 1954 г. мы25 тоже опубликовали результаты своего анализа гомеровских текстов, содержащих указание на акты мышления. Чувственная природа мышления выражена у Гомера очень ярко, вплоть до таких выражений, как "мыслить глазами" (Ил. XXIV 294. 312).

При всем этом не нужно думать, что такое раннее греческое отождествление мышления и чувственного восприятия принадлежит только Гомеру. Оно оказалось весьма цепким решительно во все времена античной философии. В частности, несмотря на резкое противоположение мышления и чувственного восприятия у Парменида, тождество того и другого надо предполагать почти у всех досократиков. У Гераклита его космический логос, конечно, неотделим от космического первоогня. У Эмпедокла (B 4 – 5) ощущения, взятые сами по себе, расцениваются низко; но ум, который их анализирует, все же, по Эмпедоклу, пользуется ими для достижения истины. Демокрит также (B 7 – 10) весьма низко расценивает чувственные ощущения в сравнении с мышлением. Но выше (часть пятая, глава II, §4, п. 7) мы уже видели, что в целях достижения истины мы пользуемся сразу и чувственными ощущениями и мышлением. Нам представляется, что одним из самых ярких атомистических суждений о необходимости синтеза ощущений и мышления является то, которое гласит, что соединение атомов создает всю действительность подобно тому, как из отдельных букв создаются трагедия и комедия (Левкипп A 9).

Наконец, специально о терминах мышления в досократовской философии трактует работа уже упомянутого К.фон Фритца26. Эта работа впервые дает сводку и анализ соответствующих текстов. Впервые эта сводка здесь представлена в подробном и систематическом виде и часто с оригинальным их толкованием. Так, например, в известном определении Протагора о человеке как о мере всех вещей выдвигается не только негативная, но и позитивная сторона. Однако фон Фритц далек от анализа досократовских текстов с точки зрения их общефилософской и историко-философской значимости. Этот исследователь далек от ясного представления досократовской мыслительной терминологии как возникшей из атрибутивной, но не субстанциальной оценки ума и мышления.

§3. Зрелая классика

Минуя среднюю классику с ее негативными теориями у софистов (ИАЭ II 13 – 50) и позитивными теориями у Сократа (51 – 73), перейдем прямо к зрелой классике, к Платону.

1. Методы изложения Платона

Эту весьма сложную ноологическую теорию и терминологию Платона можно анализировать в нескольких направлениях. С одной стороны, всю эту проблему можно рассматривать методологически. И в этом смысле мы ее и рассматривали в своем месте (168 – 274), разделяя эту проблему на описательно-феноменологический момент, объяснительно-трансцендентальный и объяснительно-диалектический (168 – 274). Другой принцип разделения этой основной теории Платона мы проводим в наших комментариях к сочинениям Платона. Этот принцип относится уже не столько к методу Платона, сколько к содержанию его философии. Попробуем использовать оба эти способа изложения, прибегая к возможно кратким формулировкам.

2. Характер терминологии

После практически жизненного понимания ума (Grit. 44d, Gorg. 489e – 490b 490b – 491c, 498b) и после понимания ума как свободного творчества, отличного от всякой иррациональности (ION 530e – 532c, 538b – 539e, 542ab), Платон утверждает, что для разумной философии самое важное – это уметь формулировать такое общее, которое было бы законом возникновения и всего единичного (Hipp. mai. 289d - 293b). Это общее, будучи продуктом ума и его идей, во-первых, структурно (Prot. 328d - 362a). Во-вторых же, оно еще и структурно жизненно, поскольку насаждает "строй и порядок" в жизни (Gorg. 500b – 505b). Но тут, собственно говоря, господствует у Платона покамест еще описательное изображение ума и его функций.

Подлинный платонизм начинается с тех пор, когда этот идейно-общий ум трактуется как самостоятельная субстанция (Men. 82a – 86b) с подчеркиванием именно субстанциальной значимости ума для понимания жизни (Phaed. 68b – 69c). Этот ум как субстанция далее трактуется у Платона и как предел для соответствующего жизненного становления (Conv. 210a – 212d), в силу чего он является уже порождающей моделью (Phaedr. 245c – 246a). Диалектике этой порождающей модели ума у Платона посвящено большое рассуждение (Phileb. 53c – 54c, 55c – 59d, 65a – e), правда в области теории соотношения ума и удовольствия. Имеются у Платона также и большие рассуждения об исконной правильности движения космоса, когда в этом космосе царствует ум, о нарушении этого космического порядка человеческими преступлениями и о последующем возвращении хаотического космоса к его первоначальной правильности и чистоте (Politic. 269c – 274d). Здесь нас может удивлять какое-то совсем как будто бы неантичное представление о роли человеческой личности во всем космическом распорядке. Получается так, что именно благодаря человеческим преступлениям нарушился космический порядок, так что этот последний, не говоря уже о человеческой жизни, превратился в беспорядок, то есть в нечто противоположное изначальной правильности космического устроения и космических движений. Эта мысль звучит у Платона очень смело и дерзко. Однако во всех этих космически-человеческих падениях и восстановлениях главную роль играет все та же древняя судьба (272e). Этим и восстанавливается в платоновском "Политике" общеязыческий пантеизм в противоположность монотеистическим исканиям в послеантичных культурах.

Для понимания ума и мышления у Платона очень много материала имеется в его диалогах "Софист" и "Парменид". Здесь нет такой в тонкости проводимой терминологии, а дается сама диалектика ума. В "Софисте" дается диалектика бытия и небытия как условие возможности различения истины и лжи (ср. нашу композицию этого диалога в Плат. Соч., II 567 – 572). В "Пармениде" же Платон дает диалектику одного и иного как условие возможности существования порождающей модели (Плат. Соч., II 585 – 590).

Необходимо отметить, что самый термин "ум" употребляется у Платона по преимуществу в бытовом смысле, в философском же – довольно редко, хотя предполагается это философское значение ума очень часто. Приведем некоторые тексты.

3. Главнейшие тексты

Ум есть истина или подобен ей (Phileb. 65d, R.P. VI 490b), хотя в системе благ он вместе с разумением занимает третье место (об этом – ИАЭ II 261). Подлинное бытие, то есть бытие сверхчувственное и бытие истинное, познается "умом" (Phaedr. 247cd), почему рассуждение (dianoia) нужно расценивать ниже ума, поскольку оно занимает среднее место между умом и "верой", то есть непосредственным чувственным восприятием (R.P. VI 511e), или среднее место между мышлением и мнением (511d). При этом "мышление" (noësis) объединяет в себе ум и рассуждение (VII 533e – 534a) и в основе своей не относится к становлению (Phileb. 59b 4), но относится к существующему самому в себе, так что видимое душой "умопостигаемо и безвидно" (Phaed. 83ab). Умопостигаемое благо так относится к уму и к умопостигаемому вообще, как Солнце к зрению и зрительно постигаемым вещам (R.P. VI 508c, Legg. X 897de). Умопостигаемое является всегда предпосылкой для дальнейших умозаключений и пользуется для этого идеями. Но этому вторичному умопостигаемому противоположно то первичное, которое уже не пользуется никакими предпосылками и является "беспредпосылочным началом" (R.P. VI 510b – 11e). Все это свое рассуждение о разных степенях ума Платон прямо называет диалектикой (511bc, VII 532a), возникающей на путях "от становления к истинному бытию" (525c, 526b), или к "вершине умопостигаемого" (532ab). Демиург творит мир при помощи мышления, взирающего на самотождественный первообраз, или на модель всего сущего, почему мир и прекрасен (Tim. 28a, 29b) и почему ум, создающий идеи, выше даже "истинного мнения" (51cd, 52a; R.P. VI 506c). Этот ум неотделим от души и жизни (Soph. 249a – c), и потому он – "царь неба и земли" (Phileb. 28cd).

Самым же важным обстоятельством является здесь то, что при всей сложности своих рассуждений об уме и мышлении Платон никогда не забывает, что ум и мышление нужно понимать прежде всего космически. Кроме указанного у нас текста из "Филеба" здесь важно рассуждение Платона по поводу учения Анаксагора об уме, когда, целиком признавая этот анаксагоровский космический ум, Платон считает, что Анаксагор обращает слишком много внимания на физические элементы и слишком недостаточно использует космический ум как субстанциальную первопричину всех вещей (Phaed. 97c – 98c). Соответствующим образом необходимо понимать и другие тексты Платона (Crat. 400a, 413c Phaedr. 270a). Мудрость и ум при помощи души управляют всем космосом (Phileb. 30cd, Tim. 30b). Но уже и сам первообраз есть не что иное, как "вечно живое существо" (37c), почему и основными причинами существующего необходимо считать не физические элементы, но именно живой и творящий все прекрасное ум (46d, 47b, 48a; Legg. X 882c XII 966e; ср. 967b; X 899c, 892b, 897d). Этот ум вечно вращается сам вокруг себя в противоположность беспорядочным движениям, происходящим внутри космоса (898ab), и его велениям следует Ночной совет в идеальном государстве (XII 967d – 968a), как и вообще законы государства основаны на уме (I 632c, 644e, II 674b, III 688b, IX 875cd). Все второстепенные причины космоса не обладают ни разумом (logos), ни умом (Tim. 46b).

В основе всего этого учения об уме лежит у Платона основное понимание ума как специальной субстанции, то есть как того, что существует само по себе и не нуждается ни в чем другом для своего существования (Phaed. 66d – 68b, Tim. 51de), будучи "достоянием богов" (51e). Именно из такого ума и еще необходимости и возникает сам космос (48a).

И только на основе такого космического ума и нужно понимать многочисленные тексты из Платона, в которых ум ставится выше души и тела и является их повелителем, так что никакая человеческая добродетель невозможна без ума (Men. 88b – 89a, Conv. 209a; Phileb. 22c – e, 58de: Legg. XII 961de, 963a, 967d; Epin. 982b – e). Платону принадлежит замечательная диалектика ума и чувственности (Tim. 52ab). Ум, конечно, хотя иной раз и трактуется у Платона в одной плоскости с мнением (Men. 99a; R.P. IV 431c, IX 585b; ср. Phaed. 96b), безусловно выше не только "мнения", но даже и "правильного мнения" (как мы это видели раньше), будучи совершеннее даже зрения, этого наиболее совершенного у нас типа ощущений (Phaedr. 250d).

4. Вывод

Таким образом, сводка текстов ноологического значения обнаруживает, что даже во всех этих многочисленных и разбросанных у Платона текстах господствует одно основное учение об уме как о самостоятельной субстанции и в сравнении со сверхразумным, беспредпосылочным началом, и в сравнении с душой и телами. Наиболее ясное и краткое изложение всей этой проблемы ума можно находить в "Тимее" (29e – 47e) и в "Филебе" (28d – 31a).

В заключение мы считаем необходимым подчеркнуть один момент во всей этой ноологической терминологии, который хотя и имеется в виду в существующих анализах "Тимея", но не формулируется с достаточной ясностью. Дело в том, что ум, как его понимает Платон, уже содержит в себе свою жизнь, то есть свое собственное внутри ноуменальное становление. Уже тот первообраз, которому подражает демиург в "Тимее", объявлен не больше и не меньше, как "совершенным и умопостигаемым живым существом", обладающим "вечносущей природой" (39de, 30c, 37c). Дальше, демиург создает высших богов, которые являются "идеей и потенцией" всех вещей (28a), где "потенция", очевидно, означает собою принцип жизни. Далее, создается небо с его небесными богами, но об этом небе тоже сказано, что оно соотносит себя с самим же собой, понимая и познавая себя, и потому тоже является жизнью (34b). Космос тоже устроен как "единое видимое живое существо, содержащее все сродные ему по природе живые существа в себе самом" (31a, 30b). Другими словами, все бытие сверху донизу проникнуто, по Платону, умом и жизнью. Поэтому, если быть терминологически точным, и ум, по Платону, надо понимать тоже как жизнь или как то, что содержит в себе категорию жизни и момент живого-в-себе. Во всяком случае, дальнейшая история платонизма будет двигаться в направлении такого термина и понятия "ум". Весь античный платонизм всегда был учением не просто об уме космоса или внутри космоса, но также еще и об уме и жизни космоса, а главное, об уме и жизни также еще сверхкосмоса, докосмоса, то есть жизни внутри докосмического ума, о жизни ноуменальной.

§4. Поздняя классика

Как мы уже много раз убеждались, представитель поздней классики Аристотель немногим отличается от Платона, но он резко отличается от него в отношении метода как философского, так и внешне-стилистического. В то время как Платон оперирует большими категориями всегда значительной общности, Аристотель предпочитает анализировать и описывать всякого рода подробности, выискивать мельчайшие детали и тратить огромное время на их характеристику. Поэтому платонизм Аристотеля мы назвали дистинктивно-дескриптивным. Это отразилось у него и на теоретической философии, где он в своем увлечении дробными подразделениями часто забывал о необходимости обобщений, а иной раз даже и просто отвергал их ради единичных описаний. Это обстоятельство прежде всего мы и должны иметь в виду в характеристике Аристотеля.

1. Исходный пункт учения Аристотеля

Вопреки своей критике Платона Аристотель прямо выдвигает учение о космическом или, точнее говоря, о сверхкосмическом уме. А ум он сам же называет не больше и не меньше, как "местом идеи идей". Аристотель прямо пишет (De an. III 8, 432a 1 – 2): "Ум есть идея идей, а ощущение – ощутимого", или (III 4, 429a 27) "местонахождение идей". Словом "идея" мы здесь переводим греческий термин eidos, который в результате традиционного подлога все переводят совершенно неправильно как "форма". Уже это одно основное определение ума у Аристотеля яснейшим образом свидетельствует об его платонизме. Мало того. Этот ум Аристотель мыслит даже и как самостоятельную субстанцию, не меньше, чем божество: "бог есть ум или нечто запредельное уму" (frg. 46, p. 1483a 27). "Ум един и непрерывен" (De an. I 3, 407a 6).

Далее, уточняя и продолжая учение Платона, Аристотель трактует ум как самосознание или самомышление, и притом, конечно, вечное. "В отношении мысли, которая направляется сама на себя, дело обстоит подобным же образом на протяжении всей вечности" (Met. XII 9, 1075a 8 – 11). Целая глава (Mеt. XII 9) посвящена у Аристотеля доказательству не только того, что ум есть самомышление, но что мыслимое и мыслящее в нем – одно и то же. Кроме того, речь идет здесь не только о мышлении, но и о жизни, то есть о жизни ума внутри самого ума, – мысль, которая у Платона была едва намечена. Аристотель пишет (Met. XII 7, 1072b 26 – 28): "И жизнь, без сомнения, присуща ему: ибо деятельность разума есть жизнь, а он есть именно деятельность: и деятельность его, как она есть сама по себе, есть самая лучшая и вечная жизнь".

И, наконец, у Аристотеля мы находим уже явную новость в сравнении с Платоном – это учение об уме как о потенции и энергии. Это дополнение характерно как для Аристотеля, который не отменил платонизма, но его продолжал и потому делал платоновский ум деятельным (правда, и эту мысль Аристотель заимствовал у Платона Parm, 134e – 135d), так и вообще для поздней классики, которая старалась возможно реалистичнее трактовать чисто категориальную систему Платона. Аристотелевский ум в сравнении с внутрикосмическим становлением сам, конечно, не становится, а существует неизменно всю вечность. И тем не менее аристотелевский ум, сам не подверженный никакому аффицированию, всегда представляет собой свое собственное, уже вневременное становление и жизнь, а потому и в отношении мира тоже является его перводвигателем. Эта выразительно-смысловая стихия аристотелевского ума была вскрыта у нас в своем месте в анализе понятий потенции, энергии (ИАЭ IV 95 – 109), а также энтелехии (109 – 111).

После наших подробных анализов аристотелизма здесь, пожалуй, не стоит опять воспроизводить все соответствующие тексты Аристотеля, а достаточно указать только на наше предыдущее исследование аристотелевского учения об уме (38 – 79, 608 – 610, 635 – 636). В результате всего этого общего изучения Аристотеля можно дать следующее аристотелевское определение термина "ум".

2. Определение ума

Ум, по Аристотелю, есть 1) способность различать предметы и тем самым их устанавливать в виде 2) эйдосов (наглядно созерцаемых единичных обобщений результатов этого различения), так что 3) мыслящее и мыслимое оказываются при этом тождественными. Такой ум, в отличие от материальных вещей, будучи их идеей, лишен материального раздробления и потому представляет собою 4) вечную целостность, которая имеет свою собственную, уже не чувственную, но 5) чисто умственную материю, без которой он был бы лишен наглядности и не был бы смысловым отражением наглядно-чувственных вещей. Кроме того, этот ум, содержа в себе свое собственное вневременное становление, является также и вневременной 6) жизнью, которая, выражая себя вовне, оказывается для всего прочего всепроникающей и движущей жизненной силой, 7) перводвигателем, сущность которого есть 8) потенциально-энергийная и эйдетически-энтелехийная, вечно живая и вечно подвижная фигурность сущего, его 9) причина и его 10) цель.

3. Социально-исторический момент

Ко всему этому, конечно, можно было бы прибавить многое другое, от чего, однако, в настоящем общем обзоре мы должны воздержаться. Добавим только, что немаловажная роль принадлежит уму и в социально-историческом мировоззрении Аристотеля. Вспомним, например, тексты социально-исторического характера, где космический ум трактуется как господин, а все, что внутри космоса, – это сплошь рабство (639 – 642), а также и тексты о ноологической эстетике Аристотеля (689 – 698). Можно было бы прибавить к этому еще тексты из трактата "О душе", а именно, что ум, по Аристотелю, есть различение вещей (De an. VIII 7). Будучи движущей силой (III 10), ум представлен в космосе решительно повсюду (9), являясь деятельным, не исключая и тех случаев, когда он является аффицируемым (5). Таких текстов можно было бы привести множество.

4. 3аключение

В заключение мы скажем только то, что если точно обозначить разницу между Аристотелем и Платоном в учении об уме, то необходимо сказать, что единственное существенное различие здесь – это различие формальной логики и диалектики. Платон – насквозь диалектичен. Аристотель же, увлеченный своими микроскопическими анализами деталей, очень часто рассматривает и эти детали в их дробном состоянии и их обобщенность как нечто самостоятельное. Учение Аристотеля об уме в своей глубине, конечно, вполне диалектично. Стоит указать хотя бы на единство противоположностей внутри ума, а именно единство мыслящего и мыслимого. Или стоит хотя бы указать на постоянное подчеркивание у Аристотеля примата единичного над общим и в то же самое время учение о сверхкосмическом уме, в котором постоянно подчеркивается его нематериальность, но который в то же самое время является максимально обобщенным перводвигателем. Это и есть самое главное. О второстепенном же здесь можно и не распространяться.

§5. Ранний и средний эллинизм

1. Органически-жизненная субстанциальность

Для понимания ноологической терминологии раннего и среднего эллинизма необходимо иметь в виду наши предыдущие исследования этой эпохи в области стоической онтологии (ИАЭ V 114 – 121), чистоты и материальности эстетического предмета (145 – 149), его субстанциальности (149 – 153), антропологического характера (153 – 157) и аллегоризма (164 – 171). Специально для среднего эллинизма характерна эстетика Посидония (ее общий очерк – 697 – 699) и ее окружение (726 – 752), а также эстетика Плутарха (ЭРЭ 127 – 161). Является категорической необходимостью учитывать субъективно-имманентную позицию всей эллинистически-римской философии. Ум здесь тоже будет трактоваться в первую очередь космологически. Но этот космологический ум имеет мало общего с таким же умом в период ранней классики, где он пока еще не субстанция, а только атрибут материальной субстанции, а также с теорией Платона, где ум рассматривается уже как субстанция, но как субстанция в категориальном смысле слова. Но уже у Аристотеля этот космологический ум дается не как отдельная диалектическая категория, но в своей потенциально-энергийной и энтелехийной значимости. Эта материальная нагрузка космологического ума в эпоху эллинизма только прогрессирует.

Именно, в силу общей для стоиков субъективно-имманентной позиции, когда заходила речь относительно объективной картины мира, то эта последняя тоже рисовалась как человеческое слово, логос, но с трактовкой этого слова как космического организма. Как мы знаем, стоики прямо учили о "семенных логосах"; а тот первоогонь, который лежал в основе объективного мира, тоже стал трактоваться как живой организм и даже как дыхание, откуда и возникло стоическое учение об огненной пневме как о всеобщем разуме, в отношении которого все отдельно существующее является только его истечением, эманацией, его иерархически построенным живым организмом мироздания. Если мы не будем иметь в виду этой универсальной огненной пневмы, то стоический мировой ум потеряет для нас всякую специфику и потеряет всякое различие от ума у Анаксагора, от ума у Платона и от ума у Аристотеля. Ум у стоиков тоже субстанция, но уже не просто категориальная, как у Платона, и не просто энергийная, как у Аристотеля, но органически-жизненная. Приведем некоторые тексты.

2. Главнейшие стоические тексты

Если, по Зенону, бог есть "огненный ум космоса" (SVF I frg. 157) или вообще он есть просто ум (frg. 146), то, с другой стороны, у стоиков "сущность (oysia) бога" трактуется как "дыхание интеллектуальное и огневидное (pneyma noeron cai pyrödes), не имеющее формы (morphën), но превращающееся во что угодно и сопричастное всему" (II, p. 299, 11 – 13), не говоря уже о том, что бог и вообще трактуется здесь как "интеллектуальный (noeron) огонь" (frg. 1031) или как "интеллектуальное тело", так что ум в таких условиях помещается прямо в материи и вовсе не является "ни чистым, ни лишенным составленности", но возникает "из инобытия и в инобытии" (frg. 313). Поэтому и весь космос трактовался у стоиков и как полный жизни, и как интеллектуальный (noeron), и вообще как смысловой (logicon), не говоря уже об одушевленности (frg. 633). Даже и сам бог трактовался как "интеллектуальный" (p. 303, 34), проникающий собою все существующее, но в самой разнообразной степени, подобно тому, как и душа присутствует в разных частях тела по-разному, а главенствующим в космосе является ум в виде эфира (frg. 634). Поэтому и солнце, и луна, и все звезды – тоже "интеллектуальны" и "разумны" (phronimon), будучи огненными ввиду своего участия в "художественном (technicon) огне", который как художественно-творческий надо резко отличать от обыкновенного огня, несущего с собой разрушения (I frg. 120), и который проникает собою решительно все существующее до последних низин (II frg. 1038). Наконец, если говорить о космическом уме, то ему свойственно и многое другое, что говорится о космосе. Так, в одном тексте читаем (I, р. 28, 22 – 23): "Бог, ум, судьба и Зевс – одно и то же, и у него есть еще много имен". Между прочим, как мы помним, у стоиков (ИАЭ V 119 – 121, 150, 172 – 176) было свое собственное учение о судьбе.

В стоических текстах ум часто фигурирует наряду с душой, с жизнью и с другими способностями человека, как, например, в одном тексте (SVF I frg. 158) читаем, что бог у стоиков есть "то ум, то душа, то природа, то способность". Тем не менее ум у стоиков, вообще говоря, отличается весьма четко от всего прочего. Он трактуется именно как смысловая область (en logicois) в отличие от всего внесмыслового (p. 87, 1). Практическое разумение (phronësis) является соединением ума и рассудка, phrën (III, p. 27, 8), так что ум есть теоретическая способность, привходящая в общечеловеческую практику "извне", thyrathen (I frg. 523), хотя критерием истины он является не у всех стоиков, у которых попадалось учение о критерии также и как о чувственном ощущении, как о постигнутом представлении, как о стремлении или как о науке (II frg. 105). Таким образом, ум у стоиков мог объединяться с разными состояниями, материальными или душевными, но в основном он всегда трактовался как чисто смысловая функция, будь то в человеческой душе, будь то в космосе как в целом.

3. Термин "фантазия"

В связи с этим у стоиков мы находим еще одну весьма любопытную теорию. Дело в том, что во всем греческом языке слово phantasia обычно понимается как "чувственное представление", то есть как пассивное и ни в какой мере не творческое отображение чувственных вещей. Но в наших неоплатонических материалах (ИАЭ VII кн. 2, 261 – 269) мы уже столкнулись с выдвижением "фантазии", обладающей уже чертами мыслительными, построительными и, следовательно, творческими. Теперь же мы должны указать, что такого рода понимание фантазии промелькивает уже и в стоических материалах, что и понятно, поскольку весь эллинизм вообще возникает на почве субъективно-имманентной активности. Именно, оказывается, что если представления делятся на смысловые, или мыслительные (logicai), и на бессмысленные, то относительно этих мыслительных представлений прямо говорится, что они суть акты мышления, noëseis (CVF II, p. 24, 22 – 23). И в другом месте (frg. 89) тоже читаем: "Мышление – это мыслительное представление (phantasia)". И еще далее (p. 230, 24 – 25) мы читаем, что разумные способности души "движимы предметами мыслительными (hypo tön noëtön)". Следовательно, прямо говорится, что мыслительные "фантазии" возникают благодаря умопостигаемым предметам. "Таким образом, одна и та же способность в одном отношении есть ум, а в другом отношении есть чувственное ощущение" (p. 230, 17 – 18). А так как "сладкое в родовом отношении умопостигаемо, а в видовом и привходящем отношении чувственно-постигаемо" (frg. 81), то и получается, что здесь мы присутствуем при зарождении понятия творческой фантазии, которая не чувственна, но идеальна и не пассивно раздроблена, но обобщенно конструктивна.

Подобного рода тексты заставляют нас в корне расстаться с обычным представлением, что греческая "фантазия" есть всегда только акт пассивно-отобразительный.

Однако в заключение вернемся к общему стоическому представлению о космическом уме.

4. Обобщающий текст

Если бы мы захотели привести наиболее обобщенный текст по вопросу о стоической терминологии ума, то можно было бы указать следующее: "Стоики учили о том, что бог интеллектуален, что он – художественный огонь, совершающий свой путь к возникновению космоса, содержа в себе все семенные логосы, в соответствии с которыми все возникает согласно судьбе. И он является дыханием (pneyma), которое распространяется через весь космос. Он получает разные названия в связи с изменениями, которые возникают при его прохождении через материю. Таким образом, стоики считали богами и космос, и звезды, и землю, а выше всего – ум, который в эфире" (frg. 1027).

Здесь настолько ясно перечислены все свойства космического ума у стоиков, что нам даже нет смысла подводить этому итог по отдельным пунктам. Можно сказать, что стоический ум очень близок к уму аристотелевскому, но только с одним коренным отличием: он не есть логическая категория, хотя бы даже энергийная, но есть универсальный живой организм; и в то время как у Платона и Аристотеля представление об органическом космосе является выводом из общей категории идеи и материи, у стоиков, наоборот, универсальный организм (интеллектуальная огненная пневма) есть исходное начало, и уже из него делаются выводы о необходимых для него логических категориях.

Укажем также и на то, что разделять ранний и средний эллинизм в отношении ноологической терминологии ввиду смешения материалов является задачей не только трудной, но, пожалуй, даже и бесполезной. Что же касается самого этого отличия среднего эллинизма от раннего, то об этом раньше у нас было сказано достаточно (ИАЭ V 40 – 46).

5. Замечание об эпикурействе и скептицизме

В состав раннего эллинизма, как мы знаем, входили еще две большие философские школы, а именно эпикурейство и скептицизм, но о них в нашем контексте приходится говорить значительно меньше. Дело в том, что к ноологии в целом эпикурейцы относились довольно безразлично и равнодушно; что же касается скептиков, то их огромный интерес к проблемам ума и мышления чувствуется у них решительно на каждой странице, но интерес этот исключительно только разрушительный, вполне деструктивный и доказывающий как раз ненужность никакого мышления и никакого познания. Поэтому в главе об античной ноологической терминологии много не скажешь об эпикурейцах и скептиках.

Многоречивый Секст Эмпирик посвятил своей деструктивной ноологии целых две больших книги, седьмую и восьмую, своего трактата "Против ученых". Эти две книги так и называются – "Против логиков". Вероятно, во всей античной философии это самое обширное скептическое рассуждение по ноологии в целом. В другом трактате Секста Эмпирика, "Пирроновы положения", критика ума также занимает первое место (II 3 – 10). При исторической оценке всех этих деструктивно-ноологических рассуждений античного скептицизма, конечно, необходимо иметь в виду и общее историческое место скептиков в античной культуре (ИАЭ V 363 – 370).

§6. Поздний эллинизм

1. От умственной сферы к сверхумственной

На основании наших предыдущих исследований (47 – 48, VI 147 – 180) можно наметить следующую картину ноологической терминологии в позднем эллинизме.

И ранний и средний эллинизм пришел к необходимости конструировать мироздание как интеллектуальную огненную пневму вместе со всей ее разновидной иерархической эманацией. На первых порах интеллектуальная или смысловая, мыслительная, идеальная сторона такого космоса не только не вызывала никаких сомнений, но переживалась как нечто вполне естественное, поскольку универсальный организм, который при этом исповедовался, конечно, должен был иметь не только материальные, но и внутренне-осмысливающие функции. Однако с течением времени здесь назревал логический конфликт, который чем дальше, тем больше требовал своего разрешения. И это особенно обозначилось в среднем эллинизме, то есть в том стоическом платонизме, в котором универсальная огненная пневма трактовалась как платоновский нус. Кроме того, древние стоики, понимавшие объективную действительность с позиций субъективного имманентизма и потому оставившие на долю судьбы не смысловой рисунок действительности, которым они прекрасно овладели средствами своего имманентизма, все-таки должны были оставить нетронутой субстанциальную сторону судьбы. Все эти семенные логосы и вся эта картина природы-художницы прекрасно осмыслялись субъективно-человеческим методами. Но откуда этот весь мировой порядок и почему проявлялся: именно такой провиденциализм, а не иной, – такого рода вопросы оставались нерешенными и продолжали беспомощно объясняться велениями судьбы. Отсюда даже в такой великолепной картине мироздания, которую конструировали стоики, не могло не содержаться самых явных черт дуализма. Мир прекрасен. Но почему он именно такой, а не другой? Вся античность отвечала на этот вопрос ссылкой на судьбу. Да и в самом деле, расстаться античному человеку с учением о судьбе было очень трудно, поскольку никакого другого абсолюта, кроме чувственно-материального космоса, он не знал. Но оставался еще один путь преодоления такой субстанциально-всевластной судьбы.

2. Проблема судьбы

Этот путь заключался все в том же субъективном имманентизме. Можно было и самое судьбу, слепую, глухую и непознаваемую, сделать предметом субъективно-имманентного постижения, то есть предметом все того же умственного восхождения. До сих пор выше всего ставился ум. Но ведь ум охватывает только то, что поддается мышлению. А ведь живая действительность полна еще и таких стихийных сторон, которые уже никак не поддаются никакому мышлению. Нельзя ли и все эти стихийные стороны тоже вовлечь в область человеческого самочувствия? Оказывается, можно. Ведь сам же ум, если он действительно все охватил, уже становится выше всего того, что он охватил. Но это вышеумственное также и постигается вышеумственно, то есть в экстазе и восторженном энтузиазме. Отсюда и возникло позднеэллинистическое учение о сверхпознаваемом первоединстве. И в таком первоединстве уже не было разделения между мыслимым и немыслимым, между разумным и неразумным, между идеей и материей, между разумом и судьбой. И, таким образом, даже на этой последней ступени своего развития античный философский гений не расстался с судьбой, но он преодолел ее своим сверхумственным восхождением. Отсюда и последнее слово всей античной ноологии: ум только тогда есть настоящий ум, когда выше него существует сверхумственное совпадение мышления и немышления, так что сам ум уже является не последним по высоте, но только предпоследним, являясь только эманацией сверхумственного первоединства.

Но античный человек даже и на этой высоте своего умозрения никак не мог расстаться с представлением о живой и одушевленной вещи, которая не есть личность, но всегда есть единораздельная цельность. Поэтому сверхумственное первоединство, восторжествовавшее в эпоху позднего эллинизма, всегда, и притом обязательно, мыслилось вместе с эманацией единораздельной цельности. Сверхумственное первоединство только для того и признавалось, чтобы объяснить ту единораздельную цельность, без которой не существует никакой действительности. Поэтому и само первоединство стало трактоваться как единораздельная цельность, из которой, как мы знаем (выше, часть шестая, глава II, §5, пп. 1, 2), возникает вся числовая область, то есть принцип вообще всякой координированной раздельности. Но и в области ума это сверхумственное первоединство то же создавало свою специфическую, уже чисто умственную, единораздельную цельность. Но это значит, что мы сейчас подошли к изображению структуры того ума, теорию которого создали неоплатоники. Эти последние уже расстались и с огненной пневмой и с эфирным умом философской эстетики стоиков. И если мы стали бы подробно изучать тех платоников, которые были прямыми предшественниками Плотина (ИАЭ VI 129 – 144), то мы убедились бы, что в те времена шла борьба против стоического материализма, но в защиту стоического универсального организма, построяемого уже средствами чисто диалектически понимаемого всеединства. Ум у неоплатоников уже не пневма, не огонь, но зато уже и не судьба, а чистейшим образом данное самосознание и самомышление, оно же и космическое, и докосмическое, и внутрикосмическое. Этому эманационному монизму неоплатоники научились у стоиков, но они расстались с их материализмом, потому что этот материализм не в силах был победить субстанцию судьбы и был не в силах ее разгадать путем имманентно-внутреннего и уже чисто человеческого самочувствия.

3. Плотин. Об эйдетической целостности ума как универсального самосознания

Коренная реформа всего платонизма позднего времени была произведена Плотином, который впервые с огромной энергией выставил учение о сверхумственном первоединстве и о проистекающих отсюда эманациях единораздельных цельностей. Проблема ума, проблема, которой сейчас мы занимаемся, получила у него свою окончательную терминологическую ясность, в свете которой уже и все разбросанные тексты на эту тему и у Платона и у Аристотеля получили свою терминологическую систематику. И чтобы эту систематику уяснить, мы предложили бы читателям ознакомиться прежде всего с нашим общим анализом проблемы ума у Плотина (ИАЭ VI 177, 291 – 296, 677 – 682) в связи с общим плотиновским учением о трех основных ипостасях – едином, уме, душе (176 – 180).

а) Прежде всего у Плотина внесена окончательная ясность как в проблему соотношения ума с первоединым, так и в проблему соотношения его с душой. Что касается соотношения ума и первоединого, то есть множество рассуждений Плотина на эту тему, мы указали бы на III 8, 9, 1 – 13 (ИАЭ VI 430). Здесь проводится простейшая мысль о том, что ум состоит из созерцания созерцаемого и что поэтому должен существовать и такой принцип, который объединял бы собою созерцающего и созерцаемого и, следовательно, был выше того и другого. Но в этом весьма непростом учении Плотина об уме необходимо разобраться логически точно, и особенно потому, что Плотин бесконечное число раз повторяется на эту тему, хотя повторения эти всегда дают нечто новое. А повторения эти вовсе не являются недостатком его стиля, а только явным результатом его постоянного намерения во что бы то ни стало сделать ясным свое учение для читателей и слушателей. Поэтому анализ, и особенно терминологический анализ, заставляет исследователя по-разному переставлять доказываемые у Плотина тезисы и располагать их в том точном логическом порядке, в котором они были продуманы у Плотина, но который он часто нарушал ради педагогических и лекционных целей.

б) Если начать с самого основного, то ум у Плотина – это результат переполнения единого и возникающего отсюда излияния его за свои пределы (V 2, 1, 7 – 11). Это не просто случайная метафора, но указание на диалектический переход: всякая категория, содержание которой исчерпано, тем самым устанавливает свои пределы, а следовательно, и то, что существует за этими пределами (4, 2, 13 – 26), оно тем самым порождает множество (3, 15 – 16; 9, 6, 1 – 3) и потому становится единомножественным (VI 3, 4, 9 – 10; 8, 3, 10; V 1, 7, 17 – 32; 3, 10, 10; 11, 2 – 4, 28 – 30; VI 7, 14, 11 – 2). Единое обнимает собою все (V 3, 11, 16 – 20) в нерасчленимой форме и потому является выше ума (V 3, 12), "запредельно" (epeceina) ему (III 8, 9, 1 – 5), а ум все-таки занимает первое место после единого-блага (11, 7 – 25) Он видит его и нуждается в нем одном (V 1, 6, 42), получает от него свет (II 9, 12, 25 – 32) и является его образом (eicön) (V 1, 7, 1) и энергией (4, 2, 26 – 44), являясь поэтому "благовидным" (III 8, 11, 15; V 6, 4, 55) "преддверием" блага и его "отпечатком" (9, 2, 25 – 27). Ум – "дитя блага" (III 8, 11 – 38), а оно для него отец (V 1, 7, 6; II 9, 2, 4; V 8, 13, 5), которого он не мыслит, но любит в порядке прямой и непосредственной встречи с ним, то есть "устремленности" (epibolë) к нему и непосредственного "приятия" (paradochë) его совершенства (VI 7, 35, 19 – 27; 9, 2, 33 35). Почти целая глава (VI 8, 18, 1 – 30) посвящена у Плотина уподоблению ума кругу, центром которого является единое, и тут же – аналогия с источником света и с освещением (32 – 36, ср. V 1, 6, 28 – 30).

Если поставить своей целью формулировать засвидетельствованный всеми этими текстами переход от единого к уму, то эта формула будет очень простой, и она у нас указана выше: концепция единого устанавливается не человеком и не Плотином, но самим же единым, которое по этому самому себя с собой соотносит, само над собой рефлектирует, само себя сознает и себя же самое мыслит (V 1, 4, 28 – 39; 7, 5 – 6; V 3, 6; V 3, 13 – 14; 9, 5, 14 – 16; 10, 2 – 3). В диалектическом смысле это есть самое важное, что необходимо сказать о происхождении ума из единого, поскольку ум только впервые и возникает тогда, когда мыслит (V 4, 2, 22 – 25) и созерцает единое не умом, а только еще впервые возникает вместе с содержанием единого (V 5, 8, 22 – 24). Но отсюда чрезвычайно важное учение Плотина, что мыслящее и мыслимое есть в уме одно и то же. Поскольку, однако, они в то же самое время и различны, то тут необходимо говорить о самотождественном различии (III 8, 8, 1 – 11; V 1, 4, 39 – 43; 5, 19; 6, 50 – 53; 7, 13 – 17; 8, 15 – 18; 10, 3 – 4; 3, 1, 27 – 28; 11, 11 – 16; 9, 8, 1 – 4; VI 7, 10, 7 – 9), так как ум содержит в себе все подчиненные ему умы и даже больше того (VI 7, 8, 27 – 29) и он не сводится только на свои логосы, то есть не сводится на отдельные способы своего осуществления (VI 9, 5, 7 – 9). Движение ума приводит к расчленению, причем расчлененное везде разное, но все охватывается умом единообразно (7, 13, 4 – 9). Ум в себе все содержит и потому является универсальным умом (V 1, 4, 21 – 25). В отличие от ощущения ум не познает вещей вне себя (V 3, 1, 20 – 21) и не может быть вне себя (6, 30 – 31) и, порождая все, остается внутренне самим собой (9, 7, 8 – 9). Плотин посвящает целый трактат (V 5) тому, что мышление и мыслимое тождественны и что мышление – не вне ума. К этому необходимо прибавить и то, что вместе с умом впервые возникает и категория бытия, которой не было в едином. То, что ум мыслит, это и есть для него бытие; причем бытие единственное и неразрушимое. Правда, в едином, как мы знаем, тоже было свое числовое разделение, но число – это еще не есть бытие, это пока еще только структура бытия (VI 2, 9, 39). Мышление, мыслимое и сущее есть одно и то же "первично сущее" (V 3, 5, 21 – 27, 43 – 44; 6, 7; 9, 2). Если брать бытие как специальную категорию, то, конечно, оно еще не есть весь ум, но все же оно для него существенно (VI 2 19, 19 – 21). Ум вообще мыслит все свои энергемы (II 9, 1, 34 – 38). При всем том, то есть при всех своих расчленениях, ум в то же самое время остается и нерасчлененным. Ум не просто различает предметы, как это делает ощущение (aisthesis), но в то же время отдает себе в этом отчет. Но его инаковость (heterotës) действует без логосов, а есть только движение самого же ума (VI 3, 18, 8 – 15). Во множественном (polys) уме (V 3, 10, 9 – 11) вместе все и инаковость, причем инаковость не пространственная (14, 4, 25 – 26). В уме все вращается вокруг единого центра (III 2, 3, 20 – 22; VI 8, 18, 4 – 10; V 1, 7, 8).

В заключение этого предварительного очерка всей ноуменальной области как структурно-генеративной генологии (об этом термине выше, часть шестая, глава I, §4, п. 1) необходимо подчеркнуть еще два момента. Во-первых, Плотин, несомненно, выступает как предшественник Прокла в указанном выше учении о переливании полноты первоединства в инобытие и о возвращении этого инобытия к своему первоисточнику. И второе – это то, что самосознающий ум разлит по всему космосу и представлен в виде целой иерархии точно формулированной интеллигенции, причем каждая ступень этой космической интеллигенции имеет свое специфическое стремление (ephesis. III 8, 11, 22 – 24). Всем этим проблемам у Плотина посвящен целый трактат (III 8), который переведен и проанализирован нами в своем месте (ИАЭ VI 421 – 435).

в) Все приведенные нами сейчас материалы по ноуменальной терминологии Плотина являются покамест еще только основой всей доктрины и еще не содержат никаких деталей. Дело в том, что ум, по Плотину, хотя есть нечто неподвижное, тем не менее вовлечен в стихию становления. Он впервые и появляется в результате становления первоединства; и в это становление он в дальнейшем будет и сам вовлечен, когда за ним последует душа, которая, по учению Плотина, тоже есть становящаяся энергия ума. Сейчас, однако, нам предстоит изучать то, что не до ума и не после ума, но внутри самого же ума. Ум – неподвижен. Но эта его неподвижность возникает в нашем представлении только в результате становления его с его подвижной душевной энергией. Но если брать его в его собственном качестве, то в нем окажется свое собственное, уже чисто смысловое и вневременное становление, подобно тому как натуральный ряд чисел тоже ведь есть становление, но к этому становлению бессмысленно применять какие-нибудь временные свойства. И вот это внутриноуменальное становление создает множество разного рода генеративных категорий. Приведем некоторые тексты.

Если уже сам ум есть энергия первоединства (V 3, 12, 2 – 7) в результате общей энергии этого первоединства (I 8, 2, 6 – 7), то бытие ума и есть не что иное, как его энергия, которая направлена к нему же самому и, следовательно, возвращается к нему же самому, вроде действия огня (V 3, 7, 18 – 26). Тут тоже предчувствие триадизма Прокла (ИАЭ VII кн. 2, 132 – 139). В этом смысле ум никогда не есть только потенция, но всегда обязательно и энергия (V 9, 5, 1 – 4), так что ему и не нужно переходить от потенции к энергии (II 5, 3, 25 – 26). Эта энергия, будучи внутренним становлением ума, по необходимости делает его множественным (VI 7, 13, 28 – 29), причем множественность эта бесконечна (2, 21, 6 – 11). Поэтому внутриноуменальная инаковость, создающая бесконечную единомножественную раздельность, заставляет Плотина отождествлять сущности (oysia) и энергии (VI 8, 7, 50 – 54). Но это тождество сущности энергии, конечно, есть в то же самое время также и тождество сущности и ума (7, 39, 3 – 6). Поскольку в этих текстах (29) Плотин ссылается на Платона, то мы могли бы вспомнить здесь и "Софиста" (254e – 255a) и, главное, "Парменида" (146ad, 154e – 157b).

И чтобы более ясно представить себе это плотиновское тождество ума, сущности и энергии, не худо обратиться к анализу специального трактата Плотина "О потенции и энергии" (II 5, 1 – 5; перевод и анализ – АК 236 – 242, 367 – 371), равно как и к рассуждению Плотина об умопостигаемой материи (II 4, 2 – 6; перевод – АК 322 – 325, 320). Спросим себя теперь: каковы же те детальные образования, которые возникают из этого энергийно-сущностного становления ума?

На путях такого ноуменального становления возникают отдельные точки, которые Плотин называет эйдосами, или идеями. Энергия ума порождает отдельные эйдосы (VI 2, 20, 27 – 29). Здесь очень важно предостеречь себя от ошибки, настолько частой, что ее можно считать почти традицией. Ошибка эта заключается в том, что плотиновские эйдосы и идеи понимают просто как абстрактные понятия, правда, иной раз с указанием, что это – гипостазированные понятия. Действительно, в эйдосах содержатся обобщенности, поскольку и сам ум есть универсальная обобщенность и души, и космоса, и всего, что внутри космоса. Но все эти ноуменальные обобщенности погружены в стихию ноуменального становления; и они вовсе не абстрактны, но вполне ощутимы, видимы, зримы. Эйдосы ума создаются особой умственной материей и потому умственно зримы (VI 1, 5, 13 – 19), поскольку эти ноуменальные идеи есть неразличимый синтез мышления и бытия (5, 8 – 9). "Будучи похожим на единое, ум производит, подобно ему, изливая множественную потенцию, или эйдос, самого себя" (V 2, 1, 13 – 15). Поэтому целостный ум и есть не что иное, как эйдосы, а каждый эйдос есть весь ум (9, 8, 3 – 4). Так как ум един, то, в отличие от первоединства, он имеет свою границу, так что "идея есть граница ума, пребывающая в покое, а ум есть ее движение" (VI 2, 8, 23 – 24). Поэтому идеи не просто видимы, но, поскольку они четко очерчены определенными границами, они являются даже своего рода фигурами; а так как целостный ум охватывает все эти фигуры, то и сам он фигурен, schëmatismos (VI 7, 14, 12 – 14). В связи с такой спецификой ноуменальных эйдосов делается понятным утверждение Плотина, что если бы единое было эйдосом, то ум был бы уже не эйдосом, а только логосом (17, 39 – 42). О логосе Плотин заговорил здесь потому, что логос у него есть закон и смысл уже становящегося бытия. В таком случае понятно, что если единое было бы эйдосом, то на долю ума осталось бы только становление этого эйдоса, то есть логос. После всех такого рода текстов Плотина спросим: что же общего между плотиновскими эйдосами и гипостазированными абстрактными понятиями, о которых любили говорить историки античной философии?

Изучая все эти тексты об эйдосах как о порождении в результате внутриноуменального становления, можно дать и окончательную категориальную характеристику эйдоса. Плотин тут явно использует платоновского "Софиста" (251a – 257b), в котором дается диалектика пяти категорий, – различия, тождества, движения, покоя и бытия (V 1, 4, 35 – 36). Так как различие возможно только между такими моментами, которые тождественны, и так как движение от одной категории к другой оставляет их в стадии покоя, то вот окончательная категориальная диалектика ноуменального эйдоса у Плотина: эйдос есть такое бытие, которое оформлено как подвижный покой самотождественного различия.

Не надо смущаться слишком большой абстрактности такого рода диалектики эйдоса. Дело в том, что если в эйдосе все его моменты не только различны, но и тождественны и от каждого одного момента можно перейти к другому, только охватывая их в состоянии покоя, то ясно, что в таком эйдосе совмещаются и максимальная его обобщенность и максимальная его индивидуальность, единичность. В ноуменальной области представлен не только Сократ-в-себе, то есть не только сократовость, но и весь индивидуальный облик Сократа, включая его лысину, шишковатый лоб, раскосые глаза и толстые губы. Но эта наружность Сократа, которую все считали безобразной, в умственном мире преображена до образа чистой и вечной красоты. Об этом у Плотина – целый трактат V 7 (ИАЭ VI 484 – 486).

На основе такого понимания эйдоса возникает у Плотина и целый ряд еще других, тоже весьма важных, конструкций.

г) Ум, в первую очередь, конечно, неделим (IV 1, 1, 7 – 8). Поскольку, однако, он все же расчленен, то в известном смысле делим (V 1, 7, 8). Но ясно, что на этом основана и постоянная убежденность Плотина в цельности и совершенстве ума (18, 2, 15 – 16; V 1, 4, 13 – 14; 6, 38 – 44; 3, 10, 49 – 52; 11, 4 – 8; 9, 6, 9 – 14). Ум охватывает собою все вещи, и в этом смысле каждая отдельная вещь недостаточна (V 3, 17, 6 – 9). Но содержа в себе все в расчлененном и связанном виде, в отличие от единого (VI 2, 21, 55 – 56), он вовсе не есть что-нибудь частичное и вовсе не состоит из отдельных частей (V 9, 8, 21 – 22), из которых каждая, взятая в отдельности, была бы недостаточна. Но это значит, что и каждая вещь, входящая в универсальный ум, в конце концов тоже универсальна (VI 7, 13, 51 – 53). Душа то мыслит, то не мыслит, но ум мыслит всегда (V 1, 11, 5 – 7), почему ум и выше души (9, 4, 2 – 3). При этом целостность и совершенство ума заключаются еще и в том, что он никогда ничего не ищет, но всегда всем обладает, пребывая поэтому в состоянии вечного блаженства (V 1, 4, 16 – 17.21). Это – род для всех возможных видов и целое для всех возможных частей (V 9, 6, 9 – 10). И это есть собранность всех возможных становлений, почему Плотин и считает возможным назвать его heis logos, то есть единственным, единичным, или нерасчлененно-целостным, логосом (VI 2, 21, 29 – 30). Идя по такому пути, Плотин доходит до того, что платоновское to deon (здесь Плотин имеет в виду, по-видимому, Phaed. 99c или Politic. 248e), "должное", "долженствующее", понимает как концепцию, которая вообще исключает всякую случайность (VI 8, 18, 44 – 52).

4. Плотин о типах умственной целостности

а) Но что является окончательным ниспровержением указанной у нас выше пошлой традиции о гипостазированных абстракциях, это учение Плотина о многочисленных типах рассмотренной у нас выше целостности. И прежде всего здесь возникает вопрос о жизни, не телесной, не душевной и даже не космической, но именно об умопостигаемой жизни, о внутренней жизни самого ума. Это учение об умопостигаемой жизни у Прокла будет зафиксировано терминологически и даже войдет в специальную таблицу ноуменальных категорий. Но у Плотина все эти драгоценные рассуждения о жизни ума рассыпаны по всем его трактатам и пока что еще не сведены воедино. Ценность этих текстов, однако, огромная. Пересмотрим их.

Плотин не только говорит о жизни ума просто, но она является для него результатом самой "природы" ума, содержащей в себе все жизни, которые только возможны и которые поэтому образуют всесовершенное живое существо (VI 6, 7, 15 – 19). Здесь у Плотина прямая ссылка на Платона (Tim. 30c, 31ab), у которого имеется сам этот термин "всесовершенное живое существо". Формально рассуждая, ум на ступени жизни, конечно, до некоторой степени теряет единство. Тем не менее, взирая на единое, он в данном случае опять получает единство и тем самым необходимые для ума "определенность, границу и эйдос" (VI 7, 17, 12 – 17). Жизнь в уме – это "первичная (prφtλ) жизнь" (III 8, 9, 33), но и жизнь тоже есть мышление (8, 17). Такую жизнь Плотин называет и "жизнью-в-себе", aytodzöe (III 8, 8, 13), как и "душою-в-себе" (aytopsychë), поскольку все, что есть в уме, существует в нем всегда как таковое, в своем чистом виде, и как принадлежащее только себе же (V 9, 14, 20 – 22), например "человек-в-себе" (13, 1 – 7). Читаем также о "живом-в-себе" (VI 6, 7, 15; 8, 2), о "живущем-в-себе", aytodzös (III 8, 8, 12). И вообще, у Плотина встречается много терминов с этим ayto, указывающим на принадлежность к чистому уму как к предельной обобщенности. Интересно, что Плотин говорит также и об "автоинаковости", то есть "инаковости-в-себе" (II 4, 13, 18), "благе-в-себе" (I 8, 13, 8 – 11; VI 6, 10, 32), "прекрасном-в-себе" (I 8, 13, 10 – 11), "злом-в-себе" (I 8, 8, 42), "беспредельном-в-себе" (невозможном для чистого бытия II 4, 7, 16 – 17), даже о "едином-в-себе" (много текстов, например V 3, 12, 51; VI 1, 26, 32) и об "уме-в-себе" (III 2, 16, 14; V 9, 13, 3). Такое систематическое употребление слова ayto в сложных словах, несомненно, свидетельствует о соответствующей терминологической фиксации принадлежности к чистому уму. Если вернуться к жизни, то такая умопостигаемая жизнь стремится к благу и уже имеет его, любит его и довольна им и собой, будучи его ипостасью, а благо для нее есть принцип и предмет подражания (3, 16, 23 – 42). Эту жизнь Плотин так и называет "интеллектуальной" (ennoys) и энергией, лишенной всяких недостатков (VI 2, 21, 24 – 25). Интересно, что даже аристотелевское учение о бессмертии души Плотин понимает как учение о возвращении души на ее умопостигаемое место (IV 7, 8, 15 – 16).

б) Из всех такого рода текстов следует также и то, что ум, поскольку он не допускает никаких ошибок (V 5, 1, 1 – 2), есть мудрость. Речь идет, конечно, не о рассудочном мышлении, но о "живой мудрости", "вечно целостной и ни в чем не терпящей ущерба", "первичной" и ни из чего другого не выводимой, так что уже сама умопостигаемая "сущность" есть мудрость (8, 4, 36 – 39). Об этом – подробное рассуждение (4, 42 – 48); но к этому рассуждению примыкает еще и замечательное рассуждение о тождестве бытия, ума и мудрости (5 вся глава; сюда же главы – 6 – 7). Итак, включая в себя и разумение (phronësis), и рассудок, и память (IV 4, 12, 1 – 3), она всецело пребывает в умопостигаемом мире (II 9, 8, 36 – 45; V 1, 4, 5 – 9; 9, 11, 25 – 26; VI 6, 18, 33); но это значит, что она находится и в душе мира (IV 4, 10, 11 – 12) и во всем мире, включая человека (III 2, 9, 24 – 26; ср. V 8, 10, 13 – 14). Вот почему мудрость возникает в связи с энергией ума (1 4, 9, 16) в достойном виде (16, 8), будучи "изобильной" (amλchanon, собственно, "непридуманной", – II 9, 8, 14 – 15), "удивительной" (III 2, 13, 17) и возникающей в результате обобщения наряду с диалектикой (I 3, 6, 12 – 20), ведя вместе с умом к первоединству (VI 9, 11, 48). Мудрость, по Плотину, есть предельная полнота всей генеративно-выраженной ноуменальной области.

в) Не может быть никакого сомнения и в том, что ум, охватывающий и все оформляющий, есть также и красота (VI 6, 7, 1 – 15). Это есть, конечно, "прекрасное-в-себе" (par'haytoy calon), в область которого восходят все тела, все души, все добродетели, все науки и искусства на путях любовного творчества (V 9, 2, 5 – 9 вслед за Plat. Conv. 210bc). Поэтому ум не только прекрасен, но и "прекраснейший из всего" (III 8, 11, 27), пребывая в созерцании только прекрасного (V 5, 8, 9 – 10) и будучи "прекрасным троном" для высшего бога (3, 5).

г) Далее, ум есть вечность. Если все в уме никогда не погибает, то при всей своей инаковости пребывает в себе безущербно (IV 3, 5, 5 – 8). Отсюда ясно, что ум и все его энергийное содержание есть вечность (V 9, 5, 4), так что и все бытие ума тоже есть вечность, не имея ни прошедшего, ни будущего, а будучи вечно настоящим и притом любимым (1, 4, 21 – 25; VI 2, 8, 7 – 11). "Ум находится сам в себе, владея самим собою в безмолвии вечного самонасыщения" (V 9, 8, 7 – 8).

д) Поскольку Плотин часто говорит о "зрении", или "видении"", а умопостигаемые эйдосы, как мы знаем, тоже являются интуитивно данными, то само собой становится ясным также и то, что весь ум существует как идеальный и вечный космос. "Умопостигаемый космос" – это оказывается у Плотина тоже одной из любимых диалектических конструкций. Так и пишется (III 2, 1, 26 – 28): "Природа ума и сущего есть истинный и первый космос". "В умопостигаемом космосе – истинная сущность. Ум является его лучшей частью" (IV 1, 1 – 2, в этом трактате нет глав, а только строки). Как поясняется здесь самим Плотином, о "лучшей части" умопостигаемого космоса надо говорить в сравнении с душой (которая, как мы знаем, в своей идеальной сущности тоже присутствует в уме). В умопостигаемом космосе есть не только свое "бестелесное небо", в котором "все живет вечно" (III 2, 4, 6 – 8), но даже и свое "тамошнее солнце" (IV 3, 11, 14 – 18). Что касается отдельных вещей и существ, входящих в этот световой и солнечный космос, то на них тоже почило космическое устроение, и поэтому они являются статуями, или изваяниями, этими символами вечной жизни и мудрости (V 8, 6, 1 – 15). Всякое искусство подражает именно этим умопостигаемым изваяниям, в отношении которых оно занимает, конечно, более слабое место (1, 18 – 32). Даже и боги и все тамошние жители созерцают прекрасные умопостигаемые изваяния, "не нарисованные, но сущие" (5, 20 – 24) И вообще все существующее есть не что иное, как подражание этим вечным изваяниям чистого ума (7, 1 – 28).

Наконец, учение об уме заставляет Плотина делать и все религиозно-мифологические выводы.

Действительно, ум не только обладает всемогуществом, но и есть "бесконечность" (III 8, 8, 46), "всемогущество" (10, 1; V 1, 7, 9 – 17), "как бы первый законодатель, а, скорее, закон бытия" (V 9, 5, 28 – 29), "предводитель" в смысле жизни и мудрости (1, 4, 8 – 12), "царь" (3, 3, 44 – 45), так что мы тоже "царствуем", когда поступаем согласно ему (4, 1). Ум есть"творец и демиург" космоса, подобно тому как художник оформляет (morphe) медь в статую (9, 3, 22 – 26). Ум, благодаря логосам жизни, производит все живое (6, 8 – 10), оформляя материю не механически, а разумно (20 – 24) и будучи совмещением всех вещей и их идей (9, 6 – 8; 7 вся глава), так что ум познает материю, только выходя за свои собственные пределы (18, 9, 23 – 26), сам же он всегда остается наверху (IV 3, 12, 30) и, входя в тела, остается бестелесным (7, 8, 5 – 19). Поэтому то, что ниже ума, не есть ни несмешанный ум, ни ум-в-себе, ни чистая душа, а их "излучение" (III 2, 16, 12 – 15).

После всех подобного рода текстов является вполне естественным и религиозно-мифологическое понимание ума у Плотина. Именно, ум, познавая все, что в нем, тем самым познает и бога (V 3, 7, 1 – 12), будучи единством дарованного богом, а лучше сказать, всем, что даровано богом (6 – 7). Ум порождает всех умопостигаемых богов (1, 7, 29 – 30) и сам есть "множественный (polys) бог" (5, 1), поскольку он универсальный, но вторичный бог, будучи прекрасным троном для высшего бога (5, 3, 2 – 5). Высшим богом здесь является, конечно, сверхноуменальное первоединство; но что здесь не было никакого монотеизма и первоединство вовсе не трактовалось как личность, в этом мы убеждались много раз. И в конце концов, не давая последовательной диалектики мифа, Плотин в отдельных случаях уже устанавливает мифолого-диалектический подход ко всей ноуменальной сфере. Кронос у него – это первичный и самонасыщенный бог (III 5, 2, 19 – 20), а Зевс – одновременно и ум и душа (8, 12 – 14). Об Эросе у Плотина целый трактат III 5, но и о философском Эросе у Плотина достаточно выразительные суждения (V 9, 2, 1 – 3). Трактат III 5 нами переведен и проанализирован (ИАЭ VI 492 – 512), равно как и рассмотрена вся плотиновская мифологическая образность (549 – 552).

е) Было бы излишне рассматривать также и все термины, производные от термина "ум". Такое исследование не дало бы ничего вследствие проведенной у нас детализации этой семантики. Но на два таких производных термина необходимо обратить внимание ввиду их большой роли у Прокла. Один термин – это noëtos, который, по-видимому, везде имеет одинаковое значение – "мыслимый", или "умопостигаемый". Сложнее дело обстоит с термином noeros.

В литературе до неоплатоников этот термин значит "умственный" или "относящийся к уму", "связанный с умом". Латинисты, переводящие noëtos как intellegibilis, обычно переводят noeros как intellectuales, то есть "интеллектуальный". Еще точнее можно было бы перевести "интеллектный", но на этом переводе мы не настаиваем ввиду его необычности. В соответствующих местах нашего исследования мы часто переводим этот термин даже как "мыслящий". Но перевод этот делается нами с некоторым нажимом. Ведь если "умственный" указывает на функции ума, а основная функция ума есть мышление, то естественно воспользоваться здесь и переводом "мыслящий", правда, допуская некоторое сужение греческого термина. Гераклит (B 12) утверждает, что "интеллектуальные (noerai) души постоянно испаряются", – типичная раннеклассическая концепция (ср. Plat. Alcib. I 133c). По Аристотелю (De part. an 648a 3), "кровь более связана с ощущением, с разумом (noerφtoron) и является более тонким". У Зенона Стоика читаем (SVF I frg. 111=p. 32, 32 – 37), что космос – "интеллектуален" (noeros), "одушевлен" и "разумен" (logicos), – тоже типичная раннеклассическая концепция. Что же теперь мы находим у Плотина?

Что касается термина "интеллигибельный", то уже заранее можно сказать, что ему свойственна вся та семантика, которую мы находим в самом уме. Интеллигибельное, конечно, связано с первоединством (V 4, 2, 13 – 19). Оно есть субстанция (3, 5, 35). Оно – множественно (III 7, 5, 23), хотя в то же самое время уже по самой своей природе и едино (VI 6, 7, 1 – 10). Оно обладает бесконечной потенцией (III 7, 5, 23), будучи познаваемо путем непосредственного видения, а не рассуждения (IV 4, 4, 1 – 3) и т.д.

Что касается термина noeros, "интеллектуальный", то изучение соответствующих текстов у Плотина свидетельствует о том, что тут едва ли выступало значение "мыслящий", поскольку употребление этого термина у Плотина весьма широкое. Если ум и "интеллектуальная сущность (oysia)" у Плотина отождествляются (V 9, 8, 2), то термин "интеллектуальный", конечно, имеет самый широкий смысл. Он просто указывает на основную функцию ума, то есть на его мышление. В применении к таким областям, как "жизнь" (II 4, 5, 16), "душа" (I 1, 13, 6) или "природа" (I 4, 3, 34), имеется в виду приобщенность этих областей к умственной или, может быть, вообще к смысловой деятельности. То же самое, очевидно, необходимо сказать и о таких областях, как "потенция" (IV 8, 3, 9) или "энергия" (VI 7, 31, 3), "причина" (VI 8, 18, 40) или "форма", morphë (VI 7, 32, 10). Таким образом, у Плотина едва ли можно найти такое резкое противопоставление интеллигибельности и интеллектуальности, какое в дальнейшем мы найдем у Прокла. Но интуитивная основа для соответствующей диалектики Прокла здесь, конечно, подготовляется.

5. Прокл

Минуя интересные, но для настоящего общего очерка второстепенные материалы Ямвлиха (ИАЭ VII, кн. I, 137 – 142), Феодора Асинского (304 – 307), Саллюстия (339) и Юлиана (372), мы остановимся на Прокле, у которого необходимо констатировать окончательное завершение всей античной ноуменальной терминологии. Однако после нашего анализа Прокла в VII томе нашей "Истории" сейчас нет никакой необходимости опять приводить подлинные тексты Прокла. Заметим только, что как Плотин систематизировал многие гениальные прозрения Платона, оставшиеся у Платона без всякой системы, так и Прокл привел в окончательную систему. То, что у Плотина дано в очень глубоком, но большей частью, разбросанном виде. Мы сочли необходимым остановиться на терминологии Плотина более подробно, поскольку без этих ценнейших наблюдений, разбросанных в массе разных мест, не могла бы возникнуть и окончательная ноуменальная систематика Прокла. Перечислим эти основные моменты изучаемой нами терминологии.

а) Прежде всего, у Прокла торжествует триадическая диалектика, подготовленная многими столетиями и особенно углубленная у Плотина. Эту ноуменальную систематику, как об этом мы говорили в своем месте, Прокл отчетливейшим образом формулирует и статически и динамически. Статически это – предел, беспредельное и смешанное. Динамически же это – пребывание на месте, эманация и возвращение. Эти триады продуманы у Прокла весьма глубоко и для античной философии могут считаться окончательными. Значит, уже в пределах самого ума происходит становление (хотя сам ум неподвижен), и становление это, когда оно исчерпывает собой заложенное в исходном пункте, опять возвращается к исходному пункту.

б) Однако этот триадизм, и статический и динамический, является для Прокла пока еще только абстракцией. Прокл тут же переходит и к ноуменальному содержанию, которое в первую очередь, конечно, является мышлением. Вслед за Аристотелем и Плотином Прокл фиксирует в ноуменальной области, прежде всего, мыслящий и мыслимый моменты. Но в отличие от этих мыслителей, у которых данное различие дается по преимуществу описательно, Прокл проводит здесь свою строжайшую триадическую систему. И у него получаются ум интеллигибельный, ум интеллектуальный и ум интеллигибельно-интеллектуальный. При этом термин "интеллектуальный", то есть noeros, Прокл явно понимает по преимуществу как "мыслящий", с указанием, следовательно, по преимуществу на субъект мышления. Как мы видели выше, у Плотина этот термин имеет более общее значение – "умственный".

в) Но на этом ноуменальная диалектика Прокла не кончается. Если читатель вспомнит наши усилия собрать и осознать тексты Плотина, содержащие термин "жизнь", то он вспомнит также и то, что эта жизнь относится у Плотина не только к душевно-телесной, то есть к материальной, области, но в первую очередь присутствует еще в самом уме; но там она не просто "жизнь", но жизнь-в-себе, душа-в-себе. И то, что мы установили в порядке филологического исследования Плотина, это самое дано у Прокла без всякой филологии и без всяких усилий с нашей стороны. Прокл прямо так и формулирует соответствующую внутриноуменальную триаду, – бытие (или ум вообще), жизнь и живое-в-себе, то есть живое существо-в-себе (ум в специальном смысле). Прокл по-разному размещает и комментирует эту триаду. Но важно одно: в уме тоже есть свое становление, когда ум уже не остается сам в себе, не пребывает сам в себе, но выходит за свои пределы, эманирует; и эманация эта, возвращая жизнь к бытию, порождает собою особую область "живого существа-в-себе". И, конечно, это – типично античная концепция, согласно которой даже ноуменальная область, принципиально отличная от материальной области, все-таки содержит в себе свою собственную материю, оформляет эту материю, превращает ее в жизнь и преобразует ее непрерывное становление в расчлененный ноуменальный организм живого-в-себе. С этой концепцией мы встречались много раз. Но только у Прокла она достигла окончательной диалектической ясности. Мы не входим здесь в детали. Но это прокловское живое-в-себе является у него, как и у Плотина, и цельностью, и мудростью, и красотой, и вечностью, и демиургией.

Ценнейшую разработку проблемы ума с позиций Прокла мы находим еще у Дамаския (VII кн. 2, 347 – 353).

г) В этом кратком конспекте мы не будем повторять то, что было нами достаточно подробно изложено в VII томе, где мы установили восемь типов прокловского триадизма. Но об одной триадической последовательности мы бы хотели здесь кратко упомянуть. Дело в том, что ноуменальная область, не оставаясь в своей чистоте, переходит в свое инобытие не в самом уме, но уже за пределами ума; и этот выход ума в свое инобытие в дальнейшем создает космическую душу и сам чувственно-материальный космос. Но этот космос, взятый в своем единстве с чисто ноуменальной областью, создает то, что мы теперь называем мифологией. И о том, что философская эстетика Прокла завершается диалектикой мифа, об этом тоже мы говорили достаточно (VII 218 – 220, 237 – 240). Для нас тут важно только то, что ум в своем окончательном диалектическом развитии получает у Прокла свое мифологическое завершение и попросту становится мифом.

д) Нам представляется ясным, что ноуменальная терминология Прокла отражает в себе все этапы античного ноологического развития. Здесь нетрудно рассмотреть и стихийно-материальные элементы ранней классики, и категориальную систему идей развитой и поздней классики, а также и "интеллектуальную" огненную пневму, эманирующую из себя живой космический организм. Прокл исключил из концепции стоиков их описательный натурализм. Но он оставил их учение об эманациях и об органически-жизненном понимании ноуменальной области. Дальше этого в учении об уме античность никуда не пошла.

Ум есть миф, данный как субстанциальная диалектическая система категорий самосоотносящегося бытия и жизни в их предельном структурно-генеративном осмыслении. Это было последним словом античности по вопросу о том, что такое ум.


Глава IV

ДУША

§1. Переход от ума к душе

Все наше предыдущее исследование античного представления об уме везде подчеркивало обязательную неподвижность ума, его вечную устойчивость и независимость от всего прочего. Однако, рассмотрев ум в его неподвижности и вечной самоудовлетворенности, античные мыслители тотчас же задавали себе другой вопрос: а если ум есть такая полнота бытия, то неужели нет ничего иного, то есть такого, что было бы уже инобытием в отношении к неподвижной самособранности чистого ума? Само собой разумеется, что на такой вопрос античный мыслитель мог ответить только положительно. Такое инобытие обязательно есть. И если чистый ум есть неподвижность, то, значит, это инобытие есть уже подвижность, становление. И такое становление не есть то, какое мы находим в самом уме. В самом уме это становление было тождественно с самим умом и не уводило его в сторону, а только создавало смысловой рисунок внутри самого ума. Но то становление, которое выводило ум за его пределы, уже не обязательно было таким уж целостным, как и самый ум. Это становление знаменовало собою такое бытие, которое то было умом, а то и не было умом и которое было, следовательно, только разной степенью абсолютного ума. Другими словами, такое инобытийное становление было уже не ноуменальным, а чувственным и не вечным, но погруженным в поток времени. Таким образом, уже простейшая диалектика требовала кроме ума еще и материально-чувственного становления во времени.

Однако, если к области чувственно-временного становления необходимо было приходить на путях инобытийного становления самого же ума, то, с другой стороны, большая диалектическая новость появлялась и в том случае, если античный мыслитель шел не сверху, а снизу, то есть начинал с объяснения того, что творится в области чувственно-временного становления. Именно, античный мыслитель задавал себе вопрос о причине появления данной вещи. Эту причину сначала находили в той ближайшей вещи, которая и обусловливала собою появление данной вещи. Но эта вторая вещь тоже требовала для себя объяснения, и объяснение это находили еще в третьей вещи. И спрашивалось: сколько же нужно было перебрать вещей, чтобы объяснить происхождение данной вещи? Таких вещей, очевидно, была целая бесконечность. А так как бесконечность нельзя охватить, то происхождение данной вещи так и оставалось необъясненным. Ведь привлечение каждой новой вещи объясняет собою только какую-нибудь одну сторону данной вещи, оставляя необъясненными все другие ее стороны. Данная вещь просто расслаивалась на целую бесконечность своих подчиненных и мелких моментов, из которых каждый в отдельности получал объяснение, а сама цельная вещь не получала никакого объяснения ввиду невозможности охватить бесконечную цепь причин. Вот тут-то античный мыслитель и подходил к понятию души.

Действительно, если имеется намерение всерьез избежать дурной бесконечности причинных объяснений, то необходимо установить, что где-то имеется такая вещь, которая уже не требует для своего объяснения переходить к каким-то новым вещам. Такая вещь есть уже причина себя самой и всего другого, что от нее зависит. Такая вещь и есть подлинная причина той нашей данной вещи, происхождение которой мы стремимся определить. И такую вот самодвижную вещь античные мыслители и назвали душой. Такая душа не просто находилась в бесконечном становлении, но была самодвижной причиной этого становления. А это значит, что изначальный чистый ум, переходя в свое инобытие, становился не чем иным, как именно душой. Эта душа, находясь в чувственном становлении и во времени, тоже проявляла себя бесконечно разнообразно и обладала разной степенью одушевления. Но эта разная степень одушевления обязательно предполагала, что существует самый принцип всеобщего одушевления, то есть душа вообще, душа космическая. И раз такая самодвижная и всеобщая душа признавалась, то тем самым устанавливалась и бесконечно разнообразная степень такого отождествления, начиная от вечной и нераздельной полноты космической души и кончая нулем одушевления в безднах чувственно-материального инобытия.

Так совершался переход от ума к душе в сознании античных мыслителей, и таким способом ум и душа оказывались связанными между собою нерушимой диалектической связью.

§2. Дофилософские представления

1. Гомер

У Гомера имеются, по терминологии Зелинского (работа которого по психологии указана у нас выше, часть шестая, глава III, §1, п. 2), две телесные души: это сердце, по преимуществу в аффективном значении, и грудо-брюшная преграда, или диафрагма, по преимуществу с интеллектуальной значимостью. Кроме этого у Гомера употребляется еще термин thymos, который очень трудно перевести на современные языки, но который тоже тяготеет к обозначению психических аффектов. У Гомера имеется также термин noos, тяготеющий к рассудочным переживаниям. Это, как мы видели выше (часть шестая, глава III, §1, п. 2), у Зелинского указано правильно. Однако едва ли правильно у него понимание термина psychë, который он трактует как "бестелесную душу". Действительно, специального органа в человеческом теле, который был бы носителем психеи, у Гомера не имеется. Но это не значит, что тут мы имеем дело с какой-то бестелесной душой. Поскольку эта психея разлита по всему человеческому телу, ее нужно называть не бестелесной душой, но, скорее, общетелесной душой, в отличие от сердца и диафрагмы.

Но что же такое эта психея? Зелинский приводит для этого интересные тексты и правильно их понимает: "Люди сражаются, рискуя своими психеями (Ил. IX 322), роковой бег Гектора, преследуемого Ахиллом, происходит из-за его психеи (XXII 161), все сокровища Илиона в глазах Ахилла не стоят его психеи (IX 401). А настанет смерть – психея покидает тело (XVI 453), улетая из его членов (XVI 856, XXII 362), причем вылетает она либо через рот (IX 408), либо через рану (XV 518) – по-видимому, она представляется разлитой по всему одушевляемому ею телу"27. Зелинский на основании такого рода гомеровских текстов правильно понимает психею как жизнь.

Понимание это, однако, будучи правильным, недостаточно. Ведь в те времена жизнь еще не представлялась как отвлеченное понятие. Жизнь в первобытные времена всегда понимается как живое существо, обитающее в каком-нибудь теле, его одушевляющее и им управляющее. На ранних стадиях мы здесь имеем дело просто с фетишизмом, когда живое существо, которое оживляет всю телесную жизнь, понимается как нечто с этим телом тождественное. На стадиях анимизма это живое существо все больше и больше отделяется от данного тела, может существовать без него и в порядке прогрессирующей мифологической абстракции доходит до представления о богах. Однако ясно одно. Душа понимается здесь как демоническое существо. И у Гомера, как это видно из приведенных текстов, психея есть не что иное, как именно демоническое существо человека. А так как самое главное здесь – тело, то после смерти тела душа превращается в бессильную и беспамятную тень, в виде которой Гомер и представляет себе душу в загробном мире. Но и загробный человек в представлении Гомера тоже является в самых разнообразных видах. Таких видов мы в свое время насчитали целых шесть 28: душа-птица, душа-тень, героическая душа, душа со всеми своими земными делами, грешники, тень Геракла (в то время как сам он взят Зевсом на небо). Таким образом, еще и дофилософская история души весьма разнообразна и богата. Но в основном это есть демоническое существо.

2. Дионисизм

В свое время явилось большим переворотом в науке, когда Эрвин Роде доказал, что учение о бессмертии души стало возможным в Греции только на почве культа Диониса29. Этот культ отрывал человека от бытовой обстановки и погружал его в экстатическое состояние под предполагаемым влиянием бога живой природы Диониса. Здесь, как это блестяще доказал Роде на основании огромного текстового материала, грек впервые и начинал ощущать душу как некоего рода бессмертное начало. Представителями этого дионисийского происхождения учения о душе оказались орфики и пифагорейцы, причем эта орфико-пифагорейская школа не только просуществовала до конца античности, но в последние ее столетия только усилилась. Об этой орфико-пифагорейской философии существует огромная литература, касаться которой мы здесь не имеем возможности. С нашей точки зрения, эта орфико-пифагорейская философия была только расширением и углублением старого демонического представления о душе, получившего здесь сильнейшую субъективно-имманентную окраску.

3. Из литературы

Имеет смысл указать также еще на одну работу, правда, сильно устаревшую, но еще и до сих пор непревзойденную по охвату всей античности. Это работа Г.Зибека30. Ее обширные материалы часто снижаются неправильными или недостаточными их оценками. Так, например, в достаточной форме говорится о назревании субъективного самосознания в досократовский период, о связи учений о душе с развитием тогдашней демократии, а также и тогдашней художественной литературы (лирика и драма вместо эпоса, развитие драмы от Эсхила до Еврипида), о перевороте национального сознания греков в связи с греко-персидскими войнами, об эволюции самосознания у софистов. Однако стихийно-материальный характер досократовских представлений о душе освещен гораздо слабее, чем мы ожидали бы от этого автора; и уже совсем неправильной надо считать оценку этим автором платоновского учения о душе как принципиального и непреодолимого дуализма. То разделение философских школ, которое Г.Зибек находит в досократовском периоде, не во всем ясно и необязательно. Правда, разделение это может быть весьма разнообразным в связи с разнообразием точек зрения на предмет. В своем месте (ИАЭ I 263 – 551) мы дали совсем другое разделение этих школ. Но и наше разделение тоже не всегда оправдано. И, например, в настоящий момент мы даем другое разделение, правда, в связи с интересами историко-терминологического исследования.

§3. Ранняя классика

1. Телесная природа души

Хотя представление о душе как о жизни вообще здесь еще продолжается (23 B 4, где говорится о курах, своим высиживанием дающих душу птенцам; или 58 B 1a=I 449, 25 – 27 – о душе как об "отрывке" от эфира и потому бессмертной), тем не менее, согласно с общей раннеклассической традицией, душа является в виде чисто материального начала, или в виде материальной субстанции. Именно такова она у человека. Здесь она – воздух, который есть мышление (Диоген Ап. B 4). Здесь она – огненная, будучи телом (Демокрит A 102). По велению судьбы демон облекает душу телом как хитоном (Эмпедокл B 126). Душа и воздух (Анаксимен B 2; Диоген Ап. A 20, B 5=II 61, 15), и дыхание (Ксенофан A 1=I 113, 28), и "воздуховидна" (Анаксимандр A 29, причем тут же приводятся и Анаксимен, Анаксагор и Архелай), и просто воздушная (Анаксимен A 23), также "теплота", но у иных также и холод (38 A 10), вода (A 3), "из земли и огня" (Парменид A 45) и вообще из разных элементов (Зенон A 1=I 248, 8 – 9). Материальной является душа и в отношении всего космоса. Не больше и не меньше, как у самого Гераклита (A 15), имеется утверждение, что душа космоса есть происходящее в ней испарение влаги, Даже и у орфиков (1 B 11=10, 12) промелькивает мысль, что "душа, носимая ветрами, появляется из вселенной при вдыхании".

2. Черты субстанциального понимания души

Наконец, душа, оставаясь материальной, получала в раннеклассической философии также и значение принципа, закона и даже субстанции (конечно, тоже материальной). Гераклит, который, как мы сейчас видели, объявил душу испарением, делает такое утверждение в результате своего желания определить именно "принцип" (archë). В другом месте (B 115) Гераклит определяет душу как "сам себя умножающий логос". У того же философа (B 45), сколько ни искать границ души, их нигде нельзя найти, поскольку таков логос души. Такое понимание души в устах раннеклассического натурфилософа, конечно, не может быть чисто духовным. Однако ясно, что это материальное понимание души уже достигает здесь своего предельного обобщения, и потому она рассматривается здесь как принцип и как всеобщая материальная субстанция. У Эмпедокла (B 109) душа тоже является принципом "всех элементов". А у Диогена Аполлонийского, Клеанфа и Ойкопида (41 frg. 6) душа космоса есть бог, то есть самодвижный и движущий принцип. Уже Фалес (A 22) утверждал, что душа есть "движущий принцип", подобно магниту, тоже движущему железом, причем (A 22a) здесь имелось в виду не только движение, но и самодвижность. От этого мало чем отличается суждение Алкмеона (A 1), что душа "бессмертна и что она движется непрестанно, подобно солнцу", а также Анаксагора (A 99), что душа – "движущая" (правда, тут же, по Анаксагору, также и ум "движет всем"). Но если мы заговорили об Алкмеоне, то у него можно найти и более решительное суждение, а именно (A 12), что душа движется постоянно и что она даже вечно самоподвижна "по природе" и потому бессмертна, как и все божественное, двигаясь подобно солнцу, луне, звездам и всему небу. Выше мы видели, что, по Диогену Аполлонийскому, душа есть воздух, но сейчас этот фрагмент (A 20) можно привести и в более полном виде, а именно, что воздух есть легчайшее тело и что поэтому душа, будучи воздухом, обладает и познанием и движением. Интересно, что, по Демокриту (67 A 28), душа есть "какой-то огонь и теплота" и ввиду шаровидности образующих ее атомов она проникает всюду, всем движет и сама движется. Но, будучи, таким образом, телом, она, с другой стороны, по Пармениду (A 1=I 218, 4), вполне тождественна с умом и, в частности, как у пифагорейцев (18 frg. 11; 45 frg. 2=I 420, 9; 58 B 4=I 452, 4 – 5; B 15=455, 11), с числом. Пифагореец Гиппас (фрг. 11) прямо связывал душу с числом. Впрочем, и Демокрит (A 101) свой огонь понимает как тождество ума и души. Так оно и должно быть, если мы вспомним то, что говорилось у нас выше (часть шестая, глава IV, §1) об античном переходе от ума к душе. Экфант (frg. 1) и Архелай (A 18) говорили, что тела движутся умом и душой. И в этом смысле делается понятным также и пифагорейское отождествление души с космической гармонией (44 A 23, B 22; 58 B 41).

3. Отдельные моменты представления о душе

Мы не будем здесь приводить многочисленных досократовских текстов о превращении души из одного физического элемента в другой, а также о душе в загробном мире, где она отнюдь не теряет своей материальности, а только один вид материи меняет на другой. Не стоит также приводить многочисленных текстов морального содержания. Главнейшие тексты об атомистическом понимании души мы приводили выше (ИАЭ I 468 – 469).

Тут интересно отметить только то, что из всех досократовских философов особенно упражняется в морали Демокрит, у которого имеется большое количество моралистических текстов, сведенных, между прочим, в "Древнегреческих атомистах" А.О.Маковельского31. Самая главная обязанность души, по Демокриту, – это хорошее расположение духа, всегда спокойное и не зависящее от материальных обстоятельств, всегда радостное и мудрое, всегда воздержанное и сосредоточенное в себе. Это заставило Стобея прямо отождествлять этику Демокрита с Платоном, что, конечно, слишком преувеличено, но во многом, несомненно, соответствует действительности. Во всяком случае, по Демокриту (B 112), "постоянно размышлять о чем-нибудь прекрасном есть дело божественного ума". И это нисколько не удивительно, потому что боги у Демокрита, как и у всех досократиков, являются не чем иным, как предельным обобщением все той же материальной действительности.

4. Душа в ее тождестве и различии с другими категориями бытия и прежде всего с телом

а) Свести воедино различные представления о душе, как они дошли до нас от ранней античной классики, трудно потому, что этот философский период еще не пользуется ни развитой формальной логикой, которая стала возможной только после дискурсивной средней классики, ни логикой диалектической, которая стала возможной только в период зрелой классики. Основная философская направленность ранней классики пока еще чисто интуитивная, а интуиция пока еще не обнажает всех расчленений и противоречий действительности, на которые наталкивается дискурсия. Поэтому и в проблеме души можно находить у раннеклассических авторов сколько угодно суждений и о том, что душа и тело есть одно и то же (например, что душа есть не что иное, как дыхание = воздух или огонь = теплота), и определений о том, что душа и тело совершенно различны (поскольку, например, тело само недвижимо, а душа есть то, что им движет). Интуитивно здесь, конечно, не было никакого противоречия, потому что фиксировалась единая действительность, она же телесная, и она же душевная, и, даже больше того, она же и умственная, или, как потом стали говорить, духовная (под умом здесь понимался принцип общекосмической целесообразности).

Таким образом, тело и душа, во-первых, были совершенно тождественны; и, во-вторых, они же и совершенно различны. Это противоречие, конечно, останется противоречием и для зрелой классики. Но зрелая классика пользуется методом диалектики. А для диалектики это противоречие вполне законно и понятно, поскольку она умеет тут же и преодолевать это противоречие.

б) Мало того, интуитивный характер ранней классики отнюдь не мешает распределять различные стороны действительности в иерархическом порядке, так что, при всей абсолютности телесного мира, душа трактовалась все же выше тела. Поэтому получалось, что в нижней области действительности душа трактовалась гораздо слабее; чем в более высоких областях; и, конечно, выше всего трактовалась космическая душа, которую проповедовал уже Анаксимен (B 2).

в) И, наконец, та же самая интуиция требовала, чтобы между отдельными ступенями космической действительности не было полного разрыва, но чтобы каждая ступень переходила в другую постепенно и незаметно. Полное совмещение прерывности и непрерывности – это есть дело диалектики. Но ранняя классика еще не дозрела до диалектики, а в решении всех космических вопросов ограничивалась только интуитивным наблюдением. Однако с точки зрения интуиции, как бы ни были различны между собою земля, вода, воздух и огонь, все равно постепенный и незаметный переход одного такого элемента в другой не представлял собою ровно ничего странного или неожиданного и был явлением вполне естественным.

г) Здесь нам хотелось бы привести полностью один текст из Лукреция (III 370 – 380 Петровск.), который обычно приводится очень редко и почти не подвергается обсуждению, но который как раз и формулирует в интуитивной форме то, что диалектика трактует раздельно или, точнее, единораздельно.

В этих вопросах смотри не держись ты такого же взгляда,
Как полагает о том Демокрита священное мненье:
Будто одно за другим расположены первоначала
Тела и духа и так, чередуясь, связуют все члены.
Ведь элементы души, разумеется, мельче гораздо
Тех, из которых у нас составляются тело и мясо,
Да и число их не так велико, и рассеяны реже
В членах они; и тебе остается одно заключенье,
Именно: столь же малы расстояния между собою
Первоначал у души, сколь малы и тела, что впервые
Прикосновеньем у нас вызывают движение чувства.

Таким образом, как тождество души с телом и как их различие, так и их незаметный взаимный переход – вот интуитивная картина представления о душе в период ранней классики.

д) В заключение этого раздела о понимании души в период ранней классики мы бы порекомендовали проштудировать вторую главу I книги трактата Аристотеля "О душе". Здесь удивительным образом переплетаются десятки разнообразных оттенков понятия души, как они возникали в период ранней классики. Аристотель здесь настолько увлекается разными подробностями и настолько забывает делать общие выводы, что его изложение на первый взгляд производит впечатление чистейшего сумбура. Но для нас это очень хорошо, поскольку такой способ изложения в корне мешает водворяться тем или иным абстрактным схемам. Правда, сам Аристотель не очень понимает причину такой разноголосицы прежних теорий; и это, конечно, надо считать существенным недостатком его изложения. Тем не менее это изложение весьма поучительно, и к нему следует обратиться всякому, кто хочет овладеть этим сложнейшим периодом в истории учения о душе. А каким образом необходимо преодолевать весь этот историко-философский сумбур, мы сейчас как раз и наметим при помощи интуитивно данной диалектики тождества и различия.

§4. Зрелая классика

Пестрая картина понимания души в ранней классике, во всяком случае, отличается одним принципом. Именно, душа здесь есть тот или иной материальный элемент, или, точнее сказать, принцип движения материальных тел; и принцип этот еще не достиг степени самостоятельного существования, еще не стал субстанцией, а оставался только атрибутом (правда, весьма оригинальным) материальных субстанций. Совсем другую картину мы находим в период высокой классики. Здесь душа трактуется именно как субстанция, то есть как нечто вполне самостоятельное, хотя и не первичное, но все же представляющее свою собственную установку в общей иерархии бытия. Она является, с одной стороны, продолжением диалектики ума, а с другой стороны, она является здесь необходимым условием для существования живого тела. Другими словами, она занимает среднее место между умом и материальными телами. К ней Платон приходит и сверху, дополняя и завершая диалектику ума, и снизу, дополняя и завершая диалектику тела.

1. Платон в "Тимее"

а) Первую концепцию Платон формулирует в своем "Тимее". Рассмотрев функции чистого ума, то есть мир чистых идей, а также признав обязательную функцию необходимости (то есть факта именно как факта, без всякого осмысления), Платон переходит к своему конструированию чувственно-материального космоса, для которого объявляется, с одной стороны, неделимый принцип осмысления вечного и неделимого, а с другой стороны, принцип фактической необходимости, всегда неустойчивой и делимой. Душа занимает как раз среднее место между тем и другим. Она всегда есть смешение вечного и неделимого ума и временной делимой необходимости. При этом именно душа оказывается причиной всех космических движений и всего космического круговорота, оставаясь в центре космоса, но распространяя свои творческие функции на весь космос вплоть до его периферии (Tim. 34b – 37c). Занимая такое среднее место между умом и "иным", то есть реализуясь только в инобытии ума, душа и является не чем иным, как инобытийным становлением ума, но не внутри самого ума, где ее становление тождественно с самим умом и потому так же неподвижно, как и он, но за пределами этого ума, где она может быть полным и цельным осуществлением ума, а может быть и неполным и частичным его осуществлением, а также как самодвижным и вечно движущим началом, так и началом ослабевания и подчинения безжизненной материальной телесности. Так Платон обосновывает категорию души сверху.

б) Но в такой же ясной форме Платон обосновывает субстанцию души и в своих рассуждениях снизу. Здесь он рассуждает очень просто. Именно, если причину движения одной вещи нужно находить в другой вещи, а причину этой другой вещи еще в третьей вещи, то такое объяснение ведет нас в дурную бесконечность и объясняемая вещь расслаивается на отдельные объясняемые моменты, а сама вещь остается необъяснимой. Поэтому причину данной вещи можно объяснить только с помощью такой вещи, которая уже не требует никакой другой вещи для своего объяснения, а движется сама от себя. Такая самодвижная вещь, по Платону, и есть душа. И такая вещь уже обязательно является самостоятельной субстанцией. Таковой она была у Платона уже при его рассуждении сверху. В "Тимее" отчетливейшим образом формулируется троякая природа души: душа неделима ввиду своего происхождения от неделимого ума; она делима ввиду своего происхождения от делимой материальной и телесной необходимости; но она, говорит Платон, есть еще и третья сущность, смешанная из первых двух (34c – 35b). Но что такое здесь эта "сущность"? По-гречески здесь стоит oysia, что в данном случае вовсе не есть "суть", "смысл", "значимость", но именно "субстанция". С терминологической точки зрения имеет значение то обстоятельство, что неделимость и делимость Платон называет "усиями", а третий момент, то есть смешение первых двух, он называет "эйдосом усии" (35a). Но тут же он употребляет еще термин "идея", под которой он понимает смешение трех указанных моментов и которую тоже, очевидно, считает субстанцией.

Такой субстанцией является душа и в рассуждениях Платона снизу. Для этого особенно поучительны два отрывка из "Законов": X 892a – c и 895a – 897b. Душа как первоначало, как первичная причина движения всех вещей трактуется здесь именно в результате невозможности объяснить одну вещь при помощи другой вещи и необходимости объяснить ее только самодвижной душой (особенно 892bc, 896b – d). То, что душа есть субстанция, вытекает из ее самодвижности и из ее причинного воздействия на соответствующие дела (892c, 896ab). Но таким делом является для нее весь космос, то есть небо, земля, море и вся человеческая морально-общественная область (897ab). Душа "старше и божественнее" тех вещей, движение которых, раз возникнув, создало вечную сущность (XII 866e), будучи "старше тела" и возникнув "раньше тела" (X 896cd), она занимает второе место после богов (V 727b), в то время как третье место занимает тело (V 728d).

2. "Федон"

Учение Платона о душе обычно базируется большей частью на диалоге "Федон", посвященном учению о бессмертии души. Что этот диалог очень важен для платоновского учения о душе, спорить об этом невозможно. Однако и в отношении этого диалога, как и в отношении всего Платона, всегда существовало множество разного рода предрассудков, в корне мешавших понимать сущность этого диалога. Правда, содержание этого диалога слишком сложно, чтобы можно было сразу же формулировать его идейную сущность. В диалоге дано целых четыре доказательства бессмертия души, и доказательства эти не очень простые и очевидные. В нашем настоящем резюмирующем очерке мы не можем и не должны анализировать эти четыре аргумента с точки зрения их логической последовательности. Этот анализ уже произведен нами (Плат., Соч., II 489 – 497), куда и следует обратиться читателю за подробностями. Что же касается нашего настоящего очерка, то достаточно будет выдвинуть только один, правда главнейший, тезис.

Этот тезис сводится к следующему, если передать его в простейшей форме. Пусть данная вещь существует. Это значит, что она есть нечто. Но если она есть нечто, это значит, что она есть носитель этого нечто, общий смысл этого нечто. Свойств и качеств души может быть множество, а вещь – одна и несводима на эти свойства и качества. А это значит, что она есть идея, несводимая на отдельные свойства и качества, и она не допускает никаких пространственных и временных определений. Воздух может быть теплым или холодным, но идея воздуха не может быть ни теплой, ни холодной. Точно так же и душа, если она действительно существует, имеет свою идею; и эта идея уже не страдает и не радуется и точно так же не рождается и не умирает, то есть она бессмертна.

Это доказательство Платона может быть понятным и очевидным только при двух условиях.

Во-первых, при таком доказательстве бессмертия души необходимо признать бессмертие также и тела. Ведь камень можно раздробить и размельчить, а с идеей камня этого сделать нельзя, ее нельзя услышать или понюхать, и ее вкус нельзя ощутить языком. Следовательно, каждый камень тоже бессмертен. И тут не нужно подсмеиваться над логикой Платона. Он и всерьез считает материальные вещи тоже бессмертными. Относительно богов Платон прямо говорит (Phaedr. 246a), что у богов душа и тело "нераздельны на вечные времена". Поэтому те, кто анализирует "Федона", напрасно говорят, что в этом диалоге мы имеем доказательства бессмертия души. В этом диалоге имеется точно так же и доказательство бессмертия тела. Правда, типов тела, как и вообще типов материи у Платона, да и во всей античности, признается очень много. Земное тело человека – вовсе не единственное. На земле оно умирает. Но когда в подземном мире душа человеческая подвергается суду, то судьи видят на ней разные порочные черты, которыми она обладала на земле; и хотя суд производится только над душой, тем не менее эта душа предстает судьям в некоем другом теле (Gorg. 523a – 525a). И учение о разных типах тела, то более грубых и тяжелых, то более тонких и разреженных, является вообще античным учением, начиная с досократиков, у которых материальные элементы тоже превращаются один в другой путем сгущения и разрежения.

Во-вторых, необходимо различать то, что Платон отождествляет, а именно логическую и хронологическую последовательность. Логически эйдос вещи и сама вещь, действительно, есть нечто различное. Но для Платона этого мало. То, что мы называем логической конструкцией вещи, он относит к доземной жизни человека и считает вечной идеей, о которой он в своей теперешней жизни только вспоминает. И если логика невещественной идеи вещи вполне понятна, то хронологическое предшествие этих невещественных идей есть требование уже не логики, а определенного вероучения. И различать эти две последовательности, логическую и хронологическую, для нас очень важно, если мы хотим с последней точностью понять учение Платона о душе. Сначала мы говорили о доказательстве Платона сверху, то есть переходили от ума (или области неподвижных идей) к душе (или к области самодвижной подвижности); потом мы говорили о рассуждении Платона снизу, от безжизненного тела к живой душе, необходимой для движения тела. Что же касается "Федона", то рассуждение здесь в основном тоже идет снизу вверх, но этот верх понимается здесь как идея, как эйдос, как существо и смысл души, и от вневременности всей этой смысловой области делается вывод и о вневременности души, подчиненной своей идее, или своему эйдосу.

3. Другие диалоги

Платон вообще очень любит говорить о душе и высказывает о ней более или менее глубокие суждения. Так, исходя из того, что душа "старше" тела, будучи "первенствующей и старейшей по своему рождению и совершенству" (Tim. 34c), а также из того, что тело существует "ради души" (Legg. IX 870b), Платон прямо называет душу бессмертной и по ее движению никогда и нигде не прерываемой (Phaedr. 245c), потому что, по Платону, душу надо рассматривать в ее чистоте, то есть вне ее зависимости от телесных осложнений (R.P. X 611c). Душа есть сама жизнь (Legg. H 895c), но она коренным образом отличается от простого становления (R.P. VII 518c), будучи, в первую очередь, Мировой Душой и потому носителем всей материальной жизни природы (Crat. 400b).

В области душевной проблематики Платон занимается еще учением о трех способностях души и о ее четырех основных добродетелях. Однако, согласно плану нашего краткого и резюмирующего изложения, этих вопросов мы здесь не касаемся.

4. Ксенократ

Из учеников Платона мы бы указали на члена Древней Академии Ксенократа (ИАЭ III 418), который прямо отождествлял душу и число ввиду того, что то и другое самодвижно (Xenocr. 60 – 65 Heinze, где приводится целый ряд очень важных текстов из античных теоретиков душевно-числового тождества).

§5. Поздняя классика

Для Аристотеля, этого главного представителя поздней классики тема души является одной из самых любимых. Этой теме у него посвящается даже целый трактат, который так и называется "О душе". Но как раз это обстоятельство, а именно чрезвычайная заинтересованность Аристотеля в области душевной проблематики, и делает исследовательский анализ души у Аристотеля предприятием весьма нелегким. Аристотель высказывает множество разного рода суждений о душе, которые удивляют своей пестротой и большой трудностью при любой попытке добиться здесь окончательной ясности. В целях достижения этой ясности мы предлагаем тут использовать общеизвестное учение Аристотеля о четырехпринципном делении и бытия вообще и каждой вещи в отдельности, изложенное у нас в своем месте (ИАЭ IV 590 – 591). Именно, каждая вещь, по Аристотелю, во-первых, материальна, во-вторых, эйдетична, в-третьих, причинна и, в-четвертых, сама указывает на свою цель, или на свое назначение. Попробуем применить эти четыре принципа к понятию души, чтобы овладеть огромной пестротой и противоречивостью отдельных суждений Аристотеля о душе.

1. Аристотель о душе как материальном принципе

Что такое душа как материальный принцип? Прежде всего, Аристотель категорически заявляет (Met. VI 1, 1026a 1 – 5), что душа невозможна без материи, так что состояния души (De an. I I, 403a 24 – 25, 403b 17 – 19) тоже имеют основу в материи. Но в каком смысле? Душа материальна в том смысле, что она вообще есть принцип всего живого (402a 5 – 6), так что, как сказано, "мы живы не чем иным, как душой" (Magn. Mor. 4, 1184b 22) и "благодаря душе" (1184b 26). Это не значит, что душа есть само тело, но – только то, что без него она невозможна. Сама она (как и тело) ладная и крепкая не только благодаря уходу, но и по природе (11 1187b 25 – 28). Она притом не есть просто тело потому, что иначе душа, движущаяся вверх, была бы огнем, а движущаяся вниз была бы землей (De an. I 3, 406a 25 – 30), да, кроме того, в случае отождествления души и тела нужно было бы признать, что в одном месте может быть два тела (5, 409b 1 – 3). Душа, действительно, движет телом, но движет не так, как движут физические атомы, а своими собственными, чисто душевными актами (3, 406b 24 – 26), поскольку никакие свойства души вообще не телесны (De gen. et cor. II 6, 334a 13 – 15). Точнее будет сказать, что душа и тело – не только разные принципы, но что они также и отождествляются в том целом, что мы обычно называем человеком или вообще живым существом (Met. VIII 11, 1037a 4 – 5); душа и тело едины уже по одному тому, что то и другое есть движение (XII 10, 1075b 34 – 37). Больше того. Правильное отношение души и тела есть дружба, подобная отношению демократического правителя к подчиненным (Eth. Nic. VIII 11, 1161a 35 – b 10). Поэтому тело – вовсе не раб души. Раб есть только "одушевленное орудие", и с ним не может быть никакой дружбы, как невозможна дружба и в отношении коня или быка (Eth. Nic. VIII 11, 1161a 35 – b 10). Душа даже намного подвижнее и изменчивее тела (Magn. Mor. II 3, 1199b 32 – 33). Однако между душой и телом нет ничего общего в том смысле, что душа вовсе не состоит из физических элементов (De an. I 5, 409b 24 – 410a 23) и потому требует для своего объяснения выхода за пределы только одной материи. Таким объяснением является прежде всего наличие в душе того, что Аристотель называет эйдосом.

2. Душа как эйдос

Итак, что такое душа как эйдос? Тут, прежде всего, нужно отдавать себе отчет в том, что такое аристотелевский эйдос. Эйдос вещи есть ее 1) смысл (logos), данный как 2) единораздельная цельность, или ее структура, возникающая как результат ее становления, то есть как 3) ставшая чтойность (to ti ën einai), предельно оформляющая всю подвижную действительность, то есть как 4) энтелехия вещи (об этих категориях Аристотеля – ИАЭ IV 91 – 140). Здесь нужно начать с того, что Аристотель прямо заявляет, что душа есть "сущность как логос" (De an. II 1, 412b 10 – 12). Этот логос обеспечивает собою несводимость души на отдельные физические элементы и даже на какой-нибудь один элемент и, следовательно (De gen. at cor. II 6, 334a 13 – 15), признание ее в качестве неделимой сущности, потому что, какие бы части мы ни находили в душе, все они обязательно объединяются душой как таковой (De an. I 5, 411b 5 – 18). "Поэтому нет никакой пользы от того, что элементы будут находиться в душе, если в ней не будет также их соотношений и сочетаний" (410a 6 – 8). Да и вообще, по Аристотелю (III 7, 431a 18 – 19), мыслящая душа есть единство и средоточие, несмотря на многообразие бытия. В подобного рода текстах уже совершенно явственно выступает момент структурного строения души.

При этом душа как эйдос отличается от ума как эйдоса, поскольку, оформляя собою движение, она по необходимости оказывается эйдосом потенциальным: "душа есть местонахождение эйдосов, с той оговоркой, что не вся душа, а мыслящая часть, и имеет формы не в действительности, а в возможности" (4, 429a 27 – 29).

Однако, будучи эйдосом в смысле структуры, душа есть эйдос также и в смысле такого становления души, когда она достигла предельного устойчивого результата как орудия действия, то есть она оказывается ставшей чтойностью. При этом она не просто "эйдос и чтойность тела" (Met. VII 10, 1035b 14 – 17), но "душа... есть чтойность и логос не только тела, как топор, а такого физического тела, которое в самом себе имеет начало движения и покоя" (De an. II 1, 412b 15 – 17). Следовательно, в эйдетической чтойности души выдвигается на первый план структурное оформление физического тела при помощи души. Однако, когда мы говорим о теле души, то мы имеем в виду не просто тело, но живое тело, то есть такое, которое является потенцией жизни; и для этого необходимо, чтобы тело обладало такими органами, которые осуществляют эту жизнь и являются ее орудиями. Другими словами, душа трактуется здесь не просто как чтойность, но и как энтелехия. Об этом у Аристотеля – целое рассуждение (412a 19 – b 6).

3. Душа как причинно-целевой принцип

а) Из приведенной выше четырехпринципной характеристики всякой вещи в отношении души остается указать еще на причины и цели.

Что касается причины, то Аристотель, избегая платонического суждения о самодвижности души, формально отвергает эту самодвижность. Тут он боится, что будет слишком принижена самодвижность живого тела. Однако это у Аристотеля есть только результат его обычной тенденции начинать с низшего и единичного и уже потом переходить к высшему и обобщенному.

С одной стороны, Аристотель утверждает (De an. I 4, 408b 1 – 32; 409d 17 – 18), что душа движет, но не может быть движущейся. В частности, душа не есть самодвижущееся число, как то утверждал Ксенократ, и не есть также самодвижущийся атом, как это утверждал Демокрит (408b 32 – 409a 30; 5, 409a 31 – 409b 18).

Но, во-вторых, по Аристотелю (3, 407b 1 – 5), душа есть движение по самому своему существу. А с нашей точки зрения это ведь и значит, что душа есть самодвижность. Да и сам Аристотель признает самодвижность души, но только с двумя условиями: самодвижность души не означает того, что ее ничто не приводит в движение – это одно; а кроме того, самодвижение души не есть ее сущность, а только привходящий признак этой сущности (406b 10 – 15; II 3, 427a 17). И мы понимаем, почему Аристотель рассуждает именно так. Ведь, согласно Аристотелю, существует инстанция, которая выше самой души, и эта инстанция есть ум. Хотя Аристотель кое-где и сомневается в самодвижности души (Top. IV 4, 120b 20 – 25), все же она у него бессмертна, поскольку относится к непрестанно движущейся божественной области (De an. I 2, 405d 30 – 32). А божественная область, по Аристотелю, это же и есть не что иное, как Ум-перводвигатель. Душа же относится сюда не вся, но своей умственной стороной (Met. XII 3, 1070b 24 – 26), потому что телесная душа то мыслит, то не мыслит (Top. VI 14, 151b 1 – 4), а ум, взятый в чистом виде, мыслит всегда. Но этот ум также и движет всегда. Следовательно, самодвижение души не просто отсутствует, но в одном смысле она движима умом, а в другом смысле она самодвижна, а еще в третьем смысле она сама движет телом. Но и в своей самодвижности, когда она является чистым логосом, она то созерцает вечные сущности, то приводится в движение своей чувственностью (Eth. Nic. VI 1, 1139b 4 – 8). Поэтому делается понятным, что заставило Аристотеля не отрицать самодвижность души, а признавать эту самодвижность как один из привходящих признаков сущности души (Top. IV 4, 120b 20 – 25). Во всяком случае, самодвижность души утверждается Аристотелем в некоторых текстах вполне категорически (Anal. post II 8, 93a 23 – 25).

б) Относительно души как принципа причины и цели, а в связи с этим и как энтелехии, то есть осуществленной причины и цели, мы имеем следующее весьма интересное рассуждение Аристотеля (De an. II 4, 415b 8 – 20). "Итак, душа есть причина и начало живого тела. О причине говорится в различных значениях. Подобным же образом душа есть причина в трех смыслах, которые мы разобрали. А именно: душа есть причина как то, откуда движение, как цель и как сущность одушевленных тел.

Что душа есть причина в смысле сущности – это ясно, так сущность есть причина бытия каждой вещи, а у живых существ "быть" означает "жить", причина же и начало этого – душа; кроме того, основание (logos) сущего в возможности – энтелехия.

Очевидно также, что душа есть причина и в значении цели. Ибо так же как ум действует ради чего-то, так и природа, а то, ради чего она действует, есть ее цель. А такая цель у живых существ по самой их природе есть душа. Ведь все естественные тела суть орудия души – как у животных, так и у растений, и существуют они ради души. Цель же понимается двояко: как то, ради чего, и как то, для кого".

Это рассуждение Аристотеля настолько ясно, что едва ли даже нуждается в сознательном комментарии. Что душа есть причина себя самой, это явствует уже из одного того, что она есть самодвижение. А если она движется умом, то это, как мы видели выше, не только не противоречит самодвижности души, но даже предполагает эту самодвижность. Но причина только в абстрактном смысле противоположна цели. Фактически же цель существует уже в каждом моменте причинного процесса, то есть она отлична от причины, но неотделима от нее. Да и странно было бы иметь представление о чем-нибудь в условиях незнания назначения этого предмета. Другими словами, душа имеет свое назначение и содержит его в каждом моменте своего движения. Это и есть то, что Аристотель называет энтелехией души, то есть ее осуществлением, когда причина и цель сливаются в одной субстанции. Это – твердое убеждение Аристотеля. В том же трактате "О душе" (De an. II 1, 412a 20 – 412b 5) еще раз говорится о том, что в душе осуществляется такая субстанция живого тела, которая есть не само тело, но его эйдос, и не просто эйдос, но такой, который пользуется органами тела как своими орудиями и потому является энтелехией. В "Метафизике" (Met. VIII 3, 1043b 35 – 36) тоже читаем: "ведь душа есть сущность [субстанция] и энергия какого-то тела". Но субстанция как смысловая энергия и смысловая энергия как субстанция есть не что иное, как аристотелевская энтелехия. Под субстанцией же Аристотель везде понимает здесь субстанцию жизни.

4. Элементы учения о всеобщей душе

а) Кроме предложенного у нас сейчас четырехпринципного определения души Аристотель и независимо от этого еще говорит очень много о душе, и говорит глубоко, даже, можно сказать, с любовью. Ведь если правильно то, что Аристотель критикует изолированные идеи за их неподвижность, то как раз душа и является для него той очевиднейшей идеей, которая вся состоит из движения.

Эта ясная и убедительная сущность души сквозит решительно во всех высказываниях Аристотеля о душе. По Аристотелю, в числах и величинах еще можно сомневаться, но в существовании души никак нельзя усомниться (Met. XIV 3, 1090b 16 – 19). В сравнении с телом и материей душа, по мнению Аристотеля (VII II, 1037a 4 – 5), безусловно, первична, хотя с материей и телом она объединяется в одно целое, то есть в человека или в другое живое существо. Только благодаря душе (и разуму) и возможно существование времени, так как время, которое есть "число непрерывного движения", предполагает считающего (Phys. IV 14, 223b 1, 20 – 25).

Без души невозможно было бы понимать и того, что выше нее, а выше нее – ум. Ведь душа имеет два момента, один наделен логосом, другой же лишен логоса; причем наделенный логосом момент души созерцает либо бытие, лишенное инаковости, то есть чисто ноуменальное, либо такое бытие, которое и содержит и не содержит в себе непрерывное становление, то есть инаковость (Eth. Nic. VI 1, 1139b 4 – 8). А эти моменты души родственны соответствующим предметам постижения (10 – 12), и дело обоих ноуменальных моментов души – истина (1139b 12 – 14), и поскольку человек есть осмысленное стремление или стремящийся ум (4 – 6), то в нем выше всего – мудрость: разумность в душе первенствует не над всем, но над низшим, над мудростью она не первенствует; так же домоуправитель есть господин и распорядитель всего в доме, но не первенствует надо всем, а доставляет хозяину досуг для прекрасных и приличных ему дел; разумность – управитель у мудрости (Magn. Mor. I 35, 1198b 9 – 20).

В связи с этим у Аристотеля важна оценка также и высших проблем добродетели, счастья, благоустроенной государственной жизни и умственной специфики. Добродетель осуществляется ради мыслящей части души (Eth. Nic. IX 4, 1166b 15 – 17). Деятельность души есть счастье (I 13, 1102a 18 – 20). Для Аристотеля очевидно, что жизнь бессмертной души должна быть беспечальной и блаженной, что она должна иметь интеллектуальный досуг, ибо даже души смертных существ имеют во сне и расслаблении тела передышку (De cael. II 1, 284 b 27 – 35). Политику следует ведать душу, как врачующему глаз надо знать все тело (Eth. Nic. I 13, 1102b 19 – 21). Но очень важно отметить еще и то, что при всей сложности соотношения души и ума Аристотель не только не теряет из виду подвижной специфики души, когда душа управляет пространственными движениями тела; он также не теряет из виду и специфики мышления, которое уже не имеет никакого отношения к пространству, а является чисто смысловой деятельностью, подобно развертыванию чисел в математике (De an. I 3, 407a 5 – 10). Душа, по Аристотелю, какие бы отдельные способности она ни имела, настолько едина и неделима и настолько специфична, что к ней нельзя даже применять такое понятие, как гармония, потому что для всякой гармонии требуются разные части целого и разные соотношения этих частей; а душа только потому и может иметь отдельные части, что в основе своей она, будучи энергией ума, специфична и неделима (De an. I 4, 407b 27 – 408a 30). И об этом Аристотель говорит настойчиво, хотя тут же он прекрасно учитывает всякую фактически возможную случайность протекания душевных процессов, то наличие в ней самосознания, то его отсутствие (Top. IV 4, 125a 37 – 40), то способность знания, а то – способность неведения (VI 14 151b 1 – 4).

б) После всего этого можно задать себе такой вопрос: если душа есть такая необходимая область бытия, если она так всеобща и понятна и если без нее немыслимо никакое движение, то где же у Аристотеля учение о Мировой Душе? Ведь естественно же в таких условиях ставить вопрос и о душе всего, о душе космоса. Тут, однако, необходимо напомнить, что Аристотель все время боится говорить о таких общих идеях, которые тут же не требовали бы для себя и своего единичного выражения. Формально Аристотель и достиг того, что систематическое учение о Мировой Душе у него целиком отсутствует. Но это не значит, что этого учения у него нет. Оно проглядывает у него очень часто.

Выше (часть шестая, глава III, §4, п. 2) мы уже видели, что момент жизни, – а это у него и есть душа, – весьма сильно представлен в его учении об Уме-перводвигателе. Но и без этого имеются тексты, косвенно указывающие на наличие у Аристотеля представления о Мировой Душе. Так, подводя итог одному своему рассуждению, Аристотель прямо пишет (De an. III 8, 431b 21): "Некоторым образом душа есть все сущее". И когда Аристотелю хочется понятным образом показать, что душа целиком содержится во всех своих частях, он прибегает к сравнению с небом и говорит, что душа, как и небо, содержится в каждой своей части (Phys. IV 5, 212b 10 – 13). И, несмотря на свое критическое отношение к платоновскому "Тимею" (De an. I 3, 406b 26 – 407b 26), свое собственное учение о небе он снабжает безусловно уверенными и точными соображениями о жизни неба, о душе неба, об уме неба, о теле неба, для чего у него и создано замечательное учение об эфире, пронизывающем собою все небо во всех отношениях (об этом – ИАЭ IV 266 – 267).

Таким образом, характерная для поздней классики черта энергийной конкретизации чистых идей целиком наблюдается и в учении Аристотеля о душе. Душа у него, в конце концов, как мы видели выше, – тоже субстанция как смысловое движение и смысловое движение как субстанция, то есть она получает свое окончательное выражение в энтелехии.

5. Аристотель и Платон

а) Чтобы показать зависимость Аристотеля от Платона в учении о душе, мы хотели бы обратить внимание на один текст из трактата Аристотеля "О душе". Этот текст интересен тем, что, несмотря на свое свидетельство зависимости Аристотеля от Платона, он все же оставляет за Аристотелем присущую ему оригинальность, а именно, всегдашнюю склонность Аристотеля выдвигать на первый план скорее единичное, чем общее, и трактовать это единичное обязательно структурно и, в частности, числовым образом.

Этот текст гласит (I 2, 404b 16 – 27 Попов): "Подобным образом и Платон изображает в "Тимее" (34c, 41de) душу как состоящую из элементов. [Он учит], что подобное познается подобным, вещи же состоят из начал. Такое же определение [дано] и в сочинении о философии, что живое по себе состоит из идеи единицы, первоначальной длины, ширины и глубины, остальное подобным же образом. Кроме того, [там сказано] и иначе: ум составляет единство, наука – двоицу, так как она [движется] к единству в одном [направлении], число поверхности [соответствует] мнению; число, [определяющее] трехмерное, – ощущению. Ведь числа были истолкованы как самые формы и начала, состоят же они из элементов. Что касается вещей, то некоторые из них постигаются умом, другие – наукой, третьи – при помощи мнения, наконец, – ощущением. Эти числа и являются формами вещей".

Этот отрывок нуждается в подробном комментарии, который мы здесь не будем давать, поскольку он уже дан в работе Сэффри32. Так, например, можно спорить, принадлежит ли диалог "О философии", на который ссылается Аристотель, самому Аристотелю или Платону. Или, например, сообщение Аристотеля, что душа, по Платону, тоже состоит из элементов, нуждается в дополнении, поскольку душа, по "Тимею", состоит вовсе не только из элементов, но является еще и неделимой субстанцией. За всеми этими подробностями мы отсылаем читателя к указанной работе Сэффри. Для нас же здесь интересно вот что.

б) Во-первых, очень важно понимание платоновского живого-в-себе как некоего структурного целого или, согласно приведенному тексту, как такой единицы, которая имеет свою длину, ширину и глубину. Подчеркивать структурный характер всех основных платоновских категорий – это всегда очень важно.

Во-вторых, в приведенном тексте содержится очень ценная интерпретация ума тоже как структурного целого. Именно, ум подносится здесь как некая неделимая точка; наука, поскольку она есть развитие мысли, есть уже не единица, а двоица и потому уподобляется линии; мнение есть уже троица и потому соответствует поверхности; и, наконец, ощущение, для которого кроме мнения необходимо еще и восприятие того или иного объекта, уподобляется четверице и в геометрии соответствует трехмерному телу. И этот взгляд не нужно считать каким-то чудачеством или произвольной фантастикой. Тут опять-таки важно понимать – допущение здесь выражения не буквально, но как указание на структурно-числовое построение.

Далее, в приведенном тексте прямо сказано, что числа со всеми своими элементами есть принципы как самих вещей, так и их познания.

Наконец, то, что сказано в приведенном тексте Аристотеля о структуре живого-в-себе требует весьма существенного развития и дополнения. Именно, живое-в-себе, во-первых, является моментом самого же божественного ума; и оно, во-вторых, есть умопостигаемый первообраз и модель также и всех отдельных живых существ и, в частности, модель всего звездного неба, то есть структура всего космоса. У Платона (Tim. 394e Аверинцев) мы читаем: "Вот как и ради чего рождены все звезды, которые блуждают по небу и снова возвращаются на свои пути, дабы [космос] как можно более уподобился совершенному и умопостигаемому живому существу, подражая его вечносущей природе".

Таким образом, душа, по Платону, есть не что иное, как самодвижно-становящееся выражение структуры самого ума, в котором уже содержится нечто душевное, но не прямо душа, а покамест еще числовым образом структурно построенная умопостигаемая жизнь, или живое-в-себе.

Из этого, наконец, видно и то, что Аристотель вовсе не отрицает живое-в-себе Платона; но понимает его по преимуществу структурно, то есть как числовым образом сконструированное. В этом смысле и душа тоже уходит своими корнями в эту категорию живого-в-себе, но в своем фактическом функционировании уже перестает быть этим "в-себе" и проявляет себя как специфически числовым образом оформленное целое.

§6. Ранний и средний эллинизм

1. Душа как "интеллектуальное тело" у стоиков

Как мы уже много раз убеждались, в эпоху раннего эллинизма новостью явилось выдвижение человеческого слова в качестве основного принципа для построения всего бытия. Человеческое слово состоит из физических звуков; и, значит, оно прежде всего материально. Но слово не есть только звуки, а еще и такие звуки, которые несут с собою определенного рода смысл и являются символом определенного смыслового значения. Такое слово, если его применять как принцип построения всего объективного бытия, тоже делает это бытие в первую очередь чисто материальным, но в то же самое время и носящим на себе определенный смысл, указующим на этот смысл и тождественным с этим смыслом. Поэтому весь космос, будучи излиянием изначального огненного дыхания, состоит из семенных логосов. С такой точки зрения душа тоже телесна, тоже есть тело, однако такое, которое осуществляет собою определенного рода смысл, а именно, смысл самодвижения, самочувствования и саморазвития.

2. Стоические тексты

а) То, что душа телесна, является таким убеждением, которым пересыпаны решительно все стоические источники. "Душа есть тело" (I 38, 14; 39, 16; 116, 35; II 152, 3 и др. тексты). Она есть "чувственное испарение" (I 38, 27 – 28; 39, 4; II 217, 15) и, прежде всего, дыхание (I 38, 33; II 205, 13 – 14; 218, 26; 220, 22; 223, 1). Имеются даже тексты, в которых говорится, что душа питается кровью (I 38, 32) наряду с воздухом (II 205, 14 – 15; 218, 8 – 10). Но, с другой стороны, душа – "тело, состоящее из тонких частиц и движущееся само по себе согласно семенным логосам" (218, 1).

Далее, семенные логосы есть истечения из огненной пневмы. Поэтому и душа не только есть логос, но есть и огонь и дыхание, причем самодвижные. Она даже и просто огонь, но "интеллектуальный", noeron (II 223, 2). Душа "огневидная" (308, 21). Она есть "дыхание, состоящее из огня и воздуха" (218, 34; 219, 4), или "огонь или тонкое дыхание, простирающееся ко всему одушевленному телу" (218, 26). Душа – "теплое интеллектуальное дыхание" (217, 31), "теплое и огненное дыхание" (217, 8). Напомним, что, согласно стоическому учению, как изначальная огненная пневма, так и весь эманирующий из нее космос есть не что иное, как "интеллектуальное тело" (ИАЭ V 147).

б) Все подобного рода стоические тексты (их можно было бы привести гораздо больше) ни в каком случае нельзя понимать элементарно и обывательски. Человек, например, вовсе не есть только тело, но состоит из души и тела (II 24, 2), а иной раз и прямо трактуется только как душа (I 123, 7 – 8). Душа тождественна с телом не в смысле своего полного отсутствия, но в смысле своего распространения по всему живому телу (I 40, 1; II 153, 10 – 11; 157, 7; 226, 4). А для этого необходимо, чтобы она оставалась своей собственной субстанцией, причем так и говорится (155, 25 – 27): "Душа, обладающая собственной субстанцией (hypostasin), как и воспринявшее ее тело, проходит по всему телу, а сама остается неаффицируемой" (III 36, 6 – 8. 12 – 13). Дело доходит даже до того, что душа объявляется у стоиков чем-то "нечувственным" (II 220, 16 – 17). Это вовсе не значит, что душа не участвует в теле. Она и сохраняет собственную усию и является тем, в чем участвует тело (155, 27 – 29), хотя в то же самое время она и сама участвуема телом (117, 2 – 4, 12 – 13).

В чем же заключается эта самостоятельная субстанция души в условиях отождествления души и тела? Душа, по стоикам, осмысляет, оформляет и, вообще говоря, одушевляет тело. Это касается, прежде всего, космоса в целом, в котором бог есть не что иное, как душа (I 42, 13; 120, 22. 38). Эта душа неуничтожима и вечна (II 217, 17; 225, 21 – 22), неотделима от самого космоса и вечно растет (186, 1 – 2). Но и в отдельных областях космоса душа тоже является "ведущим" принципом (I 50, 6), так что человека в целом необходимо понимать как "ведущий смысловой принцип", hëgemonicon logicon (III 115, 24 – 25), хотя внутри самого человека нужно различать "чувственную часть" и "ум" (I 86, 34 – 87, 2). Поэтому человеческой душе, именно как душе, свойственны: красота и благость (III 10, 20 – 21; ср. 223, 35 – 36), добродетель вообще (63, 34 – 35), смысловое оформление, или логос (72, 12 – 13); то, что выше практической деятельности, то есть мудрость и знание (1 86, 3 – 4). Подлинная деятельность есть "энергия разумной (logicës) души" (III 72, 15 – 16; ср. I 129, 29). Прямо говорится (III 52, 8 – 9) о том, что "душа превращается в мудрость". Наконец, душа у стоиков, охватывающая собою весь космос с последней высоты и до последней элементарности, по своей структуре характеризуется как бесконечно разнообразная степень бытийной напряженности, то есть ей всегда свойствен тот или иной tonos (ИАЭ V 147 – 149).

Если бы мы захотели дать общую сводку понятия души у стоиков, то, может быть, это лучше всего можно было бы сделать при помощи такого фрагмента (II 192, 1 – 8 Гаспаров): "Мир устрояется умом и провидением (так говорят Хрисипп в V книге "О провидении" и Посидоний в III книге сочинения "О богах"). Ибо ум проницает все части мира, как душа – все части человека. Но одни части он проницает больше, другие – меньше; а именно в одних он – сдерживающая сила, например, в костях и жилах, а в других – ум, например, в ведущей части души. Таким образом, весь мир есть живое существо, одушевленное и разумное, а ведущая часть в нем – это эфир".

Античный стоицизм просуществовал несколько столетий и потому, конечно, имел много разновидностей и оттенков, в рассмотрение которых мы входить не будем. Можно, однако, наметить общую линию стоического развития в области учения о душе. Эта линия развития была постоянным прогрессом духовности, хотя уже и с самого начала, как мы видели, душа понималась не просто как тело, но как "интеллектуальное" тело. Максимальную духовность понимания души мы находим у Марка Аврелия (II 6. 7; IV 14. V 13. 19; VI 31; VII 28; VIII 1; XII 5).

в) Приведенные выше стоические тексты рисуют довольно оригинальную картину стоических представлений о душе. Этих представлений мы уже касались в своих более ранних работах и в общей форме (ИАЭ V 147) и специально в отношении позднейшего стоицизма (758 – 759). У Посидония, представителя стоического платонизма, имеются фрагменты и о телесности души (фрг. 141a Edelst. –Hidd.), и о том, что она есть также "идея" (фрг. 141a Edelst. –Hidd.). Но, можно сказать, стоическому учению о душе совсем не повезло. Специальных глав о душе у стоиков нет не только у старого Целлера, но также и в более поздних работах М.Поленца33 и Г. и М.Симон34. Поэтому отчетливость стоической терминологии в данном случае особенно важна.

3. Специфика стоицизма

а) То, что душа и тело отождествляются у стоиков, это понятно. И что душа остается при этом руководящим началом, это тоже понятно. Но о различии души и тела, так же, как и об их тождестве, часто говорилось и раньше стоиков. Однако интересно, что у Платона и Аристотеля душа и тело являются, в первую очередь, логическими категориями, так что отождествляются и различаются они в порядке общей понятийной диалектики.

Совсем другое у стоиков. Душа и тело вовсе не являются у них исходными и самоочевидными категориями, оперировать с которыми тоже нужно в первую очередь категориально. Объективируя человеческое слово, стоики сразу же превращали бытие в живое слово, то есть в то, что мы сейчас назвали бы физическим организмом. Ведь это только в живом организме все телесно, но в то же самое время все управляемо самим же организмом, который взят в целом, то есть в своей смысловой данности. Он настолько буквально существует в каждом своем существенном органе, что удаление этого органа приводит к гибели и всего организма. Это только в организме все телесно, но управляется таким принципом, который тоже существует только в телесных же органах и в этом смысле тоже есть тело. Другими словами, тождество души и тела, как его понимали стоики, есть не что иное, как живой организм.

Поэтому и душа только в том смысле тождественна здесь с телом, что она есть принцип осмысления этого тела как организма. Недаром поэтому и само тело, как мы видели, трактуется у стоиков не просто как тело, но как интеллектуальное тело. Тело есть образ души; а душа есть порождающий смысл для тела, осуществляющая потенция тела, то есть его энергия, его результат, его осуществление. Да и сама огненная пневма, – и это есть наилучшее выражение универсально-космического организма, – тоже "интеллектуальна" и есть принцип всеобщего осмысления и оформления, логос всего и смысловая энергия всего.

Далее, стоики стали проводить один принцип, который в дальнейшем, и особенно в неоплатонизме, получил фундаментальное значение. Дело в том, что уже элементарное и чисто обывательское наблюдение свидетельствует об огромном разнообразии фактически существующих организмов. Если бытие действительно есть организм, то в порядке космологии никак нельзя миновать учения о разной степени органичности. То, что стоики называли огненной пневмой, к тому же еще интеллектуальной, очевидно, было только предельным обобщением всего космоса как организма. Все остальное, согласно стоическому учению, было только излиянием этого предельного организма, тем или иным его истечением, или исхождением, его эманацией, его разнообразной иерархией, начиная от бесконечности, проявленной в исходной пневме, переходя через теплое дыхание человека и живых существ и кончая нулем этой эманации в неодушевленной материи.

Итак, душа у стоиков есть не только принцип универсального и эманативного организма, но и принцип его эманативной иерархии.

б) Наконец, остается еще один принцип, которым и завершается стоицизм и начинается уже выход за его пределы. Именно, объективное бытие у стоиков, охарактеризованное как проекция человеческого логоса-слова, получило прекрасное объяснение в качестве смысловой конструкции или, проще говоря, в виде своего осмысленно-завершенного рисунка. Но человеческий логос-слово не мог объяснить вещи в их субстанциальном происхождении. Хорошо объяснялся их рисунок, но никак не объяснялась их субстанция. Поэтому стоики принуждены были признать еще и принцип судьбы, который получал у них уже не мифологическое и не вероучительное, но чисто философское обоснование. Но ясно, что такого рода дуализм не мог остаться в стоицизме навсегда. С течением времени в стоицизме назревала потребность избавиться от этого внеразумного принципа судьбы. А для этого необходимо было трактовать душу не просто как смысловой принцип физического организма, но и как такого рода субстанцию, которая была бы основана сама на себе и была бы самодвижной без помощи каких-нибудь других деятелей, которые бы впервые приводили ее в движение. Так постепенно и назревала в стоицизме проблема самодвижной души, которая была бы, причиной движения и для всего прочего. Посидоний уже стал понимать, исходную огненную пневму как мир платоновских идей, что уже и у самого Посидония приводило также и к пониманию души как самодвижной идеи. Но Посидоний со своими стоическими методами еще не был в состоянии довести это учение о самодвижной душе до конца. И понадобилось еще больше двух столетий для того, чтобы неоплатоник Плотин довел это учение до конца. Плотин и дал такое учение о душе, которое можно считать резюмирующим не только для эллинизма, но и для всего периода эллинской эстетики.

4. Принцип эпикурейства

а) Эпикурейство тоже явилось одним из самых ярких проявлений периода раннего эллинизма. И главное, в чем эпикурейцы совпадали со стоиками, это интерес к внутренней жизни человека и к пониманию всего внешнего по аналогии с внутренней жизнью человека (90 Бейли). Это обстоятельство часто упускалось из виду, так что у многих исследователей эпикурейства оно уже ровно ни в чем не совпадало со стоицизмом. Это совершенно неправильная позиция в отношении эпикурейства и стоицизма. Их общее и непреложное тождество именно в их постоянном интересе к субъективной жизни человека. И те и другие хотели охранить внутренний покой человеческого "я" перед лицом нарастающей громады военно-монархических организаций эллинизма. К этому присоединялись и многие общеантичные черты, как, например, убежденность в пространственной ограниченности космоса, убежденность в его несотворенности и в вечности его существования, в принципиальном признании бесконечности отдельных миров, то возникающих, то погибающих, и в признании единого круговращения общего мироздания под одним небом (39, 88 – 91). Даже и в учении о душе между эпикурейцами и стоиками было много общего. Но только прежде чем указать это общее, укажем на резкое различие.

б) Основные различия между эпикурейскими и стоическими учениями о душе заключались в разной оценке субстанциальности души. И у эпикурейцев, как и у стоиков, душа неразрывно связана с телом, и нужно прежде говорить о телесной душе у тех и у других. Но у эпикурейцев не душа оформляет и осмысляет тело, а, наоборот, тело – душу. Когда человек жив, его душа является действующим принципом человеческого организма. Но когда человек умер, то душа его рассыпается на множество совершенно никак не связанных между собою атомов. Следовательно, душа все-таки связана с телесным организмом как с чем-то целым, но у эпикурейцев именно физический организм организует душу, а не наоборот. У эпикурейцев телесный организм есть субстанция, но душа не есть какая-нибудь специфическая субстанция.

в) Впрочем, даже и по вопросу субстанции души в наших суждениях о стоиках и эпикурейцах мы должны соблюдать большую осторожность. Дело в том, что стоики тоже учили о некоем "интеллектуальном теле". Душа у них, как и все существующее, начиная с исходной огненной пневмы (выше, часть шестая, глава IV, §6, п. 2), тоже ведь есть не что иное, как смысловое, умопостигаемое, или, как они точно говорили, интеллектуальное, тело. Далеко ли от этого эпикурейское учение о душе как о субстанции, состоящей из мельчайших огненных атомов?

Правда, душевная субстанция у них временная и о смысловом и ноуменальном характере тонких огненных атомов души ничего у эпикурейцев не говорится. Но и тут не все так уж безнадежно схематично. Ведь эпикурейцы проповедовали существование богов, тоже состоящих из тончайших огненных атомов, но уже никогда не распадающихся, поскольку этот атомизм в данном случае гарантировал для богов вечное и блаженное спокойствие, их вечную погруженность во внутреннее эстетическое самонаслаждение. Таким образом, несубстанциальность души в сравнении с атомами нельзя понимать как рассудочный принцип, не допускающий никакого исключения.

5. Общеантичные черты эпикурейского учения о душе

Вместе с тем в эпикурейском учении о душе было много таких моментов, которые обычно игнорируются у исследователей, но которые мало чем отличаются от общеантичных представлений о душе.

а) Душа, хотя она и не самостоятельная субстанция, тем не менее в своих ощущениях воспроизводит целостность того предмета, который она воспринимает. О воспринимаемых душою свойствах (фигура, цвет, величина, тяжесть и т.д.) в письме Эпикура к Геродоту мы прямо читаем: "Все эти свойства имеют свои специальные возможности быть познаваемыми и различаемыми, если только целое сопутствует им и никогда от них не отделяется" (69). Античное учение о душе немыслимо без теории целого и частей.

б) Далее, общеантичное учение о душе требует не только признания единства и структурной целости души, но и непрерывности процессов, происходящих между структурными моментами души. У Эпикура мы тоже находим учение об эманации атомов, то есть о таком истечении из них, которое при сохранении структуры самого атома дает его в виде сплошной непрерывности, так что возникающие в душе образы одновременно и структурны и непрерывны (46a – 49).

в) Далее, признание атомистического отражения мира и человеческой души имеет своей целью у эпикурейцев освободить человека от ложных страхов и обосновать для него возможность и необходимость безмятежного состояния души. Однако таково же свойство и вообще всех первоначал, которые признавались в античной философии и в античной эстетике. Кто учил об идеях как об основных принципах бытия, тот также имел в виду создать для человеческой души ее вечное и бесстрашное спокойствие. Эпикурейские боги – это идеал и гарантия также и человеческого счастья, безмятежности и покоя. И как бы ни отличались мифологические боги от античных богов эпикурейства, то и другое, по содержанию своему весьма разное, формально совершенно одинаково стремится создать для человека условие его постоянного и безмятежного состояния.

г) Наконец, стремясь оградить человеческую душу от всяких страхов, и в том числе – от загробных наказаний, смерти или судьбы, эпикурейцы признают свою атомную вселенную в том виде, в каком она реально существует, поскольку все, что происходит, так и должно происходить, и в этом нет никаких виновников, с которыми нужно было бы бороться. Признайте все, что есть, идеальным, и вы будете вечно счастливы. Однако, собственно говоря, ничего другого мы и не находим ни в стоическом учении о душе, ни в общеантичном представлении о душе. Содержание вечного спокойствия духа в античности везде разное, но формально везде в античности проповедуется одно и то же учение о соотношении идеального и реального, так что эпикурейское учение о душе в данном случае ничем не отличается от общеантичного.

6. Скептики и другие

Как мы хорошо знаем, скептицизм является третьей основной философской школой раннего эллинизма. Конечно, здесь не стоит поднимать вопросы об общественно-политическом происхождении и назначении античного скептицизма и не нужно демонстрировать их постоянно одни и те же доказательства всеобщей непознаваемости. Душа, конечно, тоже признается у скептиков и непознаваемой и недоказуемой; и в трактатах Секста Эмпирика рассыпана масса текстов на эту тему. Эту однообразную и, нужно сказать, довольно-таки скучную методику античного скептицизма не стоит здесь демонстрировать. Можно, например, указать одно место из "Пирроновых положений" (II 29 – 34). Вообще же нужно помнить ту общую характеристику античного скептицизма, которую мы дали в своем месте (ИАЭ V 383 – 395).

§7. Поздний эллинизм

Что касается Плотина, основателя неоплатонизма, то главные его тексты о душе достаточно подробно приведены нами уже раньше (ИАЭ VI 655 – 658, 660 – 662, 715 – 716, 721 – 722). Поэтому для нас нет смысла приводить в данном месте все эти тексты еще раз. Однако, если читатель хочет сознательно усвоить терминологию Плотина, о которой мы сейчас скажем несколько слов, он должен, во всяком случае, все эти приведенные нами раньше тексты из Плотина иметь в виду.

1. Значение Плотина

Итак, с уничтожением стоического учения о судьбе у Плотина получилось, что душа есть смысловой, но в то же самое время и субстанциальный и самодвижный принцип космического организма и, в порядке эманации, также и всего того, что творится внутри космоса. К такому пониманию души, как мы сказали, подходили уже и стоики. Но такое учение мало было базировать только на интуитивных суждениях и догадках. Его нужно было обосновать философски.

Это философское обоснование сразу же столкнулось с двумя проблемами, а именно, с результатами так понимаемого самодвижно-жизненного принципа и с логическими условиями его возможностей.

а) Первая из этих проблем решалась в неоплатонизме достаточно просто, поскольку соответствующая картина мироздания была ярко представлена уже и у самих стоиков. Плотин тут напирал только на принцип эманации, который формально был наличен уже в стоицизме, но в силу общей тенденции стоицизма толковался покамест только чисто телесно. Телесность эманации оставалась и у Плотина. Но и ввиду преобразования исходного принципа эта эманация уже переставала быть только материальной, но была эманацией по смыслу, смысловой эманацией. Поэтому и все ее результаты тоже получали смысловой характер. Каждая вещь и каждое живое существо стало мыслиться у Плотина как смысловая конструкция, подобно тому как, например, и в художественной картине живописца все дело заключается не просто в самих изображенных здесь фактах, но в их живом осмыслении, благодаря которому изображенные на картине факты уже перестают быть изолированными в своей самостоятельности, но получают новый и вполне специфический смысл в зависимости от воплощенной в них художественной идеи.

б) Труднее обстоит дело со второй проблемой, то есть с выработкой логических условий возможности души как субстанциально-смысловой и самодвижно творящей основы. Душа есть жизнь или принцип жизни. Но какой жизни и какого принципа жизни? В конечном счете здесь, разумеется, возникла картина идеально организованного чувственно-материального космоса. Это значило, что душа есть не просто жизнь, но определенным образом упорядоченная жизнь, определенным образом сформированная жизнь, вполне соответствующая своим целям и идеально достигающая своих размеров. Но это значит, что в душе осуществляется определенного рода закономерность и целенаправленность. А для этого необходимо было выдвинуть принцип ума, и притом такого ума, который был бы уже выше души и был бы не самой душой, а принципом ее самодвижного становления.

Но мало и этого. Ведь душа как принцип жизненного становления не могла всецело растворяться в своем становлении. Раз мы пришли к ней как к принципу, то сам принцип должен был, прежде всего, оставаться самим же собой и не растворяться в своих порождениях. Иначе он и не был бы принципом. А это значит, что и тот ум, который оказался у нас принципом упорядочения душевной деятельности, должен быть не просто умом, но именно быть самим же собою, быть законом жизненного становления, но законом, который есть именно он, а не что-нибудь другое, то есть законом единичным и для данной души единственным.

2. Душа в общей триадической системе

Нетрудно заметить, что здесь мы пришли к хорошо известной нам неоплатонической триаде, так что для обоснования души как субстанциально-жизненного и самодвижного принципа оказалось необходимым построить как теорию ума, который выше души, так и того первоединства, которое выше самого ума. Это можно считать последним словом античности в понимании души как специфической и самобытной предметности.

Дальше античная философия в данной области никуда не пошла. Если в досократовской философии душа была только акциденцией физических элементов, если у Платона и Аристотеля она стала объективно обоснованной логической категорией и если в стоицизме она стала принципом универсального организма, то в неоплатонизме она стала таким принципом, который уже сам оказался не просто смысловым принципом, но активно действующей и самодвижной субстанцией жизни, как со всеми возникающими из нее результатами, так и со всеми логически предшествующими ей условиями ее возможности.

3. Неоплатоники кроме Плотина

Учение Плотина о душе настолько ясно и подробно представлено, что для нас сейчас, пожалуй, отпадает необходимость говорить на эту тему о других неоплатониках. Разные интересные подробности мы находим, прежде всего, у Порфирия, трактат которого "О пещере нимф" является не чем иным, как именно учением о душе и о судьбе души (ИАЭ VII кн. 1, 109). Проблемой души много занимался также и Ямвлих (142 – 151). Много интересных уточнений мы находим в своем месте и у Прокла (кн. 2, 63 – 69). Как мы доказывали в своем месте (63 – 64), Прокл развивает и уточняет общеплатоническое учение о том, что исток души намечается уже в пределах самого ума. Важно также учение Прокла о промежуточном звене между умом и душой, которое понимается им как световое тело. Что же касается души в собственном смысле слова, то есть души, уже связанной с телом и прежде всего души космической, то и в этой проблеме у Прокла содержится множество разного рода расчленений и подразделений (64 – 65), воспроизводить которые в настоящем месте нашей работы было бы излишним и ненужным нагромождением. Везде тут важно только одно, а именно, что неоплатоническое учение о душе с убедительной ясностью и полнотой формулировано уже у Плотина.

§8. Внеличностный характер античного учения о душе

1. Одна удивительная особенность античного учения о душе

Изучая все это огромное множество античных текстов о душе, всегда к тому же несущих на себе печать необычайной возвышенности, даже какой-то торжественности и глубины, мы приходим к одному удивительному выводу: душа, как ее трактовали в античности, вовсе не есть личность. Ведь что такое душа в античности? Это, прежде всего, жизнь, энергия жизни, принцип жизненности с очень ярким противопоставлением живой жизни и мертвой материи. Тут, казалось бы, и заговорить о личности, раз душа воспринимается так активно и так напряженно. Но ничего подобного в античных учениях о душе мы не имеем. Личность, как мы теперь думаем, есть прежде всего нечто единственное и неповторимое. Сказать это о душе безоговорочно никак нельзя. Всякая личность, в какой бы тяжелой зависимости она ни находилась от окружающего ее бытия, в своей глубине всегда чувствует себя свободной. А если ей приходится испытывать разного рода принуждения, то она всегда переживает их как нечто временное и случайное, как нечто такое, чего она совсем не боится в своей глубине и что она считает существующим или допущенным только для укрепления ее же собственной свободы, ее же собственного свободного самочувствия. Вместо этого античность во всех таких случаях все-таки начинает напирать на понятие судьбы, хотя в других случаях она как будто бы и совсем не боится какой-нибудь судьбы.

2. Пример Платона

В этом отношении особенно интересен Платон, который как раз глубоко чувствовал личностную природу души и подчеркивал ее внутреннюю свободу. Судьбы он не мог и не должен был избегать, хотя бы ввиду своего общего учения о диалектике свободы и необходимости.

В науке иной раз приводится тот любопытный факт из мировоззрения Платона, что души в загробном мире сами выбирают для себя тот тип жизни, которым они будут обладать в своем ближайшем душепереселении. Однако тут забывают два обстоятельства. Во-первых, если иметь ввиду картину загробной жизни в "Государстве", то души выбирают свою будущую жизнь не вообще, но только из тех образцов жизни, которые предлагает им "какой-то прорицатель" (X 617a). Что это за "прорицатель", у Платона здесь не сказано. Мало того. Эти выбранные душами жребии осуществляются в практической жизни душ вовсе не только ими самими, но под руководством каких-то "стражей" (620e). Что это за стражи, в данном случае сказано, но сказано так, что дело опять сводится скорее к судьбе, чем к личности. Именно такого стража в общем виде назначает Лахесида, а Клото его утверждает. Атропос же создает реальную нить избранной душой жизни (621a). Но эти три богини являются не чем иным, как дочерьми Ананки-Необходимости, да, кстати сказать, и весь космос тоже зарождается и пребывает, по Платону, на коленях этой Необходимости (617b). Не последнюю роль играет во всем этом представлении о свободе и необходимости также и то, что души, вступающие в жизнь, пьют из реки Забвения, то есть в своей реальной земной жизни забывают как раз то самое, что они выбрали для своей жизни, и забывают даже самый факт своего свободного выбора (621ab).

И после всего этого формально можно, конечно, говорить о диалектике свободы и необходимости у Платона. Фактически, однако, судьбе предоставлена здесь такая огромная роль, что человеческая личность начинает мало чем отличаться от безличных и бездушных вещей. Забывают также и то, что для Платона бессмертна не только душа, но бессмертно и тело души, хотя оно обладает разной степенью своей плотности и тонкости, вплоть до того, что даже и сами боги обладают особого рода телом, а именно эфирным телом, причем у богов душа и тело "нераздельны на вечные времена" (Phaedr. 246d). Таким образом, при всем глубочайшем различии души и тела, по Платону, в последней глубине то и другое неразрывно связано между собою, то и другое бессмертно, то и другое подчиняется судьбе, то и другое не есть личность в собственном смысле слова.

В античной философии имеется одно замечательное произведение, в котором числовая сущность всего существующего, а следовательно и души, выражена очень ярко и неотразимо. Это – то "Послезаконие", которое, хотя и не принадлежит самому Платону, а принадлежит его ученику и секретарю Филиппу Опунтскому, является последним, словом платоновской философии, поскольку автор имел здесь намерение дать философское обобщение, не хватавшее самим "Законам". Раньше (ИАЭ II 314 – 316) мы уже рассматривали общее учение Платона о числе. В "Послезаконии" используется пифагорейская традиция, но она доведена здесь до самой настоящей философской системы с использованием принципа числа как всеобщего и необходимого принципа. Тут и душа тоже должна считаться не чем иным, как именно числом с использованием соответствующей числовой специфики.

Таким образом, если Платона надо считать представителем высокой классики, то именно Платон и учил о душе как о числе. Все знают учение Платона об Эросе, о любовном восхождении в идеальный мир и о постоянном трепете души, восходящей к идеальной любви. Однако мало кто знает, что в научно-диалектическом смысле душа для Платона есть только самодвижное число. Кто этого не знает, пусть читает диалог "Послезаконие". Числовое понимание души было не только завершительным этапом всей философии Платона, но восторжествовало также и в Древней Академии, как это мы знаем из дошедших до нас материалов Ксенократа (выше, часть шестая, глава IV, §5, п. 1). Поэтому расцвет греческой философии в период классики как раз и учит нас о том, что душа есть не личность, но самодвижное число.

Мы не будем здесь приводить из других античных авторов тексты о внеличностной природе души. Но сделать это было бы нетрудно и даже в обширных размерах.

§9. Античные обзоры теории души.

Из античной литературы до нас дошло несколько весьма ценных обзоров различных античных же теорий души. Укажем на Аристотеля и Цицерона.

1. Аристотель

У Аристотеля имеется весьма ценный обзор бывших до него теорий души, занимающий собою целую книгу в трактате "О душе" (1). Аристотель специально формулирует и разные точки зрения на этот предмет: естествоиспытателя, практически-творческого человека, математика и философа (1). Затем (2) приводит конкретные взгляды античных мыслителей на природу души, утверждая, что у души имеется, вообще говоря, три основные способности: способность порождать движение, способность к размышлению и познанию и бестелесность. После критики Демокрита и Платона (3), а также Эмпедокла и пифагорейцев (4) Аристотель формулирует свой очередной вывод (5, 409b 18 – 23): "Итак, до нас дошли три взгляда, согласно которым дается определение души. Одни утверждали, что душа больше всех способна приводить в движение потому, что она движет самое себя, другие – что она есть тело, состоящее из тончайших частиц, или что она наименее телесна по сравнению со всем остальным... Остается рассмотреть, на каком основании говорится, что душа состоит из элементов".

Во всем этом рассуждении Аристотеля можно находить те или иные недостатки. Но всякий скажет, что классификация Аристотеля, во всяком случае, весьма полезна и оказывает большую помоешь для ориентации среди большого количества античных теорий души.

2. Цицерон

Нам представляется важным привести еще одну, тоже античную классификацию, не менее, но даже, может быть, еще более полезную, чем то, что мы имеем у Аристотеля. Эту свою классификацию Цицерон дает в Tusc. I 18 – 22 (Гаспаров). Мы считаем весьма полезным привести весь этот текст целиком, но с добавлением (в скобках) указаний тех источников, которые сам Цицерон точно не цитирует.

18. "Одни полагают, что смерть – это когда душа отделяется от тела [Платон и платоники]; другие – что душа вовсе неотделима от тела, что они гибнут вместе и душа угасает в самом теле [атомисты и аристотелики Дикеарх и Аристоксен]. Из тех, кто полагает, что душа отделяется от тела [Plat. Phaed. 64d], иные считают, что она развеивается тотчас [атомисты, Эпикур, Diog. L. X 65], иные – что продолжает жить еще долгое время [например, стоики и SVF II 174], иные – что пребывает вечно [Сократ и Платон, Plat. Phaed. 70c – 107d].

Далее, что такое сама душа, и где она, и откуда она, – об этом тоже немало разногласий. Иные считают, что душа – это сердце (cor), и поэтому душевнобольные называются excordes, сумасброды vecordes, единодушные concordes, поэтому же мудрый Назика, дважды бывший консулом, прозван "Коркул", поэтому же сказано: "Элий Секст, проницательный муж великого сердца".

19. "Эмпедокл [ср. то же о мысли B 105] считает, что душа – это притекающая к сердцу кровь, другие – что душою правит какая-то часть мозга; третьи не отождествляют душу ни с сердцем, ни с частью мозга, но допускают, что место ее и пристанище – то ли в сердце, по мнению одних, то ли в мозгу, по мнению других [по Платону, бессмертная часть души находится не в "мозгу", а в "голове", Tim. 69de]. Четвертые говорят, что душа – это дух (animus) [ср. Arist.De an. I 2 405a 9 – 10, где говорится, что душа не "дух", но "ум" (Демокрит A 1=II 84, 17; 101=109, 12. 15; 106=110, 8; 113=111, 1)]. Таковы наши соотечественники – отсюда у нас выражение "расположение духа", "испустить дух", "собраться с духом", "во весь дух", да и само слово "дух" родственно слову "душа", а для стоика Зенона душа – это огонь.

Сердце, мозг, дух, огонь – это все мнения распространенные, а у отдельных философов есть еще вот какие. Не так давно Аристоксен [ИАЭ IV 665], музыкант и философ, вслед за еще более давними мыслителями говорил, что душа есть некоторое напряжение всего тела, такое, какое в музыке и пении называется гармонией [ср. Лактанций Inst. VII 13, 9]; сама природа и облик тела производят различные движения души, как пение производит звуки".

20. "Так говорит он, держась своего ремесла, но сказанное им было уже много ранее сказано и разъяснено Платоном [Phaed. 85e, 92b]. Ксенократ [ИАЭ III 418] говорил, что у души нет ни облика, ни, так сказать, тела и что душа есть число – ибо число в природе, как еще Пифагор говорил, главнее всего. Учитель Ксенократа Платон придумал, что душа разделяется на три части (Phaedr. 246b, Tim. 69d): главная из них, разум, помещена в голове, как в крепости, а две другие, ей повинующиеся, гнев и похоть, каждая имеет свое место: гнев в груди, а похоть под средостением".

21. "Дикеарх [аристотелик, фрг. 5 – 12 Wehrli], излагая в трех книгах свою коринфскую речь, в первой выводит множество спорящих ученых с их речами, а в двух остальных – некоего старца Ферекрата Фтиотийского, потомка (будто бы) самого Девкалиона, и он у него рассуждает, что душа – это вообще ничто, лишь пустое имя, что "одушевленные существа" называются так безосновательно, что ни в человеке, ни в животном нет никакой души и никакого духа, а вся та сила, посредством которой мы чувствуем и действуем, равномерно разлита по всякому живому телу и неотделима от тела – именно потому, что сама по себе она не существует, а существует только тело, единое и однородное, но по сложению своему и природному составу способное к жизни и чувству".

22. "Аристотель, наконец, и тонкостью ума, и тщательностью труда намного превосходит всех (кроме, разумеется, Платона), выделяя свои четыре рода начал, из которых возникает все сущее [выше, часть шестая, глава IV, §5, п. 1], считает, что есть и некая пятая стихия – из нее-то и состоит ум. Размышлять, предвидеть, учиться, учить, иное узнавать, а многое другое запоминать, любить, ненавидеть, желать, бояться, тревожиться, радоваться и тому подобное – все это не свойственно ни одному из первых четырех начал; потому и привлекает Аристотель пятое начало, названия не имеющее, и приискивает для души новое слово – "энделехия", что означает как бы некое движение, непрерывное и вечное [имеется в виду аристотелевское учение об эфире, а вместо аристотелевского термина "энтелехия" Цицерон ошибочно употребляет термин "энделехия"].

Вот какие есть мнения у философов о душе, если только я ненароком чего-нибудь не упустил. Обошел я стороною лишь Демокрита, мужа, бесспорно, великого, но душу представляющего случайным стечением гладких и круглых частиц [Демокрит A 101]: ведь у этого люда все на свете состоит из толчеи атомов.

23. "Какое из этих мнений истинно, пусть рассудит какой-нибудь бог, а какое из них ближе к истине, об этом можно спорить и спорить".

Нам представляется, что все эти сообщения Цицерона об античных ториях души имеют большое ориентирующее значение и весьма помогают составить классификацию этих учений как нечто целое.


Глава V

МАТЕРИЯ И ТЕЛО

§1. Переход к материи

Если мы бросим общий взгляд на пройденный нами историко-терминологический путь, то нетрудно будет заметить, что все рассмотренные нами до сих пор термины в основном относятся к смысловой стороне действительности. Яснее всего это видно на терминах ноологии, указывающих прямо на мышление и на то или иное его функционирование. Но мышление о вещах еще не есть сами вещи, а только вскрытие их смысла. И далее, когда мы говорили о числах, то хотя античное представление о числах возникло, как и все человеческое познание, из чувственной области, так что вначале числа ничем не отличались от вещей, тем не менее, и притом очень рано, числа стали пониматься не как просто вещи, но как структура вещей и как структура их познания. А это значит, что уже древнейшую аритмологию, а именно пифагорейскую, тоже надо относить не просто к самим вещам, но к их смыслу, к их идеальной стороне.

Далее, душа в античном понимании этого слова тоже еще не есть тело, но то, чем оживляется тело и чем оно приводится в движение. А это тоже значит, что терминология души относится к чисто смысловой, но не к телесной стороне действительности.

И, наконец, уже совсем не требует доказательства та особенность античного первоединства, которая сводится к охвату как всего материального, так и всего нематериального, то есть первоединство не есть ни только вещь, ни только тело, ни только материя.

Но если все это так, то сам собой возникает вопрос: если мы все время изучали смысл, то смысл чего же именно мы изучали? Смысл получает свою полноценную значимость только тогда, когда становится видно, какая же именно действительность в данном случае осмысляется. Об идее как о таковой можно и нужно говорить очень много. Но покамест мы не установили, об идее чего же именно идет речь, до тех пор и сама идея не будет вскрыта в своем последнем назначении. Сущность идеи заключается в том, что идея осуществляет собою вещь, поскольку идея вещи и является ответом на вопрос о том, что такое сама вещь. Другими словами, термины, которые мы в предыдущем подвергли изучению, уже сами собой подводят нас к вопросу о вещах и телах, как вообще о материи, и без разрешения этого вопроса все рассуждения об идеях вещей рискуют остаться висящими в воздухе, то есть весьма недостаточными или, попросту говоря, бесполезными и ненужными.

При этом проблема материи особенно важна именно для античной эстетики. Ведь эстетика, согласно нашим установкам, как раз и заключается в изучении внешней, то есть материальной, выраженности внутренней, то есть смысловой, жизни действительности. Если нет материальной выраженности красоты, то нет и самой красоты, которая в этом случае окажется только системой абстрактных понятий. Красоту надо еще увидеть, как внешними, так и внутренними глазами. А иначе для красоты не останется никакого места не только в античном, но, пожалуй, даже и во всяком миропредставлении.

Итак, переходим к обзору античной терминологии, относящейся к материальной области.

§2. Ранняя классика

1. Слабая дифференцированность термина

а) Ранняя классика, основанная на представлении о стихийно-материальных и в то же самое время живых и одушевленных элементах, еще очень далека от понятия материи. Здесь фиксируются только еще отдельные виды, или типы, материи, но не сама материя в ее самостоятельном и обобщенном качестве. Тем не менее вся эта быстро развивающаяся классика, или типы, материи, но не сама материя в ее самостоятельном и обобщенном качестве. Тем не менее вся эта быстроразвивающаяся классика, всегда поражавшая своих исследователей быстротой своего развития, несомненно, постепенно и очень быстро подходила к понятию материи и тем самым к точно понимаемому термину "материя". Аристотель (Met. I 3 – 8) так и рассматривает физические элементы ранней классики как постепенно растущее учение о материи. Но Аристотелю не нужно приписывать такого взгляда, будто и сами представители ранней классики уже владели понятием материи. И все же черты прогрессирующего учения о материи, несомненно, наличны и в ранней классике.

б) Впоследствии точно установленный у античных философов термин hylë вначале обозначал дерево, древесину, лес, что очень легко приводило также и к представлению о материале, то есть о деревянных материалах, для постройки. Именно в таком виде мы и встречаем данный термин у Гомера35. У Гомера этот термин либо просто обозначает лес (например, Ил. III 151, VI 147; Од. V 63. 470. 475), либо материал для отопления, дрова (например, Ил. 418. 420), либо местность, покрытую лесом (например, V 52; Од. XIII 351). Необходимо сказать, что представление о материи как о строительном материале никогда не исчезало в античном сознании. Античные мыслители имели это представление о строительном материале с применением самых разнообразных подходов к изображаемой ими действительности. Часто это представление свидетельствовало о весьма разнообразном понимании этого строительного материала, и здесь была своя длинная история. Но материя как строительный материал никогда не исчезала в античности, несмотря ни на какие философские тонкости подобного представления.

Когда Фалес говорил о происхождении всех вещей из воды, Анаксимандр – из неопределенной смеси элементов, Анаксимен и Диоген Аполлонийский (ИАЭ I 339 – 344, 418) – из воздуха, Гиппас и Гераклит (353 – 354) – из огня, то, конечно, это было не чем иным, как наивным представлением о том материале, из которого создаются все вещи.

2. Гераклит

а) Но уже у Гераклита этот космический материал замечательным образом обогащается. Тут сразу возникает несколько идей, которые в дальнейшем войдут в понятие о материи, но у Гераклита даны описательно и непосредственно-ощутительно. Во-первых, здесь выдвигается в качестве самого главного становление элементов; а без этого, как мы сейчас увидим, невозможно представить себе античное учение о материи в его сущности. Во-вторых, это не только становление, но и очень активное, бурное становление, поскольку тут же проповедуется, что война – отец всех вещей (347 – 348). В материи, таким образом, подчеркивается момент не только материала, но и самопротивоборствующего становления материала. В-третьих, это даже и не просто одно становление. Это осмысленно-данное становление, то есть первоогонь не просто превращается здесь в разные элементы и вещи, но это превращение – понятно, осмысленно, так что весь этот бурлящий хаос первоогня имеет для себя также и свое собственное основание, свой собственный смысл, свой логос (360 – 362).

б) Поскольку материя как становление достаточно ярко выступает у Гераклита, то естественно ожидать, что в этом становлении должны выступать и отдельные пункты этого становления в их завершенной фигурности. Учение о материи как о структурном становлении все время нарастает в течение двухсотлетнего существования досократиков, и о нем мы еще скажем в дальнейшем. Но сейчас необходимо спросить себя, что если у Гераклита становление трактуется, в первую очередь, не в своей структурной или фигурной конструкции, то где же эта фигурность материи была формулирована у досократиков в отчетливой форме?

Это несомненно было у пифагорейцев. В нашем анализе древнего пифагорейства (ИАЭ I 266 – 271) мы привели достаточно текстов, в которых формулируется учение пифагорейцев о пределе и беспредельном. У исследователей всегда был соблазн толковать пифагорейское беспредельное как материю. При абстрактном понимании дела так оно и было. Но считать, что в своем учении о беспредельном пифагорейцы выдвинули концепцию беспредельного пространства и что материю они так и трактовали в виде субстанциально данного беспредельного пространства, – это безусловно ошибочная позиция, неверная в качестве первого пункта даже при наличии последующих ограничительных пунктов 36. Здесь нельзя ссылаться на Аристотеля, который приписывает пифагорейцам субстанциальное представление о беспредельном (Phys. III 4, 203a 5 – 10). Дело в том, что предел и беспредельное являются у пифагорейцев составными моментами всякого числа вообще, причем имеются здесь в виду, безусловно, конечные числа натурального ряда; а числа, хотя они и трактуются отдельно от материи, тем не менее у пифагорейцев совершенно неотделимы от самых обыкновенных чувственных вещей и являются только их оформлением, их фигурой. Поэтому, если мы возьмем два рядом стоящие числа натурального ряда или две точки на отрезке прямой, то между этими двумя границами можно устанавливать любое количество меньших частей. Другими словами, беспредельное вовсе не есть самостоятельное бесконечное пространство, а есть только тот момент, который необходим для любого исчисления и, следовательно, для установления любой фигурности. И пифагорейские тексты определенно говорят о невозможности мыслить ни предел вне беспредельного, ни беспредельное вне предела. Кроме того, беспредельное пространство – это вообще не античная идея; и если оно мелькает в последние века античности, то, уж во всяком случае, не является достоянием античной классики, ни ранней, ни зрелой, ни поздней. И поскольку сейчас нас интересует история взглядов на материю, можно с безусловной опорой на тексты сказать только одно: древнее пифагорейство учило понимать материю как материал, но как материал, структурно-числовым образом оформленный. Такое представление о материи в ранней классике только прогрессировало, в чем мы сейчас и убедимся.

3. Эмпедокл

Подобного рода черты будущего развитого учения о материи рассыпаны по всем материалам досократовской философии, и их можно было бы приводить в разных количествах и размерах и в разных структурных формах. Но мы, например, указали бы на Эмпедокла, у которого четыре элемента не только признаются в одинаковой мере, но уже предполагают и свое обобщение, которое последующим излагателям Эмпедокла прямо так и представлялось как материя. Кроме того, у Эмпедокла попадаются мысли о том, что огонь, есть действующий принцип, а прочие элементы есть та пассивная действительность, на которую действует огонь; кроме того, у Эмпедокла существуют более высокие принципы космического круговращения – Дружба и Вражда (404). Все подобного рода тексты указывают на то, что понятие материи как пассивного начала заметно прогрессировало у досократиков, хотя само понятие материи еще отсутствовало.

4. Анаксагор

Далее, мы бы указали на некоторые тексты из Анаксагора, впервые учившего о том, что под воздействием ума первоначальная беспорядочная смесь вещества пришла в порядок и, став оформленным материалом, образовала собою и соответственные, тоже строго оформленные, гомеомерии (A 1=II 5, 6; A 2; A 42=II 16, 1 – 3; A 46=II 19, 2 – 4; A 49). Эти позднейшие источники прямо приписывают Анаксагору даже самый термин "материя". Едва ли, однако, термин "материя" употреблялся самим Анаксагором. Он говорит только об оформлении хаотического материала умом. Но даже такой последовательный неоплатоник, как Симплиций, почти отождествляющий ум Анаксагора с умом позднейших платоников, даже и он понимает ум у Анаксагора как "тончайшую и чистейшую из всех вещей" (B 12=II 38, 2 – 3).

Таким образом, если у Анаксагора и не было самого термина "материя", то, во всяком случае, гераклитовское становление бесформенно-огненных космических материалов уже получало для себя структурное оформление. И если еще у Эмпедокла "необработанная материя" противопоставляется единому и цельному космосу (A 47), и если еще до того Парменид противопоставлял материю "демиургу" (A 1 = I 218, 1 – 2), то у Анаксагора мы находим учение об упорядоченной космической материи (ИАЭ I 316 – 319).

5. Атомисты

Что касается атомистов, то термин "материя" отсутствует также и у них. Но само понятие материи, несомненно, также и у них прогрессирует. Именно, отчетливо оформленные гомеомерии Анаксагора становятся у атомистов прямо атомами, но атомы эти (433 – 434) прямо обладают геометрически точной формой и являются своего рода миниатюрными статуэтками. Кроме того, прогресс понятия материи дает о себе знать также в учении атомистов о пустоте (447 – 448, 452 – 454). Эта пустота трактуется у них не просто как только пустое пространство, но как тот фон, без которого не могли бы вырисовываться атомы во всей своей телесной оформленности и без которого они не могли бы пребывать в движении.

6. Заключение

Таким образом, из приведенных у нас досократовских текстов ясно, что материя трактуется здесь прежде всего как материал, сначала в узком смысле в связи с разными типами материальных элементов, а потом и в общем виде как материал для всяких вообще вещественных явлений. Далее, этот материал трактовался как сплошное становление, а потом и как структурное становление. Оставалось только признать, что и типов структурного становления очень много и что, значит, в их основе лежит уже какое-то более общее и сверхструктурное становление, которое, собственно говоря, уже не есть просто становление, но, скорее, только мыслимое становление, или становление как принцип и возможность всякого становления вообще; и тогда уже мы стали бы переходить от ранней классики к зрелой классике. Эта граница между ранней и зрелой классикой в области терминологии материи и намечается у Диогена Аполлонийского. Этот Диоген продолжает по-старому производить всякое становление из воздуха. Однако совершенно по-новому это воздушное становление он трактует как мышление, которое, по его учению, только и может свести все типы становления в одно общее становление, в нечто единое, которое является принципом всякой множественности вообще.

Так историческое обследование текстов ранней классики с необходимостью приводит нас к учению о материи у Платона и Аристотеля.

§3. Зрелая классика

Интересно, что даже и у Платона самый термин "материя" все еще не употребляется, хотя здесь уже и формулированы все необходимые для этого моменты.

1. Принцип материи у Платона

Вопрос об отсутствии термина "материя" (hylë) у Платона решается, впрочем, не так просто. Прежде всего, уже сам Платон сравнивает построение космоса с работой плотника при помощи деревянных материалов. "Теперь заготовленные причины разложены у нас по родам, как строительные материалы у плотников" (Tim. 69a). У Платона прямо говорится даже о становлении, для которого нужны определенные орудия и материалы. "Лекарства и всякого рода орудия и вещества (hylën) применяются ко всему ради становления" (Phileb. 54bc).

Но гораздо важнее то, что учение о материи Платону приписывает не кто иной, как Аристотель. Согласно Аристотелю (Phys. IV 2, 209b II – 210a 1), то, что занимает определенное место, то есть всякая пространственная вещь, существует благодаря своей причастности большому-и-малому и материи, как Платон написал в "Тимее". Но в этом диалоге Платона нет такого термина, который специально бы означал "материю". На самом деле Аристотель, вероятно, слышал об этом термине на устных лекциях Платона. Но так или иначе, сообщение Аристотеля для нас очень важно.

Но что уже совсем не вызывает никакого сомнения, это материалы, дошедшие до нас от Тимея Локрского, неопифагорейского философа приблизительно I века до н.э. Об этом философе читатель может получить представление по нашему изложению его в предыдущем (ИАЭ VI 49 – 52). Этот Тимей ставит своей целью изложить платоновский диалог "Тимей" в строго систематической форме. Сначала он говорит, конечно, об идеях разума, а затем о чувственных вещах, которые являются подражанием вечному разуму и его идеям. Но, оказывается, есть еще третий тип бытия, а именно "материя", которую Тимей Локрский понимает с привлечением слов Платона (Tim. 49a) о "восприемнице становления" (geneseös). Судя по другим выражениям Тимея Локрского, у Платона в его "Тимее" было самое настоящее и вполне законченное учение о материи как о становлении разума в его инобытии. Ясно, таким образом, что если не сам Платон, то, во всяком случае, вся платоническая традиция учит о материи как о становлении или, это ясно из всего "Тимея", о становлении как о строительном материале для всего существующего и для космоса в целом.

Теперь пересмотрим в систематическом порядке имеющие отношение к данному вопросу тексты Платона. В принципиальной форме о материи у Платона раньше (ИАЭ VII) мы уже говорили. Сейчас же нас интересует не только платоновский принцип материи, но по возможности систематический анализ самого термина "материя" у Платона. А для этого необходимо разбросанные материалы у Платона изучить в их строго логическом развертывании.

2. Бесформенность материи как чистого становления и как чистой возможности

а) Здесь полезно будет начать с того, чем кончилось рассмотрение материи, найденное нами у досократиков. Вся эта ранняя классика пришла к самому широкому представлению о материи как о становлении вообще всего оформленного. И вот то самое, чем кончилась ранняя классика, и стало началом рассуждений Платона на эту тему. Именно, рассуждая о материале всякого становления, Платон устанавливает прежде всего огромную общность такого становления. Это и не металл, из которого создаются статуи, и не материал, из которого происходит все относящееся к земле, воде и прочим физическим телам. И потому первый вывод из такой обобщенности – это то, что материя вообще лишена всякой формы.

Платон подробно и убедительно доказывает, что иначе в материи ничего не могло бы воплощаться целиком и окончательно. Если мы чертим фигуру на каком-нибудь фоне, то этот фон должен быть абсолютно пуст. И если он что-нибудь привносит от себя, то наш чертеж уже не будет тем правильным чертежом, который мы намеревались осуществить, а будет только искажением задуманного нами чертежа. Итак, материя, если ее формулировать как предельное обобщение всех возможных материалов, есть полная бесформенность (Tim. 50a – 51b).

б) Далее, возникает вопрос о природе самого этого становления. Оно не есть бытие, поскольку каждый его момент исчезает в то же самое время, когда он и появляется. Поэтому чистая материя должна пониматься как чистейшая и ничем не заполненная непрерывность. О такого рода непрерывности у Платона мы уже рассуждали в прежнее время (ИАЭ II 571 – 574) и потому здесь об этом не будем распространяться. Здесь важно будет подчеркнуть только то, что раз первичная материя полностью бесформенна, то есть полностью лишена всяких свойств, то ей, очевидно, нельзя приписать также и бытия, то есть нельзя сказать даже и того, что она существует. Она есть не-сущее, но не в смысле полного инобытия, а в смысле только возможности любого бытия. И эта возможность, будучи ничем, очень важна для самого же бытия. Без материи бытие оставалось бы только на уровне идеи, то есть на уровне мыслимой, но еще не осуществленной парадигмы или модели. Чтобы идея стала фактически существовать, для этого ей нужно перейти в область существования, то есть в область своего инобытия, от которого она впервые и получает свое фактическое, а не только идейное существование.

При этом заметим, что Платон мыслит здесь не только чувственную материю, но и материю в недрах самого ума, поскольку ум для него не только система рассудочных построений, но и умственная картинность и фигурность. А это значит, что и в чистом уме тоже имеется свой собственный умственный материал, так или иначе умственно построенный. Об этом чисто умственном становлении имеются незабываемые страницы из "Парменида" (155e – 157b).

в) Итак, материя есть, по Платону, чистая возможность любого бытия, сама не будучи бытием, и бытия как чувственного, так и умственного. Напрасно историки философии начинают учение об умопостигаемой материи только с Аристотеля. Оно точнейшим образом формулировано уже у Платона и является не чем другим, как предельной обобщенностью всякого становления вообще.

3. Другие свойства материи

а) Но отсюда следуют еще и другие свойства материи, которые, хотя и не сведены у Платона воедино, а даны только в разбросанном виде, тем не менее рисуют точно определенную и законченную картину, хотя и лишенную нужного здесь термина.

Здесь нужно критически отнестись к тем исследователям Платона, которые понимают материю как пустое пространство (chöra). В некотором смысле это обстоит у Платона именно так. Тем не менее то реальное пространство, о котором говорит философ, вовсе не есть пространство в обывательском смысле слова, то есть в смысле физической пустоты. Но Платон прямо пишет об этом пространстве. (Tim. 52 ab): "Оно вечно, не приемлет разрушения, дарует обитель всему рождающемуся, но само воспринимается вне ощущения, посредством некоего незаконного умозаключения". Из этого видно, что такое пространство Платон понимает не физически, но умопостигаемо. В другом месте, где Платон подводит итог своему рассуждению (52d), читаем: "Есть бытие, есть пространство и есть становление (genesis)". Так как под становлением Платон понимает здесь физическое становление, то "пространство" здесь понимается как сверхфизическая категория. Именно из такого пространства у Платона строятся все геометрические фигуры и тела (53b – 55c). Другими словами, это пространство есть не что иное, как геометрический континуум, или умопостигаемая материя, существенно тождественная со своей формой. Но и там, где Платон говорит о четырех физических элементах, он тоже не остается только на физической почве, а хочет сформулировать тоже чисто идеальный, чисто смысловой, чисто геометрический их характер, откуда у него и все знаменитое учение о правильных геометрических телах, вскрывающих сущность всех основных физических элементов (55d – 61c). Другими словами, те, кто понимает материю у Платона как чистое пространство, должны учитывать, что пространство это является у Платона, во-первых, становлением, и, во-вторых, становлением как физически-чувственным, так и умопостигаемым. Такие термины, как "место" (topos) или "тело" (söma), в "Тимее" попадаются (44de), но обладают обычным физическим смыслом и никакого отношения к философской терминологии не имеют.

б) Гораздо более принципиальный смысл имеют такие термины, обычно относимые к платоновскому понятию материи, как "восприемница", "кормилица" (49a) и даже "мать" (50d) всех реально существующих вещей. Здесь, конечно, напрашивается прежде всего мифологическое понимание связи материи с идеями разума. Мифология здесь у Платона, несомненно, была, и о ней тоже необходимо говорить в самой серьезной форме. Правда, в настоящем пункте нашего изложения нас, прежде всего интересует не мифология, а диалектика. А диалектически у Платона совершенно точно формулировано, что идея, отождествляясь с материей, этим самым и создает всякую реально существующую вещь, поскольку эта последняя, во-первых, всегда материальна, а во-вторых, всегда является носителем того или иного смысла, поскольку она не просто есть, но и всегда есть нечто. Здесь становится очевидным, как первичная материя у Платона вовсе не остается пустой абстракцией, но всегда остается наиконкретнейшим моментом в реальной структуре всякой вещи.

4. Материя как необходимость

И, наконец, одним из самых существенных моментов понятия материи у Платона является то, что он называет необходимостью, anagcë (47e – 48b). Хотя у Платона прямо сказано, что мир создан из разума и необходимости, все-таки термину "необходимость" часто совсем не придается наличного в нем глубокого смысла. Ведь разум, о котором везде говорит Платон, есть всегда нечто осмысленное, доказанное, само свидетельствующее о своем предельном осмыслении. Этой осмысленной и доказанной идее противостоит, по Платону, факт, который ни на чем не основан, никак не доказан и требует своего признания решительно без всякого своего объяснения, решительно без всякого своего доказательства, а просто только в силу своего безусловного наличия. С этой точки зрения такой факт является полной случайностью и неожиданностью, когда он так и получает свою квалификацию от людей как факт внеразумной, доразумной и ничем не объяснимой судьбы. Наблюдая свой космос, мудрый Платон, конечно, видел в нем прежде всего порядок и разумную целесообразность. Но эта же самая мудрость заставила его констатировать также и наличие беспорядка, ничем не мотивированного безобразия и постоянное торжество несовершенства и даже зла. Мог ли мудрый Платон остановиться только на разумной целесообразности космоса? Нет, он обязательно должен был заговорить именно о судьбе. Однако судьба для него – это термин слишком обывательский и некритический, слишком мифологический. Вместо этого он употребляет термин уже чисто логический и научно-философский. Таким термином для него и оказалась "необходимость".

5. Итог

Если подвести итог приведенным выше платоновским материалам, то можно сказать, что, несмотря на отсутствие точного и определенного термина, понятие материи вскрыто у Платона весьма глубоко и содержит в себе решительно все те моменты, которые необходимы для греческой классики периода ее зрелости. Общеантичное представление о материи как о строительном материале остается у Платона на первом плане. Но зрелая классика оперирует четкими категориями и их диалектической связью. Поэтому материя у Платона – это не просто строительный материал, но такой строительный материал, который берется в своей предельной обобщенности, то есть решительно без всяких идей и форм, как бесформенное и внесмысловое становление, которое приемлет в себя любые формы, их рождает и питает и потому является необходимым конструктивным моментом всякой вещи. Без нее идея оставалась бы в своем абстрактно-смысловом и только чисто модельном бытии, а вещи оставались бы вне всякого своего становления и тоже превратились бы в несуществующие абстракции.

§4. Поздняя классика

Для понимания учения Аристотеля, этого представителя поздней классики, о материи необходимо иметь в виду, прежде всего, отличие Аристотеля от Платона. Как мы уже много раз убеждались, Аристотель не критикует учение Платона об уме и составляющих его идеях (этот ум у него и есть не что иное, как "идея идей"), но критикует предполагаемое им у Платона изолированное бытие идей, то есть критикует дуализм идеи и материи. Вместо этого он понимает вечные идеи и состоящий из них ум энергийно, то есть как нечто реально действующее и реально осмысливающее всю материальную действительность, выдвигая концепцию Ума-перводвигателя. Учение Аристотеля о смысловом становлении и действии потенции, энергии и энтелехии мы обсуждали в своем месте (ИАЭ IV 91 – 111). Из этого и надо исходить в нашем анализе учения Аристотеля о материи. В сущности говоря, это есть не что иное, как то же самое платоновское учение. Но в платоновском понимании материи Аристотель выдвигает на первый план момент потенциально энергийный, что, конечно, рисует платоновскую теорию уже в другом свете. Кроме того, именно Аристотелю принадлежит и введение самого термина "материя" (hylë), который у Платона попадается не в терминологическом, но пока еще только в обывательском смысле. Впрочем, как мы указали выше (часть шестая, глава V, §3, п. 2), Аристотель все-таки приписывает употребление этого термина именно Платону. Суждения Аристотеля о материи даны в таком же разбросанном виде, как и у Платона. Поэтому необходимо известное напряжение мысли, чтобы изложить это учение в систематическом виде.

1. Субстрат и его становление у Аристотеля

Прежде всего, материю Аристотель считает и принципом и даже одним из первопринципов. Но, согласно со своей общей философской позицией, этот принцип материи он выводит из анализа становления вообще (Phys. I 7 вся глава). Ведь если мы говорили о становлении, то оно предполагает, что есть нечто такое, что именно становится, и есть нечто такое, чем что-нибудь становится. Поэтому каждому моменту становления предшествует нечто такое, "из чего" возникает данный ставший момент. А это и значит, что каждый отдельно взятый ставший момент становления предполагает для себя свою собственную материю. Она есть тот субстрат, на основе которого и в результате становления которого и появляется каждый отдельный ставший момент становления. Но из этого вытекают весьма важные выводы.

2. Субстанциальная потенция

а) Во-первых, материя, взятая сама по себе, есть нечто совсем иное, чем то, что из нее получается. И если из становления материи получается та или иная форма, то вполне можно сказать, что такая материя, взятая сама по себе, вовсе не есть какая-нибудь форма; она в этом смысле "неопределенна" и "бесформенна" (Met. IV 4, 1007b 28; Phys. I 7, 191a 10). В этом смысле она даже непознаваема и невоспринимаема (Phys. III 6, 207a 26; Met. VII 10, 1036a 8 – 9; De gen. et cor. II 5, 332a 35). Даже невозможно утверждать, что материя есть то место, где пребывает та или иная вещь, поскольку всякое место уже определенным образом оформлено и является как бы сосудом для вещи (Met. VIII 1, 1042a 27 – 28; Phys. IV 2, 209b 21 – 24).

Но, с другой стороны, невозможно сказать и того, что материя ни в каком смысле не есть бытие или форма бытия. Сущность материи заключается в том, что она есть всегда определенного рода отношение к бытию и к форме бытия. Что она есть некий субстрат – так можно сказать. Но субстрат этот существует в такой предельно обобщенной форме, что его уже нельзя назвать ни землей, ни водой, ни вообще каким-нибудь определенным материалом, ни чувственным, ни сверхчувственным. Материя бытия и становления есть только возможность, потенция и бытия и становления. Поэтому она всегда не бытие, но только отношение между разными видами бытия и становления. Она есть такой субстрат, сущность которого заключается только в инобытийном подражании формам, в восприятии любых эйдетических противоположностей (De gen. et cor. I 4, 320a 2 – 5), так что здесь Аристотель максимально близок к платоновскому, учению о подражании.

б) Но любопытнее всего то, что этот реляционный характер своей материи Аристотель ни в коем случае не хочет понимать как нечто в буквальном смысле относительное и как нечто субъективно-человеческое, случайное и произвольное. Наоборот, по мысли Аристотеля, так понимаемая материя является непременным условием возможности и реального существования действительности и научного понимания этой действительности. Отношение, взятое само по себе, не есть вещь. Но поскольку вещи объективно существуют, то и соотношение вещей, не будучи вещью, обязательно тоже существует. Иначе вообще нельзя будет отличить одну вещь от другой. Поскольку все существующее на чем-нибудь основывается и из чего-нибудь происходит, постольку все обязательно имеет свою материю; и та форма, которая возникла из материи, сама является материей для более высокой и организованной формы, так что имеется "первичная" и "крайняя" материя (Met. XII 3, 1069b 35 – 38; V 4, 1015a 7 – 10). Над этой чистой, первичной и бесформенной материей надстраиваются все основные типы чувственно воспринимаемой материи, то есть земля, вода, воздух и огонь. Над этими надстраиваются состоящие из них сложные образования, с теми четырьмя основными причинами, которые фигурируют даже в самых популярных изложениях Аристотеля. И, наконец, над всем возвышается та материя, которая свойственна всеобщему и вечному Уму-перводвигателю, так как этот свой ум Аристотель тоже понимает фигурно. Такого рода умопостигаемая материя оказывается уже тождественной с формой. Повсюду форма предполагает для себя материю как тот строительный материал, из которого она возникает. Но если брать материю и форму в предельном смысле, то есть в виде Ума-перводвигателя, то в нем мыслится уже такая форма, для осуществления которой нет никакой предшествующей материи, и такая материя, которая не есть просто возможность формы, но есть уже сама форма. Тексты из Аристотеля об умопостигаемой материи и наши рассуждения о ней приведены у нас в своем месте (ИАЭ IV 62 – 63). Кроме того, в настоящий момент нашего исследования читатель и вообще должен припомнить данный у нас выше анализ аристотелевской теории материи, который совершенно необходим для точного установления аристотелевского термина "материя".

3. Итог

Подводя итог нашим текстам из Аристотеля о материи и стремясь дать по возможности более краткую ее формулу, можно сказать следующее. Так как из материи все возникает, то материя есть возможность всякого становления. Потенциальность материи есть то, без чего немыслимо никакое становление вещей. И на первый взгляд кажется, что эта бесформенная и предшествующая всяким формам потенция есть только наш вывод, то есть абстрактный момент всякого возникновения. Однако вся оригинальность Аристотеля в том и заключается, что эта потенция, не будучи ни бытием, ни небытием, вовсе не есть только наша абстракция, а есть нечто реальное, без чего не могут существовать и сами вещи. Потенции, лежащей в основе материи, тоже принадлежит определенное бытие и, следовательно, определенного рода субстанция. Но тогда самая существенная сторона учения Аристотеля о материи заключается в том, что материя есть субстанциально данная потенция 37.

И, между прочим, Аристотель использует здесь учение Платона о необходимости (выше, часть шестая, глава V, §3, п. 4), с которой Платон и начинал свое изложение этого третьего типа действительности (после чисто идеального и чисто чувственного). Эта платоновская необходимость и фиксируется в аристотелевском учении о субстанциальном характере материальной потенциальности. А то, что аристотелевское представление о материи как о логической категории разработано у Аристотеля в направлении потенциально-энергийного становления категории, об этом мы уже сказали выше (часть шестая, глава V, §3, п. 5).

§5. Ранний эллинизм

1. Принцип иррелевантного лектон

Специфически (в смысле раннего эллинизма) мыслившие стоики, как мы знаем (ИАЭ V 89), выдвинули на первый план понятие иррелевантного лектон, которое проецировалось на внешний мир, так что вся действительность принимала двухплановое строение: одно – физическое, материальное, и другое – смысловое, аллегорическое. Вся действительность трактовалась не просто как логос (это было уже у Гераклита), но как бесконечное количество "семенных логосов", то есть таких логосов, в которых уже нельзя было различить материальную и идеальную стороны и которые были зародышами всякой вещи. А возводились все эти семенные логосы к общекосмическому организму, который трактовался у стоиков как огненное дыхание и который в результате нисходящей эманации охватил собою все существующее. Но если мы вдумаемся в эту общую картину стоического мировоззрения, то нетрудно будет догадаться, чем же оказывалась у них материя.

Эта стоическая материя тоже очевиднейшим образом двупланова. С одной стороны, она осмысливает и оформляет вообще все существующее и не хуже, чем у Аристотеля, является всего только потенцией бытия, но не самим бытием. И эта потенция бытия у стоиков, конечно, тоже субстанциальна, как и у Аристотеля. Но она здесь не просто субстанциальна, но физически-субстанциальна, материально-субстанциальна. И в этом был вовсе не регресс по сравнению с Аристотелем, но несомненный прогресс, потому что субстанциальное расширение аристотелевской теории материи было залогом и весьма большого расширения самого понятия материи.

Итак, материя у стоиков, с одной стороны, идеальна, сущностна, лишена всяких качеств и потому совершенно бесформенна. Это – по Аристотелю. Но, с другой стороны, материя у стоиков всегда трактовалась вполне материально и физически, всегда действовала как нечто живое и всегда оказывала действие на все иное, принимая также и на себя воздействие со стороны всего иного. Стоических текстов для того и другого значения материи очень много. Приведем лишь некоторые.

2. Стоические тексты

а) Она – "бесконечная усия" (SVF I 25, 2), "бескачественное тело" (II 115, 23; 116, 26); "то, что принадлежит всему, что обладает качествами" (I 24, 20). В качестве усии она – "первичная материя для всего сущего" (24, 28; 25; 1; II 114, 17), она – "внеразумна (alogos) и бескачественна" (II 113, 19 ср. 335, 24), "лишена рождения и гибели" (134, 33); "первичная материя – вечная" (I 24, 28; II 116, 10), "не становится ни больше, ни меньше" (I 24, 28), "первичный субстрат (hypoceimenon) – бескачественная материя" (II 125, 33). Все подобного рода стоические тексты не выходят за пределы аристотелевского определения и являются, можно сказать, сплошным аристотелизмом.

б) Однако наряду со всем этим стоики резко отличаются от Аристотеля. Будучи бескачественной, бесформенной и даже внеразумной, материя тем не менее трактуется у стоиков вполне материально, вполне физически и вполне телесно. О всеобщей телесности у стоиков мы уже знаем (ИАЭ V 147). Но как же это может быть? И этот вопрос нельзя разрешить без привлечения стоического учения об иррелевантном лектон. Это именно лектон, перенесенное на обыкновенный мир, делает его сразу и материальным и нематериальным, причем эта нематериальность не является здесь просто указанием на отсутствие чего-нибудь, но тем, что стоики называли аллегорией. Понимая весь космос как огромный организм, они, конечно, все на свете считали материальным. Но это материальное было живо, когда было живым организмом, дышало. И в этом выдвижении организма как первичного принципа и надо находить разгадку того, каким это образом материя и физична и не физична. Ведь и каждый организм тоже, с одной стороны, физичен; а с другой стороны, он одушевлен жизнью, то есть чем-то таким, что уже несводимо на простую сумму физических качеств.

в) Приведем несколько текстов о чисто физической теории материи. Когда у стоиков противопоставляются бог и материя, ясно, что материя мыслится в таких случаях как физический материал для творческих функций божества (SVF I 24, 11). Об этом божественном творческом принципе, действующем в пассивной материи, у стоиков читаем не раз (24, 7; II 111, 10; 112, 8; 335, 25). Логосы же есть не что иное, как материя в определенном состоянии (II 126, 12). И вообще, чтобы понять физическое значение термина "материя" у стоиков, необходимо учитывать и онтологическую значимость лектон (ИАЭ 114 – 121). Тогда станет понятным и то, почему такие конструкции у стоиков, как "логос", "эйдос" или "энергия", носят ярко выраженный физический смысл (115, 121 – 126). Демиург, взятый сам по себе, еще не есть ни логос, ни провидение. Но, взятый вместе с бескачественной материей, он есть и логос и провидение (SVF II 322, 18). Говорится еще и так, что судьба есть "движущая потенция материи" (I 44, 36). Материя, взятая сама по себе, неразумна. Но эта неразумность не существует как отдельная и самостоятельная субстанция (что выходило у Аристотеля). Наоборот, по всей материи распростерт логос (24, 31). Душа космоса тоже использует для себя материю (II 186, 3). Это касается и вообще первичных принципов (III 46, 36).

3. Итог

Таким образом, материя у стоиков не есть просто субстанциально данная потенция, как у Аристотеля, но именно субстанциально-физически данная потенция. А так как все вообще существующее стоики понимали телесно, то в определении материи необязательно было говорить только о физической субстанциальности материи. Можно и нужно было говорить о субстанциальности в любом широком смысле слова, о субстанциализации вообще чего угодно. Поэтому неудивительно, что стоическая материя оказалась в конце концов материей всего огневым образом дышащего космоса. Оставалось только отказаться от отдельных типов материальной субстанциализации, хотя бы даже и самых общих. Оставалось перейти к материи в смысле предельной обобщенности всякого фактического становления. И эту предельную обобщенность материи как потенции мы и находим в неоплатонизме.

4. Эпикурейцы и скептики

Ввиду слабой заинтересованности в философских теориях эпикурейцев и скептиков, у которых на первом плане стояли вопросы жизни и мораль внутренней свободы человеческого духа, учение о материи и теле приобретало у них, скорее, только прикладное, вспомогательное и потому в значительной мере второстепенное значение.

а) Это не значит, что эпикурейская материя окончательно перестает быть потенцией. Поскольку атомы суть только бездушные физико-геометрические тела, лишенные сознания и мышления, они вовсе не являлись для эпикурейцев окончательным бытием, а только его возможностью, его потенцией. Подлинное и окончательное бытие, согласно учению эпикурейцев, возникает вовсе не из самих атомов, которые чувственно даже непознаваемы, но из тех истечений, или эманаций, которые из них исходят, обладают в противоположность им непрерывной текучестью и переплетаются между собою бесконечными способами. Еще ведь Левкипп учил о том, что атомы в действительности есть только те буквы, из которых создается трагедия и комедия (ИАЭ I 471).

Однако разница между эпикурейцами и стоиками все-таки огромная. Эпикурейцы сами говорили о том, что бездушные и немысленные атомы нужны им только для того, чтобы не бояться никакой загробной судьбы и умирать без всякой опасности подвергнуться каким-либо загробным наказаниям. Но тогда получается, что разница между эпикурейцами и стоиками не столько философско-категориальная, сколько миросозерцательная. Да и мифологию эпикурейцы отрицали вовсе не целиком, а только в смысле традиционных взглядов о взаимодействии богов и людей. Сами же боги вполне существуют и для эпикурейцев, но только в виде деистического идеала эпикурейского образа жизни. Следовательно, материя и атомы, как об этом учили эпикурейцы, формально и категориально мало чем отличаются от учения стоиков, но очень глубоко отличаются в смысле мировоззрения.

б) Эпоха раннего эллинизма была эпохой первого пробуждения индивидуально мыслящего и чувствующего человеческого субъекта. Но это означало уже гораздо более сниженную значимость мифологии, так что ранний античный эллинизм оказался даже периодом некоего рода античного просветительства. Стоики не уничтожили мифологии, но они стали ее понимать аллегорически, что и дало им возможность гораздо более творчески и гораздо более органически понимать материю и природу. Эпикурейцы тоже не расстались с мифологией, но сократили ее до степени деистически мыслимого царства олимпийских богов как царства идеального эпикурейства. А для этого нужно было сократить умственную и душевную деятельность материи и довести ее до бездушного физически-геометрического атомизма.

Наконец, скептики, которые тоже стремились охранить безмятежное состояние человеческого духа, стали доказывать, что материя и природа вообще непознаваемы и немыслимы, так что вопрос о структуре объективно существующей материи отпадал для скептиков сам собою.

в) Этими тремя философскими школами закончился ранний период эллинизма, который, конечно, был слишком близко связан со своим временем и потому был слишком узок с точки зрения общеантичного учения о материи. Тот индивидуальный субъект, который заявил о себе в начале эллинистического периода, вскоре сам же почувствовал ограниченность своего замкнутого положения и очень скоро стал расширять свои горизонты до охвата действительности в целом. А это уже означало стать на более широкую почву привлечения и переработки всех вообще бывших до тех пор концепций материи. Это и произошло в период позднего эллинизма, а именно – в неоплатонизме.

§6. Поздний эллинизм

Замечательное учение Плотина о материи едва ли нужно будет излагать нам сейчас подробно, поскольку в предыдущем этой проблемы мы касались довольно обстоятельно (ИАЭ VI 209 – 210, 387 – 390, 445 – 446, 647 – 653, 671 – 677, 714 – 715). Нам принадлежит перевод глав Плотина об умопостигаемой материи II 4, 2 – 5 (АК 322 – 325), а также анализ глав о чувственной материи у Плотина II 4, 6 – 16 (там же 399 – 401).

1. Плотин

а) Значение Плотина в области учения о материи сводится в основном к обобщенной формулировке того, что мы находим уже у Платона и Аристотеля. Эти два мыслителя глубочайшим образом продумали категорию непрерывности, а эта категория как раз и является центральной для всей проблемы материи. Материя, вообще говоря, есть материал. Однако, если употребляется такой обобщенный термин, как "материя", то и материал, который имеется здесь в виду, тоже должен быть материально общим. Это не только не земля, не вода и т.д., но и вообще не тело, поскольку всякое тело есть уже так или иначе сформированный материал, а материал – это материал вообще, еще до всякого своего сформирования. Бестелесное мышление тоже пользуется для себя определенным и нетелесным материалом. Но, взятая уже в такой общности, материя, очевидно, даже не есть и вообще бытие, а только возможность бытия, которая реально себя проявляет только в виде становления чего-нибудь уже нематериального, то есть того или иного эйдоса, или, как обычно грубо говорят, той или иной формы. Вот эту возможность, эту сплошную текучесть и вот эту непрерывность, в которую облекается всякий эйдос, оформляющий себя в своем инобытии, Платон и Аристотель формулировали в виде своего учения о потенции, а Плотин превратил в целую доктрину.

И первое, что здесь бросается в глаза во время наших попыток дать предельное обобщение, это – различие двух материй, чувственной и умопостигаемой. Оба эти типа материи в виде двух разных принципов уже содержатся в рассуждениях Платона и Аристотеля. Но у Плотина это достигло терминологической зафиксированности, и, как мы сейчас указали, этому посвящены у Плотина целые большие главы, заостренные даже и в виде системы. Не повторяя здесь того, что мы уже подробно анализировали раньше, скажем только одно: первый пункт учения Плотина о материи – это различение чувственной и умопостигаемой материи.

б) Дальнейшее углубление теории материи у Плотина заключается в том, что это свое учение о непрерывном становлении материи он применяет во всех областях реальной действительности, и прежде всего в своих трех основных ипостасях. То, что в уме существует своя собственная умопостигаемая материя, – с этим мы уже много раз сталкивались, и пояснять здесь этого мы не будем. Но интересно то, что своя собственная материя существует и до ума и после ума.

До ума, согласно неоплатоникам, существует то, что они называют сверхразумным первоединством. Оно выше всякого ума и потому выше всякого различия. Но и в этой запредельности, поскольку мы о ней все-таки нечто говорим, имеется не только сторона сверхразумная и сверхсловесная, но и такая сверхразумность, такая сверхсловесность, которая есть именно она сама, а не что-нибудь другое. А это значит, что такую сверхсловесность можно и наименовать соответствующим образом, а тем самым и применить к ней необходимые логические категории. Правда, категории эти не могут быть качественно полными понятиями, поскольку понятия – это уже сфера ума, но они могут и должны быть бескачественными понятиями, то есть чистыми количествами, чистыми числами. И вот эти-то числа и существуют как в своей раздельности, так и в своей континуальной непрерывности.

Выше (часть шестая, глава II, §2, п. 3 – §5, п. 1) мы уже достаточно говорили о континууме, как его понимает античность, сейчас для нас достаточно констатировать только один несомненный факт: существует также и материя числовая, то есть существует чисто числовой континуум. Этот континуум тоже нигде не стоит на месте, а есть только сплошной переход одной точки в другую, тоже есть непрерывность, тоже есть исключительно только потенция, то есть тоже есть своя собственная, а именно числовая, материя.

в) Далее, едва ли имеет смысл распространяться нам о той материи, которая свойственна душе. Ведь само же понятие души связано у античных мыслителей с принципом движения, а именно, оно указывает, прежде всего, на самодвижность. Тем самым мыслится и движение непрерывное, то есть движение как сплошная потенция, а это и значит, как своего рода вполне специфическая материя.

При этом, если умопостигаемая материя есть такой смысловой материал, который тождествен с самим смыслом, так что геометрическое тело, например, есть сразу и пространство вообще и пространство, определенным образом сформированное, то душевная материя не дана сразу и навсегда одновременно с тем смыслом, который в ней осуществляется. Смысл души, или идея души, тоже может существовать одновременно и неразрывно со своим становящимся материалом. Но это будет уже не душа вообще, а душа определенного типа. Именно, это та вечная душа, которая свойственна тоже вечному космосу и без которой космос не может существовать, поскольку душа как раз и движет этим космосом. Но это далеко не везде и не всегда так, потому что существуют отдельные и более элементарные, индивидуальные, души, которые отнюдь не всегда связаны со своим телом в одной и той же форме. Эти души могут воплощаться в разных телах, могут переходить из одного тела в другое и даже могут, например, совсем оставаться без тела, если иметь в виду земное физическое тело.

Отсюда видно все качественное своеобразие душевной материи, в отличие от умопостигаемой материи, всегда одинаковой, всегда и неразрывно связанной со своей идеей и всегда образующей вместе с ней свой собственный и физически уже неподвижный космос.

г) Таким образом, термин "материя" у Плотина имеет предельно расширенный смысл, указывая, во-первых, на три разные материи, свойственные трем основным ипостасям, а во-вторых, давая уже безоговорочную общую формулировку для материи вообще, именно как для чисто потенциальной возможности всякого бытия вообще с присоединением даже и той потенции, которая заключается в сверхсущем первоедином. Поэтому отличие Плотина от Платона и Аристотеля не является существенным, а, скорее, только различно детализированным.

Если говорить подробнее, то отличие Плотина от Платона в учении о материи заключается по преимуществу в потенциально-материальном толковании также и сверхсущего первоединого. Учение Аристотеля о материи как о субстанциально данной потенции целиком перешло и к Плотину, но у Плотина здесь создана диалектическая система, в то время как Аристотель ограничивается только описательными установками в своих рассуждениях о материи. Наконец, от стоиков к Плотину перешло представление о материи как о творческой потенции всеобщего, то есть общекосмического, организма. Но Плотин решительно отказался от чисто физического понимания космической материи и свел ее к таким формам, которые охватывают собою не только тело, но и все, что может быть выражено в теле, а именно, и душу, и ум, и число, и всю стихию сверхсущего первоединства.

2. Из литературы

а) Из существующих анализов учения Плотина о материи мы указали бы на старую, но в данной проблеме весьма четкую упоминаемую у нас выше работу К.Боймкера38. Этот автор очень хорошо разбирается в понимании материи как не-сущего (Плотин I 8, 3, 1 – 20; II 5, 4, 13 – 18), но такого не-сущего, которое само не есть субстанция. Правильно говорится у К.Боймкера также о различии двух материй, о происхождении разных типов материи в связи с постепенным ослаблением эманации первоединого и об отношении материи к уму.

Из анализа К.Боймкера вытекает также и то, что, с точки зрения неоплатоников, необходимо говорить не только о двух основных типах материи, но и о столь многих, сколько вообще существует иерархийных уровней в бытии. Так, существовало вполне определенное учение о видах бытия, средних между умопостигаемым и чувственным, и, следовательно, учение о соответствующих типах материи.

Как мы знаем из наших предыдущих исследований (ИАЭ VII кн. 1, 47), Порфирий учил о так называемом пневматическом теле, или о пневматическом носителе души, который так же вечен, как и сама душа (Procl. In Tim. III 234, 8 – 26). Это учение о световом теле мы находим также у более позднего неоплатоника Гиерокла (ИАЭ VII кн. 2, 89) и у прямого предшественника Прокла, Сириана (13).

Это расширительное понимание материи, необходимо сказать, в неоплатонизме только прогрессирует. Если мы вспомним то, что у нас раньше (кн. I, 148) говорилось о Ямвлихе, то это расширительное понимание материи необходимо будет приписать и этому неоплатонику. Сейчас мы указали бы на подробное рассуждение о наличии материального принципа не только во всем бытии, но и во всех науках (Com. math. III 12, 18 – IV 17, 29 Festa). Согласно этому учению, необходимо пользоваться старинной пифагорейской концепцией предела и беспредельного, причем беспредельное как раз и трактуется здесь как материя. Поэтому существует не только материя вообще, но одна материя – в арифметике, другая – в геометрии, третья – в уме вообще, четвертая – в душе, пятая – в космосе. Другими словами, типов материи столько же, сколько и вообще уровней бытия. Так, например, арифметике соответствует "музыка" (имеется в виду числовое построение аккордов одновременных и последовательных), геометрии же соответствует "сферика", или астрономия (Nic. arithm 8, 3 – 9, 1 Pist.). В связи с этим получает весьма важное значение еще и та концепция Ямвлиха (вопреки Плутарху и Аттику), что демиург вовсе не творил материи, что материя так же вечна, как и демиург, что демиург только оформил ее числами при помощи эйдосов и логосов и что, значит, раньше этого материя была, можно сказать, злой душой мира (79, 4 – 8). Больше того, Ямвлих, рисуя разнообразие проявлений первоединого (ИАЭ VII кн. 1, 220), среди этих проявлений фиксирует также и материю, что и понятно, поскольку материя, по Ямвлиху, совечна демиургу, а демиург и материя – это вообще первые принципы всего существующего, то есть принципы формы и содержания. Прокл (In Tim. I 382, 12 – 20) даже считает неблагочестивым учение сторонников Ямвлиха и Порфирия о том, что демиург был бессилен создать материю, а долгое время даже мирился с ее злобной бесформенностью. Стремление реабилитировать материю здесь ясно.

б) Высокая оценка материи в трактате "О египетских мистериях" (принадлежит ли он самому Ямвлиху или кому-нибудь из его школы, для нас сейчас, конечно, не важно) не только продолжается, но даже развивается дальше. Приведем следующий замечательный текст (Myst. VIII 3, p. 265, 6 – 10 Parth=p. 197 Des Pl.): "Что же касается материи, то бог вывел ее путем отделения в направлении книзу от субстанциальности материальности (apo tës oysiotëtos hyposchistheisλs hylotëtos). Взяв эту материю в качестве животворящей (dzöticën), демиург сотворил из нее простые неаффицируемые сферы, а ее крайнюю степень оформил (diecosmësen) в тела, которые возникают и погибают". Здесь материя объявлена существующей не вне бога, но в самом же боге. Она есть животворный образ самой субстанции бога, и демиург пользуется ею при создании всех космических областей и тел. С этим можно сравнить еще тот текст (Procl. In Tim. I 386, 10 – 11), в котором Прокл приписывает Ямвлиху учение о том, что эта материальная божественная сила есть не что иное, как Гермес.

Другой текст – еще более значительный (Myst. V 23, p. 232, 16 – 233, 10 P.=p. 178 Des Pl.): "Пусть никто не удивляется, если мы скажем, что некая материя является чистой и божественной. Ведь она тоже произошла от отца и демиурга Всего и ее совершенство делает ее способной воспринимать богов, поскольку вместе с тем высшее вовсе не лишено способности освещать ущербное по сравнению с ним. Ничто не удаляет материю от сущностного участия (metoysias) в том, что ее превосходит. Поэтому мысль о том, что материя, будучи совершенной, чистой и благовидной, является восприемницей богов, вовсе не представляется несообразной. Ведь даже та материя, которая находится на земле, никоим образом не может оставаться не участвующей в божественном общении. Да и сама земля восприняла от этой материи свою божественную судьбу, поскольку эта судьба имеет способность вмещать богов".

Подобного рода возвеличивание материи, конечно, ни в какой мере не отменяет и отрицательных свойств материи, поскольку она, будучи потенциальным становлением, может и воспринимать высшее, но может быть также и принципом любого разрушения и бесформенности. Об этом имеется весьма красноречивый текст (1 18, p. 55, 4 – 56, 6 P.=p. 70 – 71 Des Pl.) Поэтому сущность неоплатонического учения о материи вовсе не является отрицанием ее разрушительных свойств, а только учением о том, что никакие отрицательные свойства материи не мешают ее положительной роли, делающей ее также и предельным совершенством всего существующего. Это предельное совершенство всего существующего, согласно учению неоплатоников, даже и невозможно без материи.

3. Прокл

а) После всех приведенных у нас сейчас неоплатонических текстов можно ли удивляться тому, что Прокл, главнейший завершитель всего античного платонизма, возводит материю вплоть до полного отождествления ее (в формальном смысле) со сверхсущим и сверхразумным первоединством? Основное учение Прокла о материи с приведением соответствующих текстов было предложено нами раньше – в анализе философии Прокла в целом (ИАЭ VII кн. 2, 72 – 75), его двенадцати типах единства (118 – 129) и в завершительной характеристике Прокла в связи с принципами необходимости и судьбы (85 – 87). Мы выяснили, что, по Проклу, материя не меньше является простой потенцией, чем первоединое, и что она так же непознаваема, как и первоединство. Разница здесь заключается только в том, что первоединство есть предельная сконцентрированность всего существующего, равная одной и неделимой точке, материя же есть максимальная распыленность всего существующего и максимальная его взаимодискретность. Между этими двумя пределами, предельной собранностью в одной точке и предельной распыленностью вплоть до отсутствия всяких раздельных точек, и оформляется все существующее, то есть пространственно-временная действительность, ее самодвижный двигатель – душа, смысловая структура души – ум и сверхразумная структура самого ума – число.

Уже учитель Прокла Сириан зачислял материю в ряд основных пяти "гипотез" в смысле платоновского "Парменида" (ИАЭ VII кн. 2, 10, а также таблица в том же томе на с. 376 – 377). Но у Прокла материя – гораздо больше, чем категория и даже чем "гипотеза". У него это активно-смысловая и идеально-оформляющая всеобщая сила. Такое учение Прокла о материи, как сказано, уже было представлено нами раньше в VII томе нашей "Истории". Ради точности историко-терминологического исследования об этом необходимо будет сказать несколько слов.

б) В то время как у Плотина материя, трактуемая как беспредельное (apeiron), является, в первую очередь, только пассивной возможностью (ИАЭ VI 388 – 389, 647 – 651, 670 – 671), Прокл (In Eucl. p. 88, 21 – 22, 25 – 26 Friedl.) прямо говорит здесь о "беспредельном" как о "породительной силе". Тем самым все реально существующее есть только то или иное ограничение этой бесконечной мощи и материи. И то, что является материей в собственном смысле, не будучи беспредельностью в собственном смысле слова, все-таки является не чем иным, как одним из типов беспредельности вообще (Inst. theol. 92, 94). Поэтому материя есть прямое и непосредственное творение божества, не меньше, чем и все формы ограничений (In Tim. I 384, 24 – 385, 3).

Поэтому Прокл учит, как и все неоплатоники, под влиянием Аристотеля, об умопостигаемой материи, которая так же активна, как и ум вообще. Но важно еще и то, что Прокл учит об особого рода "фантастической материи", или о "геометрической материи", когда образы ума вовсе не являются результатом пассивного отражения чувственных тел, но тоже результатом активности ума. В своем месте (ИАЭ VII кн. 2, 159) мы уже говорили об этом достаточно подробно. Подобного рода (и притом весьма многочисленные) тексты Прокла тоже возносят материю на весьма большую высоту. Рассуждая о подобного рода активно-смысловой "фантазии", Прокл прямо употребляет такой термин, как "фантастическая материя" (In Eucl. p. 55, 5 ср. 51, 16; 86, 12; 141, 5). Из всего этого вытекает также и то, что и чувственная материя, по Проклу, уже не так плоха, как это думали в античности многие. Она, конечно, ниже умопостигаемой материи. Но она есть такое же творение бога, как и умопостигаемая материя.

в) В заключение можно привести одну теорию материи у Прокла, которая с виду кажется схоластически искусственной, но которая по своему существу, несомненно, рисует доктрину Прокла о материи в общем и резюмирующем виде. Здесь нужно вспомнить то, что мы в своем месте (ИАЭ VII кн. 2, 100 – 101) говорили о различии у Прокла категорий отца и творца. Оказывается, что отец у Прокла – это есть умопостигаемый принцип "природы вообще". В противоположность этому творец есть принцип "демиургии", то есть материально-космического устроения. Между этими двумя принципами существуют, по Проклу, еще другие два принципа. Один из них – это "отец и творец", или принцип демиургии в целом. И еще есть другой срединный принцип, который у Прокла носит название не "отец и творец", а "творец и отец" и указывает на демиургию не в ее целом, но в ее частностях. Здесь мы излагаем в более доступной форме то, что у самого Прокла излагается в более общем и гораздо более трудном для понимания виде (In Parm. p. 844, 14 – 21 Cous.2; In Tim. I 310, 3 – 311, 16).

Несомненно, в таком рассуждении Прокла содержится, не больше и не меньше, все то же учение о материи. Сначала говорится о материи умопостигаемой с ее двумя подразделениями: материя в общем смысле (отец) и материя в расчлененном смысле (творец). Но кроме этого существует еще демиургическая материя, то есть материя чувственно-материального космоса, и опять-таки либо в целом (отец и творец), либо в частностях (творец и отец). Все это свидетельствует об огромном внимании Прокла к проблеме материи и об его высочайшей оценке самого принципа материи. По поводу всех этих материалов из Прокла мы только позволили себе сделать два замечания.

Во-первых, если гоняться за точностью, то и это четвертое разделение материи не является у Прокла в полном смысле окончательным. Тут Прокл забывает свое же собственное учение о числах, которые базируются на толковании каждого числа как синтеза предела и беспредельного. В математической области, и притом не только в геометрии, тоже существует своя протяженность, благодаря которой только и можно переходить от одного числа натурального ряда к другому числу. Иначе говоря, кроме умопостигаемой материи Прокл признает еще более высокую материю, а именно числовую. Но число лишено всякой качественности, возникающей только в уме в связи с тем, что ум есть мышление уже понятиями, а не только их числовой структурой. Следовательно, к указанному у нас выше четверному делению материи можно прибавить и пятый ее тип – материю числовую, сверхумственную. И это будет уже пятым типом материи у Прокла.

Во-вторых, указанное у нас выше четверное определение материи отнюдь не отличается у Прокла большой ясностью и потому допускает разные толкования. Если придерживаться буквальных выражений Прокла, то указание на демиургию содержится у него в определениях всего четырех типов материи (в первом типе материи идет речь о "природе"), откуда и возникает соблазн считать, что все четыре типа материи относятся только к чувственной материи. Ведь демиург фактически и начинает действовать только в чувственно-космической области. И тогда получится, что четыре типа материи у Прокла есть только одна и та же чувственная материя, но данная с разной степенью общности.

Это, однако, едва ли так, поскольку Прокл нигде не обходится без умопостигаемой материи и нигде не склонен относить материю только к одной вещественно-чувственной области. Это и заставило нас – как первый тип материи (отец), так и второй тип (творец) – оба считать умопостигаемыми, но их объединение относить уже к вещественно-космической области. Тогда становится ясным и то, почему между этими двумя типами умопостигаемой материи помещаются у Прокла два других, уже космически-чувственных типа материи: один – более общий (отец и творец), а другой – более частный и раздельный, более дробный (творец и отец). Однако у Прокла нет никаких точных указаний на то, что оба крайних умопостигаемых принципа, взятых в отдельности ("отец" и "творец"), относятся к умопостигаемой области, а их две комбинации (с преобладанием то одного, то другого) обе относятся уже к вещественно-космической области. Это только наше предположение, вызванное постоянным прокловским стремлением указывать на два типа материи – умопостигаемый и вещественно-чувственный.

При этом необходимо сказать, что подобного рода словесная неясность Прокла заставила даже такого знатока, как К.Боймкер39, дать вполне произвольное и в основе своей ошибочное толкование всей этой четверной формулировки у Прокла. Под "отцом" К.Боймкер понимает платоновскую первичную материю. Это, вероятно, так и есть. Но что под "отцом и творцом", по Боймкеру, Прокл понимает платоновскую вторичную материю (то есть материю окачествованную), а под "творцом и отцом" – "общее космическое строение", это никак не очевидно. И когда под "творцом" К.Боймкер понимает созидание живых существ, это уже совсем ниоткуда не следует.

Впрочем, вся эта указанная у нас четверная формулировка Прокла, несомненно содержа в себе какую-то истину, дана в таком малопонятном виде, что допускает разные толкования.

§7. Тело

При таком оригинальном представлении о материи в античности окажутся весьма оригинальными и разные другие представления, так или иначе связанные с материей. У нас нет возможности анализировать всю эту обширную терминологию; но имеется один термин, который, во всяком случае, заслуживает специального рассмотрения. Этот термин – "тело". Такого рода термин изучался и излагался много раз, во многих отношениях и с формулировкой разных типов телесности в древние времена. Поэтому для нас было бы излишней роскошью опять и опять приводить все эти тексты. Для читателя будет достаточно просмотреть хотя бы статью soma ("тело") в известном словаре Лиддла-Скотта. Эта статья представляет здесь собою целое исследование, обширное по размерам и весьма детализированное в семантическом отношении. В этой статье имеется все необходимое для античного суждения о теле. Поэтому для нас сейчас будет достаточно выяснить только логическую структуру античного понятия "тело", а соответствующие тексты можно найти в любом большом словаре, и особенно, как сказано, у Лиддла-Скотта. Правда, в античности имеется одно почти совсем не изученное значение термина "тело", а именно – художественно-творческое. Это и заставит нас в дальнейшем формулировать категорию тела в той ее художественной роли, которая почти не освещается в самых обширных словарях.

1. Материя и тело

Исходная первичная материя, как мы видели, не есть материя отдельных материальных тел, поскольку типов такого рода материи – необозримое количество. Мы установили, что самое главное в античном понимании материи – это понимание материи только как возможности, только как того или иного становления вещей, а не просто усмотрения каждой вещи как таковой. При этом, как показывает Аристотель (выше, часть шестая, глава V, §4, п. 2), это есть не просто какая-нибудь случайная или субъективная конструкция. Та возможность, о которой говорит материя, заложена в самой действительности и, несмотря на всю случайность материальных становлений, обязательно является субстанциально данной потенцией. Всякое материальное тело содержит под собой эту потенцию и является только ее проявлением и воплощением. Материя потому является в античности только потенцией, что настоящую действительность античность находит только в вещах и в телах, то есть уже в так или иначе сформированной материи. Для материи же остается быть только потенцией вещей, хотя потенция при этом – не абстрактная, но вполне вещественная, то есть вещественно-субстанциальная.

2. Носитель тела и признаки тела

Что же это за проявление и воплощение? Прежде всего, материя тела не есть само тело, но тело есть всегда некоего рода индивидуальность, и не индивидуальность просто, но носитель разного рода свойств и качеств. Это носительство обязательно нужно выдвигать на первый план потому, что речь идет здесь только о теле вещи, а не о вещи целиком. Ведь это только взятая целиком вещь является сразу и носителем признаков и самими этими признаками. Тело вещи является покамест еще только носителем признаков и вовсе не является также еще и суммой всех признаков вещи.

3. Становление тела

Далее, всякая реальная вещь, а следовательно, и всякое ее реальное тело никогда не есть что-нибудь целиком неподвижное и во всех отношениях устойчивое. Поскольку античные мыслители базировались на телесных интуициях, они исходили не из каких-то мертвых и неподвижных вещей и тел. Вещи и их тела обязательно находились в непрерывном становлении. Конечно, античные мыслители часто решительно возражали против сведения реальных вещей только на их чистое становление и только на их сплошную и непрерывную текучесть. Если честно базироваться на телесной интуиции, то она всегда будет говорить как об устойчивости и неподвижности данной вещи во всех точках ее становления, так обязательно и о необходимости сплошного и непрерывного перехода от одной точки становления вещи ко всякой другой точке этого становления. Возражая против абсолютного эмпиризма, даже и Платон вовсе не против непрерывного становления тела, а только против отрыва этого становления от того, что именно становится.

Итак, тело мыслится в античности как носитель не только просто одного становления, но и вполне осмысленного становления, текуче-сущностного становления. Тело как порождение материальной потенции всегда является определенного рода носителем тех или других свойств и качеств. Однако эти свойства и качества вещей, с античной точки зрения, тоже находятся в постоянном становлении, сплошно и текуче переходят одно в другое, поскольку этого как раз и требует телесная интуиция, сразу отражающая собою и то, что становится, и самый процесс этого становления. А иначе это была бы не интуиция живого тела, а интуиция мертвого материального обрубка.

4. Разнотипная напряженность тела

Наконец, исходная интуиция телесной вещи, будучи интуицией живого, подвижного, целесообразно направленного тела, никак не может окончательно разорвать материальную телесность тела и его осмысленность, его целесообразность, его назначение или, вообще говоря, его идеальную сторону. Конечно, воздухом мы дышим, а идеей воздуха мы не можем дышать. И тем не менее, при всей противоположности самого тела и идеи тела, вся античная философия только к тому и стремилась, чтобы изобразить путь восхождения от тела к идее и путь нисхождения от идеи вещи к ее телу. И эта потребность была настолько сильна в античности, что у стоиков (ИАЭ V 147) была выработана даже целая категория напряженности (tonos) бытия, так что быть для стоиков всегда означало не просто быть, но быть в той или иной степени. И это, конечно, не только стоическая формула. Ведь даже у досократиков один физический элемент всегда сплошно и непрерывно переходит в другой элемент. Земля непрерывно переходит в воду, вода – в воздух, воздух – в огонь, а огонь – в эфир. При этом основной метод такого перехода всегда мыслился как разрежение и сгущение, утончение и уплотнение. Поэтому неудивительно, если в античности мы встречаем такие учения, как учение о физическом теле, душевном теле или ментальном теле. Даже олимпийские божества обладают своим собственным, я именно эфирным, телом. Учение Аристотеля об эфире есть одновременно и учение об умопостигаемой области бытия (ИАЭ IV 271). Таким образом, одним из основных античных методов разработки учения о теле был метод разнотипной напряженности самой субстанции тела.

5. Формула античного тела

Если постараться учесть все главнейшие признаки понятия "тело", как это понятие фигурировало в античности, то можно сказать следующее. Тело есть 1а. субстанциальная 1б. потенция быть 2а. индивидуально нераздельным 2б. носителем 3а. текуче-сущностного и 3б. разнотипно уплотненного 4а. становления 4б. эйдоса.

Нетрудно заметить, в чем заключается оригинальность античного учения о теле. Говоря кратко, эта оригинальность заключается в потенциальном характере тела, в его текуче-сущностной структуре и в бесконечно разнообразной типологии его смыслового напряжения.


Глава VI

СВОДКА ОБЩЕЭСТЕТИЧЕСКОЙ ТЕРМИНОЛОГИИ

В предыдущем мы настолько подробно анализировали и изображали историю общеэстетической терминологии в античности, что в настоящий момент уже не нужно будет бояться общих фраз и терминов и можно будет ограничиться только самой краткой сводкой.

§1. Принцип и определение общеантичной эстетики

Принцип античной эстетики не раз формулировался у нас выше, но для него было у нас отведено и специальное место (выше, часть пятая, глава II, §5, п. 2). Предмет античной эстетики очень прост. В основном это – чувственно-материальный космос, который является в античности и предметом изображения, и совокупностью выражающих моментов, и результатом выражения. В предложенном нами выше исследовании мы касались только предметной стороны дела и рассматривали пока только выражаемую сторону чувственно-материального космоса, то есть то, что необходимо назвать общеэстетической терминологией античности.

Что касается определения эстетического предмета в античности, то оно тоже было нами формулировано выше (часть пятая, глава II, §4, п. 1) в достаточно отчетливой форме. Это определение невозможно без таких категорий, как единое, число, ум, душа, материя и тело. Все эти моменты определения античной эстетической предметности были рассмотрены нами подробно.

§2. Эстетический принцип и его история

После подробного и достаточно обширного приведения реальных текстов мы теперь уже можем не бояться общих фраз. Все эти фразы в настоящем итоговом обзоре сводятся к следующему. Ранняя классика понимает эстетический предмет интуитивно-гилозоически. Для средней классики, то есть для софистов и Сократа, это – дискурсивно-диалектическая предметность. Зрелая классика в лице Платона доводит эту предметность до степени эйдологически – (или, как говорят, спекулятивно –) диалектической, а поздняя классика в лице Аристотеля – до диалектики дистинктивно-дескриптивной.

Что касается раннего эллинизма, то эстетическая предметность представлена здесь у стоиков как космический организм в виде огненной пневмы, иерархийно эманирующий и аллегорически-фантастической всеобщетворческой силы. А в поздней стадии раннего эллинизма, начиная с Посидония, огненно-пневматическая основа космического организма постепенно становится ноуменальной. Тем самым стоический материализм начинает требовать отождествления телесной материи и ноуменально-психической идеи, что и приводит к позднему эллинизму в виде последней и завершающей философской школы античности – к неоплатонизму.

Этот античный неоплатонизм, который мы условно называли поздним эллинизмом (можно было бы здесь говорить об эллинистически-римском завершении античности), если не гоняться за тонкостью выражений, был учением о тождестве тела и души как в человеке, так и во всем космосе. Но если соблюдать необходимую для историка философии терминологическую тонкость, то, поскольку жизненная самодвижность души целесообразно оформляется умом, а расчлененный ум предполагает нерасчлененную и выше него стоящую точку, необходимо будет сказать, что все те моменты определения эстетической предметности, о которых мы говорили выше, нашли свое окончательное завершение именно в неоплатонизме. Что же касается необходимого для античности тождества тела и души, то в самой простой форме оно было дано в мифологическом учении неоплатонизма, так что неоплатонизм иначе и нельзя понимать, как логику мифа.

Итак, вот краткая история общей, то есть пока еще чисто предметной, терминологии античной эстетики: дорефлективная мифология, интуитивный гилозоизм досократиков; дискурсивная диалектика у софистов и Сократа; спекулятивно-категориальная у Платона и дистинктивно-дескриптивная диалектика у Аристотеля; огненно-пневматический и фатально-аллегорический телесный логицизм у стоиков; его ноуменально-иерархийная транскрипция начиная с Посидония; и диалектическая мифология у неоплатоников.

§3. Одно очень важное уточнение

Всю предыдущую терминологию до сих пор мы трактовали как терминологию эстетической предметности. Однако на каждом шагу нетрудно было заметить, что мы пользуемся здесь не только категорией предметности просто и не только выражаемым. Везде мы сталкивались с необходимостью заговаривать не только о выражаемой предметности, но и о выражающих моментах и даже о выраженных результатах всего процесса выражения.

В самом деле, уже при анализе принципа единства мы констатировали, что это первоединое, оставаясь первоединым и не переходя ни в какое качество, погружается в свое становление, результатом чего и являются числа. Ведь всякое число едино и нераздельно и в то же время состоит из единиц или из частей единицы. Значит, уже всякое число не только есть предмет выражения, но и определенного рода метод выражения и обязательно также и результат этого выражения. В ноуменальной области ум тоже является и чем-то неподвижным и в то же время обязательно подвижным, в результате чего античные мыслители доказывали существование жизни в самом уме. Прежде чем трактовать о фактической жизни, то есть о космосе и природе, считали необходимым формулировать теоретический принцип этой фактической жизни, ее ноуменальный первообраз. Но в таком случае определенного рода подвижность и выраженность констатировались еще в самой же ноуменальной области, и уже чистый ум трактовался как результат определенной смысловой выраженности.

В результате необходимо сказать, что каждая из пяти рассмотренных нами категорий эстетической предметности является не только предметностью, но и ее выражением. Другими словами, наша основная триада – предмет выражения, выражающий способ и выраженный результат выражения – дает себя чувствовать в каждом из этих трех членов деления. Нужно только помнить, что в первом члене этого общего триадического разделения общая выразительная триада дана предметно, во втором члене она дана при помощи выражающих факторов и в третьем – в виде результата выражения.

Конечно, с античной точки зрения, ум есть и выразитель и выраженный результат первоединства, душа есть то же самое в отношении ума и космос есть то же самое в отношении души. Три необходимых момента общевыразительной триады присутствуют в каждом отдельном члене триадического деления, но присутствуют всякий раз вполне специфично. Поэтому не следует смущаться тем обстоятельством, что в рассмотренных у нас терминах эстетической предметности нашли для себя место также и другие две области общевыразительной триады. Везде они были даны здесь вполне специфично, а именно, пока еще чисто предметно.

Сейчас мы перейдем от эстетической предметности к обзору ее выразительной функции, и здесь мы тоже найдем и функции чисто предметные и функции чисто результативные. Так оно и должно быть, хотя общая область их применения в данном случае уже не общепредметная, но выражающая, то есть не общеэстетическая, но дифференциально-эстетическая.

§4. Переход к последующему

1. Рассмотренные выше категории и общая сфера выражаемого

Общий принцип античной эстетики, как известно, мы толкуем как принцип чувственно-материального космоса (выше, часть пятая, глава II, §5, п. 2) Но ведь во всем предыдущем изложении мы почти даже и не употребляли термина "космос". И это понятно, почему. Это произошло потому, что мы подвергали рассмотрению только одну сторону космоса, а именно, только его предметную сторону. Но чувственно-материальный космос вовсе еще не есть только предметная сторона космоса. Космос есть не только предмет, но и целая система выражений этого космоса, и еще есть также и результат всех этих выражающих моментов, то есть не только выражаемое, то также еще и выраженное.

2. Выражаемые категории, не имеющие прямого отношения к эстетике

а) Для полной ясности проводимого здесь нами рассуждения необходимо иметь в виду, что если космос есть основная эстетическая античная категория выраженности, то это не значит, что нет других категорий, которые также относятся к выражаемой области, хотя и не имеют прямого отношения к эстетике.

Если выше мы говорили о единстве, то сам собой возникал также и вопрос о том, что именно является таким единством и о единстве чего именно идет речь. Тем самым от докачественного единства пришлось перейти к единству качественному, то есть к тому, что именно мыслится под таким единством. Так возникла проблема идеи, смысла или ума. Но и ум тоже имел значение обязательно как ум о чем-нибудь, то есть о том, что же именно осмысливается таким умом и такой идеей. Оказалось необходимым признать, что сама чисто умственная идея только тогда и оказывается идеей, когда она что-нибудь осмысливает и когда она принуждает признавать за собой порождающую и оформительную функцию.

Такая порождающая и оформительная функция, как это вполне ясно, понималась в античности как душа. Но теперь и о душе тоже возникает такой же вопрос: что же именно порождает душа и каков тот предмет, который движется душою? Античные мыслители находили ответ на этот вопрос в указании на существование тела или вещи.

б) Для нас важно здесь то, что тело действительно является только носителем разных качеств и субстанций того или иного оформления. Вещь представляется, в первую очередь, тоже как некоего рода субстанция, которая только еще характеризуется теми или другими качествами и свойствами, но сама еще пока не есть качество или свойство. Вот почему мы в данном месте нашего исследования не стали приводить обширные античные материалы о теле и вещи. Частичных материалов на эту тему мы коснемся ниже (кн. 2). Подробные же материалы целесообразно было бы приводить и анализировать в истории общей античной философии, а не в истории специально эстетики.

Ведь эстетика изучает или предмет выражения, или способы выражения, или полученные выразительные результаты. Но тело есть только носитель выражений, а не есть сфера выражения. Поэтому, если говорить об этой окончательной мыслительной области античной эстетики, то это будет уже не просто тело и не просто вещь, но определенным образом сформированное тело, определенным образом осмысленная вещь. В античности это и есть космос. При этом само собой разумеется, что целиком отбросить категорию тела совершенно невозможно даже и в истории античной эстетики. В дальнейшем мы и будем пользоваться ею в нужных случаях, но подвергать специальному анализу эту внеэстетическую терминологию мы не будем.

Есть, однако, проблема вещи, играющая монументальную роль именно в эстетике. Как мы увидим ниже, весь космос древние склонны были представлять как всеобщее театральное представление и как сценическую постановку тем космическим режиссером, который у древних назывался демиургом; а этот демиург ставил такую космическую драму, которая сочинялась даже не им, а судьбой. Но тогда получается, что категория тела приобретает уже новую и совсем небывалую значимость. Это и заставит нас говорить о материи и теле уже заново (кн. 2). Но чтобы уяснить себе эту новую философско-художественную роль внеэстетической категории тела, для этого необходимо будет изучить еще целый ряд других категорий, без которых сценическую роль тела совершенно невозможно будет выяснить до конца.

3. Необходимость выражающих категорий

Итак, рассмотренная нами выше терминология есть терминология только выражаемой предметности, почему это и было для нас только общеэстетической предметностью. Теперь нам предстоит изучить не выражаемые, но выражающие моменты античной эстетики. Поэтому наше последующее изложение мы назовем не общеэстетической, но дифференциально-эстетической терминологией, за которой должна будет последовать еще интегрально-эстетическая терминология.


Часть Седьмая
СТРУКТУРНО-ДИФФЕРЕНЦИАЛЬНАЯ ТЕРМИНОЛОГИЯ

Глава I

ЧТО ТАКОЕ
СТРУКТУРНО-ДИФФЕРЕНЦИАЛЬНАЯ
ТЕРМИНОЛОГИЯ

§1. Основа

1. Структурность

Выражающие моменты отличны от выражаемых. Следовательно, они являются в отношении их инобытием. Но это инобытие не может допускаться только в полном отличии от выражаемой предметности и только в полном разрыве с нею. Наоборот, выражающие моменты только потому и являются выражающими, что они используют выражаемую предметность, но используют они ее по-новому. Это новое заключается в том, что выражающие моменты возникают не в результате понятийного анализа предметности, но в результате его инобытийного анализа, который в основном относится не к диалектике общего и единичного, а – в результате инобытийно-материального понимания предметности, то есть на основе анализа целого и частей. Единое, число, ум, душа и материя являются в отношении друг друга не целым и частями, но более общими и более частными категориями. Чтобы выявить специфику этих выражающих моментов как относящихся к инобытийно-материальной сфере, нужно употреблять и другие термины вместо "общего" и "единичного". Такой терминологией является терминология целого и его частей. Речь должна идти у нас теперь именно о фактическом соотношении целого и частей, а не о понятийном соотношении общего и единичного.

Но что такое целое? И как оно соотносится со своими частями? Части, во-первых, существуют сами по себе, то есть независимо от их целого; и в таком случае они уже не есть части целого, но вполне самостоятельные вещи. Однако, во-вторых, на этих частях отражается то целое, частями которого они являются, и это целое, таким образом, охватывает все свои части, хотя и является в отношении их совершенно новым качеством. Другими словами, изучаемая нами здесь предметность оказывается единораздельной цельностью. А такого рода цельность обычно именуют структурой. Следовательно, выражающие моменты представляют собою не понятийную систему, но структурную систему целого и его частей.

Можно здесь говорить также и о композиции цельности, поскольку всякая композиция тоже представляет собой получение той или, иной единораздельной цельности. Такого рода единораздельная цельность, во-первых, вполне отлична от выражаемой ею предметности; а во-вторых, она несомненно не находится в отрыве от предметности, а, наоборот, стремится ее выразить инобытийно-материальными средствами. Структура субстанции не есть сама субстанция, но выразительная для нее единораздельная цельность. Но и субстанция структуры не есть сама структура, но только еще носитель структуры. Это и заставляет после предметно-субстанциальных форм перейти к изучению уже непредметных и уже невыражаемых, но структурно-выразительных категорий.

2. Дифференциальность

Далее, перейдя от предметности к ее структуре, то есть к ее составленности из целого и частей, мы сразу же наталкиваемся на множество таких частей. Если целое можно разделить на части, то и каждую часть тоже можно делить на дальнейшие, более мелкие части. И такое деление, очевидно, может производиться как угодно подробно. Когда мы рассматривали эстетическую предметность, мы старались уяснить себе только смысловое содержание находящихся в ней тоже смысловых: моментов. Детализация была возможна и здесь, но это была у нас детализация понятийная, систематически-смысловая, а не инобытийно-материальная и пока еще не вещественная в полном смысле слова. Но раз деление целого на части может простираться как угодно далеко, причем именно в инобытийно-материальном и вещественном смысле, то ясно, что всякая структура не только состоит из неподвижных частей, но эти части могут дробиться как угодно мело. Поэтому становится выгодным структурность объединять также и с дифференциальностью, то есть с как угодно далеко идущим дроблением частей, из которых состоит наше структурное целое. Следовательно, дифференциальная терминология как терминология выражающая, с одной стороны, отлична от субстанции как от понятийно выражаемой предметности; а с другой стороны, она представляет собой уже и нечто условно самостоятельное, способное иметь какие угодно оформления вплоть до мельчайших.

3. Гармония

Вот тут-то мы и встречаемся с одним античным термином, получившим колоссальное распространение во всей античной литературе и представляющим собой мировое и общечеловеческое достижение, еще и поныне торжествующее свою небывалую победу. Это – термин гармония. Гармония ведь и есть не что иное, как единораздельная цельность при любом оформлении и дроблении этой цельности. Без подобной теории невозможно себе представить не только античную эстетику, но и всю античную философию, все античное искусство, всю античную науку и все античное мироощущение вообще. Античные философы и эстетики всегда любили анализировать соотношение целого и частей. Но и без этих философских теорий целого и частей безусловная первичность гармонических представлений вытекает уже из основных телесных интуиций античности.

В те времена, как мы об этом много раз говорили, исходили именно из живого и целесообразно сформированного тела, которое в своем предельном обобщении было основой для науки о космосе, об этом колоссальном, но все же пространственно ограниченном и гармонически функционирующем живом теле вечности. Правда, здесь часто забывается еще один момент, о котором нам сейчас придется сказать специально.

4. Самодовление гармонии

Дело в том, что гармонически целое не только мыслилось, но и переживалось, не только констатировалось, но всегда было еще и предметом человеческих стремлений, не только выводилось из каких-нибудь других принципов, но переживалось как нечто самостоятельное и необходимое, как нечто ни от чего другого не зависящее, но основанное на самом же себе, то есть определенным образом оценочное. Когда античные философы и эстетики созерцали вечные и правильные движения небесного свода, они им нравились сами по себе, независимо ни от чего другого. В самом понятии гармонии обязательно содержался, да еще и теперь содержится, момент положительности, момент одобрения, момент оценки, момент самостоятельной и ни на что другое несводимой данности. И эта предельная основа гармонии вовсе не констатировалась отдельно от нее, как такое, что только издали и откуда-то с высоты делало бы ее прекрасной. Гармония, даже взятая сама по себе, уже была и чем-то телесным и чем-то осмысленным, уже была и чем-то материальным и чем-то предельным (то есть чем-то основанным на самом же себе) сразу и одновременно без всяких рассуждений и выводов, без всяких теорий или домыслов, без всякого анализа и доказательств. А иначе гармония мыслилась. бы просто как понятийное единство противоположностей, то есть мыслилась бы только рассудочно или, в крайнем случае, только диалектически. В античной гармонии не было ничего не рассудочного, ни формально-диалектического, а была только прямая и непосредственная данность, простое и прямое ощущение, причем ощущаемое и обоснованное никак не отличались одно от другого. Античная гармония не требовала никакой мыслительной дедукции или индукции, а была непосредственной и самодовлеющей данностью. Ее можно было всячески описывать и расписывать, ее можно было всячески анализировать и обосновывать. Но всем этим усилиям человеческого ума и сознания предшествовало неделимое и очевиднейшее ощущение непосредственной данностей самой гармонии, не выводное, но самодовлеющее. А иначе гармония и не была бы предметом эстетики и, в частности, не была бы чем-то прекрасным.

5. Итог

Подводя итог вышесказанному, необходимо остерегаться двух неправильных тенденций.

а) Первая тенденция заключается в том, что гармонию как единство противоположностей очень легко свести на это понятийно-устанавливаемое единство. С такой точки зрения в гармонии нет ничего, кроме диалектического единства противоположностей. Она требует различия противоположностей, но она же требует их тождества. Получается гармония как самотождественное различие. И это правильно, но только совершенно односторонне. Когда заходит речь о гармонии, то, как мы сказали выше, имеется в виду не просто определенного рода соотношение понятийных категорий, но – инобытийно-материальное, и в этом смысле вещественное, соотношение целого и его частей. В гармонии целое совпадает с частями, которые от него отличны, и части, будучи отличными от целого, совпадают с этим целым. Это правильно. Но это еще далеко не все.

б) Другая тенденция, которая часто наблюдается в представлениях об античной теории гармонии, заключается в том, что упускается из виду момент гармонического самодовления. А этот момент как раз и делает гармонию эстетической проблемой. Если не ставить никакого вопроса о прекрасном, возвышенном, добром или хотя бы просто об истинном, тогда гармония превращается в проблему весьма внешнего и поверхностного и в основе своей чисто рассудочного построения. Античная гармония есть такая дифференцированная структура, которая обязательно довлеет сама себе, и при ее созерцании не требуется подыскивать какие-нибудь достаточные для нее основания.

Другое дело – сама философия и сама эстетика. То и другое, конечно, является уже наукой, а наука невозможна без рассудочных обобщений и уточнений и без стремления в отношении всего ставить вопрос "почему", то есть для всего искать обоснования, поскольку научное исследование именно и состоит из утверждения оснований и следствий. Однако в отношении гармонии античные мыслители не оставались только на почве рассудочно построяемых оснований и следствий. Античная философия и эстетика обязательно предполагали гармонию как объективную самодовлеющую данность и только при ее наличии строили свои научные о ней предположения и соответствующую ей философско-эстетическую систему.

Итак, мы пытались ответить на вопрос о структурно-дифференциальной сущности всей эстетически-выражающей области и эту сущность нашли в гармонии. И только после этого мы можем перейти к рассмотрению состава античных учений о гармонии.

§2. Состав гармонии

1. Самое общее учение

Прежде чем перейти к рассмотрению отдельных типов гармонии как они были даны в античности, необходимо указать, что еще до установления этих типов принцип гармонии сам бросается в глаза уже при анализе предметно-эстетических категорий.

Античное первоединство выше всего, потому что является последним обобщением всего существующего. Но ведь это же и значит, что первоединство порождает в первую очередь числа и каждое число есть гармония единства и множества. Когда античная мысль переходила от первоединства к числовой области, к области ноуменальной, то возникающий здесь ум мыслился, конечно, тоже в своей полной гармонии с первоединым и был его смысловым образом выраженной гармонией. За умом следовала душа. Но, конечно, и эта душа в первую очередь также мыслилась в ее гармонии с умом, поскольку сама она является источником самодвижной жизни, а эта самодвижная жизнь требует для себя оформления и целесообразной направленности, которую можно было получить только от ума. Наконец, душа одушевляет космос, и космос не может не находиться в гармонии с одушевляющей его космической душой. Само собой разумеется, объективно-космический ум мыслился в античности не только в своей идеальной замкнутости и не только в своем вечном самодовлении, он также пребывал в становлении и распадался, когда начинал осмыслять отдельные детали космической жизни. Космическая душа тоже мыслилась в первую очередь в своей полной гармонии с умом, но и она превращалась в отдельные и уже вполне индивидуальные души, которые могли быть в гармонии между собой и с цельной космической душой, но могли и не быть в такой гармонии, могли вступать во взаимное противоборство и даже войну. Однако всякие уклонения от гармонии на любой стадии гармонического развития свидетельствуют только о безусловном наличии самого принципа гармонии. Если бы не было самого принципа гармонии, то были бы невозможны и нарушения этого принципа.

Итак, уже первичные категории эстетической предметности требуют для себя принципа гармонии, то есть еще до перехода выражаемой предметности к области ее выражающих методов. Но пока мы изучали первичные категории эстетической предметности, их гармония только еще предполагалась, а не фиксировалась терминологически. Теперь же, когда мы уже перешли в область выражающих моментов и поняли эти выражающие моменты как гармонию, становится ясным, что взаимная гармония первичных категорий предметности и есть первая и самая общая сфера всей выражающей области.

Следовательно, за этой общеэстетической гармонией необходимо рассматривать специфически-эстетическую гармонию, а именно выступающую в виде структурно-дифференциальной терминологии. Первой проблемой здесь является проблема ступеней гармонии.

2. Ступени гармонии

Здесь ясно, что мы наталкиваемся прежде всего на самый принцип гармонии. Выше мы уже пытались его формулировать как самотождественное различие целого и частей целого, основанное на себе самом и требующее своего признания как простая и непосредственная данность.

Но теперь становится ясным также, что если есть принцип, то имеется и то, что подчиняется этому принципу, иначе он и не был бы принципом. Другими словами, кроме принципа гармонии должно существовать еще и становление этого принципа. Для принципа бытия необходимо, чтобы было инобытие этого бытия, и притом такое инобытие, которое не оторвано от самого бытия, но уже вышло за его пределы и пока еще только к нему стремится.

Далее, если имеется бытие и имеется инобытие, то уже самая элементарная и простая логика требует, чтобы то и другое пребывало в единстве, то есть чтобы стремление инобытия к бытию было не только становлением, но и определенным достижением, то есть чтобы становление достигло своего предела, своего результата, своей цели, превратившись из становления в ставшее. И свою гармонию древние рассматривали и в ее принципе, и в ее становлении, и в ее ставшем.

Очевидно, эта трехступенчатая античная гармония была только частным случаем общего триадического деления бытия. Окончательный вид эта триада получила в неоплатонизме (ИАЭ VII, кн. 2, с. 137): 1) monë, то есть "пребывание на месте", еще до перехода к инобытию; 2) proodos, то есть "выступление", эманация, излучение, демиургия, порождение, созидание; 3) epistrophë, то есть "возвращение" из инобытия или новое возникновение бытия, но уже в расчлененной форме. Это – необходимейшая картина гармонии, имеющая пока еще самое общее и только сущностное значение, отдельные элементы которой будут рассматриваться нами ниже. Так, например, при обрисовке "возвращения" из инобытия к бытию очень важно учитывать такие общераспространенные античные категории, как "восхождение", "подражание" или "очищение". Точно так же при обрисовке третьей ступени гармонии; то есть при получении расчлененного и единораздельного бытия, необходимо будет касаться таких моментов, как "совершенство", "игра", "вечность". Об этом – ниже, в своем месте.

3. Гармония как выражающий принцип

Но прежде чем перейти к историческим текстам, нам хотелось бы, чтобы у читателя не оставалось никакой неясности по вопросу о существе античной гармонии. Почему мы нашли нужным поместить гармонию именно в области выражающих принципов? Тут может сбить с толку убеждение в том, что бытие, а следовательно, и космос уже понимались в античности как гармония. Не является ли в таком случае гармония предметно выражаемой, а не предметно выражающей? Ни в каком случае.

Если не быть во власти бессознательной метонимии, то вовсе нельзя сказать, что космос и есть уже сама гармония. Античный космос мыслился гармоничным, но не был самой гармонией. Космос не есть сама гармония, но только обладает гармонией. Точно так же и гармония – космична, но не есть сам космос, а только один из его признаков. Следовательно, наше отнесение гармонии не к предметно выражаемой, но к предметно выражающей области совершенно правильно.

При этом любопытно то, что гармония как выражающая область есть не что иное, как повторение самой же исходно выражаемой предметности. Так оно и должно быть. И если от рассмотрения космоса в его идее мы перейдем к рассмотрению космоса в его инобытийном становлении, то есть в его гармонии, то, конечно, мы везде и всюду будем продолжать иметь дело не с чем иным, как именно с космосом, но, повторяем, в его уже инобытийном построении, а не только в его идейной заданности. В такой гармонии мы, конечно, будем находить эти три принципа, которые характерны и для предметного бытия вообще, то есть исходный принцип, его инобытийное становление и его возвращение к самому себе, но данному уже в расчлененной форме.

Итак, почему гармония отнесена у нас не к выражаемой, а к выражающей области – это понятно. И почему она будет содержать в себе те же три диалектических момента, что и в самом бытии до его выражения, тоже теперь понятно.

§3. Общее разделение структурно-дифференциальной терминологии

Теперь сформулируем необходимые разделы этой большой части нашего исследования.

1. Гармония сама по себе, или гармония в делом как принцип

Не нужно доказывать того, что такое общее учение о гармонии должно предшествовать всем ее отдельным проявлениями. Если мы всю эту структуральную область противопоставили понятийной, или, как можно было бы сказать, идейно-предметной области, или субстанции, то теперь эта противоположная субстанции структура тоже должна рассматриваться и в своем целом и в своих частях. Ясно, что гармония как целое должна предшествовать отдельным разновидностям гармонии.

2. Становление гармонии

Поскольку гармония относится не к выражаемой предметности, но к выражающему эту предметность становлению, необходимо рассмотреть и главнейшие моменты этого становления гармонии. Их мы найдем в мимесисе и катарсисе.

3. Гармония как ставшее, или как достигнутая цель ее становления

Необходимость такого завершения учения о гармонии не требует доказательства. Такой завершительный тип античные философы называли совершенством, которое тоже может рассматриваться и в своих отдельных элементах и в своем целом.

4. Дифференциальность и структуральность

Напомним, что все это универсальное учение о гармонии противостоит всей, основной предметности античной эстетики, противостоит ее идеальной понятийности и категориальности и является не учением о ее субстанции, но учением о ее структуре. Поэтому всю эту терминологию мы и назвали дифференциальной, то есть отличной от субстанциальной предметности, которую мы трактовали не как выражающее, а как выражаемое. Точно так же необходимо помнить и то, что вся эта дифференциальная терминология в первую очередь является именно структуральной, а не какой-нибудь иной. Она тоже представляла собою в античности богатейшую область для бесконечного ряда описаний, построений и доказательств.

Перейдем теперь к обзору всех ступеней развития античного учения о гармонии.


Глава II

ГАРМОНИЯ (HARMONIA) В ЦЕЛОМ,
ИЛИ ГАРМОНИЯ КАК ПРИНЦИП

§1. Доклассическое представление

1. Мифология

Любители античности будут осчастливлены тем, что для такой универсальной античной категории, как гармония, имеется специальный мифологический образ, который тоже носил имя гармонии.

а) Оказывается, что Гармония была не больше и не меньше, как дочерью Ареса и Афродиты. Общие и краткие сведения об этом можно найти у Аполлодора (III 4, 2). Но уже у Гесиода (Theog. 933 – 937) говорится, что Арес и Афродита кроме Страха и Ужаса произвели на свет также и Гармонию, которая была выдана замуж за Кадма и стала матерью ряда известных фиванских героев (973 – 978). В Гомеровском гимне (III 179 – 206 Allen) изображается то состояние общего веселья, которое вызывает игра Аполлона на лире. Музы поют; и танцуют Хариты, Оры, Гармония, Геба, Афродита, Артемида. В общем веселье принимают участие также и Арес и Гермес. А созерцают это Зевс и Латона.

Таким образом, высочайшее положение Гармонии засвидетельствовано вполне точно. Среди сопровождающих Афродиту Гармония упоминается и у Эсхила (Suppl. 1042 Weil). Источники особенно прославляют брак Гармонии с родоначальником фиванских героев Кадмом. На этой свадьбе присутствовали сами боги и пели сами Музы. Описываются подарки, полученные Гармонией от богов. Гармонию ставили необычайно высоко – имеются свидетельства о ее происхождении от самого Зевса (Diod. V 48, 2). У Еврипида (Med. 830 – 834 Nauck) Гармония объявлена матерью Муз (вместо обычной Мнемозины).

б) Однако самым главным моментом в мифологии Гармонии является происхождение ее от Ареса и Афродиты. Оба эти божества являются принципами становления. Но только Арес (которого не нужно понимать чересчур элементарно как бога войны) является по преимуществу богом чувственного становления, то есть богом вечного противоборства элементов. Афродита же объединяет эти противоборствующие элементы и пронизывает их взаимной любовью, достигающей взаимного страстного влечения. Поэтому брак Ареса и Афродиты является вполне естественным космическим синтезом.

Правда, законным мужем Афродиты считается Гефест, бог ремесла и искусства как в небесах, так и в подлунной. Он есть принцип художественного оформления стихийного и космического чувства любви. Поэтому у Гомера (Од. VIII 366 – 366) свидание Ареса и Афродиты встречает сопротивление со стороны Гефеста, который налагает на лежащих рядом Ареса и Афродиту нерушимые оковы, символизирующие собою художественную нерушимость союза космической любви. Прокл (ИАЭ VII, кн. 2, с. 232 234) дал философское толкование гомеровского мифа о свидании Ареса и Афродиты, и подобного рода толкование вполне соответствует космологической значимости свидания Ареса и Афродиты.

в) В указанном тексте Гомера ничего не говорится о Гармонии, этом детище Ареса и Афродиты. Однако ясно, что и Гармонию Прокл тоже понимает космологически. Он пишет (In R.P. I 141, 16 – 18), что в Афродите нуждаются и Гефест и Арес, но ввиду своей связи с Афродитой Арес превращает чувственные противоположности в "гармонию и порядок". Благодаря этому браку Ареса и Афродиты "противоположности гармонируются", в результате чего в космосе прекращается война и водворяется мир (142, 6 – 7), так что Арес и Афродита оба являются необходимыми для установления всеобщей гармонии (17 – 19). В более общем виде Прокл (27 – 31) ссылается и на Гомера (Од. VIII 274, 296, 317, 336, 340, 353, 359, 360) и на платоновского "Тимея" (31c) при употреблении термина "узы". Правда, в "божественной гармонии" Прокл говорит (In R.P. I 59, 1) также и в отвлеченном смысле, а не в смысле собственного имени, и это встречается у Прокла много раз. Однако более значительны те тексты у Прокла, которые толкуют гармонию как принцип космического порядка вообще, например, как принцип объединения эйдосов и материи, как принцип установлений всеобщего мира и порядка в космосе (In Tim. 34, 15 – 17; 79, 17 – 18; 90, 10 – 12; 143, 4 – 5 и др.). Подробней об этом – ниже.

г) Если бы мы захотели привести более подробное изложение мифа о Гармонии, то можно было бы указать на позднего эпического писателя V века н.э. Нонна. В его поэме, посвященной Дионису (XLI 275 – 427), мы находим весьма длинное и раздутое, в общем, даже скучное повествование о разных подробностях жизни Гармонии, представляющих для нас мало интереса. Важно только то, что и у Нонна основное значение Гармонии все-таки космическое. Она – "всеобщая мать" (277), "всеобщая кормилица" (314). Ее дом – "образ (eicön) космоса" (281) – с четырьмя воротами и служанками этих ворот в виде символа четырех частей света (282 – 287). На своем пеплосе она выткала изображение всего космоса в целом (294 – 302). В ее доме хранятся семь таблиц, на которых высечены космические законы (340 – 398).

Можно сказать, что греческая мифология завещала всей античности представление о гармонии как о принципе космического упорядочения. Но прежде чем выступят на историческую сцену античные философы, Гомер употребляет слово "гармония" покамест еще в смысле общепоэтической образности. Скажем несколько слов о Гомере.

2. Гомер и гомеровское словоупотребление в античной литературе вообще

В эпоху развитого эпоса то самообоснованное единораздельное тождество, с которым мы встречаемся в древней мифологии, приобретает и более наглядный, в буквальном смысле слова практически-жизненный и даже материально-вещественный смысл.

а) Очень интересны те два значения, с которыми выступает термин "гармония" у Гомера.

В Ил. XXII 255 Гектор хочет, чтобы боги были свидетелями и хранителями его "соглашения" с Ахиллом (martyroi cai episcopoi harmoniaön). Harmonië здесь "соглашение", "согласие", "мирное сожительство", "договор" (как об этом – и схол. АВ).

В Од. V 248 Одиссей, строя корабль, сбивает доски "гвоздями и скрепами" (harmoniëisi – "перекладинами"); об этом же скреплении перекладинами читаем в ст. 361. Это – другое значение слова "гармония" у Гомера. Промышленную, чисто производственную реализацию или, точнее, природу гармонии у Гомера может увидеть здесь даже слепой. Таким образом, Гомер остается верным себе и здесь, в своем вещественном, чувственном представлении всей эстетической области. "Гармония" для него либо договор между людьми (именно между героями), либо скрепы для досок вроде гвоздей или брусьев.

Попадается у Гомера также глагол harmodzö. В Ил. III 333 панцирь "подходил" Парису, был ему "впору"; в Од. V 162 "нарубивши бревен, приладь [сколоти] плот"; в ст. 247 "все было слажено" в плоту, который делался Одиссеем. Глагол, как мы видим, вполне соответствует. по своему значению существительному: (Ср. также epharmodzö в Ил. XIX 385, где Ахилл пробует, приходится ли впору его оружие к телу.)

Итак, тождество различного, необходимое для термина "гармония", представлено у Гомера вполне отчетливо, и притом с выдвижением на первый план вещественной и человечески-бытовой стороны. Кроме того, вполне ясно выступает также и момент самообоснованности, поскольку такие значения, как "скрепы" или "соглашение", сами говорят о выраженном в них моменте скрепляющей обязательности и необходимости.

б) Гомеровское словоупотребление оказалось очень живучим и осталось, можно сказать, во всей античности.

Еще в поздней античности мы встречаем понимание гармонии либо как связи сухожилий и отдельных членов человеческого тела (Anth. graec. VII 383 Beckby), либо как состояния всего человеческого тела, когда в старости слабеет его гармония (Epicr. II frg. 23, 19 Kock). Дело дошло до того что медики были склонны называть гармониями свои лекарства (Galen XIII 61 Kühn), а иной раз гармония означала просто "пластырь" (Corp. med. gr. IX Paul. III 62).

В других текстах мы находим понимание гармонии как шва, когда говорили о швах между костями черепа (Hippocr. Cat'iëtreion 25), или о швах на головной вене в местах ее разветвления (De nat. oss. 12), или просто о соединении двух костей (Galen II 737 Kühn).

Если заходила речь о щели, то есть о пустом месте между двумя предметами, то эта щель, поскольку она не только, разъединяла предметы, но и оказывалась соединительным звеном между ними, иной раз тоже получала название "гармония". Когда законопачивали пазы на корабле, то эти пазы назывались гармонией (Herod. II 96); щели между камнями в кладке, или гармонии между камнями, заливались свинцом (Diog. II 8). О гармонии как о связи между камнями в кладке говорилось и в общей форме (Paus IX 33, 7).

в) В дальнейшем мы находим более развитое понимание термина "гармония", однако такое, в котором вещественная или вообще материально-жизненная сторона все же остается на первом плане. Так, о своенравной и тяжелой гармонии, то есть натуры женщины, читаем у Еврипида (Hipp. 162 Nauck). Читаем также о софросине, которая подобна некой гармонии, равномерно распределенной по всему государству (Plat. R. P. IV 431e – 432a).

Нечего и говорить о том, что и весь космос тоже требует для себя гармонии, поскольку без нее он распался бы на дискретные части. Выразительный текст на эту тему мы имеем уже у Филолая (В 6). Когда говорили о структуре всего космоса и о подражании человека божественной пневме, это подражание тоже трактовалось как гармония (Ps.-Phocyl. LV 102 Diehl), так что человек стремится к прекрасной природе бога путем рассмотрения гармонии сфер (Corp. Herm. I 14 Scott). Характерно, что в позднейшем пифагорействе именно триада называется гармонией (Theol. Arithm.16, p. 19, 18 De Falco), поскольку в триаде совмещается неделимая единичность и вечно становящаяся двойственность.

г) Конечно, не обходится дело в античности и без чисто художественного понимания гармонии. По Аристофану (Equit. 533 Bergk), гармонии распались у старого поэта Кратина. Гармонией руководствуются художники при смешивании красок (Empedocl, B 23, 4). Желая указать на художественное изображение коровы, один из Филостратов (Im I 16 Kays.) прямо так и говорит – "гармония коровы". Говорили об уничтожении гармонии лиры, когда лира разбита (Sophocl. frg. 223 N – Sn.).

д) Наконец попадаются тексты и об отрицательном использовании термина "гармония". Прометей у Эсхила (Prom. 551 Weil), по-видимому вполне иронически называет новое устроение мира, произведенное Зевсом, "гармонией Зевса". И относительно теории ощущения у Эпикура задавался вопрос: не свидетельствует ли, согласно Эпикуру (frg. 250 Us.), "симметрия и гармония пор, связанных с органами чувств", об иллюзорности нашего восприятия вещей?

Таким образом, гомеровская связь гармонии с вещественным или практически-жизненным устроением осталась, можно сказать, на всю античность.

3. Музыкальная гармония

В античной теории была одна чрезвычайно обширная область, в которой термин "гармония" получил главенствующее значение. Эта область – музыка. С общегомеровским употреблением эта музыкально-теоретическая область имеет то общее, что в ней на первом плане выступает тоже материально-вещественное и практически-жизненное значение, с тем только отличием, что речь идет здесь не о зрительных, но о слуховых восприятиях.

Уже у Гераклита (B 51) для характеристики диалектически-напряженного в противоположных направлениях каждого предмета и явления приводится пример лука, натянутого в целях стрельбы, и еще лиры, в которой в данном случае мыслится, очевидно, разная натянутость струн для извлечения из них звуков разной высоты. Платон (Conv. 187a – c) дает интересное пояснение к этой идее Гераклита в том смысле, что в звуке, который издается так или иначе натянутой струной, имеются в виду как бы два звука, но данных не в отдельности, а в виде стремления одного звука к другому. Другими словами, каждый отдельный музыкальный звук тоже есть некоторого рода натянутая тетива.

Но музыкальную гармонию понимали также как совокупность звуков разной высоты, но звучащих одновременно. Музыкальная гармония в этом смысле есть то, что мы теперь называем аккордом, или, точнее сказать, консонансом. Наилучшим примером такого понимания гармонии может явиться платоновский текст (R. P. X. 617b) об одновременном звучании восьми кругов веретенообразного космоса (ниже, часть седьмая, глава II, §2, п. 3).

Но когда Никомах Герасский (Mus. gr. 276, 8 – 277, 6 Jan.), сопоставляя музыку и душу, рассуждает о деятельных элементах той и другой в отношении того или иного тела, то ясно, что под гармонией понимается здесь не отдельный тон и не несколько единовременно звучащих тонов, но уже последовательность тонов во времени, то есть мелодия, а не просто единовременный консонанс.

Далее, чрезвычайно важным является в греческой музыке употребление термина "гармония" в смысле лада. Если мы имеем так называемый тетрахорд, то есть четыре звука, разделенных между собою либо целым тоном, либо полутоном, то в этом случае возникает не только последовательность тонов во времени, но и разная структура распределения этой последовательности. Так возникали дорийская, фригийская, лидийская и множество других гармоний, которые, кроме того, всегда отличались также еще и определенным этико-эстетическим характером. Так, дорийская гармония трактовалась как торжественная, спокойная и величественная, фригийская – как возбужденная, восторженная и экстатическая. Такого рода гармоний было, как сказано, огромное количество, и если давать им здесь хотя бы приблизительную характеристику, то это увело бы нас далеко в сторону. Но в нашей отечественной литературе имеется, по крайней мере, две попытки характеризовать эти античные гармонии по их этико-эстетическому существу. К этим работам мы и отсылаем читателя1.

Наконец, если перечислять все основные значения греческого термина "гармония", то, кажется, и вся музыка именовалась иной раз как просто "гармония". По крайней мере, Аристотель (Poet. 1, 1447a 26 – 28), отличающий гармонию и ритмику, указывает на танцевальное искусство как на область чистой ритмики, для которой вовсе не обязательна гармония. Следовательно, под гармонией он здесь понимает просто музыку.

Теперь мы получили представление об античном термине "гармония", если его брать в целом и временно отвлекаться от отдельных периодов его исторического развития. Сейчас мы и перейдем к философам-теоретикам.

§2. Ранняя и средняя классика

1. Переход к периоду классики

а) Период греческой классики ознаменован переходом от мифа к понятию. Но понятие в период классики, и в этом мы убеждались много раз, намечается только в своем максимально-общем принципе и предстает перед нами в виде общей глобальной картины, в которой все расчлененные моменты даны пока еще в слишком общей и потому абстрактной форме. Гармония как абстрактная всеобщность уже не есть тут просто миф. Она как-никак является теперь все же понятием, а не антропоморфным существом и не эпически-созерцаемым явлением. И если мы это запомним, то не будет странным и то, что остается здесь от мифического и эпически-созерцательного мировоззрения.

Гармония здесь не есть антропоморфное существо, но она все же остается чем-то жизненным и одушевленным, становится общежизненной стихией. Эта общежизненная сущность гармонии, охватывая собою все, неизменно становится также и космологическим принципом. Мифология тоже была космологична. Но в этой своей космологичности она была антропоморфна, а теперь она стала понятийна.

б) Вот почему Гераклит, учивший о всеобщей гармонии возводил ее либо к первоогню, либо даже просто к некоему космологическому принципу, который он называл логосом, то есть словом, понятием, разумом или законом. Вот почему и пифагорейцы будут понимать гармонию не просто как стихийно-жизненный процесс, но и как процесс, числовым образом благоустроенный. Наконец, этот классический период никогда не забывал и того, что эта благоустроенная космическая гармония основана сама на себе. А это значило, что она была воплощением чего-то сверхгармонического, и притом такого, что находится в самой же гармонии, отлично от нее, но неотделимо от нее. И вот почему всеобщая текучая гармония у Гераклита несет в себе и то единое, на котором она основана, от которого она отлична, но которое неотделимо находится в ней же самой. И вот почему числовая гармония пифагорейцев тоже упирается в свое, и опять-таки не числовое, а вполне материальное единство. Также и космологические принципы Эмпедокла, Любовь и Вражда, с одной стороны, будучи именно принципами, существуют отдельно от космического процесса, который ими организуется, а с другой стороны, вполне тождественны с этим организуемым ими космическим процессом.

в) Таким образом, период классики решительно во всем совпадает с доклассической мифологией, кроме одного: гармония в период классики мыслится не антропоморфно, но понятийно, то есть в абстрактно-всеобщем виде.

Само собой разумеется, исчерпывающее приведение всех классических текстов для такого учения о гармонии было бы для нас не только излишней роскошью, но и предприятием, просто выходящим за пределы общей истории античной эстетики. Для периода ранней классики мы ограничимся характеристикой только трех ее, правда основных, моментов. Прежде всего, нельзя миновать учение о качественно-космологической стороне гармонии у Гераклита. Далее, нельзя миновать также и количественно-космологической стороны у древних пифагорейцев. Но не было недостатка также и в таких теориях, которые пытались объединить качественную и количественную стороны космологической гармонии, для чего в виде наиболее выразительно представленной концепции мы остановимся в дальнейшем на примере Эмпедокла.

2. Гераклит

а) Для понимания гераклитовской гармонии необходимо исходить из его общей идеи совпадения противоположностей, в частности единства и множества. Приведем сначала основные относящиеся сюда тексты Гераклита.

"Путь вверх и путь вниз один и тот же" (B 60); "Аид и Дионис одно и то же" (B 15); "Добро и зло [суть одно]" (B 58); "В нас [всегда] одно и то же: жизнь и смерть, бдение и сон, юность и старость. Ибо это, изменившись, есть то, и, обратно, то, изменившись, есть это" (B 88); "Бессмертные смертны, смертные бессмертны. Жизнь одних есть смерть других, смерть одних есть жизнь других" (B 62); "В окружности начало и конец совпадают" (B 103); отсюда – "война есть отец всего, царь всего"; "Она сделала одних богатыми, других людьми, одних – рабами, других – свободными" (B 53); "Война всеобща, правда есть раздор, все возникает через борьбу и по необходимости" (B 80).

Это самопротивоборствующее совпадение всяких противоположностей и есть настоящая гармония, гармония, которая держится огнем, началом и концом всего, и логосом (logos по-гречески значит "слово"), мировым законом, то есть гармония вселенского огненного Слова. "Хотя этот Логос существует вечно, недоступен он пониманию людей ни раньше, чем они услышат его, ни тогда, когда впервые коснется он их слуха. Ведь все совершается по этому Логосу, и тем не менее они [люди] оказываются незнающими..." (B 1). "Расходящееся сходится, и из различного образуется прекраснейшая гармония, и все возникает через вражду (erin)" (B 8). Это "расходящееся" (to antidzoyn) точнее можно было бы передать по-русски как "стремящееся в разные стороны", даже "враждебно стремящееся одно против другого". "И природа стремится к противоположностям; и из них, а не из подобных [вещей] образуется созвучие. Так, в самом деле, она сочетала мужской пол с женским, а не каждый [из них] с однородным; и [таким образом] первую общественную связь она образовала через соединение противоположностей, а не посредством подобного. Так же и искусство, по-видимому, подражая природе, поступает таким же образом. А именно, живопись делает изображения, соответствующие оригиналам, смешивая белые, черные, желтые, красные краски. Музыка создает единую гармонию, смешав [в совместном пении]2 различных голосов звуки, высокие и низкие, протяжные и короткие. Грамматика из смеси гласных и согласных букв создала целое искусство [письмо]. Та же самая [мысль] была высказана и у Гераклита Темного: [неразрывные] сочетания образуют целое и нецелое, сходящееся и расходящееся, созвучие и разногласие; из всего одно и из одного все [образуются]" (B 10). "Они не понимают, как расходящееся согласуется с собою: [оно есть] натяжная [противостремительная (palintropos)] гармония. Подобно тому, что наблюдается у лука и лиры" (B 51). "Скрытая гармония сильнее явной" (B 54). "И Гераклит порицает выдумавшего: "Да исчезнет вражда из среды богов и людей" (Ил: XVIII 107). Ибо не существовала бы гармония, если бы не было высокого и низкого [тона]; и не было бы животных, если бы не было образующих противоположность самца и самки". К этому стиху другой источник прибавляет: "[Гераклит] говорит, что [в таком случае] все исчезнет" (A 22).

б) В космологически-эстетическом учении Гераклита образ гармонии дан в предметном, вещественном виде и в то же время в аспекте категориального (то есть существенного) совпадения всех участвующих в ней стихий. Это – гармония самих стихий и самих вещей, то есть совпадение их не внешнее и частичное, но в самих их понятиях, в самих их категориях, в самих их субстанциях. Тайная мысль, скрытое слово, о которых говорит Гераклит, есть мысль и слово именно о той картине мира, которая возникает на основе этого глубинного и окончательного взаиморастворения вещей. Космос Гераклита и есть этот вечный хаос бурлящих противоположностей. Человеческая мысль делает только первую попытку поймать и разгадать эту тайну вечного становления и вечной борьбы. Гармония как "единство противоположностей" еще дана тут на лоне богатой и чувственной плоти языческого стихийного космоса и неотделима от него. Но мысль философа уже столкнулась с этим принципом и твердо фиксирует его хотя пока еще и в полумифологическом виде. В пифагорействе это выражено более формально, в гераклитизме это более сочно, более густо и – более трагично.

Происходит это потому, что гармония создается здесь не просто числами, а самими вещами и категориями, и совпадают в этой гармонии не части одной и той же вещи в самой вещи, а вся вещь целиком – с другой такой же цельной вещью, и все вещи вместе – со всеми вещами вообще. Таким образом, еще напряженнее переживается трагедия бытия; и учение о том, что бытие и жизнь есть случайная куча сора, становится здесь еще жгучее, больнее, интимнее, глубже. Феофраст не без удивления и не без тревоги пишет по поводу подобных учений Гераклита: "Но и это показалось бы нелепостью, если бы все небо и каждая из частей [его] были бы совершенно упорядочены и сообразны с разумом и по внешнему виду, и по [внутренним] силам, и по круговым движениям, а в началах ничего подобного не было бы, то, как говорит Гераклит, прекраснейший строй мира [представлял бы собою] как бы кучу сора, рассыпанную наудачу" (B 124). Разумеется, Гераклит и не думал превращать созерцаемый им космос просто в кучу сора. Нельзя видеть у Гераклита только учение о голой текучести бытия, только о чистом, вполне алогическом становлении. Гераклит выдвигает в созерцаемой им гармонии мира именно момент категориального совпадения противоречий, момент получения новой, более сложной вещи. У Гераклита есть суждения, доказывающие, что он принципиально не отрицает красоты в смысле стабильного оформления. Более того, у него можно найти следы иерархической лестницы красоты. А это необходимо предполагает, что, по Гераклиту, существуют твердые и определенные, нетекучие формы красоты и что они находятся между собой в определенном, ясном, отнюдь не текучем взаимоотношении. Таковы, по крайней мере, три следующих дошедших до нас текста Гераклита: "У бога все прекрасно, хорошо, справедливо; люди же считают одно справедливым, другое несправедливым" (B 102). "Мудрейший из людей по сравнению с богом кажется обезьяной и по мудрости, и по красоте, и во всем прочем" (B 83). "Самая прекрасная обезьяна безобразна по сравнению с родом людей" (B 82). Таким образом, красота богов, красота человека и красота животных являются, по Гераклиту, твердо установленными и при этом отличными между собой ступенями красоты, не подверженными переходу одна в другую. Гераклит нисколько не отрицает законченной, статуарной и гармоничной картины мира. Он только фиксирует в этой гармонии "совпадение", "сор", "войну", "игру в шашки", "случай", "судьбу", выдвигает все это на первый план.

в) Совпадение противоположностей прочно связано, у Гераклита с понятием и термином "гармония". Насколько представление о совпадении противоположностей общераспространено во всей досократовской философии, настолько же это совпадение в виде "прекраснейшей гармонии" (B 8) является довольно редкой концепцией (насколько позволяют судить сохранившиеся материалы, только у пифагорейцев нечто подобное можно усмотреть). Эта концепция имеет ближайшее отношение именно к истории эстетики.

Понятие гармонии, по Гераклиту, имеет два аспекта. С одной стороны, это совпадение одновременных событий, вещей, предметов, элементов. Тогда каждая вещь понимается наподобие лиры или лука со стрелами, возникает "натяженная", стремящаяся в разные стороны (palintropos) гармония (B 51). Но эту "прекраснейшую гармонию" можно понимать, с другой стороны, и во времени, когда "согласуются" между собой разновременные события и когда, следовательно, получается определенный ритм событий, в частности, так любимая Гераклитом вечная космическая периодика.

Тут мы встречаем понятие меры и, как частность, понятие вечно периодических мер. Мир "рождается из огня и вновь обращается в огонь, [и эта смена совершается] периодически в течение всей вечности. Происходит же это по определению судьбы" (Diog. Laert. IX 8 из A 1). Логос, являющийся "сущностью судьбы", есть "эфирное тело, сперма рождения вселенной и мера назначенного круга времени" (A 8). Гераклит принимает "периодические смены состояний неба" и признает это чередование "вечным" (там же); возникновение и гибель мира в огне совершается "по некоторым периодам времени", так что он "мерами вспыхивающий и мерами гаснущий" (A 10); мир "всегда был, есть и будет вечно живым огнем, который мерами вспыхивает и мерами гаснет" (B 30).

Таким образом, и на гераклитовском символе гармонии и на гераклитовском понятии меры видно, насколько его эстетика и проповедуемая им красота связаны с космическими, мифическими, поэтическими представлениями, хотя Гераклит в то же время занимает твердую позицию против всякого антропоморфизма, в защиту определенной теории абстрактной всеобщности. Ведь "гармония" и "мера" не есть мифические личности и существа вроде Афродиты, Эроса или знаменитой Гармонии, дочери Ареса и Афродиты и супруги фиванского царя Кадма. Это абстрактные понятия, имеющие значение для всякого бытия вообще и потому именно и оказывающиеся определенным видом абстрактной всеобщности. В то же время эти абстрактно-всеобщие понятия являются здесь овеществленными, одушевленными, разумными, роковыми, то есть им свойственна вся старая мифичность с тем существенным отличием, что теперь мифическим богом стал уже не Арес и не Афродита, а космическая гармония и космический ритм. Вполне целесообразно писать эти слова с большой буквы, хотя они в данном случае и не суть имена богов и героев в обычном смысле слова.

г) Пример Гераклита особенно ярко подтверждает характер классического идеала, основанного на противопоставлении свободной человеческой личности мифу и на связанной с этим абсолютизации физических стихий. Миф перестал быть личностью. Но поскольку античный миф с самого начала был мифом природным, физическим (в отличие от средневекового и новоевропейского), потеря им антропоморфичности неизбежно приводит к абсолютизации физических стихий. Абсолютизация и делала эти стихии носителями свойств всех прежних мифических богов, и прежде всего вечности, одушевленности, разумности. Текучая, непостоянная физическая стихия, оставаясь сама собой, в то же время интерпретировалась как мифическая сущность. Но управлять стихией – фактом стихии – миф уже не мог так, как у Гомера боги управляют миром. Поскольку стихия по смыслу своему была только абстракцией мира, управлять миром стихий она могла тоже только абстрактно, то есть не лично-волевым образом, а путем некой вечной отвлеченной закономерности. С другой стороны, физическая стихия, будучи чем-то слепым, будучи абсолютизирована, превращалась в слепую судьбу.

Таково это замечательное явление эстетики и философии античности: в основе всего космоса – огонь, который есть логос космоса, а логос космоса есть гармония и вечная периодика противоречий, или противоположностей; а все вместе – и космос, и огонь, и логос, и гармония – есть судьба, необходимость. Все это надо иметь в виду, чтобы подвести учение Гераклита под какую-нибудь отвлеченную категорию. Такой отвлеченной категорией у Гераклита обычно выставляют вечную текучесть и изменчивость вещей, вечное их становление. Что Гераклит глубоко чувствует стихию непрерывного становления, против этого возражать нельзя. Но все наше предыдущее изложение показывает, что философии и эстетике Гераклита свойственна не только категория становления, но и категория устойчивого бытия и определенной качественности вещей, никогда не погибающей, несмотря ни на какое становление, то есть несмотря ни на какое возникновение и уничтожение вещей.

д) Эстетика и философия Гераклита оказали огромное влияние на современников. Это влияние ярко проявляется в приписываемых Гиппократу медицинских сочинениях "О режиме", "О пище". Если в таком суждении, как "движется все, и божественное и человеческое, то вверх, то вниз, попеременно" (C 1, 5), еще чувствуются гераклитовские "меры" (дальше тут как раз и пойдет речь о минимуме и максимуме небесных движений), то закон совпадения противоположностей формулируется здесь резко и отвлеченно и систематически проводится по разным областям жизни (в то время как афористика Гераклита, как это нетрудно было заметить, совершенно исключает системность). Псевдо-Гиппократ показывает действие названного закона на разных "искусствах", понимая под искусством, конечно, и "искусство" прорицания, и сапожное, и плотничье, и кожевенное, и прочие подобные "искусства". Оказывается, они все возможны только благодаря совмещению противоположностей. Кузнецы плавят железо в огне, льют, сжимают его, а оно потом становится опять твердым, но зато принимает нужную форму. Плотники пилят, гимнасты трудятся, врачи режут, дают горькое и пр., а в результате – новый, нужный, лучший результат. То же самое и при изготовлении музыкальных инструментов. "Ряды гармоний, [образованные] из тех же самых [тонов], – не одни и те же. Все они образуются из высокого и низкого [тонов]. Они подобны по имени, по звуку же неподобны. Наиболее различное [наибольшие интервалы, октава] наиболее согласуется, наименее же различное наименее согласуется. А если бы кто-нибудь сделал все одинаковым, то более не было бы удовольствия. Самые многочисленные и самые разнообразные перемены [тонов] доставляют наибольшее удовольствие" (C 1, 18). "Ваятели делают подобие тела [за исключением души], но они не в состоянии сделать разумного вещества. [Они делают статуи] из воды и земли, осушая влажное и увлажняя сухое. Они отнимают у того, что выдается, и прилагают там, где недостает. [Так свое творение] они из весьма малого делают весьма большим" (C 1, 21). "Игра актера умышленно обманывает. Иное говорят, иное думают. Выходят [на сцену] и уходят [со сцены] те же самые и не те же самые люди. Точно так же человеку возможно одно говорить, а другое делать; и одному и тому же человеку [возможно] быть не тем же самым и держаться то одного мнения, то другого. Таким образом, все искусства имеют [нечто] общее с человеческой природой" (C 1, 24).

В трактате "О пище" эта диалектика проводится так же ясно. "Начало всего – едино, и конец всего един. Одно и то же – начало и конец" (С 2, 9). "Соки ... движутся сами собой и не сами собой; для нас они движутся сами собой, а с точки зрения причины – не сами собой" (14). "Природа довлеет всему во всех отношениях" (15). "Все это есть единая и не единая природа. Все это – многие естества и [в то же время] – одно естество" (17). "Слияние едино. Согласие едино. Все сочувствует [друг другу]. Согласно единособранности членов оно – все; с точки же зрения части в каждой части функционируют части" (23). "Великое начало доходит до самого конца. От самого конца до великого начала простирается связь. Единая природа – бытие и небытие" (24). "Созвучие есть разногласие, разногласие – созвучие" (40). "О лире, которую всю [то есть всю гармонию мира] настраивает сын Зевса Аполлон; в ней он соединил начало и конец, обладает же он блестящим ударом, солнечным светом" (C 3, 1). "Из всех [вещей] время есть самое последнее и самое первое; оно все имеет в себе самом, и оно одно существует и не существует. Всегда из сущего оно уходит и приходит само по противоположной себе дороге. Ибо завтра для нас на деле [будет] вчера, вчера же было завтра" (3, 2).

Уже беглое сравнение этих текстов с Гераклитом свидетельствует о безусловном прозаизме псевдогиппократовского источника. Идея совпадения противоположностей проводится тут вполне самостоятельно, продуманно, систематически, а не бегло, не путем случайно брошенных гениальных афоризмов. Проведена эта идея и в эстетической области. Ваятели, беря бесформенный материал, с одной стороны, удаляют у него те или иные свойства и тем самым, с другой, получают из него новые формы. Музыкальный аккорд, гласит этот источник, обязательно одновременно и един и множествен; и даже чем более напряжена эта единомножественность, тем получается большее эстетическое удовольствие. Актер и говорит правду (как актер) и говорит неправду (как человек). К этому можно прибавить еще один текст (C 1, 8), где тоже говорится о том, как для консонанса нужна определенного рода единораздельность: данный тон меняет свое место и доходит до определенной высоты; "если же он не достигнет гармонии и если низкие [тоны] с высокими не образуют первого созвучия [кварты] или второго [квинты] или октавы, то из-за отсутствия одного [тона] все делается напрасным [дело в том, что] гармонии не получится". Ясен в этих рассуждениях и абстрактно-всеобщий подход к эстетике (принцип единораздельности) и натуралистическое осуществление этого принципа.

е) В заключение для более точного понимания Гераклита мы хотели бы указать на две работы, в которых основной для Гераклита принцип становления дается в более развитом виде.

Первая работа принадлежит нам и называется "Природа у Гераклита"3. Здесь с приведением соответствующих текстов доказывается, что гераклитовское становление сопровождается фиксацией разного рода нетекучих элементов, которые отличны от самого процесса становления, но в то же время и неотделимы от него.

Другая работа принадлежит М.Мандесу, но она не вышла в свет в печатном виде, а содержится в машинописном виде в сборнике статей 1926 года (Ленинград) в честь С.А.Жебелева4. Сборник этот, однако, имеется в центральных библиотеках, где с ним можно ознакомиться по микрофильму. Наше ознакомление с этой статьей М.Мандеса приводит нас к следующим выводам, о них мы считаем необходимым сказать подробнее ввиду недоступности этого машинописного сборника широкому кругу читателей. Называется эта статья "Harmonia aphanës", то есть "Невидимая гармония".

Общеизвестно, что мир, по Гераклиту, – это динамическое взаимодействие противоположностей, или непрерывная изменчивость (энантиодромия). Гераклитовы противоположности в своей принципиальной основе идентичны, или, что то же, едины. Так, идентичны, или едины, для Гераклита жизнь и смерть, война и мир, прекрасное и безобразное. "Обо всем можно сказать все" – вот тезис Гераклита, как свидетельствует Аристотель (Метафизика VII 5).

Однако, по мнению М.Мандеса5, Аристотель слишком гипостазировал область динамического взаимодействия противоположностей у Гераклита. Этот свой динамический принцип Гераклит, говорит М.Мандес, не распространял на божественную область бытия, не связывал идею противоборствующих противоположностей с идеей бога. С другой стороны, продолжает М.Мандес, не прав и Дильс, утверждающий, что бог, по Гераклиту, вообще находится по ту сторону добра и зла. Нет, говорит М.Мандес, бог Гераклита статично покоится именно в одном добре, а не внеположен ему. Для так толкуемого бога нет взаимодействия и идентичности добра и зла, для него, по Гераклиту, есть только одно добро. В этом своем положении, говорит М.Мандес6, Гераклит покидает динамическую позицию и в божественной области мыслит абсолютную статичность.

Такая углубленная интерпретация Гераклита, несомненно, имеет под собой реальную почву, однако насколько велики последствия из признания подобного положения для оценки мировоззрения Гераклита в целом? М.Мандес склонен распространять влияние статичной идеи бога по Гераклиту практически на все его учение, вплоть до прямо-таки принципиального дуализма.

Как же, по М.Мандесу, влияет эта идея на Гераклитову гармонию? Гераклит, говорит М.Мандес7, разделяет два вида гармонии: явную и скрытую (отрывок 54). Явная гармония – это стремящиеся друг от друга концы лука в их гармоническом единстве с тетивой, действующей в противоположном направлении. Скрытая же гармония являет себя, соответственно дуалистической идее, в боге. Этот высший тип гармонии, говорит М.Мандес, недоступен, по Гераклиту, "нашей человеческой квалификации, нашему плоскому человеческому уму"8. На этой высоте нет зла, ибо зло само по себе не гармонично, а есть только гармоничное само в себе добро. Бог и есть та высшая и скрытая от нас гармония, в которой сняты все возможные противоположности (отрывок 67).

Что же это за бог у Гераклита? Как он соотносится с мифологическими богами? Бог Гераклита, говорит М.Мандес9, не есть Зевс. Зевс – это только имя, это только одно из возможных, но не обязательных и не единственных воплощений, до которого может снисходить, а может и не снисходить Гераклитов бог. Зевс – это борьба (polemos), а высший бог, вместилище высшей скрытой гармонии, исключает борьбу, он – царство слияния, а не борьбы (отрывок 53). Мир и Зевс, как одно из имен бога, включены в борьбу противоположностей, а истинное божество – это не борьба, но слияние противоположностей, апофеоз их единения, их тотальное уничтожение. Это и есть высшая скрытая (aphanës) гармония. Скрытая гармония вбирает в себя противоположности, а не сталкивает их; так, бог – это и война и мир (отрывок 67).

Нельзя не увидеть некоторой противоречивости в таком толковании М.Мандеса скрытой гармонии Гераклита. С одной стороны, в мире утверждается непосредственная и необходимая связь добра и зла (явная гармония), с другой стороны, бог для торжества скрытой гармонии объявляется царством слияния противоположностей, а значит, в том числе добра и зла, а с третьей стороны, бог, в соответствии с дуалистически ориентированной статичной идеей Гераклита, – это абсолютное добро. Получается, что бог не сливает добро и зло, а попросту изгоняет зло. М.Мандес склонен толковать это явное противоречие не как противоречие мысли самого Гераклита, а как результат отрывочности наших сведений о Гераклите10. Недостаточность материала, однако, может служить основой не только неполных (с натяжками) толкований учения того или иного античного философа, но может оказаться причиной и сверхполных толкований, когда иерархийная ветвь в учении самого философа начинает интерпретироваться как всеорганизующий и всеосвящающий корень этого учения.

Так, М.Мандес прибегает к своей основной идее о дуализме Гераклита при интерпретации "традиционно таинственного", по его выражению, для комментирования отрывка 52, где речь идет об играющем в шашки мальчике. Аллегорию Гераклита, говорит М.Мандес, надо понимать так. Шашки – это послушное мальчику царство нашего мира. Наш мир есть игра, и притом игра ребенка. Он передвигает свои шашки по некоему плану, но этот план – план мальчика. В этой аллегории важно не то, что мир принижен до степени игры, а то, что управитель мира развенчивается до положения мальчика. Мы зависим от чужой воли, или, как говорит Гераклит, "все живое под ударами бича" (отрывок 11), и горе, комментирует мысль Гераклита М.Мандес, если этот бич в руках ребенка.

Каково же положение этого мальчика? Как его детская игра в шашки согласуется с идеей высшей скрытой гармонии, исключающей всякое зло? В соответствии со своей идеей М.Мандес не соединяет, а противопоставляет мальчика и статичное в добре божество Гераклита. Ссылаясь на свидетельство Климента (Педагог 1, 5, с. 111), М.Мандес говорит, что мальчик из отрывка 52 – это Гераклитов Зевс, то есть борьба, а не высший бог – добро. Миром управляет борьба, или Зевс, и он действует как ребенок, следовательно, в мире нет высшей и абсолютной гармонии, мир – это царство случая, царство мальчика.

Существует, однако, продолжает М.Мандес, и высшая божественная мудрость, которая понятна уже не на случае, зависящем от прихоти ребенка, а на мудро продуманном плане. Здесь М.Мандес вынужден довести до конца свою идею скрытой гармонии и, следовательно, говорить об учении Гераклита как об абсолютном отрицании всяческой гармонии в мире. Мудрость и гармония, по Гераклиту, говорит М.Мандес11, находятся вне этого мира, или над ним. Мудрость или гармония не включены ни в одно из явлений мира, мир существует, по Гераклиту Мандеса, сам по себе, безотносительно к божеству12. Как видим, введенное в начале статьи М.Мандеса понятие явной гармонии, противопоставленное гармонии скрытой, оказывается в конце концов ложным понятием. Качество гармоничности как таковой полностью отходит к скрытой гармонии, явная же гармония, по существу, отрицает лишь идею относительного механического порядка в том смысле, в каком можно говорить о порядке применительно к управляемой случайностью игре мальчика. Эту элиминацию истинно гармоничного из мира, носящего условное имя явной (что, в устах М.Мандеса, означает "обманчивой") гармонии, можно отчетливо проследить и в выводах статьи.

Итак, заключает М.Мандес13, существуют два (несоотносящихся – добавим мы) мира по Гераклиту: мир относительного, мир энантиодромий, и мир абсолютного, мир скрытой гармонии божества. Мир относительного распадается на ряд полярно противоположных явлений, не только исключающих, но также поддерживающих и обусловливающих друг друга. Они находятся в состоянии борьбы и благодаря своей явной противоположности обладают скрытой тождественностью. Постоянная и динамичная борьба противоположностей имеет в своей основе некоторый порядок, некоторую закономерность этой борьбы, Дику, находящуюся под началом Зевса, но это начало есть царство ребенка, без плана, без мудрости и высшей гармонии, а значит, подвластное верховной власти случая.

Мир же абсолютного – другой. Он не приемлет принципа борьбы. Его принцип – слияние всего в гармоничное единство. Бог есть та высшая сфера, которая существует над миром борьбы, но эта скрепа мира невидима и непознаваема, и не только потому, что человек не в силах ее познать. Гармония не явлена в мире. Нет в мире ни одного явления, которое содержало бы в себе эту верховную гармонию, гармония не в мире, она над ним14. Вот он – открыто провозглашаемый у М.Мандеса дуализм Гераклита.

Что же можно сказать об этой статье М.Мандеса в целом?

Данная статья представляет собой чрезвычайно тонкую по мысли и афористически яркую по форме, но вместе с тем несколько излишне эмоциональную в своем пафосе попытку опровергнуть распространенный и рутинный взгляд на Гераклита, согласно которому последний якобы полностью игнорировал внематериальную сферу бытия и был чуть ли не вульгарным материалистом и позитивистом, проповедовавшим сплошную изменчивость и текучесть, не подвластную никаким закономерностям, кроме принципа борьбы. И действительно, М.Мандес прав, даже сама борьба, по Гераклиту, уже содержит в себе указание на некую статичность и единство, как, например, в его суждении о луке. Гармония тетивы и концов лука – это гармония усмиренной изменчивости, это гармоничный покой статики. Да и сами Гераклитовы противоположности, будучи в основе едиными, уже предполагают некое статичное и общее начало мира. Гераклит, как мы показали выше, мыслил гармонию уже не только и даже не столько как атрибут материального, но и как понятийный принцип, что находится в прямом соответствии с намеченной нами линией развития античных представлений о гармонии.

Но вместе с безусловной правотой своей главной идеи М.Мандес, как мы уже говорили, излишне гиперболизировал следствия из этой идеи. В чем проявлялась эта гиперболизация? Во-первых, и это главное, М.Мандес практически изъял гармонию из мира, что никак не может быть верным, если не для всей античности вообще, то уж для Гераклита во всяком случае. Во-вторых, М.Мандес почти личностно толкует Гераклитово божественное начало, когда говорит, например, о мудрости и даже некоем плане божества, скрытом от плоского человеческого ума.

Нельзя не заметить в этих толкованиях М.Мандеса отчетливо пробивающихся христианских ноток, совершенно чуждых Гераклиту. Это для христиан мир лежит во зле и внеположен истинной гармонии. Античное же мышление никогда, даже в неоплатонизме, не отказывало этому миру в самоценной и эстетически урегулированной значимости. Это для христиан высшее предельное начало есть абсолютная личность, планирующая и регламентирующая весь мир. Для античности же линия обособления понятийной сферы завершилась не абсолютной личностью, а далее неделимой и всеохватывающей точкой – Единым. Боги же, как, заметим, было и для Зевса Гераклита, располагались вместе со своим личностным началом ниже абсолютизированных понятийных принципов, как их временное и совсем не обязательное проявление. Эта второстепенность античных мифологических богов относительно онтологически абсолютизированных идей прекрасно видна и у М.Мандеса, именно в этом плане толкующего Зевса по Гераклиту.

И даже в гераклитовском выведении всего злого из божественной сферы и в параллельном этому гипостазировании добра просвечивает на самом деле не христианский всемилостивый бог, а собственно античная привязанность к идее блага. Вспомним, что единственным атрибутом единого у Плотина оставалось именно благо, и здесь Плотин близок Гераклиту, а может быть, даже и зависим от него.

Итак, гармония, по Гераклиту, – это и не только, как в античном мифологическом мышлении, свойство реально явленного бытия и вместе с тем не только понятийно абсолютизированный и внеположный миру принцип, но именно всеобъемлющая, покрывающая и материальную и понятийную сферу, регулирующая функция. Гармония, по Гераклиту, есть общая основа мира и мышления о нем. Именно у Гераклита впервые отчетливо проявилось свойственное дифференциально толкуемой античной терминологии выдвижение понятия гармонии в безусловный смысловой центр всего античного мышления. В учении Гераклита перед нами предстало одно из первых философско-эксплицитных проявлений общеантичной гармонизирующей интуиции. Гармония у Гераклита – это типичная античная гармония, предполагающая всеобщее самотождественное единство. Но в связи с духом времени и в этом тождестве у Гераклита преобладает момент диалектической противоречивости и несколько отодвинут на задний план логически необходимый для всякого противоречия момент единства. Работа М.Мандеса имеет только то (и притом немалое) значение, что приглашает нас не забывать об этом сверхпротиворечивом единстве.

3. Пифагорейцы

Изложенной у нас сейчас качественно-космологической теории гармонии Гераклита противостоит тоже космологическая, но уже количественная космологическая концепция. И так как греческий ум всегда был склонен констатировать повсюду отчетливо данные структуры, то наглядно структурное или наглядно количественное, наглядно числовое представление о гармонии у пифагорейцев тоже имело в Греции исчисляемое целыми столетиями существование.

а) Гармония у пифагорейцев тесно связана с их пониманием числа – центрального понятия всего пифагорейского учения в целом, число – диалектическое понятие, истолковываемое как синтез, как объединение предела и беспредельного.

Что значило "число" (arithmos) для пифагорейцев, лучше пытаться понять, исходя не из наших современных представлений о числе, а непосредственно из текстов самих философов.

Пифагореец Филолай писал (цитируется у Стобея): "Все существующее должно быть пределом или беспредельным или тем и другим вместе. Но быть пределом или только беспредельным оно не может. Вследствие того что, как оказывается, оно не состоит ни исключительно из одного предела, ни исключительно из одного беспредельного, совершенно ясно, что мировой строй и [все], что есть в нем, образовалось из соединения предела и беспредельного, и наглядным примером этому может служить то, что наблюдается в действительности на полях: а именно, одни части их, состоящие из самих границ [то есть межи], ограничивают [участки], другие же части, состоящие из границ и [лежащих за последними] неограниченных [участков], ограничивают и не ограничивают, те же, которые состоят [только] из неограниченного [пространства], будут являться неограниченными" (44 B 2).

Предел и беспредельное вместе создают число. "И действительно, все познаваемое имеет число. Ибо без последнего невозможно ничего точно ни понять, ни познать" (B 4). Итак, беспредельное длится и простирается в бесконечность, предел же останавливает это распространение, кладет ему границу, очерчивает определенные контуры. Беспредельное нельзя охватить и познать, ибо всякое познание должно отличить познаваемый предмет от всякого другого и тем самым его отграничить, определить. Вот этот-то синтез беспредельного и предела, впервые разграничивающий предметы и делающий их ясно отличимыми, и есть число.

В создании понятия "числа" сказалось пифагорейское и вообще греческое отношение к действительности, стремящееся привести многослойное, противоречивое богатство действительности к единству, обозначить ее одним, в свою очередь более многослойным, многозначным термином. В этом отличие понятия "числа" от абстрактных понятий современной науки.

б) Сложная структура пифагорейского "числа" сложилась исторически. Исконно пифагорейское учение о возникновении числа из беспредельного и предельного у самих пифагорейцев нельзя понимать только абстрактно-логически: оно отнюдь не было просто абстрактной теорией, но несло на себе следы недавнего происхождения из оргиастического культа. Ведь оргазм, представляющий собой отражение в человеческой психике буйной мощи производительных сил природы, уже по самой своей сути содержал в себе функцию охвата всей беспредельности мировой жизни, и тем не менее он принужден был сдерживаться реальными человеческими границами, неотвратимо приходя – на опыте – к объединению беспредельного и предела. Вот это объединение пифагорейцы и называли числом, используя здесь элементарную диалектику конечного и бесконечного, сначала, правда, в неосознанном и слишком непосредственном виде. Осознанность не замедлила появиться, и, таким образом, учение о синтезе беспредельного и предела очень рано стало обладать всеми чертами отвлеченной диалектики. И, однако, в чистом, абстрактно-логическом виде ее не было еще даже и у Платона. Сознание этих мыслителей всегда оставалось до некоторой степени мифологическим.

Поняв число как диалектический синтез, пифагорейцы тем самым создали учение о созидательной и творчески направляющей сущности числа. Пифагорейцы математические элементы стали считать "элементами всего существующего" (58 B 4), "уподобляя все вещи числам" (58, B 2). "Дело в том, что число владеет [всеми] прочими [вещами] и существует [разумное] отношение у всех чисел друг к другу" (58, B 2). Числа у пифагорейцев являются элементами самих вещей в гораздо большей степени, чем огонь, земля, вода (B 4). Пифагор признает "началами числа и заключающиеся в них соразмерности, которые он называет также гармониями" (B 15). Из этих последних строится не только симметрия в музыке (47 A 17), но вообще "число есть господствующая, сама собой происшедшая связь вечного постоянства находящихся в мире [вещей]" (44 B 23), так что "бог есть неизреченное число" (46, 4), "живородное и душеродное" (3 B 26). В числе нуждается человеческая жизнь (23 B 56), а также солнце, луна и каждое живое существо (58 B 27).

в) С эстетической точки зрения очень важно то, что четкие упорядоченные числа, в силу рассмотрения всего существующего с позиций наглядного представления, получили у пифагорейцев фигурное строение. Они понимались как чистые структуры, выявляющиеся геометрически.

Пифагорейцы мыслили свои числа структурно, фигурно. Они получали их путем мысленного очерчивания вещей, путем мысленного скольжения по их границам. Тем самым в их числах есть нечто геометрическое. Однако пифагорейцы отличали геометрические числа от геометрических фигур. Числа геометричны, но только мысленно геометричны, внепространственно геометричны. Они суть некоторые мысленные, умственные фигурности вещей.

Здесь явно выступает характерный для древнегреческой классики интуитивизм: число так наглядно, что доходит почти до геометрической фигурности. Здесь проявляется и натурализм, творческая стихийность: числа нет как такового, оно не существует без вещей, оно – в самих вещах и есть их структура, их ритм и симметрия, то есть, с точки зрения досократовского миропонимания, – их душа. Пифагореец Эврит всякую вещь рассматривал как число и изображал камешками, определенным образом расположенными. Так он изображал человека и любое живое существо, растение и т.д. "Он уподоблял счетным камешкам [формы] животных и растений, подобно тем, кто сводит числа к фигурам треугольной и четырехугольной" (45, 3; там же – важные пояснения Александра Афродисийского). Здесь надо вспомнить и о том значении, которое пифагорейцы придавали триаде, содержащей в себе начало, середину и конец (58 B 17). Числа у пифагорейцев не только глубже самих вещей, но и в самих вещах они глубже их непосредственно данной качественности и являются принципом их фигурного строения. Поэтому-то число у них есть "самое мудрое" (58 C 4). Пифагорейский образ центрального огня, оживляющего весь космос и сохраняющего его в цельном и неразрушимом виде, тоже продиктован структурно-числовыми интуициями (58 B 37).

Как само собой разумеется, числа имеют у пифагорейцев не только онтологическое, но и гносеологическое значение, которое очень трудно отделить от эстетического.

г) Согласно Филолаю, если бы все было беспредельным, то совершенно не могло бы быть предмета познания (B 2); "предел", следовательно, есть принцип расчленения, оформления, и число есть, говоря коротко, принцип гармонии. В числе объединяются противоположности и оформляются в стройную бытийственную фигурность и музыкальность. "Но так как в основе [сущего] лежали эти [два] начала, которые не подобны и не родственны [между собой], то, очевидно, невозможно было бы образование ими космоса, если бы к ним не присоединилась гармония, каким бы образом она ни возникла. В самом деле, подобное и родственное вовсе не нуждалось в гармонии, неподобное же, неродственное и различное по количеству необходимо должно было быть соединено такой гармонией, которая была бы в состоянии удержать их вместе в космосе" (B 6). "Гармония вообще возникает из противоположностей. Ибо гармония есть соединение разнообразной смеси и согласие разнообразного". "Музыка есть гармоническое соединение противоположностей, приведенное к единству многого, и согласие разногласного" (B 10). Число есть душа гармонии. Но можно сказать, что и сама душа тоже есть гармония. Аристотель пишет о пифагорейцах: "Говорят, что душа есть некоторая гармония, ибо гармония есть смесь и соединение противоположностей, и тело состоит из противоположностей" (A 23). Филолай тщательно анализировал свойства каждого числа – единицы, двоицы и т.д. вплоть до декады, которая являлась у него эйдосом – картинной сущностью всего космоса.

Вот резюме учения о числе Филолая: "Действие и сущность числа должно созерцать по силе, заключающейся в декаде. Ибо она велика и совершенна, все исполняет и есть начало [первооснова] божественной, небесной и человеческой жизни, управительница, принимающая участие в [пропуск в тексте] сила также декады. Без нее же все беспредельно, неопределенно и не ясно. Ибо природа числа есть то, что дает познание, направляет и научает каждого относительно всего, что для него сомнительно и неизвестно. В самом деле, если бы не было числа и его сущности, то ни для кого не было бы ничего ясного ни в вещах самих по себе, ни в их отношениях друг к другу. [Однако в действительности дело обстоит не так, но] оно [число], прилаживая все [вещи] к ощущению в душе, делает их [таким образом] познаваемыми и соответствующими друг другу по природе гномона15, сообщая им телесность, и, разделяя, полагает отдельно понятия о вещах беспредельных и ограничивающих. Можно заметить, что природа и сила числа действует не только в демонических и божественных вещах, но также повсюду, во всех человеческих делах и отношениях, во всех технических искусствах и музыке. Лжи же вовсе не принимает в себя природа числа и гармонии. Ибо [ложь] им чужда. Ложь и зависть присущи природе беспредельного, бессмысленного и неразумного. Ложь же никоим образом не входит в число. Ибо ложь враждебна и противна природе его, истина же родственна числу и неразрывно связана с ним с самого начала" (B 11).

Можно сказать, что теперь мы выяснили подлинное пифагорейское учение именно о числе и о числе именно как гармонии.

Филолай спрашивает: если предел и беспредельность так различны между собой, то как же они могут объединяться, чтобы образовывать число? В каком отношении эти две сферы должны находиться одна к другой? Вот это-то отношение и есть гармония. Когда вещь развилась до того момента, что она – "истина", то есть когда она есть именно она, – она определенным образом установила свои пределы, свои границы, свой облик, фигуру и размеры, то есть определенным образом выделила и вырезала себя на фоне беспредельного. Предел и беспредельное образовали в ней нечто единое, а именно гармоническое целое. Число, возникшее здесь в ней как результат гармонического ее самоопределения, и есть истинное, прекрасное число.

д) Приведенные здесь пифагорейские материалы подвели нас через гносеологию числа к его эстетике. В самом деле, число здесь рассматривается именно как принцип оформления вещи в целях овладения ею в человеческом сознании. Число есть то, что дает возможность отличать одну вещь от другой, а следовательно, и отождествлять, противополагать, сравнивать, объединять и разъединять и вообще конструировать вещи не только в бытии, но и в мышлении. Число и есть некоторый гносеологический гномон, впервые дающий возможность различать вещи и тем самым овладевать ими в сознании и мышлении. Кроме того, характерно употребление термина "гармония". Гармония является здесь не чем иным, как структурой вещи (или вещей), представленной в четкой раздельности и в единстве. Гармония – это то, благодаря чему отождествляется беспредельное и предел, благодаря чему четкий предел вырезывается на фоне неразличимой беспредельности, благодаря чему возникает структура вещи. Гармония обеспечивает возможность ясного ощущения вещи, четкого мышления ее.

Последователи Гиппаса называли число "первым образцом творения мира" (frg. 11). А так как число вещи, согласно изложенному выше, есть сама душа вещи, то есть ее творческая потенция, ее конкретно данный смысл, то становится вполне понятным, почему учение пифагорейцев о числовой гармонии необходимо рассматривать именно в истории эстетики. Внутреннее, адекватно выраженное во внешнем и потому уже переставшее быть только внутренним, но ставшее жизненно трепещущей и единораздельной структурой вещи, – это, несомненно, является в объективном смысле художественным строением вещи, а в субъективном смысле определяет ее эстетическое восприятие. Таким образом, перед нами – первая эстетическая теория античной классики. Мы находим здесь существенную для классики идею абстрактной всеобщности на ступени числовой гармонии, а также весьма последовательное объяснение этой гармонии как синтеза предела и беспредельного.

В результате применения пифагорейских чисел к конструкции бытия получается музыкально-числовой космос, со сферами, расположенными относительно друг друга в соответствии с отношениями числовыми и гармоническими. Числовая гармония создает в плане общеантичного телесно-жизненного толкования бытия: 1) космос с симметрично расположенными и настроенными в определенный музыкальный числовой тон сферами; 2) души и все вещи, имманентно содержащие в себе количественно-гармоническую структуру. При этом души получают гармоническое равновесие также и внутри самих себя путем катарсиса – умиротворения и исцеления всей человеческой психики (см. часть седьмая, глава IV), а из вещей извлекаются элементарные акустические факты, тоже основанные на "гармоническом" подходе: а) числовые отношения тонов (Гиппас), б) связь высоты тона с быстротой движения и количеством колебаний, а также теория консонанса и диссонанса (Архит), в) разные опыты разделения тонов (Архит и Филолай).

Следующие фрагменты показывают все своеобразие пифагорейской концепции, в которой так причудливо объединились музыка, математика и астрономия.

"Филолай [помещает] огонь посредине вокруг центра, который он называет Гестией [очагом] вселенной, домом Зевса, матерью и алтарем богов, связью и мерою природы". "И еще другой огонь [принимает он], – огонь, лежащий выше всего и объемлющий [вселенную]. Центральный [огонь] есть первое по природе; вокруг него пляшут в хороводе десять божественных тел: небо, расположенное за сферою неподвижных звезд, пять планет, за ними солнце, под солнцем луна, под ней земля, под последней противоземлие (antichthön), за ними всеми огонь Гестии, занимающий место вокруг центра. Итак, самую высшую часть периферического [огня], в котором находятся элементы в состоянии совершенной чистоты, он называет Олимпом, пространство же движущегося Олимпа, в котором расположены пять планет вместе с солнцем и луной, [он называет] Космосом; лежащую же под ними подлунную часть [пространства], что вокруг земли, где [находится область изменчивого рождения, [он называет] Ураном. И относительно расположенных в порядке небесных тел бывает мудрость, относительно же беспорядочного мира рождающихся [вещей] – добродетель, [причем] первая [из них] совершенна, вторая несовершенна" (A 16). Все стихии также пронизаны этим музыкальным числом. "Пифагор говорит, что есть пять телесных фигур, которые называются также математическими: из куба [учит он] возникла земля, из пирамиды – огонь, из октаэдра – воздух, из икосаэдра – вода, из додекаэдра – сфера вселенной (то есть эфир)" (A 15).

В платоновском "Тимее" мы находим музыкальную космологию в виде целой системы. В том виде она и осталась в памяти человечества.

е) Эстетика пифагорейцев была вызвана к жизни прогрессивным, поступательным характером социально-политического развития. Мифология перестала быть чем-то неприступным и несоизмеримым человеческой личности и благодаря культу Диониса стала раскрывать свои загадки. Тем самым подготовлялось новое, уже натурфилософское мировоззрение. Вместо богов и демонов создаются абстрактно-всеобщие категории, среди которых первенствующую роль начинает играть числовая структура. Пифагорейская эстетика числовых структур потому и держалась так упорно в течение всей античности, что она была формой овладения природой и жизнью уже без помощи антропоморфной мифологии, но посредством мыслительного настроения, правда, пока еще близкого к самой мифологии. Вот почему культурно-историческое значение пифагорейской эстетики огромно. Прежде чем в сравнении с восходящей наукой и философией оказаться мировоззрением консервативным, она очень долго и во многих пунктах античной теории продолжала играть свою первоначальную революционную роль.

В античной музыкальной эстетике, по преимуществу в пифагорействе, в течение многих веков существовала и чисто акустическая теория. Однако ввиду ее сложности и запутанности мы должны отвести этому особое место и посвятить отдельную главу пифагорейской музыкальной гармонии.

4. Эмпедокл

После всего сказанного необходимо сделать тот вывод, что уже в период ранней классики, то есть в досократовской философии, гармония не исчерпывается ни числовыми, ни субстанциальными отношениями. В гармонии совершенного живого тела, воспринимаемой в эпоху классики, есть и более сложная сторона: ею является прежде всего сам организм тела. Ведь число и субстанция – слишком широкие структуры, охватывающие не только все живое, но и все неживое. Тело же человека – это прежде всего нечто живое, живой организм. И вот эту-то сторону телесной гармонии, по-видимому, и схватывает Эмпедокл в середине V века.

а) Эмпедокл твердо стоит на позиции антиантропоморфизма. "Зевсом он называет огонь, Герой – землю, Аидонеем – воздух, Нестидой же – воду" (A 1, 76; сюда же относятся фрагменты A 23, 33; B 6). Это толкование было у Эмпедокла не единственным. Так, Гера оказывается у него землей, а Аидоней – воздухом (A 33). Согласно Эмпедоклу, четыре элемента даже "по природе первичнее бога, боги также и они" (A 40). "И о первообразе мира [а именно о том], каков он в своем строении, [созданном] Любовью, он говорит как-то следующим образом: "Не поднимаются у него [бога-космоса] из спины две ветви [две руки], и [нет у него] ни ступней, ни проворных колен, ни детородных частей, но он представляет из себя шар и был отовсюду равен самому себе" (B 29). Другими словами, Эмпедокл считает выше всего состояние мира во всецелой власти Любви, когда не было еще никакого Раздора. Это состояние первобога и первомира он представляет в виде шара. Абстрактная всеобщность, фиксируемая философом, ясно и определенно формулируется здесь словами о том, что этот шар был "отовсюду равен себе самому". Шарообразность, очевидно, потому и была привлечена Эмпедоклом, что ему хотелось выдвинуть на первый план повсеместное равенство себе.

б) Если в пифагорействе на первый план выдвигается число и форма, а у Гераклита – субстанциальная заполненность и становление, то у Эмпедокла форма переходит в субстанциальное становление с тем, чтобы в конечном счете вернуться к себе. Под именем "Любовь" Эмпедокл воспевает первоначальное мирное состояние вещей. Это состояние через Вражду переходит к хаосу и беспорядку. Силою вновь возникающих любовных связей состояние Вражды переходит к исконной вечной Любви. Эта "достопочтенная гармония" (B 18; 122, 2) есть не что иное, как внутреннее раскрытие ровно текущего гераклитовского становления. Совершенное состояние космоса, подчиненного Любви, указывает на то, что гармония окутывает космос плотным покровом (B 27).

"Эмпедокл... допускает четыре элемента – огонь, воздух, землю и воду – и две первичные силы, Любовь и Вражду, из которых одна соединяющая, другая разделяющая" (A 33). Эти элементы не возникают и не погибают; они только вступают в разные соединения, откуда и происходят вещи (A 28).

в) Итак, у Эмпедокла гармония уже не числовая и не субстанциальная. Изучение источников обнаруживает одну чрезвычайно интересную сторону его философии, которую обычно оставляют в тени все, кто занят главным образом отвлеченными проблемами логики и теории познания. Дело в том, что Эмпедоклу свойственно эротическое, хотя в то же время и космологическое понимание жизни. Любовь – это мировая органически-жизненная мощь. "Это [борьба Любви и Вражды] замечательно обнаруживается в совокупности смертных членов: все составляющие тело члены то Любовью соединяются в одно целое в полном расцвете жизненных сил, то, наоборот, разъятые злым Раздором, блуждают порознь у поражаемых прибоем берегов жизненного моря. Одинаково [происходит это] у растений, и у имеющих водяные чертоги рыб, и у живущих в горных логовищах зверей, а также у пернатых ладей [птиц]" (B 20). Этот текст ясно показывает, что органически-жизненное единство гармонии и есть, по Эмпедоклу, Любовь. "Все они [стихии] – и лучезарное солнце [огонь], и земля, и небо [воздух], и море [вода] – дружны [то есть склонны к любовному единению] всеми своими частями". "Точно так же и все те [разнородные стихии, а не только части одной и той же стихии], которые более способны к смешению [между собою], будучи уподоблены [друг другу] Афродитой, одержимы взаимным влечением. Наиболее же враждебные наиболее и отличаются между собою естественными свойствами, способами соединения, и также и выраженными в них видами, будучи совершенно непривычны к совокуплению и крайне беспомощны против внушений вражды, так как она [-то и] наделила их этими свойствами" (B 22). "...Ни земля не была причастна теплоте, ни вода – воздуху, и [вообще] ничто из лежащего внизу легкому, но начала вселенной были несмешанными, чуждыми любви и едиными [изолированными] ... до тех пор, пока не пришло к природе вожделение из врожденной мудрости любви, Афродиты и Эроса" (B 27). "Как в то время Киприда, оросив [предварительно] землю дождем и [затем] навевая [на нее] теплый воздух, подвергла ее [наконец] закаливающему воздействию быстрого огня" (B 73). "Все внутренние части их [чувственных вещей, созданных Кипридой из четырех стихий] уплотнены, напряженные же разрежены, встретившись именно с подобным разрежающим началом под дланями Киприды..." (B 75). "Если же у тебя почему-либо нет [еще] твердой веры в это, [а именно в то], как из смешения воды и земли, а также эфира и солнца [огня] возникли столь разнообразные виды [формы] и цвета всех тленных созданий, какие только ныне рождаются под созидающим воздействием Афродиты" (B 71). "...А так как и противоположное доброму оказывалось лежащим в природе, то есть не только порядок и прекрасное, но также и беспорядок и безобразие, и даже злого более в ней, чем доброго, и дурного более, чем прекрасного, то поэтому пришлось внести взаимное влечение и раздор как две соответствующие причины двух указанных сторон существующего... Ведь взаимное влечение есть причина доброго, а раздор – злого..." (A 39). "Такой прекраснейший вид мира, обладающий единством, создает Любовь из многих [элементов]. Вражда же... исторгает его из этого единства и делает множественным" (B 39).

Все эти материалы достаточно убедительно говорят о том, что Эмпедокл понимает гармонию тела именно органически-жизненно. Его эстетика отличается от гераклитовской не только дифференциацией, вносимой в сплошное субстанциальное становление, но и органически-жизненной гармонией (или дисгармонией) этой дифференциации.

Красота, в основе которой лежит космическое любовное влечение и которая есть умосозерцаемые чувственные стихии, внешне проявляется в гармоническом целом и пропорциональности. С этой точки зрения Эмпедокл рассматривал все, и прежде всего живой организм и разные его элементы, например кости. "По его мнению, тело, кости и каждая из прочих [вещей] образуется по некоторому числовому соотношению элементов. По крайней мере, в первой книге "Физики" он говорит: "А благодатная земля в своих широкогрудых горнилах две из восьми частей получила от светлой Нестиды и четыре от Гефеста [таким образом, на долю самой земли остается две части], а из них [из упомянутых выше восьми частей всех стихий] образовались белые кости, дивно сплоченные связями Гармонии", то есть "от божественных виновников и более всего от Любви и Гармонии. А именно они [кости] сплачиваются ее связями" (B 96). Вот еще одно подобное рассуждение: "Земля же, став на якорь в превосходных гаванях Киприды, встречается с нами почти равными частями [а именно] с Гефестом и дождем, а также с ярко блестящим эфиром, то в немного большем количестве, [чем остальные стихии], то в меньшем – [соединяясь] с большим количеством тех. Из них происходит плоть и другие виды плоти" (B 98). Здесь чувственные качества мыслятся в некотором гармоническом, а именно пропорциональном, взаимоотношении. Гармония проявляется здесь как количественная закономерность соединения стихий. Под эту пропорциональность, как оно и должно быть в досократике, подпадает и субъект человека. "Из них [из стихий] все гармонично сплочено и слажено, и посредством их [люди] мыслят и наслаждаются и страдают" (B 107).

г) Но главное – общая точка зрения Эмпедокла. Природа элементов у Эмпедокла "производит все посредством пропорционального взаимного смешения [элементов]" (A 33). По Эмпедоклу, "тела образуются по характеру четырех элементов в равных пропорциях"; "он вынужден сказать, что сущность и природа есть количественное отношение, как, например, в его определении, что такое кость; а именно, он говорит, что она не есть ни какой-либо один из элементов, ни два, ни три, ни все, но закон смеси их", "кость существует соотношением – это у него и есть то, в силу чего она есть то, что есть, и служит сущностью этой вещи", "каждый предмет существует в силу известного соотношения между его частями" (A 78).

Таким образом, Эмпедокл мыслил свою гармонию не только в виде бескачественного Шара, где уже потухают всякие различия вещей, но и в виде чисто количественной пропорциональности элементов в каждой реальной и отдельной вещи. В общем, это, конечно, есть не что иное, как пифагорейство (заметное у Эмпедокла и в других отношениях), но числа мыслятся здесь еще более близкими к веществу и физическим элементам, вполне от них неотделимыми.

Принцип гармонии Эмпедокл распространяет и на природу эстетического восприятия. Эмпедокл, как показывают приведенные тексты, объясняет лучшее зрение тем, что идущие в глаз истечения от предметов проходят в него легко, не задерживаются, легко вступают в глазе в связь с "подобными" себе элементами, причем и сам глаз содержит в себе равномерное растворение всех элементов.

Здесь, между прочим, Эмпедокл учит о симметрии пор (A 86, 12): "Глаза, которых смешение менее симметрично, видят дурно" (A 86, 14; подробнее – A 87, 89). Правильная симметрия пор вещества элементов, из которых состоит глаз, равномерное участие всех элементов в глазе, прежде всего огня и воды, легкое и безболезненное проникновение в глаз истечений из предметов и простое, легкое их смешение с подобным веществом глаза – вот, согласно Эмпедоклу, эстетический принцип для зрения. Легко видеть, что этот принцип есть настолько же медицинский, насколько и эстетический, настолько же физический и психический, насколько и художественный.

д) Таким образом, и в узкоэстетической области внутренних переживаний проявляется в полной мере принцип гармонии, которым объясняется, по Эмпедоклу, и красота объективного мира и красота субъективной "мудрости". Здесь мы находим ту же онтологизацию некоего абстрактного принципа (то есть принципа симметрии и равномерности, равновесия).

В целом красота и гармония у Эмпедокла, очевидно, понимаются в пяти смыслах.

Во-первых, это есть состояние шара, первоогня, абсолютной Любви. Красота и гармония тут есть абсолютное взаимопроникновение всех элементов в результате их бесконечного влечения одного к другому.

Во-вторых, красота и гармония есть количественное пропорциональное взаимоотношение элементов в пределах отдельного непостоянного, но целого и цветущего тела.

В-третьих, красота и гармония есть, соответственно, и человеческая мудрость, расцвет ума, здоровья, творческих сил, понимания, когда мудрец умеет самое главное: "скрывать в глубине сердца, немого, как рыба" (B 3, о "глубине сердца" ср. также B 110).

В-четвертых, красота и гармония есть симметрическое равновесие элементов в органах чувств и приспособленность к этим последним истечений, посылаемых вещами.

В-пятых, красота и гармония осуществимы, согласно Эмпедоклу, не только в запредельном царстве бескачественного Шара и не только в мимолетных образах текучих вещей человеческого тела и субъекта, но и в целой исторической эпохе. По античному образцу Эмпедокл мыслит ее в виде так называемого золотого века.

е) Это с виду, казалось бы, является понятной и вполне стройной системой космической красоты. На самом деле, однако, в системе Эмпедокла имеется одно острейшее противоречие, которое пронизывает собою всю философскую эстетику Эмпедокла и которое в новейшее время вызвало к жизни целую литературу разнообразных толкований Эмпедокла. Это острейшее противоречие заключается в следующем.

С одной стороны, представляется вполне понятным учение о первоначальном чистом и лишенном не только всяких противоречий, но даже и вообще всякого расчленения бытии. То, что такого рода бытие не остается самим собою, то есть не остается в своем абсолютном единстве, но начинает расчленяться и становится множественным, это тоже вполне понятно. Наконец, диалектически невозможно отрицать и того, что расчлененность бытия опять стремится к полному единству, но что такого рода единство уже перестает быть только нерасчлененным, но одновременно становится и нерасчлененным в своей глубине и расчлененным в своей структуре. Это – типичная античная диалектика единства и множества, в которой нет ни добра, ни зла, ни любви, ни ненависти, а имеется только общеонтологическая диалектика целого и частей.

Но к этой общепонятной и элементарно необходимой диалектике единого и многого, или бытия и инобытия, Эмпедокл присоединил еще специально оценочную онтологическую картину, которую, однако, не так легко согласовать с указанной у нас сейчас и вполне наличной у самого же Эмпедокла общеонтологической диалектикой. Именно, первоначальное состояние космоса без всякого внутреннего расчленения, то есть с полной взаимной пронизанностью всех элементов и потому с их отсутствием как изолированных, Эмпедокл называет не иначе как Любовью. Но тогда получается, что расчленение этой первобытной слитности есть уже результат действия Вражды; и когда водворяется всеобщая и прекрасная единораздельная цельность, это, получается, есть не что иное, как царство Вражды. Вот тут-то и кроется глубочайшая непонятность. Неужели прекрасно упорядоченный космос, красоту которого восхваляет вся античность с начала и до конца, есть не что иное, как результат общекосмической Вражды? Даже если сказать, что это есть не царство Вражды, но совокупное царство Любви и Вражды, то это тоже звучит совсем не по-античному, да и не по Эмпедоклу. Любопытно также и то, что когда наш прекрасный космос начинает клониться к упадку и к развалу, то это тоже есть результат действия Вражды. И получается, что, когда этот космос разваливается окончательно, то есть когда восторжествует Вражда, это значит на самом деле, что опять торжествует всеобщая нерасчлененность, то есть Любовь. Противоречие этой оценочной истории космоса и первоначальной чисто внеоценочной бытийно-инобытийной диалектики совершенно очевидно; и недаром по поводу этого противоречия у Эмпедокла в науке существует множество разных взглядов.

Нам представляется, что обе точки зрения не только вполне наличны у Эмпедокла, но и выражены у него ярко и убедительно. Но дело в том, что Эмпедокл действительно пока еще не умеет объединить эти две одинаково близкие ему теории в одну систему. Дело в том, что гармонию, и прежде всего космическую гармонию, Эмпедокл понимает еще без всякого отрыва от космической, то есть чисто физической, субстанции. Гармония для него еще не есть самостоятельная субстанция, но только атрибут единственно возможной для гилозоизма живой и одушевленной субстанции. Однако представление о том, что гармония субстанции есть такая же необходимая и самостоятельная, то есть тоже диалектически категориальная, область, у Эмпедокла уже зарождается. Он только слишком спешит со своей терминологией Любви и Вражды. Дело здесь не в Любви и Вражде, но в субстанции и акциденции. Та, что он называет Враждой, является для него не субстанцией, но, только акциденцией, атрибутом. Но для этого необходимо именовать Вражду не Враждой, но только инобытием. А если понимать Вражду как самостоятельную категорию, то есть как тоже самостоятельную субстанцию, тогда наименование Вражды ничего не дает. Иначе поступил Платон, который рассматривал ноуменальную сферу и сферу необходимости действительно как две необходимые диалектические категории; и когда космос возникал у него в результате соединения ума и необходимости, то это и была чистейшая диалектика, в которой понятие необходимости, как бы, ее Платон сам ни оценивал, играло такую же самостоятельную роль, как и ум, почему в результате и получался в платоновском "Тимее" живой и одушевленный, повсюду пышущий жизнью космос, для которого уже не было никакой необходимости в категории Вражды. Эмпедокл понимает важность единораздельного целого и неопровержимость материи как категории наряду с умом, но он еще не умеет найти соответствующий термин для членимой материи и для необходимости наряду с умом и пользуется поэтому более близкой для просторечия категорией Вражды в сравнении с нерасчленимой в себе Любовью.

Таким образом, противоречие двух позиций Эмпедокла в отношении гармонии, общедиалектической и некритически-оценочной, не есть просто противоречие его системы, но результат диалектически-категориального искания.

5. Сократ

Согласно нашей общей схеме (ИАЭ II 11 – 13), к средней классике необходимо отнести софистов и Сократа. О том, что говорилось у софистов о гармонии, догадываться можно, но никаких соответствующих текстов от софистов до нас не дошло. Что же касается Сократа, то, как известно, имеется целый трактат Ксенофонта "Воспоминания о Сократе", на основании которого можно сделать много выводов и о Сократе вообще и, в частности, о гармонии, как ее понимал Сократ. По Аристотелю, как мы знаем, Сократ расстался с учением о физической природе и о материальном космосе и старался вместо единичных вещей и обывательских рассуждений, которыми оперировал традиционный в те времена гилозоизм, перейти к общим категориям, которые делали бы логически понятным и всякое единичное рассуждение о вещах и понятиях.

а) В упомянутом трактате Ксенофонта термин "гармония" тоже отсутствует, но имеются слова, производные от него. В этих текстах гармония понимается не просто в обыденном смысле слова (например, как "соответствие" и "пропорция"). Гармония должна иметь свой собственный предмет, который превращал бы ее из просторечного слова в конкретный термин. Гармония в кулинарном деле не есть просто соединение разных продуктов питания, но соединение их для определенной цели (III 14, 5). С каждым временем года "гармоничны" те или другие определенные плоды, а не какие попало (IV 3, 5). Вступительная речь тоже должна быть не на какую угодно тему, но только на ту, которая "гармонирует" и с соответствующим мероприятием (2, 5). Ощущение человеком той или иной вещи тоже не является случайным, а только таким, которое соответствует тому или иному ощущаемому предмету (3, 11). Панцирь хорош не тот, в котором соблюдены пропорции человеческого тела вообще, но тот, который "гармонирует" с данным человеком, то есть удобен для его ношения и для его использования (III 10, 10).

б) Во всех подобного рода рассуждениях Сократа у Ксенофонта выступает понятие гармонии не как физического свойства физической вещи, то есть тоже не является одним из физических признаков тоже физической вещи. Этот ее признак определяется другим принципом, который, по-видимому, можно назвать принципом целесообразности. Это не мешает гармонии вещи быть одним из признаков этой вещи. Однако так понимаемый признак вещи имеет уже другое происхождение, а именно есть та или иная цель вещи. Поэтому гармония вещи дается не просто интуитивно, как и вся вещь, но мыслится отдельно от вещи и потому применяется к ней не просто интуитивно, но уже в порядке анализа самой вещи, то есть применяется дискурсивно.

Оставалось понять гармонию вещи уже как нечто самостоятельное, хотя и применяемое к самой вещи, но представляющее собою самостоятельную категорию наравне с самой вещью, так что единство гармонии вещи и самой вещи оказывалось уже диалектикой двух вполне самостоятельных категорий. А вследствие этого гармония становилась и не просто признаком физической вещи, и не просто отдельным от нее самостоятельным предметом, но и таким предметом, который вступал с самой вещью в диалектическую связь и оказывался хоть и вполне имманентным самой вещи, но и предметом самостоятельной диалектики гармонирующих между собою предметов мысли. Но такое понимание гармонии требовало уже перехода от ранней и средней классики к той высокой классике, к Платону, где необходимое для гармонии совпадение двух областей, вещественной и смысловой, превращалось уже не в интуитивную и не в дискурсивную, но в диалектически-ноуменальную, то есть диалектически-спекулятивную, диалектику категорий.

§3. Высокая и зрелая классика

Поскольку высокая классика представлена для нас Платоном, а Платон очень редко прибегает к систематическому изложению своих мыслей и часто ограничивается очень глубокими, но внешне разбросанными и случайно-разговорными суждениями, то Платон, давая весьма глубокую теорию гармонии, фактически говорит о ней почти только случайно, что и требует весьма внимательного и усиленного исследования фактически наличных у него текстов.

1. Платон о гармонии как об единстве противоположностей

Платон вовсе не думает, что гармония есть только единство противоположностей. Поскольку, однако, подобного рода взгляд был во времена Платона популярен, ему приходится его критиковать, но критиковать сначала не прямо, а косвенно, путем опровержения того пифагорейского учения, что душа есть гармония.

Выступая против космологизма пифагорейцев, Платон выдвинул универсальное понимание гармонии, в одинаковой степени относящееся как к строению космоса, так и к нравственной и вообще духовной жизни человека. Во всех этих областях гармония – основа красоты. "Добро – прекрасно, – говорит Платон, – но нет ничего прекрасного без гармонии" (Тимей 87a).

В диалоге "Пир" (187a – c) Платон приводит следующее высказывание Гераклита: "Единое, расходясь, согласуется само с собою, подобно тому как гармония у лука и лиры". Было бы странно думать, рассуждает далее Платон, будто Гераклит утверждает, что гармония "расходится" или что даже она состоит из расходящихся элементов. Может быть, Гераклит хотел сказать: гармония создалась из первоначально расходящихся высоких и низких тонов, пришедших впоследствии в согласие благодаря музыкальному искусству. Само собой разумеется, из расходящихся высоких и низких тонов гармония создаться не может, так как гармония – созвучие, своего рода согласие. Расходящееся и не приходящее в согласие невозможно привести в гармонию. Точно так же и ритм получается из быстрого и медленного темпов, которые сначала расходились, а потом пришли в согласие. Источник гармонии Платон усматривает в музыке, вносящей в борьбу противоположных элементов взаимную любовь и единомыслие. С этой точки зрения и музыка является наукой об элементах любви, относящихся к области гармонии и ритма. Для достижения гармонии нужны противоположности и нужно их согласие, их взаимная любовь. Что такое любовь в данном случае и как при ее помощи согласуется между собой противоположное, об этом ничего Платон не говорит. Разумеется, что и то и другое нетрудно дополнить из общего контекста платоновской философии.

Платон критикует пифагорейское учение о том, что душа есть гармония тела (Федон 91c – 95a). По этой критике можно до некоторой степени судить и о том, что Платон понимает под словом "гармония": "Гармония есть вещь сложная, и душа есть некоторая гармония, происходящая от напряжения телесных элементов" (Федон 92a). Это мнение Пифагора, утверждает Платон, несостоятельно, потому что гармония не достигается "прежде существования тех частей, из которых ей надлежало составиться" (Федон 92a). "Для гармонии сначала получают бытие и лира, и струны, и звуки, пока негармонические, а гармония и после всего является и прежде всего исчезает" (Федон 92c).

"Гармония или какое-нибудь другое сочетание не должно находиться в состоянии, отличном от состояния частей, входящих в сочетание... Первые и действуют и страдают только так, как действуют и страдают последние... Поэтому гармонии остается не управлять теми началами, из которых она образуется, а следовать им. Значит, гармония никак не может находиться в движении, создавать звуки, вообще проявляться иначе, вопреки своим частям" (Федон 92e – 93a).

Платон здесь настолько сближает гармонию с составляющими ее элементами, что допускает даже такого рода аргументацию: если душа есть гармония, а гармония может быть настроена по-разному, то, значит, и само бытие души как бы имеет разные степени и, кроме того, данная настройка исключает всякую другую (Федон 93a – 94e), хотя если можно сказать, что существуют разные виды гармонии, то, значит, существует и разная "настроенность" души. Однако Платон настолько тесно сближает здесь гармонию элементов и самые элементы, что он отказывается даже от самостоятельного понятия гармонии. Вероятно, это особенность логической ситуации данного места "Федона", потому что Платон прав тут только в том, что сознание (душа) обладает гармонией, но не есть само по себе гармония.

2. Гармония и добродетели

Как и прочие эстетические формы, гармония у Платона главным образом проявляется в душе и в небе, причем первое проявление происходит по аналогии со вторым. И в душе и в небе гармония значит прежде всего нахождение вещи на собственном месте. Специальной формой гармонии души является целомудрие (sophrosynë – термин, который, как известно, надо понимать очень широко). "...Целомудрие походит на некоторую гармонию. Что это за гармония? То, что целомудрие – не как мужество и мудрость. Обе эти последние, находясь в известной части города, делают его: первая – мужественным, вторая – мудрым. А та действует иначе. Она устанавливается в целом городе и отзывается на всех его струнах то более слабыми, то более сильными, то средними, но согласно поющими одно и то же звуками, – хочешь мышлением, хочешь силой, хочешь многочисленностью, деньгами либо чем другим в этом роде, так что весьма правильно сказали бы мы, что целомудрие есть то самое единомыслие, согласие худшего и лучшего по природе в том, кому надо начальствовать и в обществе и в каждом человеке" (Государство 431e – 432a). Еще больше гармония выражается, очевидно, в том, что Платон называет "справедливостью", поскольку она есть равновесие всех трех добродетелей и как раз заставляет каждого "заниматься своим и не многодельничать" (Государство 434a и сл.). В справедливости гармония имеет окончательное выражение, но коренится она, очевидно, в целомудрии, так как только этому последнему свойственно внутренне подчинять худшее лучшему и, следовательно, тем самым ставить его на надлежащее место. "Истинная добродетель согласной с собой и гармонически благоустроенной (hermosmenës) души будет далеко бегать от человека необузданного" (Государство V 554e).

3. Гармония как единство внешнего и внутреннего

Другими словами, гармония обладает и отличается единством противоположностей или самотождественным различием, но отнюдь на это не сводится. Обладать чем-нибудь еще не значит быть этим самым. Цветок может издавать приятнейший запах, но сам он еще не есть просто аромат. Трава или сиреневый куст тоже издают приятнейший аромат. Следовательно, чтобы определить гармонию, совершенно недостаточно пользоваться только признаком единства противоположностей, который свойствен вообще всему живому и неживому. Именно, гармония возникает только тогда, когда привлекается нечто идеальное, потому что только из слияния идеального и реального и возникает гармония. В этом смысле Платон говорит о гармонии как единстве внутреннего и внешнего, что особенно проявляется, например, в добродетелях и в справедливом государственном устройстве.

Под гармонией понимается соответствие внешнего и внутреннего: "Действительно, когда я слышу, как говорит о добродетели или какой-нибудь мудрости человек, которого поистине можно называть человеком и который сам вполне соответствует тому, что он говорит, я чрезвычайно радуюсь, смотря зараз и на говорящего и на то, что он говорит, как одно к другому идет и согласуется. И такой человек кажется мне поистине музыкальным, потому что он извлек прекраснейшую гармонию не из лиры или еще какого-нибудь орудия игры, а из самой жизни, согласив в себе самом слова с делами, точь-в-точь на дорический лад, а не на ионический, полагаю, и не на образец единой истинно эллинской гармонии" (Лахет 188c). Гармония здесь есть согласованность внешнего и внутреннего, слова и дела. Из подобного рода рассуждений вытекает также и то, что гармония есть не только тождество внешнего и внутреннего, но и тождество объекта и субъекта (Тимей 90d).

4. Гармония как единство умопостигаемого и материального

То же относится и к небу. Демиург, отделив "круг тождества" от "круга различия" и приспособив один к другому, создал тем самым гармонию. "Когда же, таким образом, согласно предначертанию [Демиурга], образовался весь состав души, он вслед за тем создал внутри нее весь мир тел и соединил их с нею гармонически (prosërmotten), приведши в соответствие центр каждого из них с ее центром. Таким-то образом она, распростершись повсюду от середины до самых последних пределов неба, обняв его собою извне кругом и сама в себе вращаясь, положила начало неиссякаемой и сообразной с разумом жизни на все времена. Тело неба, конечно, после этого стало видимым; она же, как душа, остается невидимой; и так как она наделена разумом и гармонией и произошла от совершеннейшего из всех умопостигаемых и вечно сущих [существ], то и сама есть совершеннейшее из всех происшедших [существ]" (Тимей 36d – 37a).

Здесь, между прочим, формулируется весьма важная особенность платоновской гармонии. Она не есть нечто только физическое, как и само небо, по Платону. Правда, назвать гармонию у Платона только умопостигаемой тоже нельзя. В ней совмещаются все существенные свойства и бытия физического и бытия идеального. Она состоит как бы из физических частей, но смысл ее – та самая "любовь", которая объединяет составляющие ее отнюдь не физические противоположности. "...Гармония от настроенной лиры есть нечто невидимое и бестелесное, нечто прекрасное и божественное, а сама лира и струны суть тела, предметы телесные, сложные, составленные из земли и сродные смерти. Итак, что если бы кто разбил лиру и перерезал либо изорвал струны, а другой стал бы доказывать, что та гармония не уничтожилась, но непременно существует? Ведь никак невозможно, чтобы лира с изорванными струнами и причастные смерти струны ее существовали, а гармония, однородная с божественным и подобная бессмертному, погибла прежде смертного? Что если бы кто-нибудь сказал, что гармония должна продолжать свое бытие, что прежде должны сгнить дерево и струны, чем испытает что-нибудь гармония?" (Федон 85e – 86b). Гармония "невидима", "бессмертна", прекрасна и "божественна". Это и есть учение Платона.

Всякая согласованность физических тел есть только подражание этой величавой и универсальной гармонии неба. Жизненные заботы должны согласоваться с небесной гармонией. "...Движения, представляющие [самое близкое] сродство с тем божественным началом, которое живет в нас, – это есть мысли о вращении вселенной. А потому каждый из нас должен сообразоваться [в своей деятельности] с этим принципом движения; и вращения [совершающиеся в нашей голове], поврежденные уже при самом своем происхождении, приводят в порядок изучением гармонии и вращения вселенной..." (Тимей 90d). Звуковая гармония тоже есть не что иное, как воплощение "божественной гармонии" (80b). Итак, гармония Платона в основном строится на пластическом понимании мирового тела, то есть космоса.

Это учение о гармонии как о тождестве умопостигаемого и чувственно-материального нужно считать для Платона основным. Кроме приведенных мест о добродетелях можно было привести и другие тексты о добродетелях (Legg. II 665a; R. P. III 400d IX 591d), истинном понимании гармонии (Phaedr. 268e) и о гармоничном объединении в имени Аполлона всех четырех способностей этого бога – к музыке, пророчеству, врачеванию и стрельбе из лука (Crat. 404d – 405c).

С этой концепцией гармонии у Платона сам собою объединяется также и принцип меры. Но о мере у Платона мы рассудим ниже.

5. Гармония как диалектически-категориальная конструкция

а) Мы сказали выше (часть седьмая, глава II, §2, п. 2), что Платон очень редко и скупо строит свою речь систематически и что в результате этого само понятие гармонии получает у него весьма разнообразный и пестрый вид. Один принцип гармонии выставляется у Платона весьма четко и сводится, вообще говоря, к принципу умопостигаемости. Что же касается противоположности ума, в соединении с которой он и образует космически целое, то она почти нигде не выражена в специальном виде, а заменяется то ли разговорами о добродетели, то ли разговорами о государстве, то ли о небе. Однако позволительно себя спросить: неужели у Платона нет такого принципа, который бы во всех отношениях и уже абсолютно был бы противоположен уму и умопостигаемому первообразу? Ведь ум есть обязательная и постоянная способность продумывать все до конца и все сводить только к чисто смысловым различениям и отождествлениям. А что же есть такое, что лишено всякого осмысления и не связано ни с каким размышлением и что существует и возникает только само же от себя и решительно без всяких умозаключений с чьей бы то ни было стороны? Это есть чистая фактичность или, если можно так выразиться, чистейшая фактовость. И Платон о ней вполне определенно говорит, хотя, по-нашему, только в двух своих текстах.

б) Первый текст – это рассуждение в "Тимее" о необходимости. Это именно она является полной противоположностью ума, так как она выставляет факты решительно и абсолютно без всякого умственного функционирования, то есть решительно без всякого обоснования. Весьма четкое понятие этой необходимости выдвигается в "Тимее" (47e – 48b); и о том, что все существующее есть объединение умопостигаемого первообраза и внеумственной необходимости, об этом тоже говорится весьма четко (47e).

Другой текст Платона как раз и говорит специально о гармонии, в то время как в "Тимее" принцип гармонии между умом и необходимостью только предполагается, но не разрабатывается специально. Этот другой текст, который мы здесь хотели бы привести, как раз и говорит о гармонии необходимости и ума. Здесь, во-первых, уже весь космос лежит на коленях у Необходимости (R.P. X 617b), а, во-вторых, те восемь сфер, из которых состоит космос, изображаемый в данном случае не в виде шара, но в виде веретена, при своем разнообразном вращении вокруг центра как раз и издают звуки, которые совместно звучат как единая гармония (R.P. X 617b). Таким образом, необходимость и умопостигаемый первообраз несомненно сливаются у Платона в одно нераздельное и вполне гармоничное целое.

в) Но для истории античной философско-эстетической мысли здесь важно то, что ум и необходимость трактуются как противоположности, как единство противоположностей, как самотождественное различие, но – такое, которое является диалектикой точно продуманных и вполне самостоятельных категорий. В период ранней классики, то есть еще у досократиков, гармония трактовалась как свойство самих же физических вещей или, в крайнем случае, как их числовая структура, то есть тоже как один из признаков физической вещи. В средней классике гармония уже начинает получать некоторую самостоятельность в сравнении с физическими вещами, поскольку является не ими самими, но только их целью. Что же касается высокой классики, то есть Платона, то признак, делающий данную вещь гармоничной, не только отличен от самой вещи, но и представляет собою целую и совершенно самостоятельную субстанцию, которая, однако, находится в диалектическом тождестве с умственным первообразом. Другими словами, учение Платона о гармонии есть систематически проводимая категориальная диалектика идеи и необходимости. Для античной высокой классики и смысловой образ вещи, то есть ее идея, есть субстанция и то вещество, или материя, которая необходима для гармонического целого, тоже есть субстанция. Но интереснее всего, что и этот диалектический синтез идеи и материи тоже трактуется как субстанциальный; и поскольку речь идет здесь об оформлении материи идеей, то возникающая в данном случае диалектическая категория предполагает примат ума над материей. Заметим, между прочим, что термин "материя" отсутствует в "Тимее". Но, пожалуй, такой термин, как "необходимость", еще сильнее противостоит чисто смысловой идее, чем "материя", которую очень легко трактовать как материал, то есть как нечто осмысленное и потому не окончательно противоположное идее. В заключение мы только сказали бы, что никакая отвлеченная диалектика никогда не заставляла Платона забывать об ее чувственно-материальной основе. Гармония для него есть прежде всего "созвучие" (symphonia), и уже благодаря этому созвучию она становится "некоторого рода согласованием" (Conv. 187b).

г) Без указанного выше диалектически-категориального понимания гармонии у Платона трудно будет разобраться также и в том, что такое гармония у Аристотеля. Гармония и космос вообще совпадают везде в античности. Но в ранней классике гармония интуитивно трактуется только в виде одного из признаков космоса и, в частности, как его числовая структура. В средней классике она уже отделена от космоса, но присутствует в нем как дискурсивно целенаправленная деятельность. Что же касается высокой классики, то гармония трактуется здесь не только как нечто достигаемое дискурсивными усилиями, но как уже ноуменально и спекулятивно достигнутая цель, тождественная с целенаправленным космосом. Что же в таком случае оставалось делать Аристотелю как представителю античной классики? Но он был представителем поздней классики. И отсюда все особенности его гармонической теории.

§4. Поздняя классика

Если начать разыскивать аристотелевские материалы по гармонии, то можно только поражаться разбросанности и несущественности этих материалов. Поэтому неудивительно, что исследователи Аристотеля, как правило, отказываются анализировать учение Аристотеля о гармонии и касаются этого учения почти только случайно. В значительной мере это ведь и вообще судьба текста аристотелевских сочинений. Аристотель иной раз и совсем не писал своих сочинений, а их текст дошел до нас только в виде весьма несовершенных записей его слушателей. Кроме того, и вековая судьба аристотелевского текста часто была причиной не очень компетентной работы многочисленных переписчиков и комментаторов Аристотеля. В результате этого и возникает такое положение дела, что об аристотелевской теории гармонии оказывается необходимым судить не только по тем текстам, где речь идет специально о гармонии, но и по текстам более общего характера. Если бы речь шла не об Аристотеле, то такую кропотливую и малозначительную работу не стоило бы и проводить. Однако мировое имя Аристотеля и многие его тоже мировые теории принуждают исследователя по крайней мере обнаружить и описать то, что вообще можно найти о гармонии в трудах Аристотеля. Материалы эти малозначительные, но, как мы сейчас сказали, аристотелевское представление о гармонии иной раз больше дает о себе знать из общефилософских взглядов Аристотеля, с которых и придется начать.

1. Эйдетически-энтелехийная гармония

Как мы много раз убеждались, Аристотель отличается от Платона не полным отрицанием мира идей, но, скорее, только критикой их изолированного существования. Сущность идеи, по Аристотелю, заключается в ее энергийном функционировании, вследствие чего в основе всего бытия лежит "ум-перводвигатель", а ум есть, по Аристотелю, "идея идей". Эту творчески-текучую подвижность идеальных принципов Аристотель не устает прославлять, именуя эту подвижность то "потенцией", то "энергией", то "энтелехией" (ИАЭ IV 92 – 94). С этой точки зрения гармонию, очевидно, необходимо искать в творчески становящихся и в творчески ставших идеях-эйдосах.

Общеизвестно, далее, аристотелевское учение о "ставшей чтойности" (94 – 95). Здесь интересно то, что в определении вещи играет первую роль ее становление, которое должно рассматриваться в своем результате именно как ставшее. Если эту ставшую чтойность рассматривать как совершенно законченную вещь, то ясно, что присущая такой вещи гармония является, в первую очередь, ставшим становлением.

Общеизвестно также аристотелевское четырехпринципное определение вещи, указывающее на эйдос вещи, ее материю, ее причинное происхождение, ее целевую направленность. Энергия, очевидно, и здесь играет основную роль, поскольку нет никакой возможности понять данную вещь, не зная тех причин, благодаря которым она возникла, и не зная того целевого назначения, ради которого она возникла. Следовательно, представление о гармонии как о результате становления никак не может отсутствовать у Аристотеля.

Таким образом, если исходить из общих принципов аристотелизма, то гармонию нельзя себе иначе представлять, как результат (или, может быть, как процесс и результат) текуче-сущностного, моделирующего становления идеи-эйдоса.

2. Гармония и душа

Аристотель, как и Платон, много рассуждает о гармонии в сравнении ее с душой, поскольку существовало традиционное пифагорейское учение о том, что душа есть гармония. По Аристотелю, как и по Платону, душа вовсе не есть гармония. Однако дело здесь для Аристотеля не в душе, а именно в гармонии. Аристотель (De an. I 4, 408a 5 – 9) понимает гармонию двояко. Гармония в первом смысле есть "сочетание величин, которым свойственны движение и положение, когда они так прилажены друг к другу, что больше уже не могут принять в себя ничего однородного". Второе понимание гармонии сводится к тому, что она есть "соотношение" (logos) частей, "составляющих смесь". Если под гармонией понимать только известное соотношение образующих ее противоположностей, то, по Аристотелю, ясно, что душа не есть просто гармония. Если гармония нарушается, то она просто перестает существовать; душа же, в которой нарушается гармония и которая от гармоничного состояния переходит в дисгармоничное, вполне остается сама собой. И Аристотель напирает на то, что гармония есть соотношение частей в целом и наличие в нем противоположностей (407b 30 – 33; Ethic. Eud. VII 1, 1235a 27 – 28), вследствие чего гармония всегда отлична от дисгармоничного (frg. 41=1481, 41 – 43 Rose), а, кроме того, все гармоничное имеет для себя соответствующую единицу измерения (Met XIV 1, 1087b 34 – 35).

3. Гармония и структура

По-видимому, в гармонии Аристотель мыслит по преимуществу самодовлеющую структуру: она есть целое (V 27, 1024a 21 – 22), порядок, или taxis (Phys. I 5, 188b 15); нерушимая слаженность частей, которая не допускает ни нарушения внутреннего соотношения частей, ни воздействия на себя чего-нибудь постороннего (De an. I 4, 408a 8). В довершение всего она есть также еще и движение, поскольку самодовление частей целого требует не только их неподвижности, но и постоянного перехода одной в другую (408a 7). Гармония управляется числами (Met. XIV 3, 1090a 24 – 25). Именно самодовлеющий характер гармонии препятствует рассматривать ее как результат изолированных чисел (6, 1093b 21 – 22) и, с другой стороны, как способность приводить в движение на манер души (De an. I 4, 407b 34 – 408a 1), так что по своей самодовлеющей структуре гармония ближе к телу, чем к душе (408a 1 – 3).

4. Гармония и космология

И, вообще говоря, Аристотель слишком увлекается своим дистинктивно-дескриптивным методом, всегда предпочитая устанавливать всякого рода мелочи и забывая собственное же учение о зависимости всего единичного от всеобщего ума-перводвигателя. Поэтому неудивительно, что Аристотель иной раз прямо-таки любуется на всеобщую космическую гармонию. Он пишет: "Гармония – дар неба; ее природа божественна, прекрасна и чудесна" (frg. 43). Гармония, конечно, охватывает и все государство (Ethic. Eud. VII 9, 1241b 28 – 29). И поэтому неудивительно то восторженное отношение ко всеобщей космической гармонии, которое мы находим в трактате "О мире", несомненно вышедшем из школы Аристотеля (5, 396b 23 – 34): "Таким вот образом единая гармония украсила, (diacosmësen) строение всего посредством смешения наиболее противоположных друг другу начал; то есть я говорю о строении неба, земли и всего космоса в целом. Ведь сухое смешано с влажным, а теплое – с холодным, легкое же – с тяжелым и прямое – с круговым, так что всю землю и море, а также эфир с солнцем и луной, как и все небо, украсила единая всепроницающая сила (dynamis), сотворившая (demioyrgësasa) весь космос в целом из несмешанных и разнородных – воздуха, земли, огня и воды, охватив его единой [блестящей] поверхностью сферы. Эта сила, принудив к согласию друг с другом наиболее противоположные в космосе природы, устроила из них спасение для всего". Для понимания аристотелевской космологической гармонии очень важно отметить то, что эту гармонию Аристотель трактует не как звуковую, а как чисто бытийную (De coel. II 9 вся глава) и в этом резко расходится с пифагорейско-платонической традицией.

Таким образом, умопостигаемые и материальные моменты, данные и общекосмологически и внутрикосмологически-иерархийно, одинаково присутствуют и у Платона и у Аристотеля в их учении о гармонии. Но у Платона гармония есть диалектически-категориальная конструкция, а у Аристотеля же она является описательно-подвижной картиной дистинктивно-дескриптивного множества космических и внутрикосмических явлений.

5. Один из наиболее характерных текстов

В заключение нашего анализа Аристотеля мы хотели бы привести из него один текст, который, по нашему мнению, на одном весьма конкретном примере ярко свидетельствует о совмещении неподвижной структуры с ее активной жизненной подвижностью. Именно, речь идет у Аристотеля о костях живого организма, имеющих определенную и неподвижную форму, если их брать в отдельности, но именно вследствие своей взаимной "гармонии" выполняющих самую насущную нужду организма, в состав которого они входят.

Аристотель пишет: "На самом деле, если бы кость существовала как нечто изолированное, она не выполнила бы той работы, ради которой она существует по природе (она не могла бы производить ни сгибания, ни выпрямления, если бы не соединялась с другими, но помещалась отдельно), а кроме того, она приносила бы вред, как какой-нибудь шип или стрела, находящиеся в мясе... Началом вен является сердце; началом же костей у всех животных, обладающих таковыми, – позвоночник, с которым непрерывно связаны другие кости, ибо он именно сообщает животным длину и прямизну. А так как при движении животных тело их необходимо должно сгибаться, то в силу непрерывной связи оно едино, а вследствие разделения на позвонки – многочастно. У тех же, которые имеют конечности, отходящие от позвоночника и связанные с ним, кости этих конечностей находятся в соответствии (tön harmoniön) друг с другом; поскольку конечности могут сгибаться, они связаны нервами и концы их прилажены (synarmottontön) друг к другу..., чтобы возможно было сгибание и разгибание; иначе ведь или совсем невозможно будет движение, или оно будет производиться нехорошо" (De part.an. II 9, 654b 3 – 23 Карпов).

Таким образом, первоначальный этимологический смысл слова "гармония", указанный у нас вначале (выше, часть седьмая, глава II, §1, п. 2), остается в античности неприкосновенным, несмотря ни на какое отвлеченно-философское развитие соответствующего понятия. У Аристотеля гармония есть не что иное, как активно и непрерывно функционирующее сплетение чувственно-материальных вещей, когда это сплетение образует собою единую и цельную органически-жизненную субстанцию. Это гармоническое понимание связи можно заметить у Аристотеля и на таких терминах, которые с вида указывают как будто бы только на смешение или связь (mixis, crasis, desmos, synthesis). Однако входить в анализ этих терминов было бы для нас в данном случае, пожалуй, излишним.

§5. Послеклассическое представление

Читатель не мог не заметить, что такой фундаментальный термин античной эстетики, как "гармония", анализируется в текстах весьма малосистематически, более или менее случайно и весьма разбросанно. И мы могли установить, что такого рода положение дела зависело в античности не от отсутствия интереса к такой терминологии, но от того, что не только этот термин, но и все эстетические термины имеются в виду не в какой-нибудь специальной дисциплине, которая в античности как раз отсутствовала. О том, что такое гармония, можно гораздо больше судить по основным онтологическим учениям, почему и не являются удивительными случайность и разбросанность специальных мнений о гармонии. Это обстоятельство, впрочем, мы отметили еще в самом начале изучения античной специально-эстетической терминологии.

1. Стоики

а) Само собой разумеется, что вся философская система стоиков есть не что иное, как учение о гармонии. Поэтому весьма нетрудно сделать и соответствующие выводы специально о гармонии из общеонтологического учения стоиков. Однако все же нельзя не считать удивительным то обстоятельство, что термин "гармония" целиком отсутствует во всех трех томах Арнима, представляющих собою собрание древнейших стоических фрагментов. У Посидония тоже имеется всего только два фрагмента (141a, 168 Edelst – Kidd), содержащих термин "гармония", в которых указывается, что душа пользуется гармониями; но как понимать здесь гармонию, не известно. Невозможно найти этот термин и у такого значительного представителя стоицизма, каким был Эпиктет.

Термин "гармония" дважды встречается у Марка Аврелия, этого уже очень позднего стоика конца второй половины II века н.э. Оба этих текста являются прекрасной формулой гармонии для стоической эстетики. Первый текст говорит о всеобщей гармонии космоса, а второй – о моральной гармонии максимально уравновешенной души. Поэтому гармония и здесь понимается не чисто эстетически, но либо космологически, либо морально.

Читаем (V 8; 4): "Ведь единая гармония проникает все. И подобно тому как из всех тел слагается мир – совершенное тело, так и из всех причин слагается судьба – совершенная причина". В другом месте читаем (VI 11): "Если обстоятельства понудят тебя изменить своему душевному равновесию, то поспеши вернуться к самому себе и не отступать сверх необходимости от размеренных движений своей души. Ведь чем чаще будешь ты возвращаться к гармонии, тем более и более будешь укрепляться в ней".

Подобного рода определения гармонии мы можем выставить и без всякого Марка Аврелия, на основании общего учения стоиков о бытии, судьбе и космосе.

б) Для понимания стоицизма в системе античной эстетики важно, однако, серьезно относиться к тождеству бытийного и прекрасного во всей античной эстетике. Это тождество без большого труда устанавливается для периода классики. Но для периода раннего эллинизма существует большая трудность в том, что ни одна из трех основных раннеэллинистических школ не рассуждает специально о красоте. А поскольку все эти три школы базируются на гармонии человеческого субъекта с самим собой, то это заставляет почти всех излагателей этого периода сводить все свое основное учение только на абсолютную мораль с подчинением всякой онтологии этой чисто моральной установке. В этом кроется, однако, огромная ошибка, которой мы должны всячески избегать.

Когда мы читаем стоические тексты об атараксии, то есть о проповеди внутреннего спокойствия, неколебимого никакими случайными переживаниями, то ведь здесь так легко увидеть только одну мораль и больше ничего. Но вот, например, у Хрисиппа и Сенеки (SVF III 725 – 726 Arn.) мы читаем целое рассуждение о том, что в области благодеяний нужно вести себя так, как ведет себя хороший игрок в мяч или вообще участник любых состязаний. Именно, это моральное поведение есть, собственно говоря, игра. Тот, кто бросает мяч, должен чувствовать, когда, где и как его бросить; и тот, кто ловит мяч, тоже должен чувствовать наиболее выгодное движение руками. Следовательно, в стоической "атараксии" и "апатии" очень важен момент игры, а не просто тупое сопротивление всякому воздействию извне.

Весьма отчетливое рассуждение об идеально гармоничном состоянии человека как об игре можно находить и в школе Эпиктета (Dissert II 5 1 – 5. 7. 15 – 20 Schenkl). Приводящий подобного рода материалы Г.Гомперц делает такое правильное заключение16: "Стоики осветили ярким светом в высшей степени ценную и плодотворную мысль, что человек, достигший искупления, будет понимать свои переживания не как нечто самоценное, а как поставленные ему задачи, что всю свою внешнюю жизнь он будет рассматривать как данный материал для своей внутренней свободной деятельности. А в приравнивании жизни игре они нашли для этого жизнепонимания наиболее соответствующее образное выражение". Момент игры вытекал у стоиков также из их общего учения о логосе и "мировой симпатии" (ИАЭ V 120, 139, 146), включая Панеция (663, 666) и Посидония (694).

2. Эпикурейцы и скептики

То же самое, в конце концов, необходимо сказать о двух других раннеэллинистических школах – об эпикурейцах и скептиках. У них тоже невозможно найти какого-нибудь учения о гармонии. Но чувством внутренней человеческой гармонии проникнуты все описания эпикурейцев и скептиков. Мировоззрение у всех разное. У стоиков, например, превалируют проблемы умственной жизни, у эпикурейцев и скептиков – проблемы практические. И если у стоиков на первом плане атараксия и апатия, то у эпикурейцев на первом плане – удовольствие.

Но это удовольствие, которое проповедуется эпикурейцами, тоже есть сосредоточенность в себе, тоже есть самодовление человеческого субъекта и тоже есть нерушимая гармония с самим собою. А так как ни эпикурейцы, ни вообще античные философы никогда не доходили до крайности абсолютного субъективизма, то они создавали также и вполне объективную картину мира, но, конечно, такую, которая вполне соответствовала их пониманию внутренней гармонии, а именно атомистическое мироздание и особого рода олимпийский атеизм. Здесь мы не будем касаться подробностей, о которых мы говорили в своем месте (ИАЭ V 186 – 192). Но и без этих подробностей картина внутренне-душевной гармонии у эпикурейцев ясна само собою.

То же необходимо сказать и о скептиках (370 – 372, 383 – 386). Интересно, пожалуй, будет отметить только то, что знаменитый скептик Секст Эмпирик, разгромивший всю античную философию до последних деталей, кое-где, правда, касается теории гармонии, но ограничивается либо только упоминанием, либо кратчайшим определением, ровно нигде не переходя к более или менее подробной критике гармонии.

3. Плутарх

Среди представителей эллинизма в его доплотиновский период немалая роль, как мы знаем, принадлежит Плутарху. В сравнении с ранними стоиками у Плутарха более сильно выражены платонические элементы. Но у него еще нет неоплатонической диалектики основных категорий, и демонстрируются у него эти основные категории большей частью путем описания, а не объяснения.

а) В порядке чистого описательства Плутарх констатирует в мировой душе наличие гармонии наряду с числом и логосом. "Платон никогда не называл душу числом, а называл ее самодвижным движением и "источником и началом движения" (Phaedr. 245c). Также он украсил числом, логосом и гармонией подлежащую душе сущность, воспринимающую прекраснейший эйдос, возникающий от них" (De an. procr. in Tim. 3, p. 146, 17 – 22 Hub. – Drex.). Эта концепция Плутарха возникла явно в связи с платоновскими рассуждениями на эту тему (например, Legg. X 896d - 899b).

б) Вполне понятным является также и то, что Плутарх рассматривает гармонию и как принцип наилучшего состояния государства. В жизнеописании Пелопида (19) Плутарх с сочувствием вспоминает миф о рождении Гармонии от брака Ареса и Афродиты и понимает эту Гармонию как покровительницу фиванского и всякого другого государства. В жизнеописании Арата (2) Плутарх также связывает благосостояние государства с его нерушимой гармонией. При этом гармония в смысле абстрактного порядка, то есть взятая вне всякого раздора и вражды, у Плутарха явно осуждается (Ages. 5). Поэтому под гармонией и в космосе и в государстве в основном признается у Плутарха всеобщее единство и всеобщая борьба противоположностей.

в) Далее, гармония понимается Плутархом и как принцип чисто эстетический. Один из собеседников диалога Плутарха "Пиршественные вопросы" (IX 14, 7, p. 330, 7 – 9) говорит, что Музы исправляют недостатки жизни и вносят в нее благоустроенность и упорядоченность "пляской, песней, хороводом, который обладает смешанным с гармонией и логосом ритмом". В другом месте (De aud. 13, p. 91, 4 – 13) читаем, что прекрасное, будучи расчлененным и потому числовым, возникает как "симметрия и гармония", данные сразу и целиком, а не в разбросанном и несогласованном виде.

г) У Плутарха попадаются, далее, и такие тексты, где государственное устройство сравнивается с музыкальным инструментом, в котором гармония достигается путем того или иного использования отдельных звуков. Ликург в Спарте достиг государственной гармонии в результате натягивания соответствующих политических струн, а Нума в Риме – путем их ослабления (Numa 23). Перикл, прежде чем получить большую власть в государстве, старался угодить народу политикой в виде "приятной и нежной гармонии" и только в дальнейшем перешел к "аристократическому и царскому государственному устройству" (Pericl. 15). Клеомен в древней Спарте хотел вернуть государство, подобное "распавшейся гармонии", к благоразумным принципам Ликурга (Agis et Cleom. 37).

Наконец, в качестве свидетельства назревавшего во времена Плутарха субъект-объектного имманентизма можно привести из Плутарха текст, в котором говорится, что Музы помогают Афродите в брачных делах, но помогают с помощью "логоса, гармонии и философии" (Coniug. pr. init.). Гармония здесь, следовательно, не только, как обычно, наряду с логосом, но и оказывается способом устроения брачных и любовных дел.

Таким образом, можно сказать, что гармония у Плутарха имеет такое же универсальное значение, как и везде в античности (в качестве максимально обобщающих текстов можно было бы привести De mus. 23. 46). Но в текстах Плутарха невозможно найти такого рассуждения, в котором теория гармонии строилась бы систематически. Система эта возникла только в неоплатонизме, да и то не сразу.

4. Плотин

Подробное изучение текстов Плотина, содержащих термин "гармония", приводит к не меньшему разочарованию, чем изучение Аристотеля и стоиков. Во всем огромном тексте Плотина термин этот употребляется весьма редко; а там, где он употребляется, невозможно найти точного определения этого термина.

а) Если начать снизу, то живое тело, по Плотину, уже содержит в себе гармонию частей; но и то здесь употребляется термин "созвучие", а не "гармония" (VI 8, 14, 27 – 28).

Если подняться от тела к душе, то в душе, правда, у Плотина констатируется наличие гармонии разумных и неразумных способностей (II 3, 12, 29 – 32); и душа объявлена даже особой субстанцией, в отличие от гармонии, которая, по Плотину (как и у Платона), не есть субстанция (IV 7, 8, 9 – 14). Душевные способности составляют собою некоторого рода общий хор (III 6, 2, 5 – 15). Возможная дисгармония души нисколько не нарушает всеобщей гармонии (IV 3, 24, 16 – 19).

Но как тело в своей гармонии подражает душе, так и в душе, присущая ей видимая гармония возникает только благодаря действию незримой гармонии (I 6, 3, 28 – 29; V 9, 11, 10 – 13; VI 7, 6, 2 – 7), так что подлинный музыкант воспринимает умопостигаемую гармонию, чуждую всякой чувственности (I 3, 1, 21 – 35).

Но и ум еще не есть наивысшая гармония. Плотин говорит, что вся действительность, хотя и состоит из частей, является единым целым (III 2, 2, 28 – 31). Хотя мироздание состоит из противоположностей, оно все равно является общей гармонией (IV 4, 41, 7 – 9). Говорится и об единстве космических сфер, издающих сразу и цельную гармонию (8, 52 – 58), так что гармония мироздания сравнивается со свирелью Пана (III 2, 17, 70 – 74).

б) Можно было бы без труда формулировать учение Плотина о гармонии, хотя сам он этого в окончательной форме не делает. Именно, те суждения Плотина о гармонии, которые мы сейчас привели, заставляют нас признать, что гармонию Плотин понимал в связи со своим основным учением о трех ипостасях. Тело у него гармонирует с душой, душа – с умом, а ум гармонирует с первоединством. Но, к сожалению, такой ясной теории гармонии Плотин не формулирует, а ограничивается только отдельными намеками и общими фразами. И тем не менее завершение общеантичной теории гармонии отчетливо чувствуется именно у Плотина. Вероятно, подобного рода проблема была для Плотина слишком простой и понятной, чтобы посвящать ей целые трактаты или главы трактатов.

5. Прокл

В окончательной форме и с полным соблюдением терминологической точности и системы учение о гармонии дано у Прокла. Как того и требует само положение дела, Прокл в основном прямо связывает гармонию со своим учением о трех ипостасях и воплощении этих трех ипостасей в космосе.

а) Исходя из общего противоположения явной и неявной гармонии (In R.P. I 58, 27 – 59, 1), Прокл более детально говорит о четырех типах гармонии (In Tim. II 161, 26 – 32): одна гармония свойственна богам-числам, другая – уму, третья – душе и четвертая – телу, то есть материальному космосу. Говорится также и о трех типах гармонии (II 294, 18 – 295, 7; III 252, 31 – 253, 5): гармония "в себе", или умопостигаемая; гармония, созданная умом, или душевная, самодвижная; и телесная гармония – как движимая душой.

б) Что касается отдельных ипостасей, то о гармонии первоединства у Прокла читаем (II 17, 1 – 6): единая связь всего, превосходящая все отдельные связи, есть "хорег гармонии". И также (27, 8 – 10): при помощи гармонии и пропорции устанавливаются тождество и единство.

Поскольку числа относятся у Прокла тоже к первоединству, то и числа также оказываются у него принципом гармонии. Прокл с сочувствием пишет (24, 1 – 3), что у пифагорейцев природа вносит в свою деятельность гармонию в соответствии с "первичным отношением [в числах]".

За числами, сущность которых внекачественна, следует ум в виде смысловой качественности. Этот ум тоже находится в гармонии и с самим собою и со всем тем инобытием, которое им осмысливается. Единый логос проходит через все, и прежде всего через самого себя (24, 3 – 5). Всеобщая связь, рассуждает Прокл, возводит все к умопостигаемому "при помощи гармонии" (26, 8 – 9).

Относительно третьей ипостаси, души, у Прокла читаем (125, 24 – 127, 2), что гармония существенна для души наряду с ее субстанцией и эйдосом. Душа не может существовать без гармонии; в круге тождества более совершенная гармония, в круге различия – менее совершенная (In R.P. II 21, 2 – 5; 23, 6; 66, 26).

в) Больше всего текстов имеется у Прокла о гармонии космоса.

В космосе Прокл, конечно, видит, прежде всего, цельность, противоположную составляющим его частям, которые и находятся в гармонии со всем космосом (In Tim. I 7, 3 – 6; 25; 10 – 11; 41, 20; 332, 21 – 22; 358, 25 – 27; II 38, 5 – 10; 53, 28 – 30).

Далее, эта гармоническая цельность космоса, конечно, определяется у Прокла богами; но боги эти, как мы знаем, являются не чем иным, как эйдетической системой имманентного космосу ума. Все частичное в космосе, утверждает Прокл (I 90, 10 – 12), "соединяется богами, надзирающими за демиургией, и упорядочивается в единый космос, к единой гармонии и единой совершенной жизни". Афродита способствует порядку, общности и гармонии в космосе (II 54, 21 – 23). Афродита – принцип гармонии во всем, гармонии единой и нераздельной, осуществляющейся без участия других богов (I 79, 17 – 18).

г) Самое же главное у Прокла – это понимание гармонии как воплощенного и материализованного эйдоса. Прокл пишет (205, 9 – 19), что порядок и гармония в космосе возникают "из эйдоса", оформляющего материю в результате войны и противоборства. В другом месте (143, 2 – 7) читаем, что Гефест скрепил весь космос, построил жилище богов и привел все к единой гармонии космоса, наполнил все телесной жизнью и вообще соединил материю с эйдосами, так что эйдос упорядоченного космоса получает силу от гармонии (II 55, 21 – 24). Афродита – причина всеобщей гармонии, единения мужского с женскими эйдосов с материей (I 34, 15 – 17). Но эйдосы космической гармонии все равно остаются вечно в том же положении, несмотря на периодическое возникновение и периодическую гибель космоса, что видно также и на душах, которые вообще никогда не разрушаются до последнего конца, поскольку они в основе являются воплощением эйдосов, а разрушается только их материальная сторона (126, 24 – 31).

д) Заметим также, что гармония космоса является у Прокла, как и во всей пифагорейско-платонической традиции, также еще и музыкой. Космическая гармония не только воспринимается слухом (II 85, 31 – 23), и не только существует три вида гармонии – диатоническая, энгармоническая и хроматическая (168, 14 – 15), – но октава посвящена божественным душам, квинта – демонам, а кварта – частичным душам (In R.P. II 49, 25 – 59, 5).

е) Нам представляется, что ближайшее отношение всей этой философии гармонии к эстетике совершенно не нуждается ни в каком специальном рассмотрении. Но если угодно прочитать такой текст, в котором сам Прокл специально говорил бы об эстетике своего учения о гармонии, то мы привели бы следующие слова Порфирия которого Прокл комментирует с большим сочувствием (In Tim. I 366, 14 – 17). По Проклу, Порфирий ставит вопрос о том, вследствие чего "сотворенные вещи благи". И отвечает, что они благи, приобретя "гармонию, симметрию и порядок"; ведь эти последние прекрасны, а все прекрасное благо.

Излишним представляется нам также и рассуждение о том, что Прокл завершает собою общеантичное учение о гармонии. Если мы говорили раньше, что под гармонией античные мыслители понимали самотождественное различие эйдоса и материи решительно на всех этапах космической жизни, начиная с первичного первоединства, проходя через числовую, ноуменальную и душевную область и кончая космическими структурами, то лучшего и более совершенного обобщения всех подобных теорий, чем это было у Прокла, невозможно себе и представить. Прокл и в этом отношении является итогом тысячелетнего развития всей античной эстетики.

6. Античная гармония и гармония средневековая

Об античной гармонии имеется целый ряд важных работ, которые перечислены у нас ниже (Дополнительная библиография, Общая литература, Гармония). Из этих работ мы сейчас указали бы на работу Л.Шпитцера, поскольку в ней затрагивается весьма важный вопрос о существе античного понимания гармонии в сравнении с гармонией последующей за античностью культуры. В этой работе много ценных соображений, хотя основного отличия христианства от язычества Л.Шпитцер все же не ухватывает, игнорируя внеличностный характер античной гармонии. Скажем об этом несколько слов.

а) Сразу же бросается в глаза стремление этого автора уловить прежде всего общее между язычеством и христианством, поскольку он указывает лишь на наращение смыслового содержания в отношении исходных античных идей, что необходимо автору для обоснования его главной интуиции – об исторической эволюционной преемственности идей. Л.Шпитцер обходит стороной вопрос о качественно новых элементах в христианстве, а именно, вопрос о выдвижении в христианстве, на первый план идеи абсолютной личности, реализовавшейся в монотеистическом едином боге-личности. Да, пифагорейцы и Платон были предшественниками христианства, и именно в вопросах гармонии и идеального числа (об этом мы говорили в свое время – ИАЭ VI 14), но все же между этими античными течениями и христианством лежит глубокая пропасть, которую христианство преодолело не за счет эволюционного наращения смысла по отношению к античным идеям, но за счет смысловой революции, знаменем которой была обожествленная личность.

б) Дело ведь совсем не в том, что античность якобы была абсолютно незнакома с личностными идеями (напротив, именно в античности эти идеи и зародились). А в том дело, что античность не возжелала сместить свой главенствующий онтологический акцент на личностный акцент христианства. Христианство не присоединилось к античным идеям, а сменило их структурную соорганизацию, что и привело к смене культур. Плотин, непосредственный предшественник христианства, о котором, кстати сказать, Л.Шпитцер умалчивает, во вред чистоте своей эволюционной теории возвел в главенствующий принцип субъект-объектное тождество (ИАЭ VI 697), но при всем напряжении личностного нерва в философии Плотина эта философия остается философией античности: единое Плотина не есть абсолютная личность, а есть охват всего существующего в одной неделимой и мыслимой онтологически, а не личностно точке.

Дает ли нам что-нибудь введение в состав исследуемых фактов специфического личностного момента христианства, когда мы рассуждаем о проблеме мировой гармонии в ее переходном аспекте? Конечно, дает, и прежде всего дает верную перспективу в отношении, казалось бы, идентичных моментов в античности и христианстве. Так, например, христианин св. Амброзий вопреки Л.Шпитцеру не может считаться прямым наследником пантеистически настроенных пифагорейцев. Пифагорейское идолопоклонство перед идеей гармонии доходит, как мы уже замечали в свое время, до прямого игнорирования жизненного хаоса (VI 30), в христианстве же это невозможно. Человечество отпало, по учению христиан от бога, значит, оно отпало и от гармонии. Значит, неизбежен и определенный хаос. Античность могла в самом хаосе видеть гармонию, как, например, Плотин, создавший диалектику предустановленно-хаокосмической гармонии (702); христианство же видело в хаосе именно хаос и трепетало от своей субъективной неуверенности в мире, несмотря на веру в высшую гармонию бога. Плотин, как истинно античный мыслитель, рассуждает о комизме мировых катастроф (700), а христианство готовит себя к Страшному суду. Онтологизм античности освобождал мысль от пусть даже сознаваемых грехов материи, а личностный характер христианства делал неизбежным расплату и возмездие.

в) С личностной же идеей христианства связан и другой нюанс, который необходимо учитывать при сравнении античных и христианских идей о гармонии. А именно: одно дело мировая гармония греков, для которых мир вечен так же, как и боги, или же свершается безболезненная для человека смена миров. Другое дело – мировая гармония христиан, для которых мир имеет начало и конец. Если и сравнивать, как это делает Л.Шпитцер, сами понятия мировой гармонии в столь различных религиозных условиях, то только с обязательным предуведомлением, что античная гармония имеет существенный для нее атрибут вечности, а христианская гармония мира – вещь временная и, в общем, безусловно неустойчивая. По существу, мировая гармония для христиан – это тоска по неосуществленному до конца из-за грехопадения человека божественному плану. Христианин не видит и не мыслит гармонию, а верит в ее существование. Античность же, если она была пантеистически направлена, непосредственно упивалась гармонией. А если она провозглашала идею недоступной чувствам гармонии, то тогда она все-таки познавала ее; и при этом гармония не была для античности, как для христиан, идеей бога, никаких идей в уме демиурга классическая античность не знала. Даже когда в позднем эллинизме идеи и трактуются как идеи первоначального демиурга, то все равно сам этот демиург мыслится не личностно, а материально-онтологически (ИАЭ VI 19).

г) Таким образом, любое сравнение средневековых и античных идеи без указания их главного отличия, связанного с понятием личности, будет совершенно недостаточным и, скорее всего, упрощенным.

Кроме уже изложенных сомнений по поводу самого принципа исследования Л.Шпитцера, игнорировавшего личностный барьер, можно указать и промелькнувшие в его работе более конкретные исторические неточности.

Так, музыка действительно играла большую роль в античном мировоззрении. У пифагорейцев она подчиняла себе даже грамматику. Но все же роль музыки никак нельзя считать, как это делает Л.Шпитцер, центральной для античного учения о гармонии в целом. Никак невозможно видеть в Платоне пифагорейски-страстного почитателя идеи числа: в том же "Тимее", на который ссылается Л.Шпитцер, Платон подает всевозможные числовые конструкции в довольно скромном виде и в спокойном тоне. Такого рода неточности вызваны тем обстоятельством, что исследователь стремился доказать действительно имевшую место всеантичную привязанность к гармонии именно и только на основании всеобщего использования категорий музыки и числа. А это аргумент совсем не обязательный: гармония для античности, прежде всего, высокофилософское и, как бы мы теперь сказали, абстрактное понятие. О гармонии в античности можно было рассуждать и без всякого упоминания даже числа, а не только музыки. Так, для стоиков, например, смысловая область понятия мировой гармонии вполне покрывалась понятием мировой "симпатии" (ИАЭ V 700), полностью освобожденным от каких бы то ни было числовых операций. Л.Шпитцер, как мы помним, справедливо говорил о наличии в античности глубоко связанных понятий таких, как гармония и стоическая симпатия, но вместе с тем он излишне доверяет идее языковой синонимии, в результате чего, посвятив свою статью античной гармонии, он, по существу, рассуждает, не о ней, а о другом античном, уже сугубо музыкальном и связанном с числом понятии – о "гармонике" (ИАЭ III 130). А уж если видеть, как это сделал Л.Шпитцер, в античной гармонии прежде всего числовую структуру, то в таком случае необходимо было бы сопоставить понятую таким образом античную гармонию прежде всего с тринитарной проблемой христианства. Это сравнение действительно могло бы быть полезным для уяснения именно мировой гармонии в ее том и другом понимании. Мы уже отдали дань этой важнейшей для переходного периода проблеме христианства (ИАЭ VIII, кн. 1, с. 47 – 64), где частично затронули христиански ориентированные трактаты, связанные с категорией числа.

Таким образом, ценное исследование Л.Шпитцера страдает одним неискоренимым свойством, в результате которого рушится и все его построение. Он игнорирует чувственно-материальный космологизм античных теорий гармонии и не понимает лежащей в его основе внеличностно-материальной интуиции, по самому существу своему пантеистической.


Глава III

ПОДРАЖАНИЕ (MIMESIS)

В предыдущей главе нашего тома мы формулировали только первый пункт античного представления о гармонии, а именно гармонию саму по себе, в целом или как принцип. Но там же мы высказали мысль и о том, что если имеется принцип, то имеется и подчиненное принципу. Принцип гармоний – это ее бытие. Но то, что подчинено этому принципу, есть уже инобытие гармонии, то есть ее становление, или вторая ступень античного учения о гармонии. Это становление есть уже выход за пределы только принципа и является инобытийным стремлением к нему. И когда древние переходили к становлению гармонии, они неизбежно наталкивались на стремление этого инобытийного становления осуществить указанный принцип также и за его пределами. Но такое осуществление возможно было только в виде стремления вернуться к исходному принципу. Инобытийное становление, в отличие от самого принципа, ставило своей целью осуществить этот принцип в его инобытии. А это значит, что в своем стремлении все к новому, и новому в области инобытия оно оказывалось не чем иным, как стремлением осуществить этот принцип в его инобытии, то есть вернуться к нему в его первоначальном и нетронутом виде.

Правда, согласно проведенной у нас диалектике, от этого богател и сам принцип, становясь из нерасчлененного расчлененным, уже получившим свойственную ему структуру. На этих путях гармонии уже не как принципа, а как становления принципа основную роль начинали играть другие, уже новые категории. Наибольшего внимания из них заслуживают восхождение, подражание и очищение. Поскольку принцип восхождения обладает слишком широким значением, рассматривать здесь его мы не будем. Он сам собою выясняется из общего анализа античной философии. Что же касается терминов "подражание" и "общение", то они получили огромное хождение во всей последующей литературе; и с ними оказались связанными весьма многие предрассудки и достижения отдельных периодов человеческой мысли. Поэтому о них необходимо рассуждать специально.

§1. Основная установка

1. Античная специфика

Заботиться о соблюдении античной специфики необходимо при исследовании вообще всякого античного эстетического термина. Но, кажется, в отношении термина "мимесис" это правило о соблюдении античной специфики должно проводиться особенно тщательно. Дело в том, что обычный перевод этого термина как "подражание" всегда сбивал с толку и больших и малых знатоков и любителей античности. Этот античный термин особенно часто привлекался теми, кто старался понимать искусство по возможности более реалистически и даже натуралистически. Поэтому, понимая искусство как подражание действительности, думали, что основанием такого реализма вполне может и должна считаться античная эстетика. Но из этого получалось, что все неясности традиционных, обывательских представлений о реализме отражались и на толковании античных текстов, содержащих этот термин "подражание". А это постоянно приводило знатоков и любителей античности к весьма сумбурному пониманию античного термина, который, как показывает тщательное исследование, был весьма слабо связан с обывательским представлением о реализме и тем более о натурализме. Сказать, что античная эстетика есть реализм, это значит ровно ничего не сказать ясного и специфического. Достаточно указать на то, что свою мифологию античные люди понимали тоже вполне реалистически. Но тогда как же можно в ясной и четкой форме рассматривать античную теорию подражания как окончательный, как самый глубокий и возвышенный реализм?

Другими словами, без предварительного выяснения специфики вообще любой античной эстетической терминологии нечего и думать добиться подлинно научных результатов в этой трудной области. А для этого необходимо припомнить, что мы много раз говорили об исходной, вещественно-телесной интуиции в древности и что мы связывали эту исходную интуицию с различными теоретическими концепциями в античные времена. Что же мы получаем при таком подходе к термину "мимесис"?

2. Примат космологизма

а) Как мы хорошо знаем, исходная античная интуиция, на которой базируются и все онтологические и все эстетические построения, является интуицией телесной и вещественной, интуицией прекрасно сформированного человеческого тела. Когда античные философы и эстетики пытались формулировать предельное обобщение такой интуиции, они приходили к учению о чувственно-материальном космосе, в котором как раз и были собраны все существующие тела в их окончательном и смысловом самоутверждении. Космос с землей посредине и со звездным небом наверху мыслился идеально построенным раз навсегда, с допущением круговорота вещества в природе и вечными переходами от космоса к хаосу и от хаоса к космосу. Этот-то космос и был идеальным подражанием и воспроизведением идеализированного мира вещей, а мир идей был подражанием тому, в чем заключалась материальная действительность. Такой космологический мимесис был подражанием самому же себе, а он сам был подражанием своей собственной идее и фактическим воспроизведением этой самой идеи.

б) Отсюда можно видеть, как глубоко в античности понимался принцип подражания и как он был непохож на то, что в последующие времена говорили об античной теории подражания. Но этим отнюдь не ограничивался данный принцип.

Дело в том, что античные мыслители охотно применяли этот термин не только ко всему космосу в целом, но и к тому, что существует и внутри космоса. А поскольку внутренняя действительность космоса понималась иерархически, ступенчато, так что весь космос представлялся в виде целой системы приближения к идеальному космосу в целом, то и подражание получало здесь тоже иерархийное толкование, то есть оказывалось подражанием в той или иной степени. Самое высокое и самое совершенное подражание было, конечно, только такое, в результате которого возникала и сама реальная вещь и целиком применялась та идея, воплощением которой становилась создаваемая вещь.

Поэтому удивительным образом ремесло расценивалось в античности в качестве более высокого подражания, чем, например, поэтическое творчество. Если плотник создавал какую-нибудь деревянную вещь, то это он мог делать только путем воплощения идеи этой вещи, причем воплощение это было не только теоретическим, не только мыслимым или созерцательным, но реально вещественным. Поэтому не будем удивляться тем многочисленным античным высказываниям, где ремесло ставится наряду с художественным творчеством, а иной раз понимается и выше него. Далее, самый термин technë означал одинаково и "искусство" и "ремесло". Поэтому такие виды подражания, которые не были созданием самих вещей в результате подражания их идеям, а имели целью только разукрасить вещи и сделать их интересными для рассматривания, – такие виды подражания Платон объявлял детской забавой.

в) Теперь и спрашивается: как же мы должны понимать античный мимесис? Ища ответ на этот вопрос, мы должны прежде всего учитывать в качестве самого близкого для античности такое подражание, которое было в то же самое время и реально-физическим воспроизведением. Мастер, который сделал скамью, или государственный деятель, который осуществляет в реальной жизни те или иные политические идеи, – это подлинные представители правильного и необходимого подражания. Те же, кто подражает жизни, но в то же самое время не осуществляет ее полностью, – это неподлинные, а иной раз и совсем плохие и даже вредные подражатели. С этой точки зрения театральные представления, например, которые только воспроизводят жизнь, но сами не являются полноценной жизнью, – это весьма ущербное и недостаточное подражание. Если, например, на сцене изображается убийство, но никто и не думает принимать какие-нибудь меры, которые обычно принимаются в случае настоящего убийства, то такое театральное представление убийства является весьма ущербным подражанием и ценность его весьма условна и сомнительна.

Мы бы сказали теперь, что такая позиция подражания, доведенная до крайней степени онтологизма, ведет, собственно говоря, к уничтожению всякого искусства, поскольку во всяком искусстве всегда есть некоторого рода условность и определенного рода небуквальность воспроизведения того, о подражании чему идет речь.

г) Но удивительным образом античная эстетика вовсе не отрицает этой условной и небуквальной воспроизводимости жизни в искусстве. Собственно говоря, здесь проповедуется только обязательная идейность подражания, всегда более или менее недостаточная, но всегда имеющая своим пределом космологическое тождество идеального смысла и материальной воплощенности. С точки зрения Платона, молитва, например, или военный марш вовсе не должны быть отрицаемы в своей основе, хотя они и не есть буквальное воспроизведение подражаемого здесь предмета.

И в этом приятии условности и небуквальности мимесиса античность шла весьма далеко. Аристотель, например, вполне допускает такое искусство, которое доставляет нам приятность только своей виртуозностью. Доставляя высокую и беззаботную радость, чистая виртуозность, по мысли древних, не только вполне допустима, но и весьма желательна. И это – потому, что виртуозность все-таки не есть подражание отдельным, разбросанным и малоосмысленным вещам, но является все же аналогией вечного самодовления идеально сформированного космоса.

3. Оргиастически-дионисийское и театрально-танцевальное происхождение

а) Большое значение в науке имеет работа 1954 года Г.Коллера17, представление о которой можно получить по нашему более раннему изложению (ИАЭ III 52 – 54). При помощи ряда интересных текстов этот автор доказал, что термин "мимесис" восходит еще ко временам расцвета культа Диониса. Этот Дионис прославлялся, между прочим, целым хором своих поклонников, убежденных в своем отождествлении с Дионисом в исступленной пляске в честь этого божества.

Отсюда, согласно Г.Коллеру, в дальнейшем и возникло понимание термина "мимесис" в смысле театрально-танцевального исполнения той или иной роли. Оргийность и экстатизм в свое время стали слабеть, но драматизм, театральный характер и танцевальная условность от этого только возрастали, в результате чего и возникла аттическая трагедия. Поэтому перевод слова "мимесис" как "подражание" весьма неточен, а для раннего периода его употребления даже и совсем неверен.

б) Вначале это "подражание" было просто отождествлением дионисийских поклонников с самим Дионисом. В дальнейшем это отождествление отодвинулось на задний план, а затем и совсем отпало, а с ним отпало и соответствующее экстатическое понимание мимесиса. Однако в греческих теориях термины "подражание" или "подражать" навсегда сохранили три оттенка: 1) возвышенное понимание предмета подражания, который раньше восходил не только к культу Диониса, но и вообще к мифологическому представлению о самодовлеющем космосе; 2) представление о подражании как о реальном отождествлении подражающего с подражаемым; 3) танцевально-театральный характер всякого подлинного подражания.

Нам представляется, что такого рода понимание происхождения античных теорий мимесиса является весьма ценным достижением науки, позволяющим понять как затаенный чувственно-материальный космологизм и всей античной философии и всей античной эстетики, так и огромную пестроту фактического употребления соответствующей терминологии в связи с растущей рефлексией.

§2. Классическое представление

1. До Платона

Доплатоновские высказывания о подражании принадлежат, как мы знаем, либо досократовским натурфилософам, представляющим собой раннюю классику, либо софистам и Сократу, либо средней классике. В связи с растущей рефлексией рассуждения о мимесисе уже не касались прямо дионисийской танцевально-театральной тематики, но все же в основном мимесис понимается творчески, фактически созидательно, драматически.

а) О том, что подражание "хорошему" должно иметь в жизни неопровержимое место (68 B 39), об этом и говорить нечего. Тем не менее уже с самого начала простое изображение вещей не понимается как настоящее подражание вещам. Ваятели, создавая свои статуи, пользуются "подражанием" телу, но они не в силах таким своим подражанием создавать живые и мыслящие существа (22 C 1=I 187, 29).

б) Космос, согласно представлениям в ранней классике, есть подражание не чему иному, как прежде всего божественному установлению, в противоположность тем ограниченным и ничтожным актам подражания, которые свойственны человеку (22 C 1=I 185, 25 – 186, 3; 186, 8; 187, 1 – 29). Но это космическое подражание ничем не отличается от божественного первообраза, подражанием которому является весь космос. Известно суждение Аристотеля о том, что Платон в своем учении об идеях использовал концепцию мимесиса у пифагорейцев, поскольку Платон только заменил пифагорейский термин "подражание" другим термином, а именно "участие" (речь идет о причастности вещей идеям), и таким образом тоже продолжал понимать мимесис как творческое созидание (58 B 12).

Что же касается пифагорейцев, то они вместе с Платоном прямо учили о том, что "все желает подражать единому" (58 B 14). Но единое, о котором говорили пифагорейцы и Платон, совершенно лишено всякой множественности и выше всего раздельного, что видно хотя бы уже из последнего текста, где единое как раз именно противопоставляется "неопределенной двоице". И так как всякая вещь есть она сама, она обладает неопределенным нераздельным единством и является его вещественным воспроизведением. Следовательно, пифагорейское (а в дальнейшем это будет и у Платона) понимание мимесиса основано на учении о творческом воспроизведении первоединства, то есть на его субстанциально-практическом и буквальном воспроизведении. И в этом нельзя не видеть отдаленного результата того танцевально-театрального представления, которое мы находим в восторженном самоотождествлении дионисийского хора с самим Дионисом.

в) Но в связи с растущей рефлексией, то есть в связи с ростом рассудочной цивилизации, это буквальное воспроизведение подражаемого предмета принимало и более рациональные, даже обывательско-практические формы. Так, по Демокриту (B 154), "путем подражания мы научились от паука ткачеству и штопке, от ласточки – постройке домов, от певчих птиц – лебедя и соловья – пению".

Таким образом, на текстах ранней классики можно проследить превращение мимесиса из буквального воспроизведения подражаемого предмета в такое его воспроизведение, которое ограничивается одними только жизненными нуждами.

г) На наш взгляд, для истории античного мимесиса имеет большое значение то, что сделала средняя классика, и особенно в лице софиста Горгия. Этому Горгию принадлежит знаменитая в древности речь, посвященная восхвалению Елены, которая оставила своего законного мужа и уехала с Парисом в Трою. Горгий хочет показать, что если Елена последовала призыву Париса, то это, возможно, было только потому, что речь, и особенно художественная речь с употреблением метрики, способна оказывать огромное влияние на психику человека. Горгий, правда, не употребляет здесь термина "мимесис". Он употребляет здесь термин "мнение" (doxa), то есть "субъективное воображение". Замечательным является здесь то, что впервые в античной литературе изображается весьма глубокое и натуральное душевное волнение под влиянием переживаемого предмета. Тем самым, очевидно, углубляется и теоретическое представление о мимесисе.

Горгий пишет о художественной речи (82 B 11, пункт 9 Маков.): "Теми, кто слушает ее, овладевают то трепет ужаса, то слезы сострадания, то печаль тоски; и по поводу счастия и несчастия чужих дел и тел душа через посредство речей испытывает некоторое собственное чувствование". И читаем еще далее (пункт 14 Маков.): "То же самое значение имеет сила слова в отношении к настроению души, какое сила лекарства относительно природы тел. Ибо подобно тому, как из лекарств одни изгоняют из тела одни соки, другие – другое и одни из них устраняют болезнь, а другие прекращают жизнь, точно так же и из речей одни печалят, другие радуют, третьи устрашают, четвертые ободряют, некоторые же отравляют и околдовывают душу, склоняя ее к чему-нибудь дурному". Елену, говорит Горгий, потому и нельзя осуждать, что ей было невозможно сопротивляться обольстительным речам Париса. Такова сила душевных волнений, вызываемых художественно построенной речью.

д) В "Воспоминаниях" Ксенофонта термин "мимесис" опять-таки не употребляется. Но весь этот трактат представляет собою анализ того, как речь Сократа волновала слушателей, заставляя их либо прямо переходить к соответствующему поведению, либо негодовать и злобствовать по поводу задаваемых Сократом вопросов.

Другими словами, в период средней классики – у софистов и Сократа – была глубоко разработана проблема душевного волнения, возникающего в результате тех или иных бесконечно разнообразных воздействий подражаемой предметности на психику того, кто пытается подражать воспринимаемому. Это и сделает для нас понятным то, с каким старанием Платон в дальнейшем будет отвергать плохое подражание и взывать к истинному подражанию.

2. Платон

а) Разнообразные, спутанные и часто противоречивые материалы из Платона по вопросу о мимесисе мы уже подвергли подробному изучению (ИАЭ III 32 – 56). Повторять здесь этот анализ мы не будем, и приводить кричащим образом противоречивые тексты из Платона мы здесь тоже не будем. Но в чем суть теории Платона?

Суть эта, конечно, заключается, в первую очередь, в таком космологическом понимании мимесиса, когда подражающее и подражаемое слиты в одно и нераздельное целое. Диалектика двух категорий, а именно подражающей материальности и подражаемой идеальности, и притом диалектика на космологическом уровне, – вот, по-нашему, в чем заключается последняя суть платоновской теории мимесиса. Однако сказать так – это значит отказаться от того невероятного сумбура, в который погружена миметическая терминология у Платона.

За анализ этого сумбура едва ли кто-нибудь может поручиться, до того он труден для филологического исследования.

б) Все же, однако, некоторые черты платоновской теории часто формулируются у Платона настолько ясно, что и мы тоже можем этим воспользоваться без боязни впасть в сплошные противоречия. Эти наиболее определенные моменты платоновского учения о мимесисе также были формулированы нами в виде заключительных пяти пунктов (47 – 49). То, что Платон отвергает подражание в виде изображения текучих и разбросанных вещей, это ясно. Что настоящее подражание есть не только подражание, но и реальное воспроизведение подражаемой идеи, это тоже ясно. Что существуют разные типы восхождения при подражании идеальному первообразу, это тоже не требует доказательства. Для нас самым важным является в данную минуту не запутаться в чересчур разнообразной семантике Платона и не потерять из виду основное и наиболее оригинальное у Платона. Самое главное и вполне безупречное подражание, по Платону, – это эйдос, подражающий божественному космосу; второе по достоинству подражание – это деятельность мастера, создающего физическую вещь для воплощения определенной идеи; и третье по достоинству подражание, по Платону, – это художественное подражание, которое есть уже подражание подражанию, имеющее своей целью не создавать материальные и общественно полезные вещи, но только внутренние и чисто субъективные переживания человека.

Эту оригинальность мы и находим в категориально-диалектической концепции подражающего и подражаемого, выступающей более отчетливо в своем космологическом плане. За более мелкими деталями читателю необходимо обратиться к указанным выше страницам нашего III тома.

3. Аристотель

а) Аристотель, во многом используя Платона, тоже рассуждает о мимесисе весьма разносторонне и не без противоречий, но тем не менее делает огромнейший шаг вперед. Тексты из Аристотеля о мимесисе тоже приведены и проанализированы нами в своем месте (ИАЭ IV 402 – 417). Там же мы установили и новизну аристотелевской теории, о чем в настоящий момент достаточно будет сказать кратко.

Тексты Аристотеля ярко свидетельствуют о том, что свое подражание Аристотель не мыслит ни только логически, ни только морально; и, уж во всяком случае, он не мыслит это подражание как-нибудь натуралистически. Поэтому является колоссальным недоразумением, когда Аристотеля привлекают и восхваляют как проповедника подражаний обыкновенным жизненным явлениям. При этом упускается из виду, что даже в своей общеизвестной "Поэтике" (глава 9) Аристотель прямо отвергает такое натуралистическое или реалистическое подражание. Поэзия, говорит он, не есть изображение того, что есть, но того, что только еще может быть по необходимости или по вероятности. Но тогда о каком же подражании говорит Аристотель?

б) Всякое художественное подражание всегда имеет в виду, по Аристотелю, тот или иной первообраз и пользуется разными средствами для воспроизведения этого первообраза. Но любопытнее всего то, что, по Аристотелю, художественное произведение вовсе не имеет своей целью останавливаться только на первообразе. Этот первообраз в художественном произведении имеет значение только одной из сторон художественного произведения, состоящего в сравнительной демонстрации соотношения образа и первообраза. Мы ценим такое художественное произведение, в котором максимально точно воспроизведен первообраз, но мы наслаждаемся не самим первообразом, а методом его изображения и показа. Первообраз, или предмет художественного произведения, может быть как угодно отрицательным и даже безобразным. В художественном произведении могут изображаться, например, трупы и любое искажение и безобразие жизни. И тем не менее эти трупы и любые безобразные явления жизни могут быть изображены в художественном произведении так, что мы забываем об их объективном безобразии, наоборот, получаем наслаждение от их удачного воспроизведения. Поэтому подлинное художественное подражание в сравнении с изображаемыми предметами является, по Аристотелю, самодовлеющим и чем-то автономным.

в) При таком понимании аристотелевского мимесиса очень легко впасть в ту или иную роковую ошибку, если находиться под гипнозом различных новоевропейских теорий искусства. Можно подумать, например, что Аристотель целиком является противником изображения как реальных событий жизни, так и разного рода жизненных идеалов. Но Аристотель, как типичный античный мыслитель, не имеет ничего общего ни с формализмом, для которого единственно важным является только наслаждение от бессодержательной виртуозности, ни вообще с критикой тех или иных объективно-реалистических подходов к действительности. Если брать онтологию Аристотеля в целом, то ум-перводвигатель для него гораздо выше и объективнее всякого искусства. И если стоять на точке зрения строительства жизни, то эта последняя, конечно, для Аристотеля выше любого художественного изображения. Но если мы решили оставаться на чисто эстетической позиции, то, несмотря на свою общеонтологическую условность и односторонность, искусство, взятое само по себе, всегда расценивается Аристотелем как нечто самодовлеющее и автономное. Учение Аристотеля об эстетическом удовольствии, возникающем у нас благодаря виртуозности воплощения первообраза в образе, только тогда и может трактоваться нами как принципиальное для Аристотеля, если мы будем учитывать и все другие области бытия, из которых каждая, взятая сама по себе, тоже и самодовлеюща и автономна.

г) Таким образом, то подражание, которое Платон понимал как абсолютно-субстанциальное совпадение подражающей материи и подражаемой идеи, получило у Аристотеля некоторого рода активную разработку и превратилось в текуче-сущностное моделирующее понятие и перестало быть только диалектически-категориальным. Тот реальный художественный образ, который вызывает у нас именно художественную, а не какую-нибудь иную реакцию, уже перестает быть у Аристотеля только диалектикой соответствующей категории и превращается в волнующее нас виртуозное, вполне самодовлеющее становление первообраза в образной действительности. Тут тоже заметны то движение, та актуально становящаяся и творчески подвижная общность, которые реально проявляют себя в создании единичных образов. Настоящее подражание, по Аристотелю, есть именно текуче-сущностное становление той или иной общности в тех или иных ее единичных представлениях. Зависимость Аристотеля от Платона в данном случае оказывается очень ясной. Но не менее ясной является и та теория генеративно и моделирующе-функционирующего образа, которую мы находим и в отношении Аристотеля, взятого в целом.

§3. Послеклассическое представление

1. Стоики

В отношении проблемы подражания стоики заняли небывалую позицию. Поскольку они впервые в античности заговорили о правах индивидуального субъекта, мы поставили своей задачей формулировать ту особенность человеческого мышления, которая резко отличалась бы от предшествующего объективизма.

а) Стоики нашли эту особенность в так называемом лектон, то есть в смысловой предметности человеческого слова. Эту смысловую предметность слова уже нельзя было сводить на звуковое слово, и потому стоическое лектон не мог иметь своим предикатом бытийность и существование. А с другой стороны, нельзя было говорить и об его полном несуществовании. Поэтому лектон у стоиков в одно и то же время и существует и не существует. Он может быть и истиной и ложью, а потому в своем существе не есть ни истина, ни ложь. Точно так же он у стоиков не есть ни утверждение, ни отрицание. Поэтому наряду с истиной и ложью или бытием и небытием и, в частности, полезным и неполезным стоики признавали особого рода нейтральную область, которую так и называли нейтральной (adiaphora). Характеристику стоицизма в этом смысле мы давали в своем месте (ИАЭ V 87 – 91, 99 – 121). Отсюда стоики с небывалой смелостью (138 – 145) проповедовали самодовлеющий характер этой нейтральной области, куда, между прочим, они относили и красоту.

Отсюда явствует, что при таком нейтрализме или, как мы выражались в своем месте, при такой иррелевантности стоикам уже трудно было говорить о подражании. Эта нейтральная область потому и трактовалась как нейтральная, что она ничему не подражала; и если уже обязательно говорить здесь о подражании, то эта нейтральная область могла подражать только самой же себе. Вот первая причина того, почему и термин и понятие подражания так мало популярны в стоицизме и носят скорее бытовой и просторечный, но не философский и не эстетический характер.

б) Далее, будучи античными, а не новоевропейскими мыслителями, стоики, конечно, не могли остаться только в пределах своих иррелевантных рассуждений. Лектон тут же признавался у них и как нечто объективно существующее. Однако, оставаясь иррелевантным, он свою подлинную объективность находил в том физическом и вполне телесном бытии, для которого он стал теперь осмысливающей идеей. Другими словами, его объективная значимость стала теперь пониматься в качестве смысловой значимости вещей, как аллегория всего существующего.

Можно сказать еще и так. Лектон стал принципом телесного организма, с одной стороны, существующим во всех органах этого организма, а с другой стороны, ни в каком случае несводимым на отдельные физические органы. Весь, космос оказался у стоиков в основе своей огненной пневмой, которую они понимали как нечто смысловое, а все ступени мироздания – только разными типами и разной напряженностью (tonos) этого теплого дыхания всеобщего космического организма.

Теперь и спрашивается: где же и каким образом можно было бы применить принцип подражания в этой космической картине всеобщего организма, понимаемого как огненная пневма с ее бесконечно разнообразной эманацией? Ясно, что говорить при таких условиях о подражании было бы, трудно и даже излишне. Конечно, можно было бы говорить о том, что низшая ступень огненно-пневматической эманации подражает ее высшей ступени. Но такой термин мало бы прибавил к этой яркой стоической картине "семенных логосов". Здесь и без термина "подражание" рисуется весьма внушительная и, с точки зрения стоиков, вполне обоснованная и самодовлеющая космическая картина.

в) Наконец, нужно не сбиваться с толку, когда мы слышим у стоиков призывы к подражанию природе. Это подражание – отнюдь не такое, чтобы подражаемое и подражающее были бы двумя разными субстанциями. Подражать природе значило у стоиков воспроизводить природу, то есть воспроизводить ее субстанциально. Стоический мудрец подражал природе в том смысле, что уже и сам становился природой, не ее отображением, но ее субстанцией, одной из ее бесчисленных субстанций. Поэтому становится ясным, что и здесь шла речь не столько о подражании, сколько о воспроизведении. И тут нельзя не находить отдаленной разновидности того субстанциального подражания Дионису, когда воспевавший и изображавший его хор считал, что он и по самой своей субстанции становится Дионисом. Но раньше это была буквальная религиозная практика, теперь же у стоиков это превратилось в утонченно разработанную и сознательно, систематически осуществляемую мораль. Термин "подражание" оказывался здесь слабым, маловразумительным и потому неупотребительным.

г) После всех этих наших разъяснений читатель пусть не удивляется, что в трехтомном собрании стоических фрагментов у Арнима, где мы находим сотни разнообразных текстов, термин "мимесис" попадается только единственный раз, да и то в несущественном смысле: говорится (III, p. 233, 33 – 34), что музыка и поэзия аналогичны одна другой в отношении подражания.

Из последующей стоической литературы мы привели бы, например, рассуждение Марка Аврелия (III 2, 6) о том, что художественное подражание отрицательным явлениям жизни хотя и обезвреживает изображаемые несовершенства, но философ и без всякого художественного подражания восхищается вообще всем, что имеется в природе, поскольку оно естественно. Для философа, таким образом, по мнению Марка Аврелия, нет нужды ни в каком подражании.

Что же касается бытового подражательства в новой греческой комедии (в отличие от комедии Аристофана), то подобного вида "изощренное подражание" Марк Аврелий даже решительно отвергает (XI 6, 5).

2. Плотин. "Подражание"

У Плотина имеется несколько терминов, относящихся к области подражания, из которых мы сначала остановимся на основном термине, именно на термине "мимесис". Как и следует ожидать, термин этот имеет у Плотина универсальное значение, но значение это – почти исключительно субстанциальное, онтологическое, и притом в первую очередь космологическое с выставлением на первый план не только космоса в целом, но и отдельных его иерархически расположенных ступеней. Подражание здесь везде является не чем иным, как субстанциальным (иной раз частично субстанциальным) воспроизведением и осуществлением подражаемого.

а) Если начать снизу, то все чувственные вещи подражают у Плотина жизни вообще (III 6, 6, 50 – 51) или все неодушевленные вещи подражают общей душе (7, 13, 36 – 37).

б) Далее, у Плотина идет речь о подражании тому, что выше самой души, а именно истинно сущему уму. Один текст говорит об этом в более общей форме, когда мы читаем, что в телесной области обладающее "бытием в соответствии с эйдосом" есть "подражание сущему" (IV 3, 8, 26 – 27). Но далее говорится и более специально. "Природа всего" с изумительным искусством творит все предметы в подражание тем сущностям, логосами которых она обладает (II, 8 – 9). Человек в чувственной области есть результат подражания (mimëma) умопостигаемому человеку и обладает логосами в подражание ему (VI 7, 6, 9 – 11): Небо своим круговращением вечно подражает уму (III 2, 3, 30).

в) Далее, по Плотину, все подражает также и изначальному первоединству. Все происходящее из первоединого, "субстанция и бытие" (hë oysia cai to einai) содержит в себе подражание ему в силу проистекающих из него потенций (V 5, 5, 22 – 23).

г) Далее, у Плотина имеются тексты, говорящие о подражании сразу нескольких сторон бытия нескольким основным ипостасям. Все существующее, и разумное и неразумное, включая растения и землю; стремится достигнуть и созерцать всеобщую цель; но в одном это происходит истинно (субстанциально), а другие получают только "подражание и образ, eicona (III 8, 1, 2 – 7). Душа создает чувственный мир в подражание уму (7, 11, 27 – 23).

д) Наконец, онтологический характер подражания имеет у Плотина значение также и в гносеологическом смысле. Поскольку бытие и созерцание есть одно и то же, мы в процессе познания приходим к таким формам бытия, которые являются подражанием самому бытию (8, 7; 1 – 8). Душа стремится к познанию "умопостигаемой формы" (morphë), подражанием чему (то есть наглядным воспроизведением чего) является взаимное отношение любящих, стремящихся слиться воедино (VI 7, 34, 1 – 16). Чистая наука и ум ради наглядного изображения (cata mimësin), или символически, изображается некоторыми как Дика и Зевс (V 8, 4, 40 – 42).

Онтологический, или субстанциальный, смысл термина "подражание" во всех приведенных выше текстах Плотина не требует доказательства.

3. То же. Производные термины

Некоторое количество раз встречается у Плотина термин mimëma, то есть "результат подражания", или "копия". С этим термином мы однажды уже встретились выше (часть седьмая, глава III, §3, п. 2) при обсуждении термина "подражание". Пересмотрим другие тексты с этим термином, разделяя их тоже в порядке нарастания значимости подражаемого предмета.

а) Читаем: "видимые вещи есть копия "истинного всего", то есть всех вещей, или космоса (VI 4, 2, 1 – 2).

б) Таким же онтологическим предметом подражания является и вся ноуменальная сфера. Сначала эта последняя именуется просто "сущим". Как и у Платона (Tim. 50 c), в становлении все приходит и уходит, но является "копией сущего" (III 6, 7, 27 – 28). Та же мысль и тоже с приведением Платона приводится еще раз (II, 2 – 3). Материя непрерывно становится и по своей природе никогда не является "копией сущего", даже если эти копии в ней присутствуют (13, 26 – 27; та же фраза буквально повторена в 17, 2 – 3, почему издатели и ставят ее под сомнение).

Далее, у Плотина говорится о копии не сущего, но первообраза. Добродетель – копия первообраза, но первообраз уже не добродетель (I 2, 2, 2 – 4).

Далее, речь идет у Плотина о копии не сущего и не первообраза, но уже ума или умозрения. Чувственный мир – копия умопостигаемого (VI 2, 22, 38) или хранит в себе эту копию (II 9, 8, 28 – 29). Копия не есть результат размышления и технических способностей человека, но – подражания умопостигаемой красоте, несмотря на все внутрикосмические несовершенства (8 – 21). Поскольку то, что действует, должно быть копией чего-нибудь, постольку оно создает "умозрения и эйдосы" (III 8, 7, 6 – 8). Демон есть копия бога, как и чувственный человек есть копия умопостигаемого человека (VI 7, 6, 28 – 29).

в) Далее, соотношение копии с первообразом Плотин находит и в сфере самого ума, поскольку в уме тоже есть своя модель и свое материальное воплощение этой модели. Материальный космос есть копия умопостигаемого космоса, в котором, следовательно, имеется своя собственная материя (II 4, 4, 7 – 9). Следовательно, поскольку умопостигаемое становится, постольку это становление умопостигаемого есть его копия и образ (eidölon), то есть сам ум или, точнее, жизнь ума (V 4, 2, 23 – 26). Такая жизнь ума (как копия самого ума) трактуется и мифологически. Зевс во всем есть подражание Кроносу, от которого он получает и жизнь, и "относящееся к сущности" в качестве копии, и бытие в качестве красоты, и вечность как его образ (8, 12, 15 – 17).

г) Наконец, предметом копирования является у Плотина также и сверхбытийное первоединство. Умопостигаемые копии трактуются таинственно тем умозрителем, который восходил в святилище первоединства и потом опять спускался к уму (VI 9, 11, 26 – 28). Жизнь ума является копией сверхразумного блага; и сам ум тоже есть копия блага (V 3, 16, 38 – 42).

д) У Плотина имеются также и такие тексты, в которых говорится о копии в разных смыслах, то есть о копиях не одного, но разных предметов. Истинные сущности, проходя через космическую душу, спускаются к природе, которая есть последнее проявление ума, а ниже – только копии (IV 4, 13, 17 – 22). Ум есть эйдос души, перешедшей в ее оформление (morphë), а это оформление переходит на тело и действует как художник в отношении статуи. Поэтому душа близка к истине; а то, что принимает на себя тело, – это только образы (eidöla) и копии (V 9, 3, 33 – 37). Произнесенное слово есть копия того, что в душе, а душа есть копия ума (I 2, 3, 27 – 28). Чувственно существующий Сократ есть копия логоса Сократа, а этот логос есть копия человека вообще (VI 3, 15, 33 – 37).

е) Стоит указать еще и такие тексты Плотина, в которых речь идет специально о художественном понимании. Мнение Плотина здесь двоится. С одной стороны, Плотин рассматривает художественное произведение как подлинную копию умопостигаемого первообраза. Так, по Плотину, при рассмотрении картины мы переходим к пониманию того, что картина есть копия умопостигаемой области (II 9, 18, 44 – 46). Копии в рисунках и в воде не есть просто архетип, которому они подражают, но его преломление (VI 2, 22, 40 – 42). С другой стороны, искусство есть "позднейшее", чем природа, и "подражает, создавая неясные и слабые копии, никчемные игрушки, стоящие немного" (IV 3, 10, 17 – 19).

Положительной оценкой характеризуется также и еще один производный термин, именно mimëticos – "подражательный". Плотин утверждает, что в данном случае чувственное подражание необходимым образом восходит к умопостигаемой сфере, причем не только живопись, архитектура и музыка, но и агрономия, медицина, риторика, стратегия, искусство управлять, не говоря уже о насквозь умопостигаемой геометрии, которым тоже свойственна своя собственная умопостигаемая симметрия (этому посвящается вся глава V 9, 11).

4. Прокл

Примечательно то, что у Прокла при всех наших поисках мы не нашли термина "подражание". Но производное от этого термина в глагольной форме "подражать", насколько нам удалось установить, имеется в "Первоосновах теологии" и в комментарии Прокла на платоновское "Государство". Пересмотрим эти тексты. Здесь тоже, как и у Плотина, можно находить подражаемое в связи с разными степенями бытия.

а) Что касается "Первооснов теологии", то здесь Прокл говорит, что космическое становление, с одной стороны, убывает, а с другой стороны, подражает "вечной природе" (55=52, 27 – 29 Dodds). Прирожденные носители душ подражают жизням своих душ (209=182, 24 – 25), а частные души – общей божественной душе (204=178, 31 – 33).

Обобщение Прокла идет еще и дальше. Первичные сущности подражают провиденциальной сущности богов, а первичным сущностям подражают вторичные (141=124, 22 – 25). Подвижная причина производит результат, который является подражанием своей причине (76=72, 18 – 19).

Наконец, когда восхождение возвышается до степени ума, то и в проблеме самого ума Прокл продолжает пользоваться методом подражания, поскольку в самом уме Прокл тоже находит подражаемое и подражающее и поскольку весь ум подражает сверхразумному первоединству. Ум подражает богу, а бог есть действующее начало; следовательно, ум также создает свое умопостигаемое (134=118, 24 – 25). Все совершенное производит, подражая первоединому (25=28, 21 – 22). Все производящее тоже подражает единому (26=30, 12. 18).

Субстанциально-онтологический смысл подражания во всех этих текстах не требует доказательства. Просмотрим тексты из комментария Прокла к "Государству" Платона.

б) Прежде всего, здесь отдельные тела и души тоже подражают цельному космосу. Частичные существа подражают тем, кто правит космосом (II 7, 13 – 15). Тело подражает способности пользующихся им душ (118, 22 – 23). Нельзя упрекать Платона за его языковые выражения, хотя многие и подражают Платону по-разному; и демиурга нельзя упрекать за то, что в космосе имеются недостатки, за которые отвечает не он, но отдельные души (I 205, 15 – 21). Изменения в области элементов есть подражание "небесному кругу" (II 31, 12 – 14).

в) Имеются, далее, тексты о подражании божественному уму. Если женщины не только мелют муку, но и пекут пироги, то это они делают в подражание силам природы, которые тоже производят все, что приносится богам (I 245, 22 – 25). Если в вещах существует разделение и борьба, то это потому, что здесь совершается подражание "умопостигаемому источнику" различия во всем сущем (II 225, 1 – 3). Демоны подражают высшему звену своей цепи, однако без достижения подобия (296, 2 – 4). Душа, подражая высшим звеньям цепи, живет умной жизнью (18 – 20). О подражании человеческих душ разным категориям богов Прокл говорит при помощи ссылок на платоновского "Федра". Именно, одиннадцать богов, которые у Гомера сражаются в бою, есть подражание свите Зевса, состоящей из одиннадцати моментов, как и у Платона (Phaedr. 246e – 247a) говорится об одиннадцати богах, сопровождающих Зевса в его космическом путешествии.

В связи с этим последним текстом Прокла, где говорится о разделении среди богов, уместно будет привести также и более специальный текст на тему об этом разделении. Именно, по Проклу, одни боги заведуют становящейся природой (genesioyrgoy... physeös) и войной в области материи; другие же боги связаны с Дикой, дочерью Фемиды, так что они подражают одному "демиургическому уму", создающему все прекрасное (I 107, 25 – 30; ср. Plat. Tim. 30a, где тоже говорится, что бог создает не беспорядок, но только упорядоченное и потому прекрасное). Такое же взаимное разделение, трактуемое как подражание, Прокл находит и в космосе. Космические круги подражают один другому вплоть до самого большого (II 210, 16 – 18).

г) Отчетливых текстов с глаголом "подражать" в смысле подражания первоединству у Прокла нет. Но приблизительные выражения на эту тему имеются. Единораздельная природа есть то, благодаря чему происходит подражание Отцу в космосе (I 137, 12 – 14, ср. 138, 15 – 20). Боги, осуществляющие суд над душами, подражают всеобщей Дике (II 145, 9 – 11).

д) Имеется и гносеологический тип подражания. Душа стремится украшать все человеческое и воспевать все божественное, подражая Мусагету, который воспевает Отца (I 57, 11 – 14).

е) Немногие тексты у Прокла с термином "копия" имеют, как и у Платона, субстанциально-онтологический смысл. Существует космический творец, производящий видимые копии невидимых и прекрасных вещей (I 68, 15 – 17). Нематериальные и умопостигаемые эйдосы наполняют космос своими копиями, представляя неделимое в делимом (I 77, 13 – 16). Вспоминается Платон (R.P. X 597b – e), по которому художественная копия – на третьем месте после эйдоса и вещественного воплощения эйдоса (II 86, 20 – 21).

ж) Наконец, у Прокла имеется также и термин "подражательный", который, по примеру Платона и со ссылками на него, трактуется по преимуществу отрицательно, как указывающий на искусства, не способные воспроизводить умопостигаемый первообраз по его существу. Как и у Платона (R.P. III 392d), комедия и трагедия, по Проклу, суть подражательные искусства (I 14, 19 – 21). И вообще, как и у Платона (Tim. 19d), всякая поэзия подражательна (I 44, 1 – 2, ср. 45, 7; 46, 22; 60, II; 160, 20; 162, 4). Подражательная музыка учит юношей петь, а божественная пробуждает божественное безумие (I 84, 12 – 15).

§4. Заключение

Методологически общее заключение к миметической терминологии является тем же самым, что и картина всех других исторически изучаемых нами терминов античной эстетики. Однако этим термином "подражание" так часто и так уродливо оперировали разного рода большие и малые новоевропейские мыслители, что в данном случае нам хотелось бы это заключение формулировать в более расчлененном виде.

1. Космологизм

Подводя итог всему нашему предыдущему исследованию, необходимо сказать, что мимесис имеет в античной эстетике универсальное значение. Внутрикосмические вещи подражают космосу в целом, космос в целом есть подражание надкосмическому уму, а этот ум, в свою очередь, есть подражание сверхбытийному первоединству. Но это всеобщее подражание отличается двумя чертами.

а) Во-первых, это подражание почти всегда мыслится не формально, не в смысле рисунка или документального изображения, но в смысле субстанциального воспроизведения, то есть в смысле производственной осуществленности. Это мы находим еще в религии Диониса, где хор почитателей Диониса считал себя вещественным и телесным воспроизведением самого Диониса. И этот субстанциальный миметизм остался в античности навсегда, несмотря ни на какие свои философские и рассудочные формулы. Платону, например, уже и совсем необязательно говорить здесь о богах. Вместо богов он говорит об идеях. Но субстанциальное воплощение и производственное овеществление этих идей все равно остается у него непререкаемой истиной.

б) Во-вторых, у многих часто возникает вопрос о том, как же это античность могла так низко ставить искусство, чтобы считать его, по примеру Платона, только "подражанием подражанию", то есть бесцельным и никому не нужным воспроизведением того, что вовсе и не нуждается ни в каком воспроизведении и существует вполне самостоятельно. Здесь необходимо иметь в виду, что в античности вовсе не было принижения искусства как такового, а был лишь отказ находить в искусстве какую-нибудь самодовлеющую цельность. Не нужно забывать того, что вся античность, как мы в этом выше много раз убеждались, основывается на вещественно-телесной интуиции, отсюда и вытекает предпочтение вещей и, значит, создавание вещей, сравнительно с их невещественным изображением и только лишь условным, а не фактическим воплощением. Жизнь, изображаемая на картине, конечно, меньше и хуже, чем жизнь фактическая, так что, с точки зрения древних, нужно бороться за устроение самой жизни, а не за ее только зримое или только слышимое воспроизведение, по существу своему всегда только праздное.

Таким образом, космологизм античного мимесиса является для античности результатом не какого-нибудь человеческого, то есть чисто поэтического и живописного или чисто философского, воспроизведения, а результатом вполне вещественного, вполне телесного, но зато и вполне предельного, то есть вполне совершенного, подражания своей же собственной идее и производственным результатом воплощения своей же собственной и вполне материальной способности целесообразного порождения, то есть в данном случае самопорождения.

2. Иерархия

Эта иерархия была уже вообще затронута нами в беглом виде. Но сейчас ее надо выставить как один из основных принципов античного мимесиса. Дело в том, что та вещественность, та телесность и та, вообще говоря, материальность, которая захватывала умы и сердца в древности, – это нечто меньше всего грубое и меньше всего мертвенное, далекое от жизни. Здесь мы встречаемся с удивительным воззрением античности на материю, которая представлялась в те времена самой разнообразной по своей тонкости, по своей плотности, по своей легкости и, мы сейчас сказали бы, по своей одухотворенности. Недаром античность верила кроме людей и богов еще и в демонов. И это потому, что в демонах античные люди находили более легкую телесность и более прозрачную вещественность. Но о демонах и говорить нечего, если даже сами боги тоже представлялись телесно, поскольку они не только обладали телами, но для этого божественного тела был даже специальный термин "эфир". Поэтому, если мы сначала заговорили о космологической природе мимесиса в античности, то сейчас должны сказать и об иерархической природе этого космологизма.

Мимесис в античности был везде вещественным и всегда указывал на буквально телесное воплощение той модели, о подражании которой шла речь. Но эта вещественность была везде разная, начиная от грубой неорганической и кончая той идеально телесной, которая уже неотличима от самой идеи. Впрочем, и эта телесная идея, или идеальное тело, то есть эта модель для всех бесконечно разнообразных копий, сама тоже вполне подчинялась принципу иерархии, потому что в этой области, одинаково телесной и одинаково идеальной, тоже мыслились разные ступени развития. В грубой форме это видно уже на античных богах, которые, будучи не чем другим, как предельным обобщением чисто природных явлений, были так же разнообразны, как разнообразна природа и как разнообразна человеческая жизнь в этой природе. Может быть, только высшее предельное обобщение, а именно сверхбытийное единое, которому решительно все на свете подражало, само уже ничему другому не подражало.

Однако и здесь, если иметь в виду развитую неоплатоническую теорию, это наивысшее единство не подражает только отдельным предметам и явлениям, поскольку оно выше них; но оно, во всяком случае, подражает всему существующему, взятому в целом.

Итак, миметизм решительно на всех ступенях внутрикосмической, космической и надкосмической жизни везде одинаково является всемогущим и неопровержимым принципом.

3. Триадическая структура всякого мимесиса

Иерархийный принцип восхождения и нисхождения миметических типов – это одно. Вместе с тем, если брать каждый такой иерархийный тип в отдельности, то он тоже имеет свою собственную структуру, которая в античности разрабатывалась неоднократно, и притом весьма разнообразно. Античными мыслителями владеет здесь тот же здравый смысл, который мы находим и вообще во всей античной миметической теории. Здравый смысл сводится здесь к следующему.

Античные мыслители рассуждали, что если имеется процесс подражания, то для этого необходимо, во-первых, чтобы существовало то, что именно подражает, а, во-вторых, также и то, о подражании чему именно идет речь. Из этого простейшего наблюдения у древних сам собой вытекает тройной принцип миметической структуры.

Именно, о подражании можно было говорить только в том единственном случае, когда имеется в виду как подражающее, так и подражаемое. Другими словами, процесс подражания, подражающее и подражаемое – это и было триадической структурой всякого типа подражания, где бы, когда бы и в каком бы виде мы ни говорили о подражании. Эта диалектика имела в античности свою длинную и разнообразную историю. Но в окончательном виде нам она знакома по материалам Прокла (ИАЭ VII, кн.2, с. 102 – 106).

4. Общая четверная система миметической типологии. Два производственных типа

а) Наконец, кроме общей космологической, иерархийно-космологической и структурной типологии античные мыслители уделяли огромное внимание также и содержательной стороне мимесиса. Но что касается содержания, то тут у древних неминуемо вставал вопрос об отношении всякого мыслительного построения к реальной действительности, к вещам и телам. Поэтому и в мимесисе, прежде всего, различали его вещественную или, вообще говоря, прагматическую, то есть вполне производственную и утилитарную, сторону и сторону отобразительную, построительную, мысленную, образную или, как мы бы сказали в самой общей форме, сторону иконическую (eicön – "образ"). Вся сущность мимесиса, его польза или его бесполезность, вся его жизненная, а в том числе и художественная или, опять-таки говоря вообще, эстетическая значимость определялась в античности исключительно только в зависимости от степени его утилитарности и от степени его иконизма.

Нечего и говорить о том, что античность, воспитанная на вещественно-телесных интуициях, конечно, и в мимесисе выдвигала на первый план его вещественную и телесную, то есть его утилитарно-прагматическую, сторону. Настоящий подражатель тот, думали в античности, кто умеет субстанциально, то есть производственно, воплотить ту или иную идею. Поэтому выше всего тот мимесис, который создавался богами (в мифологии) или надмирными идеями (в философии) при оформлении всего космоса и всего, что внутри космоса. Точно так же и в человеческой области – наивысший тип подражания только тот, в результате которого появляется реальная вещь, так что наилучшим подражателем оказывается ремесленник.

б) Правда, эта вещественная телесность понималась в античности очень широко. Тем не менее без нее в античности не мыслилась никакая форма подражания, и уж тем более если речь шла о наивысшей форме. Поэтому плотник, столяр, слесарь, каменотес и вообще создатель любого практического, и не только просто практического, но именно утилитарного, предмета, только такой работник и осуществлял собою в античности наивысшую форму подражания. Строитель корабля имеет идею корабля. И если он согласно этой идее, создал максимально идентичный и максимально отвечающий своему назначению корабль, такой корабельный мастер и является представителем максимально совершенного подражания. Но речь идет здесь, конечно, не только о материальных вещах в буквальном смысле слова. Например, молитва (Legg. VII 801bc) или военная пляска (там же 814e – 815b), по Платону, тоже являются весьма полезными и нужными типами подражания (подробней об этом – ИАЭ III 197 – 219). Чем предмет практичнее и чем утилитарнее, тем он для античности более красив и прекрасен, тем он более отвечает задаче художественного подражания.

Однако, что бы то ни было, мы все-таки напомним читателю то, что в таких случаях часто забывается или отодвигается на задний план. Об этом мы говорили не раз, но, об этом необходимо вспомнить и в настоящую минуту. А именно, утилитарность мыслилась в античности вовсе не в таком изолированном виде, чтобы она уже не имела никакого отношения к области красоты или искусства. Конечно, можно пить воду из безобразно сделанной кружки. Но это будет не в античном духе. В античном духе самая обыкновенная, самая обыденная, максимально практическая и утилитарная чашка в то же самое время должна быть красивой, и притом настолько, чтобы ее красота имела самодовлеющее значение и чтобы ею можно было любоваться независимо от ее утилитарного назначения и независимо от ее практической пользы. Поэтому телесность и вещизм миметического процесса не только не исключали в античности самодовлеющей эстетики, а, наоборот, находились с ней в полном согласии. Необходимо иметь в виду, что такие термины, как "идея", "образ", "форма", "тип", "назначение", "причина" или "цель", вовсе не отличались тем прозаизмом, который присущ не только нашей обывательской терминологии, но и многим философским системам нового и новейшего времени. На протяжении всех предыдущих томов нашей "Истории античной эстетики" читатель мог множество раз убеждаться в том, что всякая такого рода практическая терминология всегда была насыщена у античных мыслителей эстетическим содержанием. И поэтому неудивительно, что и всякая вещь, возникавшая в результате миметического осуществления своей идеи, тоже оказывалась одновременно и вполне утилитарной и вполне художественной. Поразительные примеры этого мы находили уже у Гомера, у которого, например (Ил. XVIII 474 – 608), изображается такой утилитарный предмет, как щит Ахилла, и в то же самое время на этом щите Гефест изобразил решительно весь космос, включая людей, в изящнейших и художественнейших картинах. Тут неизвестно чего больше, практичнейшего утилитаризма или художественнейшей и самодовлеющей созерцательности18.

в) Итак, первые два типа античного мимесиса по его содержанию, космический и человеческий, являются типами и вполне вещественными, вполне телесными, вполне утилитарными; и в то же самое время они насыщены таким художественным содержанием, которое делает их самодовлеюще-созерцательными и прекрасными. Именно путем такого мимесиса боги устраивают весь космос, вполне телесный и прекрасный; но и столяр делает свои скамьи и гончар делает свою посуду тоже и вполне вещественно, практически-утилитарно, и самодовлеюще-прекрасно, так что на эти миметически созданные утилитарные вещи можно только любоваться.

5. Два иконических типа

а) Теперь коснемся еще двух типов мимесиса, на этот раз не вещественных и телесных, но только образных и мысленных, только иконических. Ведь когда мы, например, рассматриваем картину художника, то изображенная на ней жизнь вовсе не есть сама реальная жизнь в ее субстанции, в ее действительном существовании, но – только изображение жизни, только ее рисунок на каком-нибудь мертвом материале, не имеющем никакого отношения к живой и действительной жизни. И вот у древних возникал вопрос: как же относиться к такому, чисто иконическому, подражанию? И это был в античности чрезвычайно важный и острый вопрос, который мог вызывать сомнение даже в самой полезности и целесообразности искусства вообще. Такое большое и сложное предприятие, как постановка пьесы в театре, требовало от людей бесконечных усилий и бесконечного количества разных забот и треволнений. Нужны ли эти театральные постановки и не нужно ли запретить вообще всякое театральное зрелище? При таком утилитарном понимании мимесиса, которое мы сейчас рассматривали, допустим ли вообще тот ли иной иконический мимесис?

Тут тоже различались в античности два совершенно разных подхода и иконическому мимесису.

б) Прежде всего, иконизм мог функционировать в условиях вполне предметного и идейно заинтересованного творчества. Антигона или Эдип, изображенные у Софокла, конечно, не были реальными героями практической и буквально функционирующей действительности. Но ведь эти образы были воплощением огромных идей, так, что их иконизм вовсе не ограничивался только образами как таковыми, но возвещал тоже о реальной действительности, хотя и не о той повседневной и обывательской действительности, в которой находятся все бытовые люди и в которой совершаются все бытовые события, но о действительности в максимально обобщенном виде. Такой иконизм считался уже предметным иконизмом; и как таковой он не только допускался, но и поощрялся как весьма полезное, а иной раз и великое художественное изображение.

Правда, даже и такое великое искусство для Платона было ниже художественного преображения самой жизни. Как мы видели выше (ИАЭ III 72 – 73), самой настоящей трагедией Платон считал не ту, которая исполняется на театральной сцене, но ту, которая творится самой человеческой жизнью (Plat. Legg. VII 817ab). Однако это было, конечно, весьма крайним взглядом и весьма крайней теорией. Аристотель (ИАЭ IV 383 – 386), хотя он и признавал, что поэзия не есть изображение того, что существует, но только того, что может существовать, этот Аристотель вполне признает самодовлеющую природу миметического процесса, когда восприниматель художества самодовлеюще наслаждается уже одной только виртуозностью созерцаемого им подражания жизни. Такой иконический мимесис, по Аристотелю, вовсе не беспредметен. Он тоже предметен. И потому создаваемое искусством подражание жизни не есть отрыв от самой жизни, а, наоборот, ее использование, хотя уже и специфически художественное.

в) Но что уже во всяком случае требовало в античности полного отрицания и отвержения – это мимесис полностью беспредметный. Дело тут вовсе не в самом иконизме, который в случае своей идейно-предметной обусловленности не только допустим, но даже является источником чистой и самодовлеющей радости в условиях своего виртуозного выполнения. Дело здесь именно в беспредметности иконизма, когда изображается неизвестно что, когда подражание происходит неизвестно чему и когда зритель, слушатель и читатель вслед за самим художником только и знают что наслаждаются своими собственными, то есть только вполне субъективными, причудами и капризными вкусами, насквозь праздными. И вот где античность находила своего главного врага в миметической области. Этот враг был субъективно капризные и беспредметно вкусовые, объективно ничем не обоснованные и целиком праздные переживания.

г) Таким образом, если первые два типа мимесиса мы назвали прагматически-утилитарными, то есть производственными, это – общекосмический и человечески-ремесленный, то сейчас мы формулируем также и два иконических типа мимесиса, это – мимесис предметно-иконический и мимесис беспредметно-иконический.

В таком виде можно было бы представить общий итог античного учения о подражании.


Глава IV

ОЧИЩЕНИЕ (CATHARSIS)

По своей распространенности, популярности и философской значимости термин "очищение" безусловно конкурирует с термином "подражание". С ним мы уже встретились выше (ИАЭ I 301) при обзоре эстетических модификаций в период ранней классики. Сейчас, однако, – и об этом мы тоже сказали, – мы должны рассмотреть этот термин в контексте дифференциальных категорий античной эстетики ввиду его чрезвычайно важного значения для второй ступени античного учения о гармонии, а именно для второй ступени становления гармонии.

§1. Классическое представление

1. Ранняя классика

а) Этот термин популярен уже в ранней классике, то есть у досократиков. Здесь попадается и бытовое значение термина, когда мы читаем, например, у Ксенофана (B 1) о чистоте бытовых предметов и человеческого тела, или у Гераклита (B 13) – тоже о чистоте, а также (B 61) о чистой и грязной морской воде; или у пифагорейцев (58 E=1 479, 21), которые употребляют в пищу чистый, то есть не смешанный ни с какой другой пищей, хлеб и пьют чистую воду.

С подчеркиванием важности физического или физиологического значения мы встречаемся, например, у Анаксагора (A 92), говорившего о чистоте глаз наряду с другими их качествами как указание на хорошее зрение. У Эмпедокла (B 65) говорится о чистой утробе, в которой, встречаясь с теплом, зарождаются мужчины, а с преобладанием холода – женщины.

Скоро, однако, все это внешнее понимание чистоты сменяется на более внутреннее ее понимание. Так, о педагогическом значении чистоты читаем у пифагорейцев (58 D 1), у которых речь идет о воспитании уже моральной чистоты души и тела. Эмпедокл (A 98) находил причину нарушения нормальной умственной деятельности в нечистоте души.

б) Еще дальше от физиологии и психологии идет Диоген Аполлонийский, который (A 19) признает, что внутри человека находится воздух, содержащий в себе частицы божества и тождественный с тем воздухом, из которого возникают все вещи. Однако в этом тексте Диогена имеется выражение "чистый воздух", которым дышат птицы и в котором нет испражнений, то есть термин "чистота" понимается тут тоже физически и физиологически. Однако Диоген Аполлонийский несомненно относится к тому переходному периоду между ранней и зрелой классикой, когда в очищении начинают выступать уже вполне ноуменальные моменты. Вспомним, что, по Диогену, воздух и мышление есть одно и то же.

в) Но если иметь в виду специфику ранней классики, для которой физическая и ноуменальная стороны вещи, вообще говоря, тождественны, то придется выдвинуть на первый план религиозно-очистительное значение термина. Ведь магия и является как раз такой областью, в которой трудно различить физическую и духовно-творческую сторону. Поэтому неудивительно, что значительная часть текстов с этим термином относится именно к религиозно-магической значимости. Если Гераклит (B 5) протестует против очищения от крови с помощью той же крови, то Эпименид (A 2=I 29, 24) уже прямо при помощи магических приемов очистил город, включая (I=28, 31) дома и поля. Об очищении от всякой скверны при помощи жертвоприношений читаем не раз (Орфей B 5=I 7, 24; Мусей A 6=I 21, 24; Эпименид A 2=I 29, 23; 3=I 29, 28; 4=I 30, 9; 6a=I, 31, 14; B 10=I 34, 28; Пифагор 1a=I 451, 6. 15). Таким образом, о магическом значении чистоты у досократиков говорится очень часто.

2. Средняя классика

В связи с эволюцией дискурсивного мышления взамен прежнего господства интуитивных характеристик терминология чистоты начинает также применяться и к языку и речи.

Уже у Эмпедокла (B 3) читаем о чистом, то есть правдивом, источнике речи. У Фрасимаха (A 13=II 321, 6) говорится о чистоте речи наряду с другими ее положительными свойствами. У Крития же (A 18=II 374, 39) читаем о чистоте в смысле верности истолкования текстов.

3. Высокая классика

Скажем наперед: новостью у Платона является то, что можно назвать учением о преимущественной чистоте ума и мышления, каковое ноологическое понимание, как мы сейчас видели, уже было заложено и в логосе Гераклита, и в числах пифагорейцев, и особенно в воздушном мышлении Диогена Аполлонийского. Мы сейчас говорим об этом наперед потому, что фактическая терминология Платона, как и во всех других случаях, обладает весьма пестрым характером.

а) Чистота и очищение понимаются у Платона, прежде всего, в качестве бытовых категорий. Так, мы читаем о чистоте воска (Theaet. 177a), воды в городе (Legg.VII 763d) и города вообще (VI 778c), воздуха (Phaed. IIIb), об очищении масляных и земляных пятен с помощью щелочи (Tim. 60d), о чистоте крови (85c). Когда говорится о "чистом" солнце (Phaedr. 239c), то, хотя имеется в виду не бытовой предмет, тем не менее речь идет здесь о загорании на солнце. Однако бытовое понимание чистоты легко переходит у Платона и в космологическое понимание, когда он говорит, например, о чистоте земли, находящейся на чистом неба, кроме той земли, на которой мы сейчас живем (Phileb. 109b), или о чистоте загробных мест, не приемлющих дурной жизни людей (Theaet. 177a).

б) Дальше имеется у Платона несколько текстов с более сложным пониманием быта – когда говорится об очищении тела гимнастикой (Tim. 89a) или об излечении тела врачами (Legg. I 628d). Говорится также об очищении государства от нежелательных элементов (R.P. VI 501a, Legg. V 736a). Сословие стражей должно быть чистым (R.P. V 460c). Читаем и вообще о чистоте от вины (Legg. IX 868c) или от неправды (R.P. VI 496d); о сооружении храмов на чистых местах (Legg. X 910ab), о чистоте наслаждения (Phileb. 52c) и музыки (62c).

Гораздо более высокое очищение имеется у Платона в тех местах, где он говорит об очищении души от страстей тела (Phaed. 69bc), а также об очищении души от тела для достижения истины (67a – c). В этом противопоставлении души телу вместе с душой выступает еще и ум (Soph. 227c). В таком понимании прямо говорится о двух разных типах очищения души и тела (226de, 227cd).

в) Дальше можно проследить назревание ноологического очищения у Платона. Прежде всего оказывается, что для всякого очищения уже требуется способность к различению (231b). И если в одном месте (R.P. IX 572a) говорится о чистоте того высшего начала в человеке, которое есть исследование истины, то в другом тексте (Crat. 403e) мы читаем просто о чистоте души, направленной к богу, или о душе в чистом виде (R.P. X 611c – e).

Судя по контекстам, здесь везде имеется в виду именно умственная деятельность. К "чистому бытию" имеют отношение, по Платону, "истинное мнение, знание, ум, вообще всяческое совершенство" (IX 585b). На эту тему попадаются и другие тексты (VII 520de).

г) Наконец, у Платона имеется небольшое количество текстов о религиозно-магическом очищении (Crat. 405a; R.P. V 451b; Legg. IX 864e, 868b – d).

В заключение необходимо сказать, что ноологическое понимание чистоты пробивается у Платона отнюдь не без труда. Оно погружено во множество и всяких других пониманий очищения, то более, то менее близких к ноологии. Но кто внимательно читал Платона, тот должен припомнить и то, что также все другие основные философские категории часто бывают перегружены у Платона разными контекстуальными элементами. Платон и вообще есть скорее сплошное искание истины, чем ее законченная формулировка.

4. Поздняя классика

Наиболее ясное и для античной классики окончательное представление о чистоте мы находим не у Платона, но у Аристотеля.

а) Термин "чистый" также и у Аристотеля в массе случаев употребляется вполне бытовым образом, особенно в смысле медицинского лечения. Главнейшие тексты о термине "чистый" у Аристотеля приведены нами в своем месте (ИАЭ IV 177 – 178). Тем не менее в противоположность Платону большая пестрота значений этого термина в разных контекстах не помешала Аристотелю дать окончательную ноологическую формулировку учению о чистоте и об очищении. Причиной этого является у Аристотеля его замечательное учение об уме-перводвигателе, которое у Платона дано по преимуществу в виде случайных высказываний, у Аристотеля же оно дано в виде законченной теории. Поэтому, если читателю угодно составить себе окончательное представление об античном ноологическом очищении, он должен проштудировать наше более раннее исследование концепции ума у Аристотеля, а также вникнуть в приведенные нами аристотелевские тексты (об уме 38 – 70, о ноологическом понимании катарсиса 202 – 207, на основании еще более раннего исследования в "Очерках античного символизма и мифологии" – I. М., 1930, с. 728 – 734).

б) Также совершенно необходимо критически продумать весьма многочисленные односторонние взгляды ученых на аристотелевский катарсис (обзор этих взглядов – ИАЭ IV 193 – 202) и использовать новейшее исследование А.Ничева19. Были многочисленные теории аристотелевского катарсиса и чисто психологического и чисто нормативного характера, причем из нормативных теорий особенно пользовались успехом чисто этические и чисто эстетические понимания, хотя известный успех имели также понимания катарсиса и как определенного рода логического мышления и как физиологического очищения (195 – 197). В настоящее время все эти теории нужно считать ушедшими в далекое прошлое, и единственно правильным пониманием представляется нам понимание ноологическое.

в) В указанных нами сейчас местах ИАЭ IV подробно рисуется учение Аристотеля о чистоте ума-перводвигателя и то, какое отношение эта аристотелевская концепция имеет к более частному виду катарсиса, а именно к катарсису трагическому. Собственно говоря, рассуждать о трагедии на данном этапе нашего исследования было бы тематически даже и неуместным. Но сейчас речь идет не о трагедии в собственном смысле слова, а только об очищении вообще. В этом же отношении Аристотель ушел далеко вперед от Платона. Чистота в подлинном смысле слова относится у Аристотеля только к уму. А ум – это только "идея идей", то есть только смысловая область.

Тут, однако, не надо забывать того, что ум и мышление, по Аристотелю, отнюдь не есть нечто изолированное от материи и становления, но содержат сами в себе свою собственную "умопостигаемую" материю. И эта материя потому необходима аристотелевскому уму, что ум этот тоже дан у него оформленно и, так сказать, картинно, тоже являясь в полном смысле слова "умопостигаемым космосом". Это и делает ум не только отличным и изолированным от чувственного космоса, но превращает его в смысловую заряженность чувственного космоса, в активно действующую и энергийную силу его оформления. Потенция, энергия, эйдос и энтелехия (95 – 111) уже являются у Аристотеля совмещением смысла материи и самой материи, но совмещение это все же остается "чистым", то есть нематериальным или, точнее говоря, нематериальным в чувственном смысле.

г) Таким образом, Аристотель учит об очищении исключительно в ноологическом смысле, но эта ноология у него сама материальна, хотя материальна не в чувственном, но именно в умственном смысле слова, в умственно-картинном смысле слова. Вот почему концепция очищения у Аристотеля является не только полноценной и терминологически зафиксированной теорией, но и вообще замечательным достижением и всей античной классики, и, можно сказать, даже и всей античной эстетики. Если мы исходим из того, что эстетика есть учение о выразительных формах, то концепция чистоты ума у Аристотеля, то есть концепция исключительно ноологическая, является и вообще одной из вершин всей античной эстетики.

д) Эту глубину своего ноологического учения едва ли понимал даже сам Аристотель. Для нас же она является ясной потому, что античная мысль, исходящая из вещественно-телесной интуиции и додумывающая эту интуицию до чувственно-материальной космологии, в конце концов должна при помощи этой космологии объяснять и оправдывать всю вещественную действительность. Если чувственно-материальная космология представляет собою нечто одно, а происходящие внутри космоса вещественные события есть нечто совсем другое, не имеющее никакого отношения к предельно-космическому обобщению, то последнее вовсе не есть обобщение, а вещественные события внутри космоса остаются насквозь бессмысленными. Античность думает иначе. Античность констатирует все несовершенства и даже все ужасы внутрикосмического и вещественно-телесного становления. Но она убеждена в том, что все эти несовершенства и ужасы оправданы космическим умом и представляют собою не что иное, как его естественный результат. Пока человек совершает преступление, он от этого страдает, и другие люди испытывают к нему жалость и сострадание. Но вот оказывается, что совершенное человеком преступление есть, с одной стороны, его ошибка; а с другой стороны, оно уже предусмотрено в глубине космического ума. Поэтому совершивший или наблюдающий преступление, осознавший космическую заданность этого преступления, очищается не только от жалости и сострадания, но даже и от вины преступника. Эдип в "Эдипе-царе" Софокла еще не знает о космически ноологическом происхождении своих преступлений, хотя и знает о своей судьбе. Но в трагедии того же Софокла "Эдип в Колоне" он уже узнает о космически-ноологическом происхождении своих преступлений, так что его преступления оказываются не только результатом случайной судьбы, но и результатом космического ума, и потому Эдип здесь уже очищается, уже успокаивается, уже чувствует себя орудием высшей воли.

Нам думается, что здесь мы находим в античности наиболее глубокое представление об очищении, и очищение это – исключительно космически-ноологического происхождения.

е) Заметим, что у Платона мир тоже образуется не только на основаниях ума, но и на основаниях необходимости. Тем не менее у Платона здесь не возникало специального учения о катарсисе потому, что возникший космос, по Платону, уже был прекрасным и чистым. И этому космосу не нужно было очищаться и становиться еще выше, чтобы приблизиться к уму-демиургу. Необходимость была естественным явлением, поэтому от нее не нужно было очищаться. У Платона (Tim. 48a) так и говорится о двух реальных принципах мирообразования, ума и необходимости.

У Аристотеля же ум и необходимость не трактовались как две совершенно различные и равноправные сферы, но представляли собой нечто единое при верховенстве ума, которое и проявляло себя в энергии ума-перводвигателя. Поэтому Аристотелю и понадобилась теория очищения для того, чтобы спасти чувственный мир от неразумной необходимости и вернуть его в лоно ума-перводвигателя. Единая энергия ума-перводвигателя была у Аристотеля сразу и умом и необходимостью. Но эта энергия реально существовала у Аристотеля в виде целой иерархии, в которой высшие формы энергии постепенно переходили в низшие и становились причиной бесконечного числа несовершенств. Поэтому и возникал вопрос об очищении от этих несовершенств путем восхождения от низших форм действительности к ее высшим формам.

К этому необходимо прибавить еще и то, что там, где у Платона два основных принципа мышления трактовались как неравноправные, то есть возникало учение о чистом уме и о ложном мнении, здесь и у него тоже вставал вопрос об очищении: ложное мнение должно очищаться и становиться чистым мышлением. Тексты на эту тему из "Софиста", "Федона", "Государства" и "Филеба" были приведены у нас в своем месте (ИАЭ IV 210 – 211). Это и было, то есть еще у Платона, определенным достижением в области ноологического понимания очищения. Аристотель только закрепил это теоретически и систематически.

§2. Послеклассическое представление

1. Стоики

Что касается раннего эллинизма, то из нескольких сот фрагментов, собранных у Арнима, имеется только один текст, в котором говорится о катарсисе. Этот текст (II, frg. 598) гласит, что очищение возникает тогда, когда сгорает один космос и из этой гибели появляется новый космос. Тут не говорится о том, как нужно понимать стоический космос. Но нам хорошо известно, что в основе всего космоса, по стоикам, лежит огненная пневма, то есть огненный живой организм и в то же самое время также умопостигаемый. Но сейчас для нас важно не это. А важно то, что стоический катарсис имеет космологическое значение, которое неотделимо от ноологического значения, и что этот космос периодически погибает и возникает. И можно сказать, что здесь у стоиков рисовалась та же грандиозная космологическая картина, как и у Аристотеля. А то, что космос здесь понимался как единый, одновременно материальный и ноуменальный огонь, – это уже стоическая деталь.

Если иметь в виду также и весь поздний стоицизм, то кроме космологического значения можно находить также и моральное значение, как, например, у Марка Аврелия, у которого нет термина "чистота", но есть термин "чистый" в моральном смысле (II 13, 2; III 12, 1; 16, 4; VIII 51, 2; XII 3, 3).

2. Плотин

Материалы из Плотина доставляют некоторого рода разочарование.

а) Термин "катарсис" употребляется у Плотина очень редко, меньше десятка раз, и почти везде имеет только моральное значение. Со ссылкой на Платона (ср. Phaed. 69 c) добродетели именуются очищением (I 2, 3, 5 – 11; 4, 1 – 2. 8 – 9. 16 – 17; 5, 1). Говорится о разной степени морального очищения (2, 7, 8 – 10), о добродетелях как об очищении и рассудительности, phronësis души (6, 6, 1 – 3), о внутреннем очищении входящих в храм (6, 7, 6 – 7), даже об очищении душ вообще от тела (III 6, 5, 13 – 25), об очищении души от тела ради сохранения памяти (IV 3, 26, 51 – 52). Только два раза говорится об очищении в целях специально умственных: очищение способствует познанию наилучшего (IV 7, 10, 40 – 41) и имеет место в душе наряду с другими переживаниями для возвышения в умопостигаемый мир.

б) Довольно часто употребляется у Плотина термин "чистый". В подавляющем большинстве случаев тут тоже имеется в виду моральное значение, и потому эти тексты мы здесь приводить не будем. Только в виде исключения говорится у Плотина о "чистом уме" (V 1, 9, 1) и имеется несколько текстов о "чистом свете" (II 1, 8, 2; III 8, 11, 26 – 28; IV 5, 6, 33; V 5, 7, 33; VI 9, 9, 58). И только один раз у Плотина имеется в виду чистота вообще от всех предикатов, то есть первоединство (V 5, 10, 3; 8, 1, 21 ср. 5, 7, 33).

3. Прокл

В противоположность Плотину Прокл довольно часто пользуется катартической терминологией, и притом по преимуществу с ноологической семантикой. Это можно считать завершением всей античной теории катарсиса.

Но прежде чем рассмотреть эту семантику, укажем на небольшое количество текстов из Прокла, свидетельствующих не о философской, но о бытовой семантике. Таковы тексты об очищении желудка (In Tim. II 63, 8), о месячных женских очищениях (In R.P. II 33, 12 – 14), о чистоте воздуха (In Tim. I 100, 26). Имеется также текст (III 200, 15) о чистоте высокохудожественной речи. Этот текст ближе к философскому значению, но по существу своему пока еще не относится к самой философии.

а) Если перейти к философским или философско-эстетическим текстам Прокла с катартической терминологией, то их тоже можно разделить (как мы, например, разделяли тексты с "гармонией" или тексты с "подражанием") на основании общей неоплатонической диалектики трех основных ипостасей с переходом их в космос. Это значит, что логично будет начать с текстов, трактующих об очищении душ в связи с их телесной жизнью. Если вообще душа из-под власти страстей поступает под власть очищения (I 380, 12 – 14), то и подавно это происходит после окончания их земной телесной жизни. Поэтому, если чистым душам определено восхождение на небо, то души, нуждающиеся в наказании и в очищении, отправляются в подземный мир (In R.P. I 121, 27 – 122, 3). Та же самая мысль проводится и в другом месте (II 340, 1 – 2). Очистительная (catharticë) добродетель – мужество, поскольку она очищает нас от страстей (I 13, 2 – 4). Тот же термин употребляется в рассуждении об очистительных демонах наряду с демонами-мстителями, карателями и судьями душ в Аиде (122, 5 – 7). Род героев (после демонов) надзирает над очищением последующих ступеней действительности, являясь хороводителем возвышенной жизни с ее подвигами (In Tim. III 165, 20 – 22).

В значении телесного и телесно-душевного очищения у Прокла попадается еще термин catharmos, когда говорится у него об очищении водой и огнем (I 118, 21 – 23). Но в этом значении термин выступает и в рассуждении о космосе: жрецы разрушения внутри космоса называют очищениями (119, 3 – 6). Близок также к этому и термин Прокла catharsia: по Орфею (frg. 156 K.), Зевса просили доставить орудия очищения с Крита (118, 23 – 24).

б) У Прокла имеются тексты об очищении и в специальном ноологическом значении. Говорится об очищении ума вместо воображаемых и внешне-формальных моментов (In R.P. I 74, 26 – 27). Погребальный костер, на котором Ахилл сжигает тело Патрокла (Ил. XXIII 215 – 225), символизирует, по Проклу, "беспримесную чистоту", способную увести душу от тела "в невидимое" (In R.P. I 152, 28 – 153, 2). После "блуждания" и "становления", после "очищения" и "света знания" (то есть после получения света знания) начинает светиться "интеллектуальная (noeron) энергема" для просветления души (In Tim. I 302, 17 – 19). Душа, очищаясь от телесных страстей, восстанавливается в своем стремлении к уму (III 236, 25 – 237, 5). Философам, "действующим очистительно" (catharticös), не подобает испытывать удовольствия и страдания, в противоположность героям поэтических произведений (In R.P. I 124, 5 – 7). "Разумное (logicon), живущее в нас очистительно и самосозерцательно, способно совершить надлежащее ему дело", поскольку оно совершает это дело по самой своей природе согласно своей собственной сущности (208, 5 – 8). Боги, по Проклу, – очистители (cathartës) душ (II 129, 27 – 130, 1). Говорится об очищении в Аиде душ от страстей ради "памяти о сущем" (354, 16 – 23). Душа очищается восхождением ее носителя к уму; а когда носитель переходит в становление, душа теряет свою чистоту (Inst. theol. 209 вся глава; в этой же главе встречается и глагол "очищать" и прилагательное "чистый").

в) Наконец, Прокл совершенно определенно говорит об очищении в связи со своими общими диалектическими ипостасями. Именно, очищение понимается у Прокла вообще как отражение высшей ступени эманации в ступени низшей на всех уровнях эманации – в едином, в уме, в душе и во всем космосе вплоть до неорганической области. Соответствующее "божество" и "потенция" в этом смысле именуются также и при помощи прилагательного "очистительный" (145 почти вся глава).

г) Мы обратили бы особенное внимание на тот прокловский термин, при помощи которого изображается очищение не как процесс и не как причина или функция, но как абстрактная значимость очищения. Здесь у Прокла в смысле исторической семасиологии большое достижение. Именно, когда очищение рассматривается как принадлежность того или иного высшего уровня в отличие от зависящих от него низших уровней, оно получает у Прокла другое название, а именно "чистота" или "чистотность", catharotës (98=p. 86, 31 – 32 Dodds. Та же мысль проводится и в главе 154). На каждой диалектической ступени имеется определенная ее функция; но "чистота" не есть вся эта функция, а только тот ее частный момент, который трактует исключительно о смысловой значимости этой функции. Так, чистота на охранительных уровнях, утверждает Прокл, имеет более частное значение, чем сама функция охранительства (156 вся глава). И четкий характер этого термина Прокл особенно выразительно характеризует той специфической особенностью чистоты, что она не зависит не только от последующего функционирования соответствующего мыслительного эйдоса (176=p. 154, 8 – 9), но она не зависит и от своей связанности с более высокими эйдетическими ступенями (158 вся глава). Мы считаем, что это является замечательным образцом античной четкости мысли, и притом для такого трудного предмета, каким является вся область очищения.

д) Если мы запомним это фундаментальное определение смысловой чистоты у Прокла, то мы не будем сбиваться в тех случаях, когда у него вскрывается не сама специфика чистоты, но ее фактическое наличие на всех ступенях космического и сверхкосмического развития.

Такая чистота свойственна прежде всего всем телам, но не постольку, поскольку они тела, но поскольку они несут на себе чистоту своей телесной значимости. Сама чувственность, по Проклу, неспособна сохранять чистоту "умопостигаемых эйдосов" (In Tim. I 286, 16 – 18). Сильнейшее (creitton) сохраняется в своей чистоте (II 5, 9 – 10), и потому чисто не само тело, но приобщение его к высшему.

Но если телу свойственна своя чистота, то такая же специфическая чистота свойственна и душе, причем душе в разных смыслах; то есть и отдельным душам и общей космической душе, включая все телесное оформление космоса. Прежде всего, отдельные моменты души, перемешиваясь между собою, сохраняют свою чистоту (254, 23 – 24; ср. 286, 10). Особенно важна чистота космической души, если крайние области воздуха подражают чистоте высшего огня (III 111, 22 – 25) и если небесному огню свойственны ясность и чистота (129, 4). Однако чистота свойственна не только космосу вообще, но и земной области, где принципами чистоты являются Океан и Фетида. Так, Океан является причиной чистоты душ в их породительных действиях (178, 21 – 22), а Фетида придает чистоту каждому порождению Океана (180, 4 – 6). В отличие от ангелов и демонов герои сообщают душам чистоту (262, 21 – 22).

Так как ум выше души, то, конечно, ему тоже свойственна чистота, как сама по себе, так и в смысле ее порождающих функций. Так, Прокл пишет (I 36, 15 – 20), что, подобно числам-генадам, умы имеют свою собственную чистоту, основанную уже на чисто интеллектуальном разделении целого и частей и на возникновении "интеллектуальных потенций" (noeras dynameis). И для сохранения чистоты мышления необходима мыслительная единораздельная цельность, и притом не числовая только, но еще и невещественная, не чисто материальная (II 309, 17 – 18). Далее, подобно тому как вода чище, когда она ближе к источнику, так и первично происходящее от умопостигаемых эйдосов сохраняет большее подобие тому, из чего оно исходит (I 445, 24 – 28).

Далее, с точки зрения неоплатонизма все чисто умственное, взятое в космическом плане, есть обязательно и мифологическое. Умы – это есть и боги. Об этом говорится у Прокла в общем и в индивидуальном смысле. Кроме богов демиургических и зоогонических существуют боги, которые являются руководителями ("неколебимой чистоты" (III 198, 16 – 21). В частности, боги одним существам дают "преизбыток породительной способности", а другим – "непоколебимую и беспримесную чистоту" (In R.P. I 88, 16 – 18). Правда, приобщение к становлению портит чистоту ума (In Tim. I 156, 29 – 30), но зато приобщение к богам делает нас подобными им по чистоте (211, 14 – 15).

Термин "чистота" употребляется Проклом и при характеристике отдельных богов. Зевс либо удерживает богов в их "несмешанной чистоте", либо направляет их для промышления о недостаточном (In R.P. I 106, 25 – 107, 8). Все детали наряда Геры (в знаменитой сцене свидания ее с Зевсом на Иде в Ил. XIV) являются символом "несокрушимости и причинности рода богов в смысле чистоты" (In R.P. I 138, 7 – 8). По Проклу, Платон возвеличивает (R.P. X 617de) Лахесиду, дочь Ананки-Необходимости, ввиду ее девства и незапятнанности, причем слово coros Платон (Crat. 396b) понимает не в смысле "отрок", но в смысле несмешанности и чистоты ума, откуда, по Платону, и имя Кронос. По Проклу же, coros не "полнота" (это тоже одно из значений слова coros), но "чистота" или "чистый ум" (In R.P. II 269, 25 – 270, 1).

В конце концов, если Прокл говорил о чистоте тела, космоса, души и ума, то, само собой разумеется, Прокл должен был и увенчать все эти типы чистоты тем высочайшим типом, который является принадлежностью того первоединства, которое, выше даже самого ума. Об этом говорится у Прокла тоже и в общей и в специальной форме. Если говорится в общей форме, что catharmos – очищение посредством воды или огня, а catharotës исходит от "первичного" (In Tim. I 118, 21 – 23), то это "первичное" прямо трактуется у Прокла как единое в текстах: единое обладает чистотой и свободно от всякой чуждой "природы" (238, 14 – 15. 29 – 30); и единовидная истина, свет, исходящий от единого, приносит, как говорит Платон (Phileb. 55c, 58d; R.P. VI 508e, 509b) чистоту умопостигаемому (In Tim. I 347, 21 – 24).

4. Заключение об античном катарсисе вообще

После нашего рассмотрения катартических текстов Прокла нетрудно сделать вывод и относительно античного катарсиса вообще. Как мы видели, проблема катарсиса решается у Прокла в связи с его общей для всего неоплатонизма диалектикой трех основных ипостасей с окончательным воплощением этой триады в чувственно-материальном космосе. Это надо считать самой полной и самой систематичной формулой античного катарсиса вообще. Здесь не забыта ни его телесная сторона, ни его душевная или умственная сторона и ни его связь с неделимым первоединством. Самое же главное – это то, что на всех этих своих ступенях катарсис мыслится, в первую очередь, субстанциально, как это было еще и в древнем культе Диониса, но здесь уже не в мифологической, но в чисто понятийной форме. Идеально-смысловая сторона тоже нигде не забывается у Прокла. Но, конечно, она сильно дифференцируется в зависимости от той диалектической ступени, в пределах которой она рассматривается.

Из всего этого позднего неоплатонического периода мы сейчас приведем еще один текст, но уже далекий от систематики Прокла и связанный более или менее случайно совсем с другими темами.

5. Олимпиодор Младший

Известный исследователь аристотелевского катарсиса А.Ничев в своих двух больших работах на эту тему (ИАЭ IV 751, ниже, часть седьмая, глава II, §2, п. 4) среди всех весьма полезных материалов подробно останавливается, между прочим, на Олимпиодоре Младшем, с которым мы уже встретились однажды (ИАЭ VIII, кн. 1, с. 36) и который является одним из последних неоплатоников. Ему принадлежит рассуждение о катарсисе (Olymp. In Plat. Alchib. I, p. 5, 17 – 8, 14; 54, 9 – 55, 14, 145, 12 – 146, II Wester.), которое отнюдь не относится к числу каких-нибудь выдающихся античных суждений на эту тему, но которое все же полезно для понимания и Аристотеля и общеантичной теории20. Эти суждения Олимпиодора не везде ясные, а кое-где даже и противоречивые, и А.Ничеву пришлось употребить значительные усилия, чтобы добиться здесь полной ясности. В общем, картина у Олимпиодора рисуется в следующем виде.

Прежде всего, Олимпиодор различает философский и нефилософский катарсис. Что касается этого последнего, то, по Олимпиодору, он может быть либо сакрально-поучительным, либо процессом получения истины в результате критики или опровержения ложного.

Философский катарсис, по Олимпиодору, есть тот, который применяется к психической жизни и делает, возможным переходить от низших ее состояний к высшим. Здесь Олимпиодор различает три типа очищения.

Первый тип, сократо-платоновский, представляет собою критику обывательских и случайных, то есть обыкновенно неверных, представлений для получения таких общих понятий, искажением которых являются частные обывательские понятия и которые являются принципами истины и мерами.

Второй тип философского катарсиса основан на понимании его как лечения от болезненных состояний, причем подобного рода лечение у Гиппократа понимается медицински, у Аристотеля же психологически. Этот второй тип катарсиса основан на излечивании болезненного состояния при помощи таких средств, которые противоположны данной болезни. Разное излечивается здесь разным.

Этому второму типу катарсиса, по Олимпиодору, противоположен третий тип катарсиса, который у Олимпиодора называется пифагорейским. Здесь тоже идет речь о лечении, но лечение болезни понимается здесь как использование в малой дозе той болезни, которая существует в большой дозе.

Обо всей этой теории Олимпиодора не очень легко судить с полной уверенностью, хотя А.Ничев и сделал очень много для ее понимания. Вероятно, в этих пяти типах катарсиса, которые устанавливает Олимпиодор, содержится много правильного и удачного. Но обращает на себя внимание полное отсутствие ноологического понимания катарсиса, особенно в его космологическом аспекте. Но что же касается психологии, то известное указание Аристотеля на наличие страха и сострадания при восприятии трагедии, пожалуй, на самом деле предполагает лечение противоположного противоположным. Трагедия вызывает страх и сострадание, но все ее содержание и весь ее художественный метод как раз и направлен к тому, чтобы снять у зрителя этот страх и это сострадание, заменив их более высокими и уже безболезненными умиротворяющими представлениями.

В сравнении с Плотином и Проклом философии в этом рассуждении Олимпиодора о катарсисе ничтожно мало. Впрочем, необходимо сказать, что комментируемый у Олимпиодора диалог "Алкивиад I" посвящен не катарсису, но софросине, а о космосе здесь и вообще нет никакой речи. Поэтому невозможно и требовать от Олимпиодора систематического и окончательно продуманного изложения катартической теории.

6. Переход к завершительной структуральной терминологии, то есть к учению о гармонии не как о становлении, но как о ставшем

С анализом катартической терминологии мы заканчиваем рассмотрение той терминологии, которая характерна для инобытийной области становления. Когда пройдено все становление, то есть когда исчерпано все становящееся, оно тем самым возвращается к самому себе. Однако эта возвращение не может нести на себе следы состоявшегося становления, так как иначе это последнее было бы бессмысленно. Следовательно, становящееся после своего становления возвращается не просто к себе самому, но несет на себе следы тех различий, которые оно претерпело в процессе самого становления. Другими словами, становящееся предстает теперь перед нами не в общем и глобальном, или первично нерасчлененном, виде, но уже не только в расчлененном, а в синтетическом и завершительном виде.

Сейчас мы и переходим к обзору этой синтетической эстетической терминологии, то есть третьей ступени античного учения о гармонии.


Глава V

СИНТЕТИЧЕСКИ-СТРУКТУРАЛЬНАЯ ТЕРМИНОЛОГИЯ

Эта синтетически-структуральная терминология тоже была чрезвычайно развита в античной литературе. Все подобного рода материалы, настолько обширны и разнообразны, что даже и сейчас, после векового развития классической филологии, все еще является трудной задачей дать критический обзор соответствующих текстов. Предлагаемое ниже исследование претендует, скорее, на начало работы и уж никак не на ее окончание.

В этой обширной области одно, несомненно, сразу же бросается в глаза. А именно: эта синтетическая завершительная ступень гармонии тоже имела в античности свои разные аспекты, или оттенки. И прежде всего античные писатели обращали внимание на построение этой синтетической области. Она тоже имела свои пространственные, или конструктивные, элементы, которые, по логике вещей, конечно, предшествуют окончательной, то есть уже не конструктивной, а конститутивной, области этого гармонического синтеза. Приходится обследовать и эти конструктивные элементы, а уже потом переходить к последнему завершению той картины гармонии, которую можно назвать подлинно конститутивной.

К конструктивным терминам можно отнести такие термины, как "фигура" (schema), "порядок" (taxis), "позиция" (thesis), "мера" (metron). К этим терминам необходимо присоединить также и те, которые основаны не только на формально качественном согласовании, но и на понимании структуры вместе с ее качеством. Таковы форма в самом широком смысле слова, облик (morphë), отчеканенный вид (typos) и отчеканенно-смысловая структура (eidos, idea), которую в связи с этимологией этих слов можно назвать также зрительным видом, зрительностью, зримостью (в прежнем русском языке был термин, точно передающий эту терминологию, именно "зрак"). От этих элементарно-конструктивных терминов целесообразно перейти к таким, которые имеют уже не единичное значение, но указывают на целую композицию. Таковы композиционно – конструктивные термины "симметрия", "ритм", "пропорция".

Ввиду необычайной сложности всей этой терминологии необходимо учитывать возможность и даже необходимость самых разнообразных подходов к ее анализу. Так, например, "мера" рассматривается нами в платоновском томе (ИАЭ II 380 – 385) как один из терминов, относящихся к области эстетических модификаций. И там это было целесообразно, поскольку мы вначале формулировали эстетический принцип Платона, а потом перешли к эстетическим модификациям принципа. А сейчас, однако, мы находимся на совсем другой методологической позиции. А именно, здесь нас интересует античная структуральная терминология вообще. Поэтому тот же самый термин рассматривается нами сейчас именно как ступень структуральной терминологии вообще. Что же касается формулировки самого эстетического принципа, то она будет дана нами значительно ниже, а именно, в системе не дифференциальных, но интегральных терминов.

Точно так же и вся конструктивная область структуральной терминологии при внимательном изучении обнаруживает тоже необычайную сложность. С одной стороны, мы имеем здесь дело с терминами, которые сейчас у нас были перечислены. Но эти конструктивные термины явно обладают единичным значением и потому вполне могут именоваться как элементарно-конструктивные. Им противостоят термины, которые обладают не единичным значением, но композиционным. Такие термины, как "симметрия", "композиция" или "ритм", уже указывают не на элементы построения, но на самое построение. Такие термины удобно будет назвать не элементарно-конструктивными, а композиционно-конструктивными. Симметрия есть уже некоего рода композиция, также и ритм. Перейдем к историческому обзору этой конструктивной терминологии, а завершим наше структурально-дифференциальное исследование терминами конструктивного характера.

§1. Элементарно-конструктивная терминология. Ранняя и средняя классика

1. Фигура (schëma)

а) Термин "фигура" в период ранней классики был весьма популярен. Не только Пифагору (14, фрг. 6a) приписывалось учение о "составе космических фигур", и не только у Филолая (A 13) было учение о пяти фигурах космических элементов. Собственно говоря, и вся атомистическая картина космоса тоже была пронизана фигурным восприятием не только отдельных атомов, но и всего космоса, имевшего вид особого рода изогнутой фигуры, то есть неба. Об этом – роскошное повествование у позднейшего доксографа (Левкипп A 24). И какую бы отвлеченную форму ни принимало учение о космосе, всегда говорилось прежде всего о появлении в нем разных фигур (напр., 30 A 5).

б) Само собой разумеется, в период средней классики, то есть у софистов и Сократа, эта фигурность уже очеловечивается и самый термин "фигура" начинает применяться уже к человеческому творчеству, например к языку или к риторике. Такой поздний представитель ранней классики, как Навсифан Теосский, ученик Демокрита и учитель Эпикура, весьма четко говорил о "фигуре слов" в отличие от фигурного понимания вообще всяких вещей (75 B 2=II 249, 37). Впрочем, о философской "фигуре [методе] воспитания" можно читать еще в пифагорейских материалах (14, фрг. 6a).

в) Однако, чтобы составить себе правильное философско-эстетическое представление о семантике термина "фигура", конечно, необходимо иметь в виду и тот общесемантический фон, на котором возникали философские и философско-эстетические значения,

Фон этот тоже весьма обширный. Здесь достаточно часто встречается и просто внешнее понимание фигуры в отличие от внутреннего ее наполнения, причем как с противоположением внешнего и внутреннего (Plat. Epinom 989c, Eur. frg. 25), так и с указанием выражения внутреннего во внешней фигуре (Plat. Legg. IV 718b; Arist. Poet. 4, 1448b 36). Кроме того, внешняя фигура трактуется еще и оценочно, как нечто положительное или отрицательное, характерное и по своему виду и по своей смысловой роли. Наконец, общеизвестны как геометрическое значение фигуры (Евклид), так и ее астрономическое значение в виде группировки звезд (Птолемей).

Здесь нам хотелось бы обратить внимание читателя на то, как фигурность вещи античные писатели прямо отождествляли с самой же вещью, с ее субстанцией. У Софокла (Phil. 952) Филоктет обращается к своей скале с восклицанием: "О двувратная фигура скалы!" – вместо того, чтобы сказать: "О скала!" У Еврипида (Med. 1072) о детях говорится: "фигура и благородное лицо" (то есть детей). У того же Еврипида (Alc. 911) Адмет обращается к домам, но говорит не о домах, но: "О фигуры домов!" Точно так же еще в одном месте (Andr. 1) у Еврипида Андромаха обращается к родным Фивам с обозначением их как "фигуры" асийской земли. И еще у Еврипида (фрг. 210) вместо "злодей" говорится "фигура злодея". Подобного рода выражения употребляются у греческих писателей, конечно, для достижения определенных художественных целей. Но мы сейчас занимаемся не теорией поэзии, а философской эстетикой. А для этой последней подобного рода античное отождествление фигурности вещи и субстанции вещи как раз до чрезвычайности характерно.

2. Порядок (taxis)

Изучение этого термина, как он употребляется в греческой литературе, приводит к обширным и, можно сказать, колоссальным результатам. Этот термин, вообще говоря, любимейший термин всех греческих писателей. Он конечно, указывал, прежде всего, на порядок вообще, но этот порядок уже по одному тому, что мыслился решительно во всех областях человеческой жизни, получал самую разнообразную и неожиданную семантику. Говорили, например, о порядке в военной области, специально в государственной области, во всех областях общественной жизни. И поэтому часто такой "порядок" приходится понимать при чтении античных текстов и как "упорядоченность", как "строй", как то, что построено, как "ряд", "разряд", "линия", "группа", "группировка", как соответствующее своему назначению "место" или "пребывание", как "благоустроенное", как "специфическое". Другими словами, термин этот обозначает в греческой литературе не только "порядок", но решительно все, что так или иначе связано с порядком и что имеет хотя бы какое-нибудь, пусть даже отдаленное, отношение к порядку.

Здесь мы имеем замечательные свидетельства о том, насколько структурный принцип пронизывал у греков решительно все их представления, так что все эти мельчайшие оттенки упорядоченности даже трудно перечислить и сгруппировать. Однако, что касается нашего настоящего изложения, нам нет никакой надобности этим заниматься, поскольку нас интересует здесь не греческая лексика вообще, но греческая философская и философско-эстетическая лексика. А это сразу ограничивает нашу задачу и впервые делает ее строго определенной. Что же в этом отношении мы найдем интересного в греческой литературе и, прежде всего, у досократиков?

а) Нечего и говорить о том, что в досократовской философии термин "порядок" также занимает весьма почетное место и что он, конечно, относится, прежде всего, ко всему космосу в целом.

Раньше других о таком космическом порядке, по-видимому, заговорили пифагорейцы. "Пифагор первым назвал окружение вселенной космосом благодаря заключенному в этом последнем порядку" (14, фрг. 21), причем порядок этот пифагорейцы приписывали числам (58 B 4=I 452, 18). О "порядке относительно всего космоса в целом" говорил Анаксагор (A 30=II 13, 21), по которому ум является "виновником всякого порядка" (A 58=II 20, 41). Тем не менее отдельные вещи, которые выделяются из целого бытия, в известном смысле должны опять в него же вернуться и понести наказание за свое отдельное существование "в соответствии с порядком времен" (Анаксимандр B 1).

Собственно говоря, то же самое учение нужно находить и у Гераклита, который говорит (A 5): "Все есть изменение огня. Также он принимает некоторый порядок и определенное время для перемены мира согласно роковой необходимости".

Что касается отдельных моментов космоса, то о "порядке звезд" тоже читаем не раз (58 B 35, 68 A 86). При переходе от космоса к хаосу более тяжелые элементы осели вниз и образовали землю, а более легкие заняли "порядок", то есть местоположение наверху, образовав солнце (Диоген Ап. A 6).

б) У досократиков имеется один прекрасный текст, который и теоретически, и фактически, и эстетически, в форме весьма наглядной и убедительной рисует космическую функцию порядка, когда порядок этот оказывается оформляющей и центральной силой всего космоса. У Филолая (A 16) мы читаем: "Центральный (огонь) есть первое по природе: вокруг него пляшут в хороводе десять божественных тел; небо, расположенное за сферою неподвижных звезд, пять планет, за ними солнце, под солнцем луна, под ней земля, под последней антихтон (противоземлие), за ними всеми огонь Гестии, занимающий место (taxin) вокруг центра".

Это – точная формула ранней классики относительно термина "порядок".

в) Что касается средней классики, то у софистов астрономическое значение порядка, как это ясно само собой, потеряло всякий вес. Горгий говорит, например, либо о порядке (то есть об определенном состоянии) души (B 11=II 292, 13), либо даже о военном строе (B 11 a=II 301, 24).

3. Позиция (thesis)

Для античной эстетики в ее структурной части очень важен термин thesis, который невозможно переводить просто как "положение", но необходимо переводить как "позиция" или даже "поза". Поскольку здесь имеется в виду не просто само расположение частей в целом, но такое их расположение, которое может трактоваться по-разному в зависимости от точки зрения на это целое.

а) Оказывается, что о такой позиции в космологическом смысле слова говорили уже пифагорейцы (12 A 19=I 86, 38) в своем учении о положениях, движениях и размещениях звезд. В таком виде "позиция", конечно, уже не могла характеризовать собою всеобщее единое, которое, по учению элеатов, обязательно было выше всякого такого порядка и размещения (Мелисс A 5).

б) Указываемое нами здесь космологическое значение термина "положение" или "расположение" содержит в себе тот структурный момент, который в греческом языке был богато представлен, и не только в космологических текстах. Имели в этом смысле в виду, например, местоположение города или страны, юридическое значение сыновства или подданства, подлежащее доказательству положение, размещение долгот и краткостей в стихе. В дальнейшем мы еще не раз встретимся с таким структурным пониманием этого "тесиса", который в греческом языке меньше всего указывал на простой и вполне изолированный акт полагания. Тут везде мыслилась та или иная структура.

в) Точка зрения средней классики совсем другая, чем точка зрения ранней классики. Поскольку вместо натурфилософии стала в те времена выдвигаться на первый план антропологическая точка зрения, постольку и thesis стал толковаться как нечто необязательное и условное, как нечто только человеческое. Возникло знаменитое софистическое противоположение "по природе" и "по установлению". Как мы показывали в своем месте (ИАЭ II 23 – 24), эту знаменитую софистическую антитезу не следует преувеличивать и абсолютизировать, но в свое время она, безусловно, имела огромное значение.

Такое же огромное историческое значение приходится признавать и за другими представителями средней классики, за Сократом, который тоже рассуждал не космологически, но антропологически. Вместе с тем, однако, Сократ пытался установить те общие и необходимые категории человеческой жизни, без которых она превращалась бы в полную бессмыслицу. Уже тем самым всякая общность получала у Сократа не абстрактно-логический, но структурный смысл, становясь мерой в безмерной и хаотической человеческой деятельности. Эту структурность в сократовской теории общих цельностей мы формулировали выше (ИАЭ II 54 – 58) в чисто эстетической области и вообще в человеческой жизни (ИАЭ II 49 – 50).

4. Мера (metron)

Наиболее общим термином во всей структуральной области является у досократиков термин "мера".

а) Эта мера в ранней греческой классике обозначает одновременно и субстанцию вещей и также их точное распределение, причем, распределение это мыслится не как что-нибудь неподвижное, но или как вообще подвижное, или как принцип движения. Основополагающим является здесь текст Филолая о Гестии (мировом очаге и мировом центре), которая управляет движением всего космоса. "Филолай [помещает] огонь посредине вокруг центра, который он называет Гестией [очагом] вселенной [определение Гестии как космического центра – B 7], домом Зевса, матерью и алтарем богов, связью и мерою (metron) природы" (Филолай A 16).

Однако и здесь прекрасным образцом космологической эстетики ранней классики является эстетика Гераклита. "Гераклит объявил сущностью судьбы Логос, пронизывающий субстанцию вселенной. Это – эфирное тело, сперма рождения вселенной и мера назначения круга времени" (Гераклит A 8). "Этот мировой порядок, тождественный для всех, не создал никто ни из богов, ни из людей, но он всегда был, есть и будет вечно живым огнем, мерами вспыхивающим и мерами угасающим" (B 30). "Солнце не преступит (положенной ему) меры. В противном случае его настигнут Эринии, блюстительницы правды" (B 94). Таким образом, принцип меры у Гераклита вполне мифологичен; но сущность его заключается не в самой мифологии, но в вечно подвижном равновесии разнообразных превращений исходного первоогня.

б) Это центральное для ранней классики космологическое понимание меры, конечно, должно рассматриваться нами на фоне общей семантики этого термина, как она существует в греческом языке и литературе. Эта "мера" понимается и как единица измерения, и как измеренное время, или пространство, и как граница, до которой может доходить измерение, и как стихотворное чередование долгот и краткостей, и как умеренность, причем умеренность и в смысле морали, и в смысле жизненной выгоды. Для ранних периодов греческой литературы мы указали бы еще на два следующих обстоятельства.

в) Весьма характерно употребление этого термина у Гомера. Здесь структурный характер меры настолько слит с теми вещами, в которых он наблюдается, что "мера" здесь имеет почти физически-телесный смысл. Два крестьянина стоят на границе своих владений с "саженями" в руках (Ил. XII 422). Metra здесь – просто длинные палки и едва ли единицы измерения. "Мера" у Гомера, далее, это "место стоянки" (Од. XIII 101). Остальные тексты указывают либо просто на величину и размеры, либо опять-таки на единицу измерения, так что и здесь, собственно говоря, непосредственная и ординарная телесность еще не дошла до специально эстетического значения (Ил. VII 471, XXIII 741; Од. IV 389, IX 209, X 539). Интересно такое выражение у Гомера, как "мера юности" (Ил. XI 225; Од. XI 317, XVIII 217, XIX 532). Здесь этот термин, собственно говоря, тоже указывает на определенные размеры и величину, на ту или иную достигнутую ступень. Причем эстетический момент можно усматривать в соответствии этого размера, или степени, тому предмету, о размерах, или степени, которого говорится.

г) Другое обстоятельство из ранней греческой литературы, на которое необходимо указать, – это практическое, а иной раз и просто бытовое значение термина "мера". У знаменитого лирика VII века до н.э. Архилоха этот принцип меры прямо формулируется как принцип человеческой жизни вообще (frg.67 a 6 – 7 Diehl, Верес.)

В меру радуйся удаче, в меру в бедствиях горюй. Познавай тот ритм, что в жизни человеческой сокрыт.

Гесиод, дающий массу советов об устроении хозяйства, между прочим, говорит (Opp. 694, Rz. Верес.): "Меру во всем соблюдай и дела свои вовремя делай".

Однако была целая группа философов, так называемые "семь мудрецов", которые специально выдвигали на первый план принцип меры в смысле размеренности, сдержанности и осторожности. Таково мнение Клеобула: "мера лучше всего", или мнение Солона: "ничего слишком", или Фалеса: "пользуйся мерой" (10 фрг. 3 Diels = I 63, 2. 14; 64, 10). В период ухода героического века в прошлое сам собой водворялся интерес к бытовой жизни и к ее устроению. Термин "мера", очевидно, и здесь находит для себя место.

д) Наконец, общеизвестно и даже знаменито изречение Протагора о человеке как о мере всех вещей. О том, что средняя классика вместо натурфилософии выдвинула на первый план антропологию, с этим мы встречались уже много раз. Подробности об этом – ИАЭ II 13.

5. Окачествованные структуры

Далее, мы бы указали на ряд терминов не очень ясного содержания, но явно подчеркивающих качественные наполнения структуры. Обычный перевод этих терминов как "форма", конечно, ничего не дает. И единственно, что нам бросается в глаза в данном случае, это именно наполнение структуры тем или другим ярким качеством.

а) Так, если взять такой не очень ясный термин, как morphë, то уже у Гомера он применяется к такой ярко качественно оформленной области, как человеческая речь: Алкиной употребляет этот термин по поводу рассказов Одиссея (Од. XI 367), и сам Одиссей пользуется этой терминологией для характеристики красиво говорящего человека (VIII 170).

В материалах по Пармениду имеется противопоставление двух morphai, огня и ночи. И здесь читаем в критике других посторонних взглядов (B 8, 53 – 59 Маков.): "Дело в следующем: у людей установился взгляд, что должно признавать две формы (morphas). Одну из них им не следовало бы признавать. В этом именно они заблуждаются. Эти формы они сочли противоположными по виду и [совершенно] отделили их признаки друг от друга, а именно: в одном месте [они полагают] эфирный огонь пламени, нежный [схолиаст – тонкий], весьма легкий, всюду подобный себе, но отличный от [всего] иного. С другой стороны, [ими принимается] прямая противоположность [этому огню] – темная ночь, плотная и тяжелая по внешнему виду". Ярко окачествованная структурность подобного рода "форм" сама собой бросается в глаза в этом тексте из Парменида.

Яркое разнообразие жизненных форм рисуется и в одной не дошедшей до нас трагедии Еврипида – текст, возводимый Аэцием к Анаксагору (A 112).

б) Большая наглядность заметна также и в термине typos. "Не вырезывай на перстне изображения бога" (58 C 6=I 466, 29 – 30). Об отпечатке одной вещи на другой, например рыбы на камне, читаем у Ксенофана (A 33). По Эмпедоклу (B 62), из земли вначале появились "цельноприродные образы", где при помощи термина "образ" мы передаем именно греческое typos. Происхождение языка рисуется у Демокрита (B 5, 1=II 135, 37 – 38) в связи с эволюцией понимания одного человека другим при помощи физических знаков. Демокриту (A 135=II 114, 28 – 115, 27) принадлежит целая теория зрения, основанная на принципе отпечатывания: отпечатки вещей появляются в воздухе, и при их помощи возникают отпечатки и в человеческом глазу.

Таким образом, термин typos играет в досократовской эстетике большую роль именно своей наглядной семантикой, хотя роль эту и нельзя преувеличивать.

в) Наконец, если typos связан с мускульно-двигательным качеством, то два другие термина, eidos и idea, связаны с зрительной областью, то есть обозначают "то, что видимо". В дальнейшем, благодаря деятельности Платона и Аристотеля, эти термины получат не только общеантичное, но и мировое значение. Однако здесь, то есть в период ранней классики, термины эти еще очень близки к чисто зрительному их пониманию.

У Эмпедокла (B 71, 3 – 4=I 338, 3 – 4; ср. B 115, 7=I 358, 1) вода, земля, эфир и солнце, смешиваясь вместе, создают эйдосы смертных вещей. У того же философа (B 98) из соединения земли с огнем, водой и эфиром образовались кровь и другие "эйдосы плоти". Мелисс (B 8=I 274, 14) говорит о постоянных вещах, имеющих постоянные эйдосы (здесь возможно толкование "эйдоса" и в более общем смысле). По Демокриту (A 82), возникающие космосы состоят из тех же самых атомов по их эйдосу, хотя и из разного их числа. Среди сочинений Демокрита указывается "Об эйдосах" (A 135, 7=II 115, 7) и в других местах – "Об идеях" (B 5 i 6).

По Ксенофану (B 15, 4), лошади и быки изображали бы "идею" богов похожей на них самих. По Анаксагору (B 4), вещи имеют разнообразные "идеи, цвета, удовольствия" (вероятно, под "удовольствиями" здесь понимаются вкусы и запахи). Очень важно отметить и то, что Демокрит свои атомы тоже называл и "идеями" и "эйдосами" (A 57 = II 98, 34; 991; B 141. 167).

Что касается средней классики, то Протагор (B 4), базируясь только на чувственном восприятии, конечно, должен был отрицать "идею богов".

Чисто внешний, вполне чувственный характер "эйдоса" и "идеи" в предыдущих текстах не подлежит никакому сомнению.

Текстов с внутренним, то есть с органическим, значением этих терминов, а также с внешне-внутренним значением в ранней классике очень мало. По Эмпедоклу (B 125, 2=I 362, 2), смерть, делая людей мертвыми, изменяет их эйдос. В пифагорейских материалах (58 C 3=I 463, 26) также читаем: здоровье есть постоянство эйдоса. По Эмпедоклу (B 22, 6 – 7=I 321, 4 – 5), враждебные начала не могут объединиться одно с другим по своему эйдосу, то есть по своей выраженной форме. У того же философа (B 23, 5=I 321, 14) художники, смешивая краски, создают эйдосы, изображения предметов, а также (B 73, 2=I 338, 12) Афродита создает эйдосы вещей. У Анаксагора (A 41=II 15, 32) вне ума все вещи неопределенны по эйдосу и величине. У Горгия (B 22) эйдос, то есть внешний вид, женщины сопоставляется с ее доброй славой. По Эмпедоклу (B 35, 17=I 328, 3), в результате космического переворота бессмертные существа становятся смертными, раздельными, получая для себя свои разнообразные "идеи". У Диогена Аполлонийского (B 5) говорится об "идее", то есть о внешнем виде живых существ в противоположность их образу жизни и мышлению. По Демокриту (A 102), душа состоит из имеющих шарообразные "идеи" телец.

Во всех приведенных у нас текстах с "эйдосом" и с "идеей" из ранней классики зрительность, несомненно, выступает на первый план, но необходимо сказать, что зрительность эта почти везде дается здесь с тем или другим углубленным качеством, которое зависит то ли от общежизненного, то ли от космологического контекста. Однако в ранней классике мы нашли и несколько таких текстов, где эта зрительная обобщенность доводится до чисто смыслового уровня, то есть до идеальной значимости. У Филолая мы читаем не только просто об "эйдосах числа" (B 5), но "священная декада" трактуется у него как "художественный (technicon) эйдос" для всего совершающегося. По Архиту, не только арифметика изучает эйдосы (B 4), но также наука о числах, сферика, музыка и геометрия родственны меж собой тем, что изучают эйдосы, первообразы сущего (B 1=I 432, 6 – 9). И если у Гиппократа имя вещи возникает в соответствии с ее эйдосом, а не эйдос в соответствии с именем, поскольку эйдос существует от природы (B 1=II 338, 12 – 339, 4), то у Демокрита эта природа уже гораздо яснее расшифровывается как "разум": имена вещей отражают у него собою и их эйдосы, потому что эти эйдосы заключаются в разуме (B 26).

Конечно, такого рода идеальность не могла быть в ранней классике слишком уж оторванной от реальной материи, хотя она, несомненно, уже отличалась здесь от самой материи. У Экфанта (frg. 1) прямо читаем, что космос есть идея ума, вследствие чего он имеет шарообразную форму. И эта шарообразность космоса как результат его разумности вообще является любимой концепцией у античных мыслителей: так как ум ни от чего не зависит, то есть зависит сам от себя, сам на себе основан и сам к себе вечно возвращается, то и космос, подражающий уму, тоже вечно возвращается сам к себе и потому шарообразен. Поэтому вполне в античном стиле звучат такие выражения, как "шарообразный эйдос" или "шарообразная идея".

Наконец, если обратить внимание на негативную сторону средней классики, то выше, при изучении семантики "идеи", мы уже указали на отрицание такой "идеи" в первично сущем. В этом же смысле Протагор говорит и об "эйдосе" (A 13): "То, что не существует в чувственном ощущении, и вообще не существует "в эйдосах сущности". В связи с волной субъективизма делается понятным и такое утверждение софиста Крития (B 48), что "прекраснейший эйдос", то есть наружность, у мужчины – женская, а у женщины – мужская.

Уже накануне зрелой классики и Платона появилось и такое понимание термина "идея", когда Навсифан (B 2=II 250, 8) говорил о получении "идеи" (понятия) предмета в результате объяснений в процессе беседы или когда Демокрит (B 11) выделял две "идеи", то есть два рода мыслей: незаконнорожденную и законнорожденную.

6. Некоторые весьма важные тексты из периода средней классики

В заключение этого раздела, то есть перед переходом к высокой классике Платона, мы хотели бы обратить внимание, что средняя классика в лице Сократа и Ксенофонта уже вполне подошла к тому новому пониманию структуры, когда эта последняя начинает мыслиться не просто сама по себе, но как выражение того или другого внутреннего содержания. Как мы видели выше, к этому вполне подошли уже и софисты. Но у софистов это символическое значение структуры часто носило негативный характер, в то время как у Сократа и Ксенофонта оно стало носить ярко выраженный вполне позитивный смысл. Материалы Ксенофонта в этом отношении богаты, но рассматривать в деталях эту символическую структурность в языке Ксенофонта было бы здесь весьма громоздкой задачей. Поэтому мы ограничимся приведением только некоторых примеров.

а) Если взять термин "фигура", то веселье Сократа после произнесения им защитительной речи выражалось "в его лице, осанке, походке" (Xen. Apol. 27 Собол.). В знаменитом рассказе о том, как Геракл выбирал себе свой жизненный путь при появлении двух женщин, Добродетели и Порочности, говорится, что первая женщина отличалась как вообще своими достойными чертами, так и "скромностью наружности", фигура же другой женщины, в связи вообще с ее обманчивой наружностью, казалась прямее, чем была на самом деле (Memor. II 1, 22). "Величавость и благородство, униженность и рабский дух, скромность и рассудительность, наглость и грубость сквозят и в лице и в жестах людей, стоят ли они или двигаются" (III 10, 5). И, между прочим, это изображение внутренних свойств человека в его внешнем виде объявляется в данном тексте в качестве задачи для всякого художника. "На всех, одержимых каким-либо богом, интересно смотреть; но у одержимых другими богами вид становится грозным, голос – страшным, движения – бурными; а у людей, вдохновляемых целомудренным Эротом, взгляд бывает ласковее, голос мягче, жесты – более достойными свободного человека" (Conv. I 10). У Ксенофонта любовь Диониса и Ариадны изображается при помощи определенного рода мимического танца (IX 5 – 6). Мальчик хотя и красив, но в тех своих фигурах, которые он выражает в танцах, он оказывается еще красивее (II 15; ср. 16. 22). "Если бы они под аккомпанемент флейты стали танцами изображать такие положения, в которых рисуют Харит, Гор и Нимф, то, я думаю, и им было бы легче, и наш пир был бы гораздо приятнее" (VII 5).

б) Термин "порядок" употребляется у Ксенофонта очень часто в значении воинского строя или хозяйственного устроения. Но есть один текст, который по своей символической значимости уже прямо подходит к Платону. Мы читаем (Memor. IV 3, 13): "Имей в виду, что и сами боги указывают этот путь: как все они даруют нам свои блага, не являясь нам воочию, так и тот, кто держит в стройном порядке (syntattön) вселенную, где все прекрасно и хорошо, и предоставляет в пользование людям ее вечно чуждой тления, болезни, старости и безошибочно быстрее мысли исполняющей его волю, – и этот бог, великие деяния которого мы видим, остается незримым для нас, когда он правит вселенной". У Ксенофонта мы имеем еще и другой текст о "порядке" такого же содержания (Cyrop. VIII 7, 22 Фрол.): "Если же дело обстоит не так и душа, оставаясь в теле, умирает вместе с ним, тогда бойтесь, по крайней мере, вечно сущих, всевидящих и всемогущих богов, которые весь этот миропорядок сохраняют нерушимым, непреходящим, безупречным, исполненным невыразимой красоты и величия, – бойтесь их и не совершайте и даже в помыслах не допускайте ничего кощунственного и бесчестного".

Эти два замечательных текста из Ксенофонта предполагают структуру действительности не только вместе с самой действительностью, как это было у досократиков, и не только в противоположность действительности, как это было у софистов, но в ее единораздельном отношении к действительности, когда структура и отличима от вещи, и в то же время неотличима от нее, то есть когда эта структура понимается диалектически. И такое диалектическое понимание структуры в строго продуманной форме впервые мы находим в период зрелой классики, то есть у Платона.

§2. Зрелая классика (Платон)

Как мы видим, средняя классика отчетливо требовала перехода от описательной характеристики структуры вещей к их диалектике в процессе их применения к вещам. Эту диалектику и строил Платон. Однако – и это нам тоже хорошо известно – Платон очень редко формулирует в окончательном виде исследуемое им истинное. Все сочинения Платона наполнены только исканием истины, которое с большой силой изображается при помощи диалога. Поэтому также и категории структуры даются у Платона по преимуществу в виде только еще исследуемых предметов, и даются только постепенно и часто только приблизительно. И это касается решительно всех терминов, имеющих отношение к теории структуры.

Платоновские структурные категории однажды уже рассматривались нами (ИАЭ II 533 – 538). Однако рассмотрение это было не собственно терминологическим, но давалось в контексте анализа общей платоновской системы. Сейчас же нам предстоит исследование исключительно терминологическое, так что некоторые повторения здесь будут неизбежны.

1. Фигура

а) Являясь очертанием границы тела (Men. 76a), фигура тела ясно отличается у Платона от звука и цвета вещи (Crat. 423 d, Gorg. 465b), от ее внутреннего смысла (Theaet. 163b) и от ее внутренней красоты (R.P. V 476b). Эта фигура тела либо свидетельствует об его округлости или прямизне (Epist. VII 342 d), либо о той или другой его предназначенности, когда говорится, например, о прогулке на известном расстоянии от корабля (Gorg. 511e) или о пространственной границе государства (Legg. III 685c). Само собой разумеется, что первоединству, по Платону, не свойственна никакая фигурность, ни прямолинейная, ни криволинейная, ни та и другая вместе (Parm. 145b). Ясно, что в этой платоновской "схеме" совершенно нет ничего схематического.

б) Также и в отношении души и вообще жизни термин этот у Платона меньше всего схематичен и указывает на то или иное, и притом весьма значительное, содержание жизни. Ничтожные люди прикидываются в униженном виде перед сильными и проявляют свой подлинный характер перед людьми слабыми. Здесь "фигура" – это "маска" или "поза" (R.P. IX 576a). Образ жизни должен вести к доброй славе (Legg. V 733a). Характер загробной жизни души соответствует характеру земной человеческой жизни (Phaedr. 249b).

в) Переходя от отдельного индивидуума к общественной и государственной жизни, Платон сначала набрасывает общий очерк законодательства (Legg. V 737d) и выражает теоретические взгляды в виде законов (Legg. IV 718b). Он говорит о типах правления (Politic. 267c, 291 d, Epist. VII 335e, 336a), об образе божественного пастыря (275c), о существенном свойстве жрецов (290d). И вообще об общественно-политической жизни Платон говорит в самом разнообразном смысле в своей "фигурной" терминологии, начиная вообще от формы жизненного поведения согласно мысли законодателя (Legg. VII 803a), или благоденственного образа жизни атлантов (Critias. 112d), или от предварительного образа действий в целях достижения скрытой цели (R.P. II 365c, 421a) и кончая такими общежизненными установками, как роль учителя и ученика (Alcib. I 135d), как воспитание сирот государством как их отцом (Menex. 249a), как оправдание мелких дел материнской о них заботой (Legg. IX 918e). Таким образом, социальная насыщенность термина "фигура" у Платона достигает степени ближайших родственных отношений.

г) Что касается художественной области, то под "фигурой" Афины понимается ее изваяние в воинском виде (Critias. 110b). Любопытно также, что "фигура" у Платона понимается иной раз и как "пляска", "танец", "танцевальная фигура", "телодвижение" или "поза" (Legg. II 654e, 655a, 669d). О фигурности Платон говорит также и там, где он проповедует невозможность смешения таких, например, противоположных элементов, как мужского и женского, в одном художественном образе (669c) или трусливого и мужественного (655a).

д) Наконец, "фигурность" понимается Платоном и в самом общем, логическом или космологическом смысле. Так, обсуждая процесс становления, он рассматривает это становление как некоего рода общую фигурность, которая, если она берется в чистом и изолированном виде, есть уход в дурную бесконечность, так что в этом случае теряется не только становление, но и то, что становится; отсюда у Платона вывод о том, что наилучший вид линии, – не прямолинейность, но форма окружности (Phaed. 72b). Говорится у Платона о фигурности и в космологическом смысле, когда прямо утверждается, что боги подражают "очертанию вселенной" (Tim. 44d). В этом обобщенном смысле надо понимать и "форму мифа" (22e).

2. Порядок

а) Врачи и спортсмены приводят тело человека в порядок (Lach. 182a, Gorg. 504a). Говорится о правильном функционировании крови в человеческом организме (Tim. 85c).

б) Поскольку тело и душа существуют и возникают слаженно, упорядоченно, а не случайно, – откуда и красота души (Gorg. 506d), – то порядок, или строй души, – это гармония возничего и двух коней (Phaedr. 254d) и даже закон для жизни вообще, для справедливости и воздержанности (Gorg. 504d). Неведение у слабого должно вызывать только смех, поскольку оно противоречит порядку и природе вещей и не ведет ни к каким пагубным последствиям, в отличие от неведения сильных (Phileb 49c). Но душе свойствен порядок не только в смысле ее фактического устроения. Этим порядком душа отличается и в своем глубинном основании: души восходят в загробном мире к Лахесиде, одной из дочерей Мойры, в определенном порядке (R.P. X 617d) и в порядке жребия (620d).

в) Что касается общественной жизни, то термин "порядок" чаще всего употребляется Платоном в отношении государственного устройства и даже просто как синоним слова "закон" (Politic. 294c, e; 305c; Legg. II 673e, III 688a, IV 721a, VI 780a, VII 823c, VIII 843c, 844c, IX 875d). В этом смысле говорится и о "законном порядке" (Legg. XI 925b), а также о военном строе (Lach. 182b, 191c, Conv. 179a; R.P. V 471d, VII 522d; Legg. VI 755c, IX 878d).

Далее, говорится об установлении порядка празднеств во всех их деталях (Legg. VIII 835b), как, например, спорта (VII 819c, VIII 834a). И вообще все области общественной и государственной жизни, и военные и гражданские, должны подчиняться определенному порядку (V 746d), включая всю страну (Critias. 115c) и достойную жизнь человека в своем отечестве (Crit. 51b).

г) Что касается художественной области, то больше всего именно в ней Платон находит применение принципа порядка. Мастер объединяет части целого в создаваемое им целое, пока "не возникнет целое, стройное и слаженное". Для этого мастер соблюдает порядок расположения частей (Gorg. 503e). Молодые существа ощущают стройность своих движений, находя в этом удовольствие и осуществляя дарованные богами гармонию и ритм (Legg. II 653e – 654a). Порядок поэтому и есть система расположения метров и ритмов в мужских и женских песнопениях (VII 802e), причем порядок в разновысотных звуках – это гармония (мы бы теперь сказали "аккорд"), порядок в движении звуков – это ритм (II 664e – 665a).

д) Цвет нельзя рассматривать в его статическом порядке, но в его становлении (Theaet. 153e). Однако это касается и вообще всякого предмета знания, который всегда и подвижен и статичен, восходя к своей разумной и целостно организованной установке. И если всякий распорядок, как и вообще законы, "не выше знания" (Legg. IX 875c), то можно сказать, что закон и порядок на втором месте после разума, который охватывает все, в то время как порядок и закон не могут охватить всего (875d); и чем дальше от закона и порядка, тем дальше от разума и истины (R.P. IX 587a). Над светилами господствует все упорядочивающий ум (Legg. XII 966e) Почему и существует распорядок дней в зависимости от месячных обращений луны и распорядок месяцев в каждом году (VII 809d). Отсюда надо сделать и тот вывод, что космос не только вечное проявление богов, но и причастен телесному оформлению, которое отмечается более низким порядком, чем божественное установление (Politic. 269d). Итогом всего этого рассуждения о порядке может служить то утверждение, что бог приводит все беспорядочное в порядок, считая, что так надо (Tim. 30a); и Зевс движется на своей небесной колеснице, все упорядочивая и обо всем заботясь (Phaedr. 247a).

3. Позиция

а) Термин thesis удивительным образом никогда не означает у Платона только простого положения или полагания, но всегда такое полагание, которое находится в определенном отношении с другими полаганиями, с окружающей средой и вообще с тем или другим смыслом этого полагания. Уже простое надевание и снимание оружия трактуется у Платона как определенного рода позиция (Legg. VII 813e). Эта структурная значимость позиции ясна как при оценке отдельной буквы или звука в сравнении с цельным словом (Theaet. 206a), так и при оценке положения отдельной шашки в шашечной игре (R.P. I 333b), не говоря уж об отдельном словесном выражении в сравнении с цельной речью (Conv. 199b).

Однако позиция трактуется у Платона и в самом широком смысле, когда говорится, например, о значении вообще всякой отдельной части целого в связи с расположением всех других частей того же целого или в связи с позицией самого целого (Legg. II 668d). В сравнении с этим еще более обобщенный смысл имеет термин "позиция", когда говорится о положении всякой реальной вещи между бытием и небытием (R.P. V 479c).

б) Если в отношении индивидуальной души данный термин применяется у Платона редко, как, например, при сопоставлении низменного удовольствия с чистым удовольствием (R.P. IX 586b), то довольно часто этот термин употребляется Платоном при обсуждении общественных и государственных вопросов, и везде тоже с определенным выявлением структурного момента. Не только говорится просто о распоряжениях или законах государства (Legg. X 889e) или о наложении и взимании налогов (R.P. IV 425d), но и вообще о точном установлении правильных законов (Legg. III 684d, 690d; IV 718c, VI 708c, VIII 837e, IX 857c, 864c, X 908d; Epin. 973b).

в) Наконец, довольно редко данный термин употребляется у Платона в отношении обобщенных категорий. Так, положение именно не должно быть случайным, но зависеть от сущности именуемого предмета (Crat. 390d, 397b, 401b). В отношении врагов должна быть та же установка, что и в отношении друзей, то есть необходимо и здесь различать подлинное и неподлинное, реальное и кажущееся (R.P. 335a).

4. Мера

Отметим прежде всего то, что Платон критикует протагоровское учение о субъективно-человеческом понимании меры (Theaet. 152a, 161c, e, 168d, 178b, 179b, 183b). В противоположность этому свой термин "мера" Платон понимает, конечно, как свойство объективного бытия, когда субъективное понятие является только отражением объективного распорядка вещей.

а) В телесной и душевной области термин этот применяется Платоном редко. Мы читаем о мерах веса, а также о мерах жидких и сыпучих тел (Legg. V 746d). Мера речей Сократа является для разумных людей всей их жизнью (R.P. V 450b).

б) Чаще этот термин употребляется у Платона для характеристики общественно-государственной жизни. Прежде всего, под мерой понимается среднего рода благосостояние граждан, не очень богатое и не очень бедное (Legg. IV 719c, 744e), а также правильное размежевание своей и чужой земли (VIII 843c). Государство полагает меру на граждан для упорядочения их страстей (836a). Если соблюдать меру (то есть правильную государственную меру), то хорошие и плохие не могут объединяться в одно целое (VI 757a). Те, кто следует мере, не гонятся за деньгами (XI 918d). В случае неясности результатов голосования решает руководитель голосования на основании своей "меры", то есть на основании признанной за ним власти (VI 756b). Говорится о разной степени годности законов (XII 957a), а также и о царской власти, которая обладает известного рода мерой (III 692a).

в) В художественной области Платон под "метром" часто понимает просто стихотворный размер (Lys. 205a, Gorg. 502c, Conv. 187d, Soph. 237a, R.P. III 393d, X 601a, 607d, Legg. II 669d, VII 809b, 810e, 858d, 886b, c). Читаем о ритмах и мерах музыкальных интервалов (Phileb. 17d), а музыка ищет меру всякой приводимой в движение струны (56a).

г) Но подлинное место для данного термина у Платона – это в рассуждениях общефилософских. В философии и вообще соблюдаются в точности меры и числа в отличие от нефилософских рассуждений (Phileb. 57d). Поэтому мера вещи есть правильное и существенное определение самой вещи, ее "предел" (25a), так что мера вещей, отстающая от самих вещей, перестает быть их мерой (R.P. VI 504c – дважды); и всякая смесь, лишенная меры и соразмерности (то есть своего собственного смысла), губит себя самое (Phileb. 64d).

Это касается не только земных дел, когда, например, ежегодно избираемый верховный жрец становится мерой исчисления времени на срок своего жречества (Legg. XII 947b). Подлинное применение принципа меры осуществляется только в космическом плане. Здесь не только центр находится на одном и том же расстоянии, мере, от всех точек небесного свода, полушария (Tim. 62d). Но в общей картине мироздания обнимающий всю космическую сферу круг тождества является мерой для всех находящихся в нем кругов различия (39d). И если мера, вес и число – от природы, а добродетель – от человека и государства (Legg. VI 757b), то бога надо считать по преимуществу мерой всех вещей в противоположность некоторым учениям (IV 716c); и космос движется согласно мере, данной ему богом (Politic. 269c). Но тут же надо помнить и общее платоновское учение о первичном сверхъединстве. Именно, по Платону, к единому неприменимы отдельные меры, то есть отдельные, точно определенные свойства, потому что меры суть принципы сравнения вещей между собою, единое же выше вещей и выше меры (Parm. 140c).

Наконец, в мифологическом смысле мера тоже трактуется у Платона: кто пьет из Леты без меры, тот все забывает (R.P. X 621a – дважды).

5. Окачествованные структуры

а) Такой окачествованной структурой у Платона является, прежде всего, чувственная форма (morphë) вещи. Не только материя, взятая в своем чистом виде, лишена материальных форм (Tim. 50b), но и божество никогда не покидает своей неизменной "формы", поскольку воплощение его в чувственных формах для него несущественно (R.P. II 380d, 381b). Удовольствие тоже, если его брать в чистом виде, бесформенно, хотя фактически оно и получает разные формы (Phileb. 12c, 34d). Но форма всякой вещи должна отражать ее идею. Не только идея четного числа противоречит идее нечетного числа; но это касается и форм нечетных конкретных вещей (Phaed. 104d). Имя вещи зависит от формы вещи, но форма вещи зависит от идеи вещи (103e), а потому состояние души находится в зависимости от телосложения (Phaedr. 271a).

Даже больше того, под формой иной раз у Платона понимается не только нечто идейное или душевное, но нечто такое, в чем душевное отождествляется с телесным. Так и говорится: живое существо возникает тогда, когда душа и тело сочетаются в единую форму (Epin. 981e). И здесь уже трудно сказать, существует ли структура отдельно от ее качественной формы или это одно и то же. Вероятно, та же мысль содержится у Платона и в том утверждении, когда Платон говорит о меняющихся формах исполнения поэтических произведений (R.P. III 397c). "Форма" здесь уже насквозь пронизана эстетическим качеством.

б) Другой термин, обозначающий окачествованную структуру у Платона, – это typos. Мы уже отмечали (ИАЭ II 535), что это не имеет ничего общего с русским термином "тип", который указывает на формально-логическое значение вида в сравнении с родом, в то время как греческий термин указывает, в первую очередь, на наглядную и часто даже картинную данность вещи.

Таковым является этот термин уже в применении к физическому облику человека вместе с его нравственными качествами в условиях гармонического рассмотрения человека (R.P. II 402d). К "типам" материальных благ относятся красота, богатство, телесная сила (VI 491c).

Субъективное отражение вещей тоже именуется "типом", то есть отпечатком, реальных вещей, правильным или неправильным (Theaet. 192a). Человек, поступающий худо, имеет свой особый облик (R.P. II 396e). Говорится о письменности как о средстве механического запоминания в противоположность смысловой памяти (Phaedr. 275a, Epist. VII 343a). Читаем о типах как об общем образце вожделений (R.P. VIII 559a), а также и об общем типе чувственных качеств, как они переживаются каждым человеком (Theaet. 171e).

Что касается общественной и государственной жизни, то Платон говорит здесь о типах закона (Legg. VII 816c), законодательства (IV 718c), совершенного правителя (R.P. III 414a). Закон создает типы взысканий для руководства судьями (Legg. IX 876e). Говорится и об основных чертах воспитания, или образце воспитания (R.P. IV 412b).

В художественной области читаем у Платона о типах исполнения поэтического произведения (R.P. II 397c), об образце подражания для подлинных поэтов (II 379a, III 398b), об образцах для песен и плясок (Legg. VII 803e), о типе, или характере, художественного произведения для воспитания строгих нравов (R.P. III 387c) и об общем смысле песни Симонида (Prot. 344b).

Наивысший образец для всеобщего подражания, по Платону, – это, конечно, боги, но и здесь этот образец характеризуется при помощи термина "тип" (R.P. II 377b, 377c, 379a, 380c, 383c).

Наконец, в философском отношении у Платона важно понимание "типа" как синтеза предела и беспредельного (Phileb. 32b), когда имеется в виду тип прекрасного самого по себе независимо от своего соотношения с чем-нибудь другим и доставляющего чистую радость (51d) или имеется в виду такое же обобщенное благо (61a) и справедливость (R.P. IV 443c), так что и имя вещи остается правильным до тех пор, пока оно отражает ее основной тип, ее облик (Crat. 432e).

в) Чтобы закончить обозрение окачествованно-структурной терминологии Платона, нам нужно было бы привести здесь материалы, относящиеся к терминам "эйдос" и "идея". Однако автор в свое время затратил такие огромные усилия для изучения этого предмета, что сейчас было бы излишним подробно говорить на эту тему. Только специально платоновским терминам "эйдос" и "идея" с исчерпывающим приведением и классификацией всех текстов Платона у нас было посвящено отдельное исследование21. После того в зарубежной науке появился еще целый ряд исследований на ту же тему22. Нам сейчас остается сказать на эту тему только в кратчайшем виде.

Этот кратчайший вид "эйдетической" терминологии Платона сводится к тому, что Платон в широчайшей степени пользуется самым обыкновенным и, можно сказать, обывательским пониманием этих терминов в связи с их типологией, указывающей на процесс зрительного восприятия у человека. Эйдос и идея у Платона – это, следовательно, есть "то, что видно". Однако видеть можно не только глазами, но и умом. А отсюда сильная тенденция у Платона пользоваться этими терминами как указанием и на чисто умственное, чисто мысленное видение. Но отсюда уже рукой подать и до философского использования этой терминологии как такой структуры, которая диалектически объединяется с ее внешними качествами, образуя с ней единое целое. За подробностями по этому вопросу мы отсылаем читателя к нашей указанной сейчас работе. Поэтому нам остается только подвести общие итоги платоновской структурной терминологии.

6. Итоги

То, что прежде всего бросается в глаза при изучении этой структурной терминологии у Платона, свидетельствует о наглядной, почти всегда зрительной или осязательной картинности. И это вытекает у Платона из его самых основных и максимально ярко выраженных концепций. Из этих концепций в настоящий момент достаточно будет привести только некоторые.

а) Прежде всего, в очень яркой и отчетливой форме дается у Платона диалектика целого и части. Укажем здесь хотя бы на "Теэтета" (202e – 208b) или на "Федра" (265d - 266c). Под структурой здесь везде понимается такое целое, которое, во-первых, делится на отличные одна от другой части, а с другой стороны, совершенно на них никак не делится, будучи в сравнении с ними вполне новым качеством. Подробнее платоновское учение о целом и частях – в ИАЭ II 330 – 334.

б) Далее, мы указали бы и на прямую диалектику всякой структуры, находимую нами в "Филебе", где вообще все, что нами мыслится, складывается из предела и беспредельного (16c – 20e). Беспредельное здесь – это общий и пустой фон, на котором очерчивается какая-нибудь органическая фигура, так что эта последняя оказывается только общим, но в данном случае специфицированным телом. Подробно об этом – в ИАЭ II 254 – 265.

в) Эта диалектика целого и частей, или общего и частного, проводится в космическом плане в платоновском "Тимее", где вообще весь космос представляет собою неделимый синтез ума и необходимости. Эту необходимость Платон пока еще не называет материей, но она, несомненно, есть то инобытие, в отношении которого космический ум является бытием и с которым он объединяется в единое и нерушимое целое (29e – 31b, 36d – 37c). Подробнее об этом – в ИАЭ II 618 – 619.

г) Наконец, мы привели бы еще одно замечательное рассуждение Платона, которое уже в полном смысле слова необходимо считать диалектикой всякой структуры вообще. Это рассуждение содержится в "Софисте" (251a – 259d). В кратчайшем виде эта диалектика сводится к следующему. Если мы берем что-нибудь существующее, "сущее", то оно не может не содержать в себе частей, так как иначе оно превратилось бы в смутное пятно неизвестно чего, и эти части, конечно, между собой различны. С другой стороны, однако, то целое, частями которого они являются, не может не содержаться в них целиком, так как иначе никакая часть не указывала бы на то целое, которому она причастна. Кроме того, части только в том случае являются частями целого, когда мы можем перейти от одной части к другой, так как отсутствие перехода было бы равносильно пониманию каждой части как абсолютно изолированной, как абсолютно самостоятельной и потому непричастной не только ни к какой другой части, но, следовательно, также и ко всему целому. Но этот переход от одной части к другой совершается только в условиях тождества всех частей между собой. А это означает, что наш переход от одной части к другой равносилен полному отсутствию перехода, то есть равносилен покою. Итак, вот диалектика структуры любого сущего: сущее есть подвижный покой самотождественного различия. Подробнее о композиции этого рассуждения Платона в "Софисте"23.

Здесь мы находим наилучшее из всей античной философии рассуждение, в яснейшей форме определяющее структуру как диалектическое целое. Дальше этого античная философия уже не пошла, поскольку использующий эту формулу позднейший неоплатонизм, хотя и стал ее применять в разнообразных отношениях, тем не менее самую эту формулу оставил неприкосновенной. Аристотелю тоже было невозможно отрицать эту формулу. Но в связи с общим характером своей философии он стал обращать больше внимания не на диалектику категорий, необходимую для понимания структуры, но на их подвижный и творчески осмысливающий характер, без которого нельзя себе представить никакую структуру. У Аристотеля – не диалектика структуры, но ее энергийное возникновение и энтелехийное функционирование.

§3. То же. Поздняя классика (Аристотель)

1. Фигура

а) Первоначальный смысл термина "фигура" определяется тем, что Аристотель помещает эту "схему" в число своих десяти категорий, а именно в области качества, в котором "схема" является внешним обликом предмета (Categ. 8, 10a 11 – 16). Поэтому уже в силу расчлененности категорий, необходимой для их перечисления, "фигура" оказалась у Аристотеля только неподвижным очертанием вещи. Однако там, где речь у него заходит не о расчленении абстрактных категорий, но о характеристике самой действительности, там эта "фигура" оказывается совершенно неотделимой от движения и даже сама является принципом движения.

То, что фигура вещи отлична от ее цвета и от ее размера, а также от нашего субъективного ее переживания, об этом Аристотель говорит часто. Однако в поисках аристотелевской специфики мы наталкиваемся именно на эту подвижную сущность фигуры. Здесь Аристотель, конечно, является противником Платона. Согласно его учению (Met. XIV 2, 1089a 34 – b 2), идеальные числа могут объяснять собою только числа же, но не материальные вещи. Следовательно, уже по одному этому аристотелевская "фигура" никак не может пониматься в качестве чисто идеальной конструкции. Но тогда что же она такое?

Хотя фигура в известном смысле и отделима от движения (Phys. II 2, 194a 4 – 5), тем не менее, по Аристотелю, "и у фигур, и у одушевленных существ в последующем всегда содержится в возможности предшествующее, например: в четырехугольнике – треугольник, в способности ощущения – растительная способность" (De an. II 3, 414b 28 – 32). О движении, покое, фигуре, величине, числе, единстве Аристотель говорит (III 1, 425a 16 – 18), что "все это мы воспринимаем при посредстве движения; например, величину мы воспринимаем при посредстве движения, и фигуру, следовательно; ведь фигура есть некоторого рода величина". Конечно, Аристотель вовсе не выдвигает здесь на первый план нашу субъективную способность воспринимать движение. Наоборот, способность движения вещей принадлежит самим же вещам; и способность эта, в первую очередь, смысловая, но никак не грубо вещественная, как, например, треугольник требует существования четырехугольника.

б) При этом самым важным для Аристотеля является то, что фигура относится к тем чувственно воспринимаемым феноменам, которые воспринимаются не разрозненно и не единично, но при помощи некой общей чувственности. Об этом выразительно говорится много раз, и это нужно считать специфическим аристотелевским взглядом (II 6, 418a 17 – 20; De sens. 1, 437a 8 – 9). Точно так же специфически аристотелевским взглядом является и то, что всякая фигура, с одной стороны, расчленена и раздельна (Meteor. III 2, 372b 2 – 4), а с другой стороны, она является и тем общим, что свойственно множеству других тел, и без этой общности не могло бы возникнуть и человеческого познания этих фигур. Кроме того, эту единораздельность всякой фигуры Аристотель склонен понимать или прямо шаровидно (Probl. ined. I 19), или пирамидально (De coel. III 4, 303a 31 – 32). И это оформление, которым обладает фигура, особенно подчеркивается у Аристотеля в том месте (IV 6 вся глава), где он отвергает фигуру в качестве причины движения вверх или вниз, то есть отрицает в ней тяжесть и легкость или, вообще говоря, вес, в то время как фигура очень важна при занятии телом того или иного места, так что фигура в данном случае связана со скоростью движения соответствующего тела. Получается так, что фигура вещи не настолько чувственна, чтобы обладать весомостью, но все-таки настолько чувственна, чтобы быть причиной скорости соответствующего тела. Это – обычное для Аристотеля противоречие, поскольку он не хочет видеть в фигуре вещи чистую идеальность, но в то же самое время хочет видеть в ней не грубо вещественное оформление.

в) Последнее обстоятельство подтверждается еще и тем, что Аристотель (правда, со всей античностью) среди всех плоских фигур отдает предпочтение кругу, а среди всех трехмерных фигур – шару. Об этом у него подробная аргументация (II 4 вся глава). Поэтому и космос у Аристотеля тоже обязательно шаровиден. При всяком нешаровом оформлении космоса последний, по Аристотелю, обладал бы выступами, между которыми необходимо помещать пустоту, так что пустота входила бы в определение космоса, то есть делала бы это определение несовершенным. Прямая линия всегда стремится в неопределенную даль и потому сама есть нечто неопределенное. Но когда движется шар, то это его движение есть не что иное, как вращение шара в самом небе, то есть движение шара является причиной вечного покоя космоса в себе.

г) Если резюмировать все способы употребления термина "фигура" у Аристотеля, то изучение этой терминологии без особого труда находит здесь как внешне-телесное понимание фигуры, так и такое ее понимание, в котором внешнее объединяется с внутренним. Внешняя фигурность доходит у Аристотеля до твердости, округлости и близка просто к телесности. Аристотель говорил не только о "твердой фигуре" (Met. V 28, 1024b 1), не только о "фигуре мест" (Meteor. II 8, 368a 3, где речь идет о пространственном очертании мест под землей в связи с землетрясением) и даже не только о фигуре жидкости в связи с тем или другим сосудом с жидкостью (Top. V 2, 130b 35), но прямо об "округлости" фигуры градины (Meteor. I 12, 348a 33), о фигуре развивающегося зародыша у живых существ (De gen. an. III 8, 758a 24; De hist. an. VII 8, 586a 34 – 35), о фигурах внутренностей живых существ (III 1, 511a 13), о телесной фигуре живого человека и трупа (De part. an. I 1, 640b 32 – 34), о шаровидной фигуре медного шара (Met. XII 3 1070a 23) и неба (De coel. II 4, 286b 10).

2. Порядок

Этот чисто античный термин, конечно, и у Аристотеля играет большую роль.

а) Порядок расценивается у Аристотеля очень высоко, но никак не выше субстанции. "Порядок не существует в усии" (Met. VII 12, 1038a 33), то есть в усии (субстанции) все ее существующие моменты даны одновременно, и их можно перечислять в любом порядке. Тем не менее бытийный уровень порядка, по Аристотелю, очень высок. Порядок свойствен уже самому первоначалу всей действительности (XII 10, 1075b 24 – 26), так что разум есть причина благоустройства мира и всего мирового порядка (I 3, 984b 15 – 17).

Это значит, что порядок есть, прежде всего, числовое понятие. В этом смысле идея порядка трактуется у Аристотеля на одной плоскости, например, с идеей прекрасного. "Самые главные виды прекрасного – порядок, соразмерность и определенность, что более всего показывают математические порядки" (XIII 3, 1078a 36 – 62). И сами числа, по Аристотелю, являются также порядками, поскольку единое есть благое, а благое есть определенного рода числовое отношение, то есть некоторого рода порядок (Eth. Eud. I 8, 1218a 19 – 21).

Таким образом, порядок не есть только число, он есть еще и определенного рода отношение, логос (Phys. VIII 1, 252a 11 – 22).

Однако при этом здесь перед нами не только числовое отношение, но и определенного рода эйдос, который не двоится от того, что воплощается на каком-либо субстрате (I 7, 190b 23 – 29), но, воплощаясь, например, в человеке, оказывается его софросийным, то есть нераздельно целостным духовным состоянием (De virt. et. vit 4, 1250b 11). Поэтому, как и все прекрасное, порядок есть всегда причина благоустроения (Met. XIII 3, 1078b 2 – 5). В этом смысле сам порядок предполагает для себя свой собственный, и притом вечный, принцип. "Как будет существовать порядок, если нет чего-нибудь вечного, отдельно существующего и пребывающего?" (XI 2, 1060a 26 – 27).

Итак, порядок, по Аристотелю, есть число, отношение, эйдос, причина; и будучи в этом смысле разновидностью прекрасного, порядок есть воплощение того или иного вечного замысла и принцип осуществления того или иного благоустройства.

б) Определив понятие порядка, Аристотель переходит к фиксации и разных степеней, разных областей и даже иерархийной последовательности порядка. Всеобщая упорядоченность определяется высшим благом, которое исключает всякую случайность. И существуют разные ступени этой упорядоченности (XII 10, 1075a 11 – 23; ср. Meteor. II 3, 358a 25 – 26).

Само собой разумеется, речь тут у Аристотеля должна идти о космосе в целом. Причина порядка всего не случайна и не произвольна, как считают некоторые философы (Phys. II 4, 196a 24 – 35). Порядок и направление движения элементов внутри космоса один и тот же. "Таков распорядок космоса" (De coel. III 2, 300b 22 – 25). В любых состояниях космоса порядок элементов один и тот же (I 10, 280a 16 – 17). "Порядок космоса вечен" (II 14, 296a 33 – 34).

Отсюда природа в целом есть царство порядка. В природе, по Аристотелю, существует определенный порядок, а не случайность, так что природа есть причина порядка для всего (Phys. VIII 1, 252a 11 – 22). Круговорот вещества в природе в соответствии с порядком стремится осуществиться в качестве непрерывного (Meteor. I 9, 351a 5 – 6). Чудесные явления представляют собой отклонения от обычного порядка природы, но не от порядка в природе вообще. Это когда эйдос не преодолел целиком материю (De gener. anim IV 4, 770b 9 – 17). Звезды обладают своим собственным порядком движения (De coel. II 12, 292a 18 – 20).

В итоге необходимо сказать, что для Аристотеля порядок вообще есть "свойственная чувственно воспринимаемым вещам природа, вследствие чего беспорядочное было бы противоестественным" (III 2, 301a 5 – 11; ср. De gener. anim III 10, 760a 31; Meteor. I 14, 351a 25 – 26).

в) Обширное количество текстов из Аристотеля, содержащих термин "порядок", относится к человеческой области. И здесь на первом плане – суждение о государственном порядке на основе общего учения о справедливости, поскольку несправедливость противоречит либо природе, либо человеческому порядку (Eth. Nic. V 10, 1135a 9 – 10). Государственный закон – это порядок (Polit. VII 4, 1326a 29 – 30), и государственный порядок есть закон (III 16, 1287a 18). И вообще о государственных порядках у Аристотеля масса текстов, которых сейчас приводить не стоит. Можно отметить только построение войска в связи с общими задачами военного дела (IV 13, 1297b 20 – 21).

Из человеческой области термин "порядок" Аристотель применяет к построению речи (Rhet. III 13 – 19; Rhet. ad Alex. 24, 1434b 38 – 1435a 2; Top. VIII 1 вся глава).

Наконец, Аристотель говорит о порядке и в применении к телу животного (De gener. anim. IV 8, 776b 4 – 5).

г) Подводя общий итог приведенным у нас выше аристотелевским текстам о порядке, можно считать очевидным, что при всем возведении порядка к идеальным и вечным принципам основная тенденция всякого порядка остается у Аристотеля все-таки действенной, причинной, формообразующей. Поэтому, начиная с ума-перводвигателя, продолжая космосом в целом и кончая его мельчайшими проявлениями, все это бытие в целом есть, по Аристотелю, не что иное, как вечно становящийся порядок.

3. Диспозиция

Этот термин thesis разбросан у Аристотеля по разным, даже противоположным по своему содержанию текстам, но после внимательной сводки всех подобного рода текстов Аристотеля производит внушительное впечатление.

а) Прежде всего, Аристотель весьма отчетливо противопоставляет эту диспозицию многим другим, соседним и близким, но вполне своеобразным текстам. Когда Аристотель утверждает, что единое может быть по прикосновению, по смешению и по положению (Met. XIII 7, 1082a 20 – 22), то ясно, что "положение" для него не есть ни смешение, ни прикосновение. А поскольку видимые, но рассеянные звезды еще не обладают для нас определенным положением (Meteor. I 8, 346a 32 – 35), то, очевидно, для диспозиции мало и просто положения среди рассеянного разнообразия. Но это не значит, что диспозиция вещей зависит только от нашего субъективного усмотрения. "Сверху" и "снизу", "спереди" и "сзади", "справа" и "слева" отличаются не только для нас и по человеческому установлению, но они определяются и в самом целом (Phys. III 5, 205b 31 – 34; I 5, 188a 24 – 25; Met. VIII 2, 1042b 19 – 20; De hist. anim. I 15, 494a 20 – 21; у Аристотеля еще идет речь о ширине и глубине положения Meteor. I 4, 342a 22 – 23).

б) В чем заключается положительное определение диспозиции по Аристотелю? Научное мышление рассматривает вещи не в их дискретности, но в их взаимном соответствии, почему и утверждаемые здесь тезисы всегда направлены в ту или другую сторону (Met. XI 3, 1061a 28 – 64). Следовательно, тезис, или диспозиция, не есть просто существование предмета, но его смысловая направленность на окружающие предметы. Эта направленность демонстрируется в связи с понятием непрерывности. Именно, в прерывных величинах отдельные моменты связаны между собой определенным положением, в непрерывных же величинах – нет; однако все непрерывное можно представить в виде прерывной структуры, но тогда отдельные моменты тоже имеют определенное положение, а именно, они сливаются с другими в одно нераздельное целое (Cat. 6, 4b 20 – 5a 37). Отсюда в логическом смысле тесис есть такой тесис, который еще требует доказательства, то есть требует указания на связь его с другими тесисами. Этим он отличается и от диатесиса, который, будучи конкретным расположением частей в целом, уже требует для себя тесиса (Met. V 19 вся глава) как общей установки предмета, и от гипотесиса, который есть положение только утверждающее или отрицающее (Anal. post. I 2, 72a 14 – 21), а не требующее обязательного для себя доказательства, то есть предпосылка, необходимая для доказательства тесиса. Если тесис только еще требует для себя доказательства, то неудивительно, что он может противоречить общепринятому мнению (Top. I 11, 104b 19 – 20).

Эта смысловая направленность тесиса видна уже на употреблении любого слова в человеческом языке. Не тесис возникает из предела, но предел из него: слог слова есть не просто совокупность элементов-звуков, но тяготеет к цельному слову, почему цельное слово и можно считать пределом для того или иного приближения к нему составляющих его элементов (Met. VIII 3, 1043b 4 – 10). Поэтому и материя, которая является, по Аристотелю, только потенцией, для того, чтобы породить из себя какой-нибудь факт во всей его качественной определенности, должна породить сначала еще и самый этот факт как существующий, но уже воплощающий на себе материальную энергию (VIII 2, 1043a 2 – 28).

в) Находя у Демокрита в виде основных свойств его атома фигуру, порядок и положение (Met. I 4, 985b 14 – 19; De gen. et corr. I 6, 322b 33 – 323a 3), а также понимая тесис как одно из отношений между вещами (Cat. 7, 6b 2 – 3), Аристотель очень часто привлекает этот термин для характеристики вообще расположения и структуры всякой предметности, мировой, природной, человеческой и чисто логической.

г) Исходя из того, что в противоположность абсолютной единице точка имеет определенное положение (Met. V 6, 1016b 25 – 26), Аристотель применяет этот термин "тесис" решительно ко всем областям внутри космоса. Определенный тесис имеют в космосе и в природе небесные сферы (Met. XII 8, 1073b 32 – 33), Млечный Путь (Meteor. I 8, 346a 18 – 19), цвета радуги (III 2, 372a 2 – 3; 4, 375a 31 – 32), огонь и воздух (I 3, 340a 19 – 20), ветры (II 6, 363a 21; b 11), направление течения рек (II 2, 256a 10), взаимное соотношение красок (De sensu et sensib. 3, 440b 15 – 16).

Переходя к человеческой области, Аристотель применяет понятие тесиса к государственным законам (Polit. IV 1, 1289a 22; 14, 1298a 17 – 18), к отдельным должностям (Oec. I 6, 1344b 33) и к благоустройству города (Polit. VII 1 вся глава; VII 12, 1331a 28 – 30). Аристотель не упускает случая заговорить о тесисе и в применении к функционированию отдельных органов человеческого тела: много текстов и, в частности, об анатомическом положении желудка и других частей организма, о положении печени (De part. an. III 4, 666a 26 – 27). Само собой разумеется, что живое тело может совершать движения, противоречащие просто физическому телу, то есть его положению, тесису, и обычным способам движения (Phys. VIII 4, 254b 23 – 24).

д) Не последнее место занимает принцип тесиса и в логических трактатах Аристотеля. Именно, тесис связан с положением терминов в силлогизме (Anal. post. I 8, 75b 31 – 32; II 10, 94a 1 – 2). Будучи лишенным доказательства, но всегда связанным с правдоподобием или неправдоподобием (Top. VIII 5, 154b 8 – 15; Anal. post II 10, 94a 9 – 10), то есть будучи тем, что само только еще доказывается или опровергается (Top. VII 1, 152b 17 – 19; VIII 1, 156b 4 – 5; De soph. rep. 12, 172b 29 – 35), тесис занимает в силлогизме среднее положение между началом и концом (Anal. pr. I 4, 25b 35 – 36), хотя это не мешает Аристотелю помещать его и в начале и в конце (5, 26b 39). Самое же главное – это то, что тесис и в логике не сводится на единичное положение, но всегда направлен на свое окружение. В логике это значит, что он есть всегда проблема, хотя отнюдь не всякая проблема есть тесис (Top. I 11, 104b 29 – 31). А кроме этого, у Аристотеля имеется еще множество текстов о защите, опровержении, обсуждении, выражении, изображении тесиса.

В заключение необходимо сказать, что энергийный характер философии Аристотеля отражается также и на принципе тесиса. Этот тесис у Аристотеля в смысловом отношении всегда подвижен, поскольку он всегда требует доказательства или опровержения или, по крайней мере, того или иного сопоставления с окружающей его предметностью.

4. Мера

В терминологии меры Аристотель, как и везде, отличается от Платона в двух отношениях. А именно, строго отличая идею и материю, Аристотель в основном исходит из их обязательного тождества. А кроме того, подобного рода тождество Аристотель понимает как активно движущую силу, осмысляющую и оформляющую все существующее. Отсюда нетрудно вывести и общее определение меры у Аристотеля.

а) Сначала Аристотель имеет в виду количественную меру. Именно, "мера есть то, чем познается количество" (Met. X 1, 1052b 20), а также цельным и неделимым единством (31 – 34; 1053a 20 – 21; b 7 – 8). Но это количественное понимание меры присутствует у Аристотеля во всех качественных областях. "Единое является мерою для всех вещей, потому что мы узнаем, из каких частей состоит сущность, производя [здесь] деление либо со стороны количества, либо со стороны эйдоса" (1053a 18 – 20b 4 – 5).

Но мера есть обязательно еще и "начало" и даже образец для мерно устроенной вещи (1053a 1 – 2). Таким образом, мера есть активное порождение цельности, особенно когда она является точной, а точность требует, чтобы в порожденной ею цельности нельзя было ничего ни убавить, ни прибавить (1052b 35 – 36).

Имеется еще и другое, и тоже подробное, рассуждение Аристотеля о порождающем цельном едином как о мере (XIV 1, 1087b 33 – 1088a 14).

б) Выше мы сказали, что идея и материя представляют собой у Аристотеля существенное тождество. Наглядным образом такого тождества является, по Аристотелю, небо. Мерой движения для всего существующего является то постоянное и вечное движение, которым обладает небо (X 1, 1053a 8 – 12).

"Если движение неба – мера [всех] движений, так как только оно непрерывно, равномерно и вечно, – во всяком роде мерой служит наименьшее, а наименьшим движением является самое быстрое, – то ясно, что движение неба – самое быстрое из всех движений" (De coel. II 4, 287a 23 – 26).

В этом смысле говорится и просто о круговом движении как о мере всякого движения (Phys. VIII 9, 265b 8 – 11).

в) Что касается меры в человеческой области, то добропорядочный человек – тот, который предстает таковым во всех случаях, будучи как бы "правилом и мерой" этих случаев (Eth. Nic. III 6, 1113a 31 – 33). Добродетель и благо для всего являются мерой (X 5, 1176 a 17 – 18). Государство, как нечто самодовлеющее, тоже обладает своей определенной мерой как по своим размерам, так и во всех прочих отношениях (Polit. VII 4, 1326a 35 – b 25).

г) Если перейти к науке, то, по Аристотелю, "наука (epistëmë) – мера вещей", но не в том смысле, что она раньше вещей, а в том смысле, что она постигает их оформление (Met. X 1, 1053a 31 – 33). Наука умеряет познаваемое, но познаваемое тоже определяет собой нашу науку в смысле установления меры (6, 1057a 7 – 12).

д) Что касается искусства, то интересно, что меру Аристотель не понимает как общехудожественный принцип, но только как стихосложение, и притом достаточно формальное, поскольку у Эмпедокла и Гомера нет ничего общего, кроме стихосложения (Poet. I, 1447b 17 – 18). В этом смысле о метрике много текстов.

Даже там, где говорится об искусстве как о некой соразмерности, тут же говорится и о природе, и, кроме того, употребляется не термин metron, но только logos (De gen. an. IV 2, 767a 16 – 17).

е) В заключение необходимо сказать, что вместе со всей классикой Аристотель понимает меру прежде всего онтологически. Она есть у него и цельная идея, а также и идеально оформляемая материя, и, прежде всего, энергийно-осмысляющая и энергийно-оформляющая сила. Этим онтологизмом отличается у Аристотеля даже теория искусства, несмотря на то, что художественную область Аристотель понимает достаточно специфически и достаточно отлично от теории бытия вообще. Правда, под метрикой Аристотель уже начинает понимать стихосложение.

5. Окачествованные структуры

а) Что касается термина morphë, то он тоже относится у Аристотеля к разным ступеням действительности. В наиболее общем смысле гласит текст, согласно которому ничто не мешает, чтобы единой сущностью (oysia) для всего была какая-нибудь морфе. Поскольку речь здесь идет о воде Анаксимандра и воздухе Анаксимена, то вместо morphë некоторые предлагают здесь читать archë (De Xenoph. 2, 975b 21 – 25).

В отношении земной поверхности читаем, что под влиянием тепла земля получает разные морфы и оттенки вкуса (насыщаясь квасцами, щелочами и др.). В результате этого вода в источниках бывает кислой, горькой, соленой (Meteor. II 3, 359b 4 – 19, термин dynamis – в строке 13).

В отношении органической жизни читаем следующее. Живые существа обладают разными морфами окрашенности (De color. 6, 799b 17 – 18). Усвоение какого-нибудь вещества организмом, например в пищеварении, происходит под влиянием тепла, в результате чего в организме возникает своеобразно переработанная морфе, которая в дальнейшем и входит в состав организма (Meteor. IV 2, 379b 18 – 30). К одной и той же морфе относятся в организме кожа, жила и другие подобные части организма вместе с их функциями (De gen. an. II 3, 737b 4 – 7).

Наконец, у Аристотеля с этим термином не отсутствуют и тексты, относящиеся к человеку и государству. Мужество, справедливость и разумность (phronësis) в государстве имеют то же самое значение (dynamis) и облик (morphë), что и в отдельном человеке (Polit. VII 1, 1323b 33 – 35).

Таким образом, этот термин не относится у Аристотеля к тем, которые получили у него подробную разработку. По Аристотелю, это, прежде всего, внешняя форма вещи без всякой детализации этого оформления. Затем, это кое-где также и принцип внешнего оформления вещи, а не просто только само же внешнее оформление. И, наконец, morphë оказывается почти тем же самым, что и dynamis.

б) Почти то же самое необходимо сказать и о термине typos у Аристотеля. Прежде всего, это есть рисунок всего тела, в отличие от отдельных его частей, но с вхождением в целое (Physiogn. 2, 806a 32 – 33). Термин этот понимается и как строение лица, когда говорится о морде оленя (De mirab. ansc. 30, 832b 15 – 16). Внутренности змеи по своему "типу" соответствуют ее внешнему оформлению (De part. an. IV 1, 676b 6 – 10). Очень много текстов, содержащих typos или en typoi для выражения краткой и существенной формы в отличие от более подробного и более точного изложения. Имеются также тексты и с пониманием чувственного образа как typos.

Таким образом, и в отношении данного термина необходимо сказать, что здесь у Аристотеля на первом плане наглядно зримая структурность вещи, повелительно требующая своего энергийного признания.

6. Эйдос и его принцип

Из всех окачествованно структурных категорий "эйдос" имеет у Аристотеля настолько важное значение, что мы отводим ему отдельный пункт.

а) То, что этот термин употребляется у Аристотеля, между прочим, и в виде указания на внешний вид предметов, это обстоятельство нисколько не характерно для Аристотеля, потому что такую семантику мы находим решительно у всех античных философов. Неудивительно, что эйдос обозначает у Аристотеля внешний вид человека с явным противопоставлением других, более глубоких человеческих свойств (Ethic. Nic. IX 5, 1167a 5 – 9). Так и говорится: кто любит эйдос, или идею человека, то есть его внешний облик, тот еще не любит самого человека. И еще: вид (эйдос) материи более выражен при ее первичном образовании, как размеры и наполненность собою внутренних органов младенцев (De part. an. III 4, 665b 7 – 9). Здесь эйдос есть способ распределения вещества. Итак, материально-вещественное значение эйдоса и идеи у Аристотеля не отсутствует. Однако важнее совсем другое.

б) У Аристотеля имеется весьма оригинальное учение об эйдосе, но учение это часто затемняется неточным, а иной раз совершенно неправильным противопоставлением аристотелевского эйдоса платоновскому эйдосу. Традиция во что бы то ни стало разрывать Платона и Аристотеля приводит к тому, что платоновский эйдос переводят как "идею", а аристотелевский эйдос – как "форму". Хотят доказать, что Платон вообще ничего не говорил о вещах, а потому у него только идеи; а вот Аристотель ничего не говорил об идеях, а говорил только о вещах, и потому аристотелевские "эйдосы" надо переводить как "формы".

В этом рассуждении три ошибки: во-первых, Платон вовсе не говорил только об идеях, но говорил также и о материи, поскольку в его "Тимее" космос образуется не из одного идеального начала, но из диалектики двух начал – из идеального и материального. Во-вторых, Аристотель вовсе не учил только об одних вещах. Вещи, из которых состоит космос, движутся у него над космическим умом, который есть не что иное, как "идея идей" (ИАЭ IV 71 – 72). И, в-третьих, свои идеи Аристотель понимает не изолированно (как это, казалось ему, думает Платон), но энергийно: идея вещи отлична от материи вещи, но она вместе с этой последней представляет собою единое начало, которое поэтому одновременно является и причиной и целью.

в) Чтобы избежать этих трех ужасных ошибок, необходимо глубже входить в учение Аристотеля о четырех принципах. Эти четыре принципа – материальный, идеальный (эйдос), причинный и целевой. Эйдос кое-где у Аристотеля прямо именуется одной из причин (Met. V 2 1013b 23), и если материальный субстрат трактуется как причина вещи, то эйдос вещи, ее образец, или ее чтойность, тоже является причиной (Phys. II 2, 194b 23 – 29). Эйдос – творящее причиняющее, создающее нечто новое, как, например, родители в отношении детей (Phys. II 2 29 – 32). Кроме того, эйдос является "принципом" (archë) уже в контексте всех четырех основных "принципов" или причин. Это общеизвестное учение Аристотеля о четырех принципах в корне разрушает всякую абстрактно-метафизическую попытку находить у Аристотеля какую-то пропасть между эйдосом и материей. Эти две категории необходимо строго различать, но также необходимо их и отождествлять в одном и цельном бытии.

Огромный прогресс философии и эстетики Аристотеля заключается в том, что Аристотель нашел возможным характеризовать это совпадение материального и эйдетического как нечто положительное, то есть как нечто обладающее своим собственным смысловым характером и потому своим собственным термином. Этот термин – чтойность (to tien ën einai), который выше мы уже характеризовали не раз (ИАЭ IV 94 – 95). Именно, если спросить, что такое эйдос вещи, то Аристотель прямо так и скажет: это есть ответ на вопрос, что такое данная вещь, чем она отличается от прочих вещей, как она становится и как она в результате этого становления приходит к своей цели. Эйдос, можно сказать, по Аристотелю, – это ставшая чтойность. Тут ярко сказывается описательный характер философии Аристотеля в отличие от объяснительной диалектики категории у Платона.

Однако если мы сблизили аристотелевский эйдос с учением о чтойности, то тут возникает множество разного рода вопросов, которых нам сейчас не стоит касаться ввиду того, что они разработаны у нас в другом месте. Более специально мы указали бы на наше рассуждение о чтойности в связи с тождеством эйдоса и материи (128 – 130), в связи с идеальной причинностью (130 – 133) и в связи с проблемой общности (133 – 138).

Сосредоточимся теперь на структурном построении эйдоса у Аристотеля.

7. Эйдос и структурное развитие этого принципа

а) Переходя к структуре эйдоса у Аристотеля, необходимо прежде всего уточнить указанное у нас выше наличие эйдоса среди четырех основных аристотелевских принципов. Главнейшие тексты здесь следующие.

Эйдос вносит различения в материю, поскольку эта последняя, как известно, является у Аристотеля только потенцией бытия, а не самим бытием. Эйдос и причина – тоже разное, и тем не менее эйдос есть причина материи, он создает из нее нечто определенное, благодаря чему только и можно ее назвать субстанцией (De part. an. I 3, 643a 24; Met. VII 17, 1041b 7 – 8). В этом смысле эйдос играет роль модели (paradeigma), как, например, отношение два к одному есть модель, образец для октавы (Phys. II 3, 194b 24 – 26). В этом смысле термины "модель" и "субстанция" (oysia) попадаются не раз. Наконец, у Аристотеля не отсутствуют тексты и о ближайшем соотношении эйдоса с понятием цели. Именно, эйдос и субстанция являются "целью становления" (Met. V 4, 1015a 10). "Эйдосы и цели" являются некоторого рода "обладаниями" (hexeis), в то время как материя в этом смысле только еще подвержена "эйдосам и целям" и является только их потенцией (De gen. et corr. 17, 324b 16 – 17).

б) Из этого сопоставления эйдоса с тремя другими основными принципами Аристотеля вытекает то существенное свойство эйдоса, что он представляет собою самостоятельную и в смысловом отношении сторону вещи.

Когда Аристотель критикует платоническое учение о материи как о том, что сразу является и большим и малым (ввиду перехода одного в другое), то это "большое-и-малое", по Аристотелю, не может быть ни материей, ни эйдосом, потому что является понятием, соотносимым с величиной. Другими словами, материя и эйдос являются самостоятельными сущностями, а уж потом можно говорить об их соотнесении с другими сущностями (Met. XIV 1, 1088a 20 – 26). Далее, различаться можно либо по эйдосу, либо по случайным признакам. Значит, эйдос относится к субстанции, а не к акциденции (De coel. III 1, 299a 20).

Отсюда вытекает, что эйдос вещи есть ее существенный признак удовольствия (Eth. Nic. X 2, 1174b 28 – 1174a 10), деятельности тирана (Polit. V 9, 1314a 15 – 25) или риторического приема (Rhet. II 22, 1396b 29 – 34), так что причины сущего по своему эйдосу не беспредельны (Met. II 2, 994a 2) и эйдосы дают имена неделимому (De plant. I 1, 816a 14). А отсюда вытекает также и то, что эйдосы, будучи сущностью вещи, вовсе не пользуются чувственностью (De sensib. 6, 445b 21), а имеют внутри себя свою собственную материю (Met. IV 24, 1023b 2). Вспомним, что даже ум-перводвигатель, который есть "эйдос эйдосов", или "идея идей", тоже имеет свою собственную, но уже не чувственную, а умопостигаемую материю.

Такое же совмещение противоположностей Аристотель имеет в виду, когда говорит о самых обыкновенных вещах. Их эйдосы свидетельствуют, прежде всего, об их чувственных качествах, а с другой стороны, демонстрируют их обобщенную сущность. Эйдос связан с пространственно-временной картиной вещи (сверху-снизу и т.д.) и потому не относится к бесконечности (Phys. III 5, 205b 32 – 35). Однако при этом ветер и дождевая вода различны по своему эйдосу, но тут же поясняется, что здесь имеется в виду их природа, то есть сущность (Meteor. II 4, 360a 18). С одной стороны, верх и низ есть части и эйдосы места (Phys. IV 1, 208b 13). А с другой стороны, наука имеет своим предметом эйдосы, но не их субстрат (Anal. post. I 13, 79a 7), который есть не более как предмет чувственного восприятия, так что эйдосы оказываются не самой чувственностью, но принципом ее оформления в виде земли, воды и прочих физических элементов (Met. I 3, 983b 6 – 8 и др.). Это особенно видно в том тексте Аристотеля, где эйдос сопоставляется с мировым целым и говорится, что часть мирового целого есть эйдос, потому что она представляет собой законченное трехмерное целое (De coel. I 1, 286b 5 – 6). Значит, эйдос трехмерной вещи, с одной стороны, сам трехмерен, а с другой стороны, именно поэтому является эйдосом мирового целого. В этом смысле всякая часть мирового целого уже есть эйдос, то есть некоего рода существенная индивидуальность (De coel. III 2, 268b 13; Phys. VIII 6, 260a 9), так что эйдос не обязательно только часть всего, но и это все (Met. VII 11, 1036a 25 – 29), хотя эйдос вещи и часть вещи – разное (Rhet. et Alex. 37, 1444b 23). В результате подобных рассуждений Аристотель приходит к выводу, что эйдос, будучи существенной индивидуальностью вещи, может отражать на себе всю бесконечность других эйдосов, как это мы и находим в термине Анаксагора "гомеомерия" (De coel. I 7, 274a 32).

в) Далее, выработав такое точное и ясное представление об эйдосе, Аристотель испытывает нужду сопоставлять такое понятие с другими понятиями, близкими к нему. Таковы понятия числа, различия и рода.

Эйдос вещи не есть ее число, как, например, отрезанные части растения или насекомого по своему эйдосу еще продолжают существовать, хотя численно они уже перестали быть тем целым, которым они были раньше (De an. I 5, 411b 21). И наоборот: человек и невежда по эйдосу разное, но численно – одно и то же (Phys. I 7, 190a 16). Единое по числу как законченное целое может быть и родом и видом. Следовательно, число еще не есть указание на род и вид (Phys. V 12, 228b 11 – 14; 4, 227b 3 – 11; VII 1, 242b 4 – 8; и др. тексты). Наконец, можно и само число рассматривать как эйдос. Когда в натуральном ряде чисел единица раньше двойки и тройки, а по общности и эйдосу первее двойки и тройки не единица, но число (Met. XIII 8, 1084b 3 – 5). Другими словами, число как эйдос первее отдельных чисел. Поэтому в итоге можно сказать, что число вещи есть принцип ее внекачественного оформления, эйдос же есть ее качественное, и притом существенное, оформление.

Аристотель, далее, четко отличает эйдос и от общей категории различия. Эйдос не есть просто различие, потому что различие первее, шире и понятнее, то есть проще (Top. VI 4, 141b 27; 6, 144b 10; Met. XI 7, 1057b 9). Кроме того, различие является вполне самостоятельной категорией, и в этом смысле оно тоже имеет и свой собственный эйдос и свою собственную субстанцию (Met. VII 12, 1038a 26).

г) Гораздо сложнее отношение эйдоса к роду. Прежде всего, род есть смысловая общность, логос, но эта сущность вступает в связь со своим становлением и заново порождает себя в этом становлении, становясь на этом основании своим собственным эйдосом. Вид не есть род. Но род, будучи понятием (logos) вида, тем самым содержится в виде (Top. II 2, 109b 4 – 7).

Разное по виду – то, что, имея для себя свой род, является одной из противоположностей внутри этого рода. Тождественное же по виду – то, что неделимо и внутри себя не содержит противоположностей. Поэтому вид отличен от рода, поскольку он вид, но не отличен от него, поскольку он есть вид именно рода. Кроме того, материя есть отрицание эйдоса, а род есть материя для того, для чего он является родом; следовательно, род не содержится в виде и вид не есть род. Но, с другой стороны, род порождает свои виды; а это значит, что он все-таки присутствует в каждом своем виде (Met. X 8, 1058a 17 – 25). Точно так же, если брать виды разных родов, то они будут отличаться один от другого не видом, но принадлежностью к разным родам; а отличаться один вид от другого может только в случае принадлежности этих двух противоположных видов одному и тому же роду (25 – 28). Дальше у Аристотеля идет пояснение этого на примере с мужским и женским началом, а также и на других примерах (этому посвящается вся глава X 9). То же – на примере частей организма и человека и животных (De hist an. I 1, 486a 16 – 19; 6, 491a 4; и еще др. тексты на ту же тему).

Аристотеля вообще весьма интересуют детали соотношения рода и эйдоса. Род должен присутствовать в эйдосе, но эйдос не обязательно присутствует в роде (Top. IV 1, 121a 27 – 39; 2, 122a 25 – 30); два эйдоса одного и того же рода не являются друг в отношении друга родами (Anal. pr. II 2, 54a 30 – 34; 3, 55b 17 – 20). Например, если сумма углов треугольника равняется двум прямым, то это свойство относится и к треугольнику вообще и к каждому отдельному виду треугольника (Anal. post. I 5, 74a 25 – 32). Переходить от вида к роду можно только в порядке опыта, но переходить от рода к виду – это дело науки и искусства, поскольку вид может содержать в себе нечто неожиданное с точки зрения рода (Met. I 1, 981a 1 – 15). Эйдосы разные не только в разных родах (звук, цвет), но и сами они тоже могут быть родом для своих видов (Met. XII 5, 1071a 24 – 29).

Если дать общую характеристику соотношения рода и эйдоса по Аристотелю, то можно сказать, что здесь мы находимся при зарождении того, что мы сейчас называем формальной логикой. Правда, само определение эйдоса как рода в соединении с видовым отличием (Met. X 7, 1057b 7) еще не есть утверждение формально-логическое. Точно так же у Аристотеля есть ряд текстов, где эйдос понимается не просто как разновидность определенного родового понятия, но и как определенная существенная индивидуальность. Таковы, например, тексты, где говорится о пространственно-временных частях неба (очевидно, части противопоставляются здесь эйдосу неба – De coel. II 2, 285b 32), а также о частях и видах земли (Meteor. I 1, 338b 25). Ставится вопрос, является ли искусство наживать состояние частью науки о домохозяйстве или же это последнее – "особая отрасль знания" (Polit I 8, 1256a 14). В такого рода текстах с большим трудом можно различать логическую разновидность общего понятия и самостоятельную, вполне индивидуальную сущность предмета. В большинстве же случаев при сопоставлении эйдоса и рода эйдос понимается у Аристотеля просто как формальная разновидность какого-нибудь общего понятия.

Так, по роду человек отличается от лошади, а от другого человека – по виду (De long. et brev. v. I, 465a 4 – 7). Читаем о видах государственного устройства (Polit. IV 2, 1289b 13; 3, 1290a 6), права (Eth. Nic. V 7, 1131b 27), олигархии (Polit. IV 6, 1293a 22; 8, 1294a 15), стратегии (III 10, 1286a 3), трудовой деятельности (I 2, 1 253b 25 – 29), души (De an. I 1, 402b 3), человеческой деятельности (Polit. I 4, 1254a 5), убеждения (Rhet. II 20, 1393a 24 – 29), речей (I 9, 1368a 26). То же и в отношении неорганической природы – о видах сухого и влажного (Meteor. II 4, 359b 28; IV 4, 381b 24), жидкости (IV 5, 382b 11 – 13) и вообще о видах материальных тел (10, 388a 26 – b 2), а также о видах кулинарного искусства (3, 381b 4 – 5).

Везде в таких случаях играет у Аристотеля первую роль формально-логическое разделение рода и вида: чем более общим является понятие по своему объему, тем меньше оно по своему объему, тем меньше оно по своему содержанию. Это – полная противоположность диалектике, которая учит о таком общем, которое является единством всех заключенных в нем противоположностей и потому больше всех этих видовых противоположностей не только по объему, но и по содержанию. При этом не надо упрощать дело. Формально-логическое соотношение рода и вида является у Аристотеля только крайней степенью его дистинктивно-дефинитивного метода, при котором частности всегда кажутся более конкретными, чем общности. Поэтому Аристотель и утверждает, что род присутствует во всех своих видах, но виды не присутствуют в обнимающем их роде. На самом же деле, в своих фактических философских анализах он не только находит общее в единичном, или в видовом, но и наибольшую космическую общность, а именно, ум-перводвигатель он именует эйдосом эйдосов, то есть идеей идей. Значит, вид у него на первом плане и при изображении предельно общего, то есть уже космического, рода – то есть при изображении ума-перводвигателя. Кроме того, обычный античный материально-вещевой подход к мышлению оказался и в том толковании души и ума, когда их эйдосы являются как бы "руками" для постижения вещей. Об этом инструментальном понимании эйдоса у Аристотеля имеется прямое и недвусмысленное заявление (De an. III 11, 432a 1 – 3; De part. an. IV 10, 687a 16 – 23).

8. Идея

Термин этот представлен у Аристотеля гораздо беднее и слабее. Имеется, прежде всего, довольно большое количество текстов с пониманием идеи как чувственно воспринимаемого внешнего вида. Таковы, например, многочисленные тексты о внешнем виде животных: (например, De hist an. IX 115, 630b 13; De part. an. II 10, 656a 4; I 1, 640b 28). Когда говорится об "идее" мужского и женского начала, то тут уж едва ли имеется в виду только внешний вид человека (Physiogn. 5, 809 b 15), и тем более в тексте, где говорится вообще о наружности людей (Rhet. II 2, 1379a 35). Но когда заходит речь о таком сложном общественно-политическом предмете, как правосудие, то внешняя идея в этих случаях уже теряет свой чувственно-материальный характер, но все еще остается указанием на внешность (Eth. Nic. V 2, 1129a 29). Значительное количество текстов с термином "идея" понимает под идеей просто видовое понятие в сравнении с тем или другим более общим понятием. Таковых текстов можно найти у Аристотеля не меньше полутора десятков (De coel. I 1, 268a 21; 8, 276 b 2; II 2, 285a 24).

Наконец, у Аристотеля имеются тексты, где он понимает идеи как платоновские субстанции; но, очевидно, термин "идея" является здесь уже не аристотелевским и всегда приводится в контексте критики Платона или платоновски мыслящих философов. Таковы тексты: Met. I 9, 990a 34; VII 11, 1036 b 14; XII 8, 1073a 19; Phys. II 2, 193b 36 и др.

Таким образом, обзор текстов Аристотеля с термином "идея" дает только незначительные результаты. Можно прямо сказать, что термин "идея" – термин неаристотелевский.

§4. То же. Эллинизм

1. Стоики

а) Изучаемая нами сейчас структуральная терминология тоже представлена у стоиков не очень значительно. Правда, здесь имеются и свои оригинальные особенности. Так, в связи с общим стоическим учением о напряженности (ИАЭ V 147 – 149) у ранних стоиков читаем, например, что фигура обозначает собою напряжение (SVF II p. 149, 25). Некоторое отношение к этому имеют и такие, например, тексты, как тот, по которому пневматической сущности свойственна фигура (p. 149, 20), или что отпечатываемое создает схему в том, где происходит отпечатывание (p. 23. 37 – 38). Попадаются тексты и с формально-логическим значением "фигуры" или "схемы" (p. 78, 10. 14; 79, 15. 22 – 23; 81, 19 – 25). Но, пожалуй, характернее всего для стоиков – это учение о телесности фигуры: фигуры, как и все другие качества, являются телами (p. 127, 21).

б) Порядок является частью риторики, состоящей из нахождения, изложения, построения (taxis) и исполнения (II p. 96, 3 – 4). Более важно суждение Посидония, говорившего о порядке небесных тел (frg. 18, 9 Edelst. – Kidd.) и вообще о космической упорядоченности (frg. 186, 14).

Позиция (thesis) вообще попадается у ранних стоиков только в виде заглавия трактата (I p. 91, 21).

О скудости структуральной терминологии у стоиков свидетельствует тот поразительный факт, что термины metron и morphë у них вообще не употребляются.

в) Термины "эйдос" и "идея" тоже представлены у стоиков весьма слабо. Если Хрисипп сомневался в том, является ли идея "чем-нибудь" определенным (tode ti – II p. 91, 25), то, вопреки Зенону, говорившему о тождестве идей мысленным образам (ennoëmata – I p. 19, 21. 28), Клеанф отрицал даже и это (p. III, 2), утверждая, что идеи совсем не существуют в действительности (I p. 19, 24). Однако, по-видимому, у стоиков это только крайний взгляд.

Другие тексты рассуждают иначе. Так, говорится, что эйдос и материя являются моментами живого существа, поскольку оно тело (II p. 220, 6 – 7). Эйдос в данном случае указывает на нечто существенное, как и в том тексте, где безразличное предпочитается по своему эйдосу (III p. 28, 10) или где говорится о суждении по внешнему виду о нравах (I p. 50, 17 – 18; 59, 5; III p. 180, 15 – 16; 181, 14; Marc Aur. X 30, 1; XI 20, 7).

Однако у стоиков не отсутствует и представление о существенных функциях нестановящегося эйдоса в том становлении, в которое он погружен: "Идеи охватывают становление в определенных границах" (XI p. 124, 2 – 3). При этом можно вспомнить Посидония (frg. 196, 3 – 5 Edelst. – Kidd.), который утверждал, что логос схемы – причина проведения границы, определения и очертания. Но материальное понимание идеи все же оказалось у стоиков живучим настолько, что еще Марк Аврелий (XI 19, 2) говорил о "толстых идеях" при изображении удовольствия.

г) Значительное место у ранних стоиков занимает также и формально-логическое понимание эйдоса и идеи, когда они трактуются как видовое понятие в отношении того или иного общего понятия. Разными видами обладает чувственно-воспринимаемое (III p. 21, 31 – 33), говорится о видах добродетели (p. 19, 17), блага (p. 20, 22) и постыдного (p. 20, 24). Сам человек есть вид живого существа (p. 214, 29 – 30). Философия делится на виды – физический, этический и логический (II p. 15, 19 – 21).

Термины "эйдос" и "идея", вообще говоря, различаются у стоиков довольно слабо. Один текст (II p. 123, 34) прямо их отождествляет.

2. Плотин. Фигура, порядок, позиция и мера

а) Само собой разумеется, не может вызывать никакого удивления, что фигура понимается у Плотина, в первую очередь, чисто физически – говорится о фигуре топора (I 8, 8, 12), железа (1, 4, 21. 23), движения руки (IV 4, 29, 23) и о форме шара (VI 5, 9, 2) и вообще чувственных предметов (3, 1, 29) со ссылкой на неизвестный текст Платона о материи, создающей в душе принадлежащие вещам схемы (III 6, 12, 12 – 13). Но, конечно, это только начало дела. У Плотина много текстов, в которых уточняется физическая природа фигуры.

Так, фигура отграничена сверху таким единым, которое уже не содержит в себе никаких фигур (V 5, 11, 4). Имеются попытки дать определение фигуры как единства качества и количества вещи (VI 2, 21, 18 – 20), причем разное соотношение качества и количества является причиной различия самих фигур. Но количеству, по-видимому, отдается предпочтение, поскольку количественные отношения в фигуре прежде всего бросаются в глаза (VI 3, 14, 31).

Но схема получает у Плотина характеристику также и в отношении своего более элементарного состояния, когда она вместе с наполняющим ее качеством является потенцией в отношении своих внешних проявлений (VI 1, 10, 11). В картинной форме Плотин говорит здесь о том, что логос, действующий в виде потенции, оформляет вещи подобно "очертанию (typos) и фигуре на воде" (II 3, 17, 5).

Далее, внешне физическое значение фигуры углубляется у Плотина в тех случаях, где он говорит о сценических фигурах актеров (III 2, 15, 23; 17, 42), танцоров (IV 4, 33, 12; 34, 29), а также волшебников при их магических операциях (IV 4, 40, 14. 21 – 22).

Но эти магические фигуры, если восходить выше, свидетельствуют, по Плотину, о наличии соответствующих принципов и в небесной области. У Плотина имеется ряд текстов чисто астрологического содержания, когда конфигурация планет или звезд определяет собою судьбы человеческой жизни, обладая соответствующими потенциями не по своей воле, но по необходимости и определяя собою не одно, но множество разных событий на земле. Таковы тексты: II 3, 1, 23; 3, 2 – 4; III 1, 5, 59; 6, 22; IV 3, 12, 24; 33, 37 – 38; 34, 13 – 14 и др.

Наконец, свою фигуру Плотин понимает и в умопостигаемом смысле. Но только эти фигуры внутри ума не различаются между собой пространством или временем, но являются мыслимыми сущностями или, как мы бы сказали, смысловыми фигурами, рисунком самого мышления (VI 6, 17, 22 – 26, 28).

б) Другой термин из этой же области, "порядок", получает у Плотина значение также в связи с его общим учением о бытии. Чувственная область, сама по себе беспорядочная, приобщается к "закону" и к "логосу" и потому тоже упорядочивается (III 2, 4, 26 – 34; IV 3, 10, 26) подобно растению, произрастающему из корня, если корень и растение созерцать одновременно (IV 4, 1, 29 – 31) и если строго соблюдать последовательность перехода от одного уровня бытия к другому (V 4, 1, 3; VI 1, 26, 4; 3, 7, 17), везде фиксируя свой способ бытия (VI 1, 30, 1 – 3) и своеобразие порядка (3, 8, 25 – 26).

Поэтому вопреки гностикам, не соблюдающим определенного порядка выставляемых ими категорий (II 9, 13, 1 – 5), необходимо утверждать, что именно в силу порядка за единым следует многое и ум (VI 6, 4, 8; 13, 22), а за умом – душа, именно в "порядке по природе" (II 9, 1, 15). Но за общей душой следуют и отдельные живые существа, которым тоже свойствен соответствующий порядок (III 2, 8, 1 – 2), причем человек не является высшим живым существом, но ему свойствен "средний" порядок (III 2, 9, 19 – 20). Но душа и вообще занимает среднее положение между умопостигаемым и чувственным миром, за что ее, конечно, нельзя осуждать (IV 8, 7, 1 – 5). Наконец, за Мировой душой по порядку следует и телесный космос, в котором тоже сохраняется своя упорядоченность: солнце есть исходное начало, откуда происходит свет, а луна есть то, что принимает на себя световые лучи солнца (IV 3, 10, 1 – 5). Небо всегда сохраняет порядок ввиду вечной правильности своего движения (I 8, 6, 1 – 6), и особенно солнце (II 9, 5, 5). Физические тела, противоречащие космическому порядку, если они и стремятся действовать, погибают (7, 33 – 39) – в противоположность звездам небесного свода (8, 32 – 33) и уж тем более в противоположность максимально упорядоченной умопостигаемой области (17, 1 – 6). Внутри неба все элементы располагаются тоже в определенном порядке (V 8, 7, 1 – 5), и порядок внутри неба определяется порядком устроения самого неба (II 3, 7, 1 – 3), равно как и порядок существования душ определяется порядком самого сущего (IV 3, 12, 19 – 20). Однако не нужно понимать дело так, что высшее начало что-то приказывает. Оно не приказывает, но без всякого приказания действует уже самим своим существом (IV 4, 16, 14 – 17), откуда и возникает вечный порядок и гармония всего существующего (33, 1 – 3). Поэтому космос и есть единое живое существо, вполне упорядоченное (35, 8 – 12), в котором каждая отдельная часть соответствует общему порядку (45, 1 – 6), благодаря чему и достигается порядок всего мироздания (45, 27. 42); и пневма, например, получает свой порядок от души (7, 3, 30 – 31), а порядок не может рождаться из неупорядоченного движения, как то думали атомисты (8, 25 – 26), и душа получает свой порядок благодаря своему срединному положению между телом и умом (8, 7, 5). Но и чувственный мир восхищает нас не только своей величиной и красотой, но и порядком своего вечного движения (V 1, 4, 1 – 3), и тем более восхищает нас вообще становление вечности (6, 20 – 21).

Совершенно ясно, что свое учение о порядке Плотин понимает чисто диалектически в связи со своей общей философией трех ипостасей. Порядок устанавливается еще тем первоединым, которое выше даже самого ума (V 3, 11, 17 – 21) и даже выше самого порядка (VI 7, 20, 1 – 4; 8, 16, 8 – 10) и является потенцией всего (20, 32 – 33). Этот порядок постепенно и последовательно усложняется при переходе от первого начала ко второму и от второго к третьему (2, 2, 1 – 3), вплоть до чувственно-материального мироздания (VI 4, 2, 37), включая все его подчиненные моменты (16, 17; 7, 18, 46 – 48), поскольку материя тоже получает порядок от эйдоса (VI 7, 28, 10 – 12).

в) Тесис имеет значение у Плотина, в первую очередь, как просто указание на положение в пространстве: звезды на небе (III 2, 14, 30), огонь наверху (I 6, 3, 21) и вообще верх или низ (VI 6, 12, 28). Но положение это Плотин иной раз понимает и как намеренно созданное, будь то в телодвижениях танцора (IV 4, 33, 24) или в рисунке живописца (VI 4, 10, 10).

Другое значение этого термина у Плотина – "логическое положение", "утверждение" или "посылка" среди других утверждений (например, III 7, 10, 11; IV 4, 25, 15; V 5, 6, 28; VI 2, 2, 35).

г) Что касается меры, то первоединое, благо, по Плотину, конечно, выше всякой меры, хотя само есть мера для всего (I 6, 9, 21; V 5, 4, 13; VI 8, 18, 3), так что зло есть недостаток меры (I 8, 3, 13). Поэтому единое не есть ни сама мера, ни отсутствие меры (VI 7, 32, 22). Правда, что такое мера, точного определения этого у Плотина найти невозможно. Ясно только, что мера всякой вещи есть ее определенная числовая структура, не чисто качественная, когда она была бы логосом, но и не чисто количественная, поскольку она относится к эйдосу вещи (II 4, 8, 29 – 30; VI 6, 14, 40). В этом смысле вещь, не обладающая мерой, расплывается в неопределенную бесконечность (VI 6, 18, 10 – 11), так что не всякое движение обладает мерой (III 7, 7, 25 – 26); и если говорится, что время есть число и мера движения, то это есть только тавтология, поскольку понятие движения уже предполагает стихию времени (III 7, 9, 1 – 2; 8, 41; 10, 13 – 14; 12, 28. 36 – 37. 52; 13, 10; VI 2, 16, 7 – 8; 3, 4, 2; 5, 30 – 34).

Так или иначе, но мера свойственна решительно всему существующему (I 8, 3, 25 – 30): богу (6, 41 – 43), мирозданию (IV 3, 12, 15. 27), человеку вообще (II 9, 9, 45 – 46), душе, которая в отсутствие меры является порочной (I 8, 4, 15 – 16), будучи "светом и огнем" для низших сфер (II 9, 3, 1 – 5), и, наконец, телу, которое в отсутствие меры болеет (I 8, 5, 23), а возрастает тоже в зависимости от меры его души. И вообще, мера существует во всем потому, что всякая вещь есть только единичное проявление родовой общности, а эту последнюю Плотин тоже понимает как меру вещи (VI 1, 4, 30), а также и потому, что и всякое отношение (pros ti) есть не что иное, как отношение меры и измеряемого (6, 11. 17; 3, 28, 10).

§5. Композиционно-конструктивная терминология. Симметрия

До сих пор мы изучали тот отдел конструктивной терминологии, который содержал в себе термины элементарного характера, то есть термины единичного характера. Мы, однако, противопоставили эту элементарно-конструктивную терминологию другому, более сложному терминологическому типу, а именно композиционно-конструктивному. Сюда относятся такие термины, как "симметрия" и "ритм". Они указывают не на какое-нибудь единичное явление, но на их комбинацию.

1. Ранняя классика

а) Универсальность принципа симметрии весьма отчетливо формулирована уже у древних пифагорейцев, которые начало всего бытия понимали не только как число, но и как создаваемые этими числами "симметрии", то есть соразмерности (58 B 15). И насколько этот принцип был в те времена универсален, видно из того, что даже Левкипп (67 A 14=11, 75. 24 – 29) учил о сплетении атомов вследствие симметрии их фигур, величин, положения и порядка. И вообще, всякое смешение в те времена трактовали не как попало, но как возникшее благодаря соответствующей симметрии, то есть в силу взаимодействия соответствующей симметрии, то есть в силу взаимодействия смешиваемых элементов. Даже мышление бывает разным благодаря симметрии тех материальных элементов, из которых оно возникает (Парменид A 46). Мужское и женское начало тоже есть результат разной симметрии входящих сюда элементов (Эмпедокл A 70). И вообще, всякое смешение происходит благодаря "симметрии пор", то есть в силу того или другого расположения отверстий в смешиваемых веществах (Эмпедокл A 86). Парменид, Эмпедокл, Анаксагор, Демокрит, Эпикур, Гераклит (28 A 47) учили, что возникновение ощущений тоже зависит от "симметрии пор", то есть от картины ощущения тех или иных материальных стихий.

б) Далее, весьма важными являются тексты, в которых симметрия трактуется как нечто прекрасное, причем имеется в виду как физическая и моральная красота, так и красота художественная. "Порядок и симметрия прекрасны и полезны, беспорядок и асимметрия безобразны и вредны" (58 D 4), не исключая также пищи, питья и отдыха (D 1).

Симметрия высоко ставилась и в моральной области (Демокрит A 167). Демокрит рассматривал симметрию в контексте рассуждения о благом состоянии, уравновешенности, гармонии и безмятежности. Согласно тому же Демокриту (B 19 1), "душевная радость возникает у людей благодаря умеренности в удовольствиях (metriotëti) и симметрии жизни".

в) Наконец, известный художник и теоретик искусства Поликтет (58 A 3) полагал, что красота тела заключается в симметрии его частей, и показал это в своем "Каноне". Самое же главное заключается здесь в том, что свое учение о симметрии человеческого тела он возводил на степень художественного канона вообще, так что этим словом "канон" он назвал и свой теоретико-художественный трактат, и свою образцовую для этого, идеальную статую. Здесь явно художественность выступает на первом плане. Однако древние вообще в этом смысле слабо различали художественное и физическое. Так, например, стоик Хрисипп (в предыдущем фрагменте из Поликтета) понимал под здоровьем тоже симметрию в образующих это здоровье теплом, холодном, сухом и влажном.

В конце концов, важность принципа симметрии для периода ранней классики заставляет себя признать по одному сообщению из биографии пифагорейца Гиппаса (Гиппас 18, 4). Сообщается, что именно он открыл непосвященным наличие симметрии и асимметрии; но что он оказался из-за этого ненавистным для своих конкурентов, которые соорудили ему могилу еще при его жизни.

2. Зрелая классика

В проблеме симметрии Платон тоже, как и везде, занимает позицию диалектико-категориальную, в отличие от ранней классики, когда симметрия понималась по преимуществу описательно и интуитивно. Проблема симметрии у Платона с приведением всех соответствующих текстов была рассмотрена нами выше (ИАЭ II 392 – 402; 603 – 604), почему в настоящем месте мы укажем на всю эту проблему только кратчайшим образом.

В основе симметрии лежит, по Платону, диалектика предела и беспредельного, будучи синтезом предела и беспредельного. Далее, симметрия, будучи синтезом предела и беспредельного, реально существует лишь благодаря соответствующей действительности, которая ввиду этого трактуется не просто как сумма фактов, но как софийное творчество. Наконец, симметрия является диалектическим синтезом также и другой противоположности, а именно противоположности ума и удовольствия.

В указанном у нас сейчас II томе нашей "Истории" была попытка не только излагать учение Платона о симметрии, но и давать его критический анализ. В результате этого анализа пришлось прийти к выводу, что при всем богатстве и тонкости диалектического метода, как он проводится у Платона, многое здесь осталось у Платона невыясненным и не доведенным до конца. Платоновские тексты, необходимые для такого критического понимания его диалектики, приводились нами выше, во II томе, и желающих с ними ознакомиться нужно отослать к этим текстам.

При всем том позиция Платона в учении о симметрии совершенно ясна: симметрия есть система категорий, и система эта – строго диалектическая. Диалектика с полной очевидностью формулируется здесь как синтез предела и беспредельного, то есть как определенного рода структура. Но эта структурная симметрия не остается только логическим построением, а еще мыслится и как фактическое осуществление диалектического синтеза. И здесь необходимо находить подтверждение тому нашему диалектическому анализу, согласно которому симметрия относится к выражающим моментам бытия (а не к выражаемым областям), и эта выражающая природа симметрии дается в виде конструктивного уровня структуральной терминологии, и уже не элементарно конструктивного (вроде фигуры, порядка и т.д.), но в виде композиционно-конструктивного, поскольку симметрия есть некоторого рода композиция.

3. Поздняя классика

Аристотель поражает своей скудостью в определении симметрии. Собственно говоря, у него и вообще нет никакого определения этой категории. Когда он говорит, что к области числа относятся такие свойства, как симметрия и равенство (Met. IV 2, 1004b 11), и что математики занимаются симметрией и несимметрией (XI 3, 1061b 1) или что монета есть результат симметрии, то есть отождествления вещей и их стоимости (Eth. Nic. V 8, 1133a 5 – b 28), то все такого рода тексты ровно не дают никакого определения симметрии, а только указывают на числовую природу симметрии.

Но, по Аристотелю, симметрия понимается также и чисто физически. Здоровье, например, определяется у него как симметрия (соразмерность) теплого и холодного (Phys. VII 3, 246b 5. 21). В более широком смысле говорится о симметрии (взаимосоответствии) мужского и женского (De gen. an. IV 2, 767a 23; 4, 772a 17). Но потом оказывается, что симметрия (или ее нарушение) характерно вообще для всего, как, например, в учении о благе или об удовольствии (Eth. Nic. X 2, 1173a 26). В государственном устройстве тоже не нужно давать перевес тем или другим людям "вопреки симметрии" (Polit. V 8, 1308b 12).

Насколько нам удалось установить, художественный смысл термина "симметрия" выступает у Аристотеля только один раз (III 13, 1284b 8 – 10 Жебел.): "Разве может допустить художник, чтобы на его картине живое существо было написано с ногой, нарушающей соразмерность, хотя бы эта нога была очень красива?"

У Аристотеля имеется несколько текстов с термином "соразмерный" (symmetrios).

Судя по приведенным у нас выше материалам, термин "симметрия", как еще и термин "идея", вовсе не является термином аристотелевским, то есть не является термином, специфическим для Аристотеля.

4. Эллинизм

Что касается огромного периода эллинизма, то в отношении определения симметрии он, по-видимому, не пошел дальше платоновской диалектики предела и беспредельного и ограничился только простой констатацией симметрии в разных областях, больше всего в психологии и этике.

а) В раннем стоицизме имеются, в общем, довольно редкие тексты о симметрии душевных порывов, которая нарушается излишними страстями (III p. 114, 2. 13), о симметрии частей и целого, которая необходима для красоты (III p. 68, 33; 122, 19. 23; 154, 13), и, наконец, о симметрии здоровья, состоящей тоже из гармонии функционирования частей организма (III p. 121, 19. 27; 122, 21 ср. 68, 38).

б) Напротив того, Плотин строго различает чувственную симметрию и умопостигаемую. Без этой последней невозможно понимать ни симметрию живого существа (V 9, 11, 7 – 9), ни симметрию в любом изобразительном искусстве – живописи, скульптуре, танце и пантомиме (1 – 5), причем в живом существе по этой причине красоты больше, чем в художественных изваяниях (VI 7, 22, 24 – 31). Этот вывод необходим для Плотина потому, что умопостигаемая область вся пронизана жизнью (ИАЭ VI 677 – 678). Умопостигаемая симметрия вполне специфична; дом, который построен фактически, содержит в себе симметрию своих частей, но этой физической симметрии нет в уме архитектора (I 2, 1, 43 – 45); и даже солнечный свет прекрасен вовсе не потому, что в нем имеется какая-нибудь физическая симметрия (I 6, 1, 20 – 33). Но, взятая сама по себе, чувственная симметрия вполне несомненна (II 9, 16, 52). Таким образом, хотя у Плотина нет точного определения симметрии, но уже то одно, что в основе своей она умопостигаема, создает для нее вполне определенное диалектическое место, которое, по Плотину, характерно и для ума вообще.

§6. То же. Пропорция

Термин "пропорция" встречается в античных текстах гораздо реже. И это не потому, что сама эта категория имела в античности менее значительный смысл, но потому, что пропорция есть не что иное, как равенство двух или нескольких отношений.

1. Ранняя классика

Редок этот термин, прежде всего, в ранней классике. Здесь он понимался даже просто материалистически и, в частности, геометрически (Гиппократ 4). Но, по-видимому, основная интерпретация пропорции все же оставалась космологической (Филолай A 13 = 1 400; 30; 58 B 16). Более подробно о пифагорейских пропорциях – ниже.

2. Зрелая классика

В эпоху зрелой классики Платон усерднейшим образом анализировал общепифагорейское и вообще досократовское представление о пропорции. Платон затратил огромные усилия для того, чтобы ввести в философско-эстетический обиход эту теорию пропорции, принимая во внимание не только чисто математическую сторону пропорции, но и ее физические качества, ее музыкальное оформление и, в первую очередь, ее космологическое оформление. Анализ платоновского учения о пропорциях с приведением соответствующих текстов мы давали в нашей предыдущей работе (ИАЭ II 273 – 295; II 404 – 405), куда необходимо прибавить также и то, что мы ниже говорим об универсально-синтетическом характере античной теории гармонии.

3. Поздняя классика

а) У Аристотеля для понятия пропорции имеется специальная терминология (analogia – "пропорция" и to analagon – "пропорциональное", или "пропорциональность"), и этим терминам Аристотель дает точное определение. Именно, Аристотель ясно и просто понимает пропорцию как равенство отношений и выставляет для этого тезис: первый член пропорций так относится ко второму ее члену, как третий – к четвертому. Это определение мы находим у Аристотеля не раз (Eth. Nic. V 6, 1131a29 – b 9; ср. De part. an. 1 5, 645b 26 – 28; Poet. 21, 1457b 16 – 18; Anal. pr. 1 46, 51b 24) с точным отличием пропорционального отношения от рода, вида и числа (Met. V 6, 1016b 31 – 1017a 3; 9, 1018a 12 – 13). При этом подчеркивается, что пропорциональные отношения, не будучи только числовыми, имеют место и вообще в любой исчисляемой предметности (Eth. Nic. V 6, 1131a 30 – 31) и что четыре члена пропорций переставляемы (Anal. post. I 5, 74a 18 – 19; 11 17, 99a 8; Eth. Nic. V 6; Poet. 21, 1457b 17 – 19), так что при непрерывной пропорции средний член оказывается на одинаковом расстоянии от крайних членов (Eth. Nic. V 6, 1106a 30 – 3b).

Аристотель вообще проявляет огромную чуткость к пропорциональным отношениям и находит их решительно на всех уровнях действительности.

б) Пропорциональность Аристотель находит прежде всего в неживой природе. Чем тело тяжелее, тем оно движется медленнее (De coel. I 6, 274a 2 – 6). Такая же пропорциональность тяжести и объема тела (7, 275a 8 – 16), тяжести и плотности тела (IV 2, 309 a 14 – 16), движения, времени и пройденного пути (Phys. VII 5, 249b 30 – 250a 4), силы и времени движения (VIII 10, 266b 15 – 19), движения тела и характера среды движения (IV 8, 215b 19 – 30), разных качеств, несмотря на их различие, как, например, температуры и зрительного качества (De gen. et corr. II 6, 333a 27 – 29), цветов в радуге (Meteor. III 2, 372a 3 – 5), характера тел и их испарения (IV 9, 387b 1 – 3), явлений в реках и морях (I 14, 351b 1 – 54).

Говорится о пропорциональности в мире животных (De hist. an. I 1, 486b 17 – 19; 4, 644a 21 – 23b 11; II, 1, 501a 3; III 7, 516b 14; Polit. IV 4, 1292a 18; 14, 1298a 32; De part. an. II 7, 652b 24; III 4, 667a 17) и, в частности, об аналогии отношения мужского и женского в растительном и животном мире (De gen. an. I 1, 715b 18 – 21).

в) В человеческом мире Аристотель находит пропорции: в соотношении роста разных людей (Rhet. I 7, 1363b 26); в ощущениях и предметах ощущения (De an. III 7, 431a 22 – 24); в разных способностях души в их соотношениях между собою (Eth. Nic. 14, 1096b 27 – 29); в соотношении души и тела в связи со степенью совершенства человека (Polit. VII 1, 1323b 16 – 18); в соотношении между внутренними качествами человека и его внешними проявлениями, когда, например, оружие прекрасно для храброго, но не для справедливого (Rhet. II 9, 1387a 27 – 31); в соотношении разных типов дружбы (Eth. Nic. VIII 15, 1162b 4) и вообще в моральной области (VII 6, 1148b 10 – 14).

г) В обществе Аристотель часто наблюдает, прежде всего, пропорциональность людских отношений (Eth. Nic. V 7, 1132a 1 – 30; VIII 7, 1158a 32 – 35; 14, 1162a 15; Rhet. II 23, 1399a 32 – 33; Eth. Eud. IV 10, 1243b 29 – 32). Пропорциональность наблюдается и в жизни самого общества (Polit IV 10, 1296b 25 – 35; V 2, 1302b 3; Eth. Nic. II 1, 1103b 9 – 11; II 8, 1108b 26; Eth. M. I 33 – вся глава). Общественное преимущество в большей степени превосходит частную игру на флейте, чем флейтист превосходит свою игру (Polit. III 12, 1282b 36 – 41).

Государство, как и всякое тело, может изменяться и не погибать при условии сохранения его пропорций; то есть внутренней симметрии его частей; если же эта пропорция нарушается, то погибает и само государство или переходит в другое (Polit. V 3, 1302b 35 – 1303a 2; ср. Eth. Nic. V 8, 1132b 31 – 34; 10, 1134a 26 – 28). Крайняя демократия аналогична тирании и деспотии (Polit. V 1, 1301b 27; 3, 1303b 30). Пропорциональность существует и между отдельными государствами (II 10, 1271b 39 – 40; 11, 1272b 37).

д) Что касается космоса, то элементов не только четыре и пропорций между ними не только три (Met. XII 4, 1070b 27; ср. a 32; Meteor. I 3, 340a 3 – 5), но говорится и о конкретном распределении элементов, когда огонь оказывается наверху, земля – внизу, а воздух и вода – между ними (2, 339a 15 – 20). Пропорции обнаруживаются также и при наблюдении ветров и их действий (II 5, 363a 11 – 12; ср. 362b 32), а также и вообще атмосферных явлений (I 11, 347b 14 – 16).

Обращает на себя внимание отсутствие у Аристотеля пропорциональных установок в отношении умопостигаемого мира.

е) Зато у Аристотеля много текстов с наблюдением общелогических и художественных пропорций.

Пропорции, по Аристотелю, не только вообще разные в разных областях действительности (Top. V 8, 138b 23 – 25) и в разных понятийных областях (Met. VIII 2, 1043a 5; XIV 2, 1089b 4; IX 6, 1048b 7 – 9; XII 4, 1070b 17 – 21; 5, 1071a 4. 26; XIV 6, 1093b 18 – 20) и логических суждениях (Anal. post. II 14, 98a 20), но, в частности, существуют определенные пропорции в соотношениях материи и сущности (Meteor. IV 12, 390a 4 – 9; Phys. I 7, 191a 4 – 12), действительности и возможности (Met. IX 6, 1048a 37), действия и цели действия (Top. III 1, 116b 27), геометрических фигур между собою (Meteor. III 5, 376a 24 – 29), геометрических соотношений и соотношений цветов (Anal. post. II 17, 99a 8 – 16), разрастания огня и нарастания геометрической прогрессии (I 12, 77b 40 – 78a 5). И вообще, при определении предмета мы сопоставляем его с другими предметами и из этих пропорций выводим само определение предмета (24, 85a 38 – 39).

О художественных или эстетических пропорциях Аристотель говорит там, где красоту наук ставит в зависимость от красоты их предметов (Rhet. I 7, 1364b 11), а стиль – в зависимость от отражения в нем истинного положения вещей (III 7, 1408a 10 – 11), почему и не следует одновременно пользоваться аналогичными приемами изображения (1408b 4 – 5). Соотношение комического и трагического в эпосе и драме аналогично (Poet. 4, 1448b 34 – 38). Из всех художественных приемов Аристотель особенно внимательно рассматривает пропорциональную природу метафоры, поскольку соотношение образов в литературе есть только повторение такого же соотношения и соответствующих предметов (Rhet. III 4, 1406b 31; 1407a 14 – 18; 6, 1408a 8; 10 – вся глава; 11, 1412b 34; Poet. 21, 1457b 9).

4. Эллинизм

Из раннего эллинизма придется миновать стоиков, у которых этот термин почти не встречается, а там, где встречается, носит только описательный характер, как, например, в суждении о том, что центр земного шара мыслится по аналогии с центром шара вообще (II 87).

Что же касается позднего эллинизма, то у Плотина тоже нет определения пропорции. Но уже с самого начала становится ясным, что свое представление о пропорции Плотин мыслит в связи со своим общим учением о трех ипостасях; а это значит, что пропорция мыслится им диалектически.

Если взять первоединство в сравнении с прочими вещами, то, по Плотину, это будет аналогично отношению центра круга к окружности (VI 9, 8, 12), куда надо отнести аналогию любой вещи с благом (VI 7, 36, 6 – 7). Если остановиться на отношении идеи вещей и самих вещей, то эти отношения, хотя и везде разные, одно с другим аналогичны (I 3, 1, 28 – 31). И если перейти от единого и ума к душе, то и душа у Плотина так относится к добродетели, как огонь к теплоте (I 2, 1, 35 – 38), и слабость души аналогична слабости тела (I 8, 14, 11). И если, наконец, перейти к космосу, то и в космосе Плотин часто наблюдает те или иные пропорции: отношение земного и небесного обладает знаковой природой, откуда и получает свое обоснование астрология (III 3, 6, 22 – 26; 3, 6, 28 – 33; VI 3, 1, 6); аналогия простого и сложного повсюду (VI 9, 5, 44 – 45); отношение начала и конца везде понимается по-разному, и в космосе, и в отдельном живом существе (III 5, 1 – 5; ср. III 6, 1, 35); отдельные части пройденного пути аналогичны между собою в том, что они не имеют ни начала, ни конца (VI 1, 16, 19 – 25; 5, 11, 23).

Таким образом, принцип пропорции мыслится Плотином буквально в связи с общим диалектическим развитием, начиная от первоединства, продолжая умом и душой и кончая космосом со всеми другими космическими отношениями.

§7. То же. Ритм

После симметрии и пропорции естественно перейти к понятию ритма, поскольку в ритме уже с самого начала можно устанавливать некоторого рода движение и некоторого рода структуру этого движения. Но античные материалы отличаются в этом отношении той неожиданностью, что рассуждения о ритме относятся к неживой и живой природе, а также и к человеческой жизни, но совсем не относятся к жизни космоса в целом. По-видимому, хотя космос и мыслился в своем вечном движении, но движение это не было прогрессивным, а сводилось только к некоему круговращению. Поэтому, вероятно, и не было рассуждений о космическом ритме.

1. Нефилософская литература

Наиболее значительным текстом из этой литературы необходимо считать следующее стихотворение Архилоха (frg. 67a D. Верес.):

Сердце, сердце! Грозным строем встали беды пред тобой.
Ободрись и встреть их грудью, и ударим на врагов!
Пусть везде кругом засады, – твердо стой, не трепещи.
Победишь, – своей победы напоказ не выставляй,
Победят, – не огорчайся, запершись в дому, не плачь.
В меру радуйся удаче, в меру в бедствиях горюй.
Познавай тот ритм, что в жизни человеческой сокрыт.

По-видимому, это чисто человеческое понимание ритма как правильно размеренной жизни является самым главным.

2. Ранняя и средняя классика

Термин "ритм" трактовался в античности настолько далеко от философских обобщений, что нужно считать прямо удивительным отсутствие его у таких, например, философов, как Гераклит, у которых вечная процессуальность и ее правильное чередование, казалось бы, и должны были формулироваться при помощи именно этого термина. Поэтому термин "ритм" у философов весьма мало популярен.

а) Из всей древнейшей натурфилософии в так называемой ранней классике мы встречаем этот термин только у Демокрита, да и у него он поясняется как "фигура", то есть как совокупность одновременных особенностей данной вещи. Поэтому rhythmos мы перевели бы здесь не как "ритм", но, скорее, как "очертание". Именно, по Демокриту (A 38=II 94, 7), бытие обладает очертанием, соприкасанием и поворотом. Причем очертание объясняется здесь как "схема" (то же – Левкипп A 6=II 72, 21). Может быть, некоторый намек на движение содержится в суждении Левкиппа (A 28) о шарообразном очертании атомов души, поскольку эта последняя легко всюду проникает. Но фундаментальность этого статического представления о ритме еще раз прямо подтверждается текстами Демокрита (A 44. 125) о том, что полное в пустом производит все при помощи очертания и поворота (tropëi). У Мелисса (a 5 = I 263, 29) говорится, что вода, воздух и др., будучи одним и тем же, различаются между собою только очертанием.

У Демокрита же попадается и настолько обобщенное понимание термина "ритм", что его невозможно относить даже и к физическим телам. А именно, у него (B 266=II 200, 5) говорится, что при существующем порядке вещей даже хорошие правители должны творить обиды. Однако здесь статический характер ритма не подлежит сомнению.

б) В средней классике возникло две новости, но, по-видимому, обоснованные еще в ранней классике. А именно, софисты Фразимах и Горгий явились изобретателями того, что мы сейчас называем метрикой, которой они пользовались вначале даже неумеренно (82 A 32; 85 A 12). Эта метрика и была для них не чем иным, как ритмикой. Но это понятно, поскольку античная метрика основана не на чередовании ударений, но на чередований долгот и кратностей. Поэтому некоторый момент подвижности тем самым уже был внесен в понятие ритма. Еще один софист, Гиппий (A 2), тоже учил о ритмах – тактах.

С другой стороны, в эту же эпоху выяснилась и настоятельная потребность толковать новооткрытые ритмы-метры с точки зрения их психологического и даже морального воздействия. Учитель Платона, музыкант Дамон (B 9 = I 384, 19), исследовал то, "какие размеры подходят для выражения низости, наглости, бездумия и других дурных свойств и какие ритмы надо оставить для выражения противоположных состояний" (этот текст взят из Plat. R.P. III 400a).

Что касается доплатоновской литературы, то еще имеется несколько указаний на такое название трактатов, в которое входит термин "ритм". Однако это обстоятельство едва ли мешает указанному у нас взгляду на статическую природу тогдашней ритмики.

3. Зрелая и поздняя классика

а) Переходя к зрелой классике, то есть к Платону, необходимо сказать, что именно здесь утвердилось подлинно античное понимание ритма. Платон понимает ритм как "порядок движения" (Legg. II 665a) и как согласование долгот и краткостей (Conv. 187c). Но Платон делает из этого все психологические, моральные, общественно-политические и художественные выводы и, теоретически рассуждая, также и космологические выводы, но этих последних в буквальном смысле у Платона не имеется. Все основные тексты из Платона о ритме были приведены у нас в своем месте (ИАЭ II 402 – 404). Поэтому приводить здесь тексты мы не будем, а формулируем только общий из них вывод.

Подробное изучение этих текстов безусловно свидетельствует, прежде всего, о воспитательном подходе к ритмике. Для Платона здесь важнее всего воспитать благородных граждан, которым решительно чужды всякие излишества и всякий беспорядок, так что и для личности, и для государства здесь необходимо проводить, по Платону, строжайшее внимание и систему. Но здесь важно отметить также и то, что Платона никак нельзя считать каким-то моралистически настроенным толстовцем. Красоту искусства Платон глубоко понимает и любит. Но, конечно, искусство у него неотделимо от жизни; и, конечно, подлинная красота для него та, которая тут же обязательно осуществляется в жизни. Надо считать, что это и есть подлинное античное учение о ритме.

б) Что касается поздней классики, то динамический момент движения, в общем, тоже не был чужд Аристотелю. Тем не менее указание на определенную связь ритмики с движением мы находим только в псевдоаристотелевских "Проблемах" (V 16, 882b 2): "...всякий ритм измеряется разграниченно данным движением". Косвенно на существенность динамического момента указывает текст из "Поэтики" (I, 1447a 26 – 28): "только ритмом, без гармонии совершается подражание в искусстве плясунов, ибо они изобразительными ритмами достигают подражания характерам, и страстям, и действиям". В этом смысле ритмика так же свойственна природе человека, как и гармония и как подражание вообще; но тут же говорится, что метры есть только разновидность ритмов (4, 1448b 21 – 24; Rhet. III 8, 1408b 28 – 31). О природном происхождении ритмики читаем и в другом месте (De spirit. 9, 485b 9). Полное отождествление ритмики и метрики встречается у Аристотеля не раз (Met. XIV 1, 1087b 34 – 36). Особенно большое значение придает Аристотель воспитательным функциям ритмики (Polit. VIII 7, 1341b, 19 – 26).

4. Эллинизм

В эпоху эллинизма философы не дали точного определения ритма, но засвидетельствовали его огромное значение. По стоикам, ритмы выражают собой как подобающее, так и неподобающее, как прекрасное, так и безобразное (III 88=233, 33 – 34). Что же касается Плотина, то ритмы у него не только прекрасны (I 6, 1, 3) и не только исключают разногласие и безмерность (I 31, 26 – 28), но ритмы в музыке соответствуют умопостигаемым ритмам (V 9, 11, 11) и ритмы в живом космосе тоже совершаются согласно разуму (IV 4, 35, 20 – 21), так что все существующее, включая ум, душу, живое и весь космос, есть одно нераздельное специфическое качество, обладающее своими собственными гармонией и ритмом (VI 7, 12, 14 – 30; 18, 43 – 46).


Глава VI

ЗАВЕРШИТЕЛЬНАЯ СИНТЕТИЧЕСКИ-КОНСТИТУТИВНАЯ ТЕРМИНОЛОГИЯ

§1. Пифагорейское учение о музыкальной гармонии как обобщенная совокупность
всей синтетически структуральной терминологии античности

После изучения как элементарной, так и композиционной конструктивной терминологии мы должны перейти к обзору завершительных форм всей этой гармонической синтетики. Однако, прежде чем это сделать, мы вынуждены огромным количеством соответствующих материалов дать обозрение такого, казалось бы, узкого вопроса, как пифагорейская гармония.

Дело в том, что до нас дошло колоссальное количество материалов по античной музыкальной гармонии и материалы эти свидетельствуют о детальной разработанности в античности всех синкретических категорий, правда, в чрезвычайно разбросанном, противоречивом и исторически весьма разнородном виде. Волей-неволей приходится отводить значительное время для изучения сначала, казалось бы, узкомузыкальных и даже акустических материалов. Но в результате оказывается, что тут-то как раз и торжествовала античная максимально обобщенная и синтетическая терминология, не исключавшая анализа самых мелких терминов из этой области. Поэтому и нашему читателю придется вникнуть в разного рода акустические и математические построения у пифагорейцев, но зато в результате мы получаем такую универсальную гармоническую концепцию, которая охватывает и всю физическую, и всю человеческую, и всю космическую область, и всякую как художественную, так и философскую обобщенность античной мысли. И только после этого мы сможем говорить об окончательном терминологическом закреплении всего этого огромного структурального синтеза, а именно о категории совершенства.

Как известно, в пифагорейской музыкальной гармонии большую роль играет акустика. И необходимо сказать, что эти акустические рассуждения в области музыкальной теории были в античности, вообще говоря, весьма любимым занятием, и об этом гласит огромное количество дошедших до нас античных источников. Не желая нарушить стройности изложения, мы отложим эти акустические рассуждения древних на самый конец античного учения о гармонии. Кроме того, и по самому существу своему эти пифагорейские категории больше относятся именно к синтетическому завершению всей античной концепции гармоний. Сейчас мы к этому и переходим.

1. Необходимая предпосылка

а) Как мы видели выше (часть седьмая, глава II, §2, п. 3), античное пифагорейство прославилось своим учением о числе. У пифагорейцев, а за ними, можно сказать, и во всей античности, реальная действительность на всех ступенях своего развития всегда мыслилась числовым образом устроенной, так что без числовой структуры античный философ вообще не мыслил ничего существующего, будь то материальное, будь то душевное или умственное, будь то абсолютное первоединство, будь то неживая вещь, будь то человек, будь то сам бог. Мы не ошибемся, если скажем, что эта числовая теория, аритмология, была для античности самым настоящим априоризмом, под который подгонялось всякое позитивно-реальное и даже экспериментальное наблюдение.

б) Нужно отчетливо понимать этот античный априоризм. Нечего и говорить о том, что он не имел ровно ничего общего с европейским субъективизмом Нового и Новейшего времени, когда всякое априори обязательно понималось как принадлежность человеческому субъекту, который эту свою чисто субъективную установку и применил для понимания реальной действительности. Античный числовой априоризм, наоборот, был не чем иным, как обобщением исходной вещественно-телесной интуиции, которая всегда исходила из объективной данности благоустроенной и целесообразно действующей вещи. Поэтому если пифагорейцы пользовались своими числами как априорными структурами, то сами-то эти числа возникли, в свою очередь, как обобщение вещественной и телесно-данной интуиции. Этот априоризм, таким образом, был априоризмом самой же действительности, то есть не чем иным, как областью ей же самой принадлежащих, но только уже обобщенных смысловых структур.

в) Этот выставляемый нами сейчас тезис надо считать необходимой предпосылкой при рассмотрении пифагорейской акустики. Дело в том, что тут были две стороны пифагорейской эстетики – одинаково исконные и одинаково для пифагорейства очевидные.

Первое обстоятельство заключается в том, что пифагорейцы весьма глубоко и с бесконечным упорством понимали музыкальную гармонию как консонанс, а консонанс – обязательно как кварту, квинту и октаву в сравнении с основным тоном. Кое-кто объявлял консонансом еще дуодециму, то есть соединение октавы и квинты, или даже две октавы. В основном, однако, везде фигурировали, прежде всего, в качестве консонансов именно кварта, квинта и октава. Это было неумолимое требование античного слуха, который отчетливо и весьма упорно, в первую очередь, считал консонансами именно кварту, квинту и октаву, и с этим требованием нам необходимо считаться как с неопровержимым историческим фактом.

Второе обстоятельство заключается в том, что всякий музыкальный консонанс, как и вообще все на свете, трактовался обязательно у пифагорейцев в виде определенного рода числовой конструкции. Но здесь важно и не только это. А важно то, что отношение кварты к основному тону пифагорейцы с давних времен толковали как отношение 4:3, отношение квинты – как 3:2 и отношение октавы – как 2:1. Как пифагорейцы могли прийти к таким – числовым – конструкциям? Ведь они же не обладали настолько точными измерительными приборами, чтобы получать такие точные данные.

Другое дело наша современная акустика. Здесь определенно говорится о колебаниях той или иной упругой среды, например воздушной, говорится о частоте колебаний этой среды или говорится о длине волн этих колебаний. Но ни о каких волнах античность не имела никакого представления. Как же это вдруг получилось – и притом в самые древние времена, – что кварте, квинте и октаве были приписаны такие точные, подтвержденные современной акустикой числовые соотношения? У нас есть сведения о некоторых экспериментальных приемах, которые в древности употреблялись для получения этих числовых данных. Все эти эксперименты, однако, ни в каком случае не могли давать в те времена такого рода точных и окончательных числовых данных.

Но у пифагорейцев были еще и теоретические, как мы бы сейчас сказали, априорные операции, приводившие тоже к этим же числовым результатам. И это тоже, не может не вызывать удивления. Скажем только наперед, что пифагорейский числовой априоризм не имел ничего общего ни с каким субъективизмом, как это мы сказали выше, а был априоризмом, так сказать, самой же природы, самой же действительности. И не в этом ли разгадка той удивительной точности, которая была характерна для числовых конструкций кварты, квинты и октавы.

Перейдем к обзору источников.

2. Вопрос об экспериментальных данных

Вопрос о соотношении слышимых звуков и их числового выражения, если иметь в виду дошедшие до нас античные источники, является вопросом трудным и запутанным, почему и существуют самые разнообразные взгляды на эту тему в современной научной литературе. Казалось бы, самым естественным положением дела было бы то, когда сначала производятся звуковые эксперименты, а потом на основании этих экспериментов делаются точные числовые выводы. Однако, насколько можно судить, в античности дело обстояло вовсе не так, поскольку в те времена совершенно не было возможности производить эксперименты с необходимой для науки точностью.

а) В древности (Никомах, Гауденций и Боэций) фигурировал рассказ о том, как Пифагор, проходя однажды мимо кузницы, заметил, что четыре различных по весу молота при ударе их по железу издавали тоны, равные кварте, квинте и октаве. Этот анекдот далее гласил, что Пифагор взвесил эти молоты; и оказалось, что их веса относятся между собою как 6:8:9:12. Отношение 12:6 (или 2:1) равнялось музыкальной октаве, отношение 9:6 (или 3:2) – квинте и отношение 8:6 (или 4:3) – кварте. Фантастический характер подобного сообщения ясен сам собою, поскольку трудно предположить, чтобы молоты в кузнице действительно находились между собою в таком гармоническом отношении как по весу, так и по тону.

Тот же анекдот говорит еще об одном экспериментальном варианте. Рассказывается, что те же самые гармонические соотношения тонов Пифагор получил от звучания таких четырех одинаковых струн, на которых были подвешены грузы с их весовым соотношением 6:8:9:12. Однако получение искомых соотношений кварты, квинты и октавы на основании такого подвешивания физически невозможно, поскольку высоты тонов, издаваемых струнами, зависят от квадратов весов подвешенных на них грузов, а не просто только от самих этих весов. Таким образом, при возрастании веса груза, например, в 2 раза высота тона увеличивается не в 2 раза, а в 4 раза.

Лас Гермионский (по Феону Смирнскому) на границе VI и V веков получал искомые музыкальные соотношения при помощи наполнения сосудов водою. Он утверждал, что пустой сосуд при ударе об его стенки издавал тон на октаву более высокий, чем сосуд, наполненный водой наполовину. Соответственно говорилось также о кварте и квинте. Однако в строго физическом смысле такого рода наблюдение тоже никуда не годится, поскольку при заполнении сосуда водой высота звука меняется значительно медленнее; и сосуд, наполненный наполовину, звучит меньше чем с разницей в октаву в сравнении с пустым сосудом.

В поздних схолиях указывается еще на четвертый тип античного экспериментального получения музыкальной гармонии. Брали бронзовые диски одинакового диаметра, но с толщиною в соотношении 1 : 11/3 : 1½ : 2; и как будто бы при этом получались как раз те самые гармонические соотношения, которые считались музыкальными консонансами, то есть кварта, квинта и октава. Подобного рода теория совсем бессмысленна, потому что звучание таких дисков зависит от многих других причин помимо их широты, и в первую очередь зависит от характера материала, из которого сделаны диски, от его плотности или разреженности и прочих физических свойств.

б) Произвольность и неточность древнепифагорейских экспериментов была довольно рано обнаружена, не говоря уже об Аристотеле и его школе. Излагая пифагорейскую гармонию сфер, Аристотель (De coel. II 13, 293a 25) прямо говорит, что пифагорейцы "не искали теорий и объяснений сообразных с наблюдаемыми фактами, а притягивали за уши наблюдаемые факты и пытались их подогнать под какие-то свои теории и воззрения". Такую же острую критику псевдоэмпирических наблюдений можно найти и у Аристоксена (ИАЭ IV 665), и у Птолемея (Harm. I 8). Если бы эти древнепифагорейские эксперименты давали бы хоть какой-нибудь надежный результат, то указанные авторы, обладавшие высочайшей ученостью, не выражались бы так резко отрицательно о древних пифагорейцах. Однако здесь было, по-видимому, два исключения.

Именно, довольно большой точностью могли обладать эксперименты с разделением струны на отрезки и с продвижением выдыхаемого воздуха во время игры на духовых инструментах. Столб выдыхаемого воздуха на флейте, издававшей то или иное звучание на одном расстоянии, давал на двойном расстоянии тон на октаву ниже. Но больше всего рассуждали при помощи деления струны на отрезки. Только здесь у пифагорейцев, надо полагать, было определенного рода достижение в области гармонической теории.

3. Монохорд, канон, геликон, ламбдома

Монохордом назывался деревянный продолговатый ящик, приспособление, на котором была натянута струна, а по этой струне двигалась приставка, дававшая возможность делить струну на определенные отрезки и сопоставлять эти отрезки со шкалой музыкальных инструментов. При помощи такого инструмента было легко найти, например, середину струны и тут же путем пощипывания сопоставлять длину струны с тем или другим соответствующим ей тоном. Получалось, что половина струны звучала на октаву выше, чем вся струна. Подобным же образом при помощи монохорда легко можно было найти и такие отрезки струны, которые соответствовали кварте и квинте. Строго говоря, полной математической точности не получалось даже и здесь. Однако такой точности здесь и не требовалось, поскольку практически соответствие музыкальных интервалов и длины отрезков линии ощущалось определенно.

Насколько такого рода измерительное приспособление восходило к древнему пифагорейству, судить об этом трудно. Самый термин "монохорд" впервые мы встречаем только у Никомаха Геразского, то есть только во II веке н.э. Возможно, что хронологически конкурентом монохорда был еще так называемый канон, мало чем отличавшийся от монохорда. Аристид Квинтилиан и Птолемей свидетельствуют еще о существовании геликона, тоже приспособления для линейного измерения музыкальных интервалов. Этот геликон имел четыре струны с длинами в отношении 6:8:9:12, то есть как раз с теми соотношениями, которые характерны для кварты, квинты и октавы. Впоследствии появилась еще и ламбдома, под которой понимался треугольник без проведения основания, но разделенный несколькими параллельными линиями, тоже демонстрировавшими своим соотношением указанные основные музыкальные интервалы.

Уже это обилие приспособлений для демонстрации линейно-звуковых соотношений свидетельствует о том, что при такой линейной оценке интервалов получались гораздо более надежные результаты, чем с применением указанных выше четырех типов музыкального эксперимента. В настоящее время точнее было бы говорить о соотношении колебаний воздушных волн, а не о соотношении соответствующих отрезков струны. Тем не менее и в настоящее время с точки зрения колебаний волн половина струны тоже издает тон на октаву выше, чем те колебания, которые характерны для всей длины струны.

Правда, сводить пифагорейство на одни физические эксперименты было бы очень грубой ошибкой и было бы полным игнорированием основной пифагорейской теории числа. Несомненно, что интеллектуальная теория числа тоже находила для себя самое почетное место у пифагорейцев, отнюдь не меньшее, а, скорее, даже большее, чем экспериментальные приемы. Скажем об этом несколько подробнее.

4. Теоретико-числовые операции. Симметрия, включая золотое деление

Теоретико-числовые операции были у пифагорейцев самые разнообразные.

а) Простейшая арифметическая операция заключалась просто в интерпретации первых четырех чисел натурального ряда ввиду общепризнанного для всех пифагорейцев принципиального значения "тетрады", или "тетрактиды", то есть "четверицы". В самом деле, что такое отношение 2:1? Уже простейшее звуковое восприятие обнаруживало определенного рода повторяемость звуков, то есть определенного рода соотношение звуков. В тоне, который был на октаву выше основного тона, находили тот же самый основной тон, но только повторенный на большей высоте. Здесь само собой напрашивается соотношение 2:1.

Точно так же при переходе от 2 к 3 само собой возникало и переживание отношения 3:2, как и далее – отношение 4:3. Эти отношения в области первой четверицы были не только первичными и сами собой очевидными, но и наиболее истинными, наиболее красивыми. А так как слух требовал самой высокой гармонической оценки именно квинты и кварты, причем кварта явно была меньше квинты, то и получалось, что уже первичная четверица содержала в себе отношения и октавы, и кварты, и квинты. Тут уже не нужно было производить те или другие эксперименты. Тут нужно было исходить только из двух моментов, а именно, из чисто слуховой оценки музыкальных консонансов и из того абсолютного соотношения чисел, которые содержались уже в первичной тетрактиде. Эти две очевидности, музыкально-слышимая и числовым образом мыслимая, должны были во что бы то ни стало отождествляться. И это ровно без всяких научно поставленных экспериментов.

б) Приведем еще и другой способ теоретико-числового оперирования у пифагорейцев. Довольно подробное представление об этом можно найти у Птолемея24. Исходя из представления об октаве как об отношении 2:1 и беря подряд две квинты, получаем тон, который вовсе не давал никакого консонанса с исходным основным тоном. Из этого делали вывод, что и каждая квинта тоже не является консонансом в смысле 2:1. Следовательно, консонансы кварты и квинты в числовом отношении нужно было объяснять иначе, то есть не установлением кратных отношений, но установлением более сложных отношений. Рассуждали так: если число равно самому себе и в этом смысле вполне гармонично само с собою, то к этому числу надо прибавить или от него отнять некую цельную единицу, которая в данном случае трактовалась не просто в виде арифметической единицы, но в виде наличия или отсутствия какого-то еще постороннего элемента. Отсюда и получалось отношение [image] или [image] . В сравнении с октавой такого рода отношения тонов, конечно, расценивались значительно ниже, но это не мешало им фигурировать наряду с октавой. Теперь и спрашивали: что же такое квинта при таком новом соотношении тонов, если оставаться в пределах все той же первичной тетрактиды? Вот тут-то и получалось отношение для квинты [image] ; и для кварты [image] . Подтверждением этого являлось то обстоятельство, что при умножении 3/2 × 4/3 получалось именно 2/1, то есть 2. Заметим при этом, что речь шла у пифагорейцев именно о перемножении двух дробей, а не об их сложении, поскольку при их сложении получалась бы механическая последовательность интервалов, в то время как при их умножении обе дроби не остаются внешне противопоставленными, но повторяют и развивают одна другую.

Наконец, важно отметить еще и то, что при отношении 3/2 : 4/3 появляется еще новое отношение – 9/8. А это является числовым выражением целого тона. Сейчас мы увидим, что здесь появлялся еще новый оттенок музыкальной гармонии, который указывал уже на наличие здесь определенного рода симметрии.

в) Именно, если квинта отличается от кварты на один тон, то всю октаву можно представить себе как наличие двух кварт, которые отделены друг от друга целым тоном. Другими словами, посредине мы имеем целый тон как ось симметрии, а по бокам – равные одна другой кварты. Получается, таким образом, весьма отчетливая и вполне безупречная симметрия. Музыкальная октава мыслилась как точная числовая симметрия.

г) На основе пифагорейского теоретико-числового учения о гармонии формулировался еще один тип симметрии, в отличие от предыдущего типа который можно было бы назвать динамическим типом симметрии. Это – то, что впоследствии получило название золотого деления. В самой общей форме этот закон золотого деления гласил: величина, взятая вся целиком, так относится к своей большей части, как эта большая часть относится к меньшей части той же величины. Динамической эту симметрию мы назвали бы потому, что она формулирует постепенный переход от целого к части; и так как этих частей может быть сколько угодно, то ясно, что в порядке постепенности ими исчерпывается вся величина, взятая в целом, и исчерпывается путем постепенного перехода от большей части целого к его меньшей части.

Возьмем те числовые данные, которые, как мы видели выше, были установлены у пифагорейцев для кварты, квинты и октавы, а также и для целого тона. Если исходный тон принять за 1, то, как мы видели, октавой будет число 2. Если иметь в виду числовую характеристику квинты как 3:2, то мы получаем следующее вполне очевидное и убедительное равенство:

2 : 3/2 = 3/2 : 9/8

Это выражение, очевидно, гласит, что октава так относится к квинте, как квинта к целому тону. И поскольку тут имеется в виду отношение большей и меньшей части целого, то, очевидно, указанное выражение есть не что иное, как арифметическое, и, как увидим ниже, только арифметическое и больше ничего другого, выражение закона золотого деления.

То же самое мы получаем и для кварты:

2 : 4/3 = 4/3 : 8/9

Другими словами, октава тоже относится к кварте, как кварта к целому тону.

Здесь возможно сомнение, которое легко развеять. Могут сказать, что при сопоставлении этих двух форм золотого деления квинта вполне уравнивается кварте. Это, однако, вовсе не так. В данном случае кварта и квинта вовсе не уравниваются количественно, а уравнивается лишь их отношение к соседнему крайнему тону октавы. Эта форма гласит только то, что кварта и квинта возникают в октаве не как попало, но только в определенном месте октавы; и это место каждый раз соотносится с крайними тонами октавы тоже вполне определенным способом.

Другое сомнение возникает с первого взгляда потому, что последний член этих двух пропорций в первом случае является как 9/8, а в другом случае – как 8/9. Однако и здесь к приводимым числам нельзя относиться лишь количественно, но только в их отношении с обоими концами полной октавы. И если идти от одного конца, получается одно отношение, а если идти от другого конца, то получается, конечно, то же самое отношение, но только в обратном порядке, а именно, не 9/8, а 8/9, то есть в указанном смысле оба отношения совершенно тождественны.

д) Самое же главное, что нужно иметь в виду при рассмотрении указанных у нас выше двух пропорций с квартой и квинтой, – это то, что указанные пропорции исключительно только арифметические, а вовсе не музыкальные. Музыкальность мыслится здесь только весьма условно. Эти пропорции мы только для того и формулировали, чтобы использовать любимейшие пифагорейские интервалы кварты, квинты и октавы. Если же подойти к делу чисто музыкально, то с указанными выше двумя пропорциями придется либо предпринять некоторого рода допущения, либо просто расстаться.

Все дело заключается здесь в том, что указанные две пропорции, вполне точно выражая отношение между целой величиной, ее большей и ее меньшей частью, противоречат другому основному требованию золотого деления, а именно, сумма большей и меньшей части целого совсем не равняется в них всему целому. Если же мы захотели бы формулировать пропорцию действительно музыкальную, то пришлось бы, например, в случае с квинтой меньшею частью октавы считать не 9/8, но 2 : 2 = 1, то есть вовсе не тон, а половину октавы. Но музыкальный смысл половины октавы невыразим в целых числах. Она есть не что иное, как нечто весьма близкое к сексте, и, конечно, вовсе не сама секста. Но ни сексту, а также и ни увеличенную и ни уменьшенную сексту в античности вовсе не считали консонансом. Точно так же и расстояние между такой псевдосекстой и октавой равнялось бы терции, причем тоже не точной или, как говорят, не чистой. Но никакую терцию в античности тоже не считали консонансом. Это и приводило легко к тому, чтобы вместо уменьшенной сексты говорить просто о квинте, которая отличалась от уменьшенной сексты даже гораздо меньше, чем на тон. А мы уже знаем, как произвольно поступали пифагорейцы при математическом выражении своих экспериментальных данных. Они просто не считались с арифметической точностью, которую к тому же они и не могли выразить, а давали лишь приблизительную числовую квалификацию своих экспериментальных данных. Поэтому и предложенные нами две пропорции есть только насильственная попытка применить пифагорейские целочисленные операции к музыкальным тонам, чтобы хоть как-нибудь формулировать музыкальное применение закона золотого деления. Эти две наши арифметические пропорции вполне условны. Даже и число 2 мы сочли выражением октавы только в этом условном смысле.

5. То же. Три пропорции

Наконец, среди теоретико-числовых операций в области музыкальной гармонии у пифагорейцев имела место еще и теория трех пропорций. Ее совершенно точно формулировал Архит (47 B 2).

а) Первая пропорция, арифметическая, есть такое соотношение чисел, когда разница Между двумя числами одной пары равняется разнице чисел другой пары. Если октаву представить себе в виде 7 тоновых промежутков, а квинту – в виде четырех таких же промежутков, то получается такая ясная пропорция: 7 – 4 = 4 – 1. Это значит, что полная октава на столько же тонов превосходит квинту, на сколько сама квинта превосходит один тон.

б) Что касается геометрической пропорции, то и она характеризует собою в максимально очевидной форме тоже определенного рода числовые отношения. Именно, 2:1 = 4:2. Установлена пропорция 1 : 4/3 = 3/2 : 2. Другими словами, помещение двух кварт по бокам одного центрального тона числовым образом понималось как установление геометрической пропорции: во сколько раз кварта больше исходного тона, во столько же раз октава больше квинты. С подобного же рода пропорцией мы встречались при обсуждении закона золотого деления, почему и нужно понимать золотое деление как разновидность геометрической пропорции. Конечно, если пользоваться первичной тетрактидой, то само собой была ясной и пропорция 2:1 = 4:2. Но в таком виде геометрическая пропорция была малоинтересна, потому что уже заранее было известно, что если консонанс является отношением октавы к основному тону, то консонансом было также и отношение двойной октавы к ординарной или ординарной к основному тону.

в) Наконец, Архит установил еще и так называемую гармоническую пропорцию. Она заключалась в том, что на какую часть первой величины вторая превосходила первую, на такую же часть третьей величины эта третья превосходила вторую. Или (a-b):(b-c) = a:c. Нетрудно сообразить, что здесь имелась в виду именно кварта, которая и получалась в результате установления такого рода пропорции – (2 – 4/3):(4/3 – 1) = 2:1. Итак, положение кварты в октаве понималось при помощи применения гармонической пропорции.

г) Можно поставить вопрос также и специально об эстетической сущности гармонической пропорции. Древние слишком увлекались теоретико-числовыми операциями и не находили нужным анализировать также еще и эстетическую сущность этих операций. Как нам представляется, речь тут шла, конечно, в первую очередь об отношении целого и частей, а также об отношении частей между собою внутри единого целого. И утверждалось, что гармоническая пропорция говорит о таком положении целого и частей, при котором мыслится одинаковость отношения двух каких-нибудь частей к своему положению относительно третьей части. Части целого различны между собою, но это различие не настолько велико, чтобы делать все эти части абсолютно дискретными одна в отношении другой. Такое отношение одной части к другой было не только определенной величиной, но оно обязательно было связано также и со всякой третьей частью. Гармоническая пропорция только и говорила у древних о таком различии частей и целого, когда эти части везде сохраняют свое определенное структурное положение в системе целого. Но при таком нашем понимании гармонической пропорции последняя получает, конечно, самую высокую эстетическую значимость.

6. Принцип гармонического генологизма

Мы просмотрели пифагорейские приемы мыслить музыкальную гармонию при помощи теоретико-числовых методов. Уже в самом начале этого раздела мы предупреждали читателя о том, что теоретико-числовые операции расцениваются пифагорейцами как необходимейший априоризм, который трактуется как самоочевидный и как не требующий никаких для себя доказательств. Сейчас мы убедимся в том, что свои теоретико-числовые операции пифагорейцы действительно применяют не только весьма упорно, но часто даже и без всякой опоры на реальную действительность. В настоящий момент, поскольку нам придется формулировать еще несколько других типов этого априоризма, необходимо все-таки добиться полной ясности в этом трудном вопросе: почему так упорно и часто, даже насильственно, пифагорейцы применяли везде и всюду свою музыкальную гармонию и в чем можно было бы находить разгадку этого упорства?

а) Мы уже констатировали, что этот пифагорейский априоризм вырастал на почве обязательного учета чувственно-материальной основы всякой гармонии. Сейчас мы можем сказать еще более определенно. Дело в том, что в пифагорействе, как и вообще в античной мысли, исходным принципом всегда была интуиция чувственно-материальной вещи. Эта вещь, из каких бы частей она ни состояла и какими бы качествами она ни отличалась, всегда трактовалась как нечто абсолютно единое, как нечто единичное, как такой носитель всех своих качеств, который всегда пребывает самим собою и неделим ни на какие свои отдельные качества и в котором, следовательно, все качества вещи совпадают до полной нераздельности. Поэтому, как бы ни отличалась, например, зрительная сторона вещи от ее слухового восприятия, все это, зримое в вещи и все это слышимое в ней всегда и обязательно нерушимо и повелительно должно было трактоваться как нечто единое и нераздельное, как нечто тождественное. Термин "единое", как мы знаем (об этом у нас ИАЭ VII, кн. 2, с. 115 – 162, целое исследование), был весьма популярен во всей античной философии; и, в частности, он применялся как раз для того, чтобы представить все стороны вещи и все ее качества как нечто единичное и нераздельное. Поэтому не будет ошибкой, если мы этот пифагорейский принцип совпадения всех сторон вещи в одной ее неделимой единичности так и назовем принципом гармонического генологизма (hen – "единое").

б) В этом необходимо находить разгадку всей этой упорной и насильственной привычки отождествлять музыкальную гармонию с такой же, но уже чисто числовой гармонией. И если подобного рода сопоставления представляются нам ненадежными, а иной раз даже и насильственными, то это происходит у нас только потому, что мы никак не можем базироваться в своих исходных интуициях только на одной вещественно-телесной и чувственно-материальной единичности. Очевидно, наши современные исходные интуиции являются гораздо более сложными и вовсе несводимыми только на чувственно-материальную единичность вещи. У пифагорейцев же эта общеантичная материально-чувственная интуиция доходит прямо до самого настоящего априоризма, как бы ни было иной раз трудно осуществить такой чувственно-материальный априоризм на деле. И если мы обыкновенно считаем греческих мыслителей стихийными материалистами, то в теоретико-числовом истолковании музыкальной гармонии этот стихийный материализм только торжествует свою победу, хотя в то же самое время обнаруживает свою неполноту и потому свою несостоятельность. Материализм, с нашей точки зрения, не может быть стихийным.

Все это нужно помнить потому, что сейчас мы укажем еще на несколько других пифагорейских интерпретаций музыкальной гармонии, а понять все эти интерпретации совершенно будет невозможно без учета формулированного у нас сейчас априорного принципа гармонического генологизма. Более подробно разнообразные интерпретации музыкальной гармонии мы рассматривали выше в своем месте (ИАЭ I 288 – 295). Сейчас же мы займемся только краткими и резюмирующими выводами.

7. Физическая интерпретация

Эта физическая интерпретация музыкальной гармонии может производить еще более курьезное впечатление, однако историк философии обязан вскрывать непреложную логику в любом историческом явлении, как бы ни бросалась в глаза его курьезность и даже нелепость.

Действительно, если все на свете является только физической вещью, то все бытие обязательно должно быть вещественным и телесным. Но эта вещественность и телесность и вся эта чувственно-материальная видимость имеют разную степень плотности, сгущенности и разреженности, разную степень тонкости и напряженности. И что представлялось античному глазу наиболее плотным, наиболее густым, наиболее твердым и неподвижным? Это, конечно, земля. Мы бы сейчас сказали – просто "твердое" тело. Но сказать так было бы не в античном духе. Твердость – это все-таки абстрактная категория, а не вещественная концентрация или телесная картина. Другое дело земля, которую можно и видеть, и слышать, и осязать.

Далее, если земля есть твердость и максимальная уплотненность, то что для реального зрения является самым мягким, самым тонким, и самым подвижным? Это, думали древние, есть огонь. Но что в музыкальном звукоряде является полной противоположностью основного тона? Это – октава. Следовательно, отношение между землей и огнем есть отношение основного тона к другому тону, на октаву выше. Ведь что легче всего, то и выше всего. А в октаве выше всего тон, который выше основного тона именно на эту октаву.

Далее, если не переходить от земли прямо к огню, а поискать еще другие, не столь легкие и тонкие модификации, то древние наталкивались прежде всего на такое подвижное вещество, которое при всей своей близости к земле все же не стоит на месте и все время меняет свою форму. Это, конечно, вода. Но эта вода все еще качественно перегружена, а если взять такое вещество, которое не столь качественно перегружено, но дается уже в своем становлении, причем даже и в разнообразных и даже противоположных направлениях, то это, конечно, воздух. Но тогда необходимо сказать, что, согласно чувственной интуиции, наиболее очевидными состояниями всего бытия являются земля, вода, воздух и огонь. Таковы требования непосредственной чувственно-материальной интуиции.

Однако – и тут уж сколько ни разводи руками, все равно это так – материально-чувственные интуиции должны совпасть с музыкальными, то есть вода и воздух в пределах октавы "земля – огонь" должны совпасть с квартой и квинтой. Расстояние между землей и водой – кварта, между водой и воздухом – целый тон и между воздухом и огнем – опять кварта. Но если это допустить, тогда возникает еще целый ряд таких же курьезных выводов. Если от основного тона земли до воды – кварта, а от воды до воздуха – целый тон, то, значит, от воды до воздуха – уже квинта. Точно так же, если от воды до воздуха – тон, а от воздуха до огня – кварта, то, значит, от воды до огня – квинта. Здесь можно сколько угодно недоумевать и насмешничать, но это не дело историка. Для историка здесь важен априорный принцип гармонического генологизма, специфичный для древности; и важно также объяснить культурно-историческое происхождение этого генологизма. Курьезное толкование и насмешки – это не наше дело.

8. Геометрическая интерпретация

Пифагорейская гармония, теоретико-числовая, звуковая и физическая, развивалась еще и дальше, переходя в гармонию геометрическую. И здесь тоже из геометрии бралось то, что казалось максимально очевидным и правильным. Во-первых, понимание единицы как точки было вполне естественным. Но тогда, если оставаться на пространственной позиции, двойка легко отождествлялась с линией, тройка – с плоскостью и четверка – с трехмерным телом. Но гораздо сложнее и занятнее была другая геометрическая интерпретация.

Именно, поскольку основная интуиция базировалась на телесной вещи, а тело и вещь трехмерны, то, конечно, основным пифагорейским интересом была здесь только стереометрия. Но если гоняться за правильностью, то в области стереометрии – а тут уже и нам нечего возразить – фиксировалось не что иное, как правильные многогранники. Но как сопоставить между собой эти правильные многогранники? Брали количества вершин и сравнивали эти количества между собой. Оказывалось, что в пирамиде – 4 вершины, в октаэдре – 6 вершин, в кубе – 8 и в икосаэдре – 12. Однако, согласно принципу гармонического генологизма, правильность геометрическая во что бы то ни стало должна была совпадать с правильностью физической. Отсюда получалось, что самый простой и легкий многогранник – это пирамида, а самое простое и легкое вещество – это огонь. Следовательно, делали вывод, что огонь есть пирамида и пирамида есть огонь. А если максимально плотным веществом, противоположным легкости огня, была земля, то отсюда делали вывод, что земля есть куб; к тому же земляной куб имел вдвое больше вершин, чем огненная пирамида. Но тогда уже само собой получалось, что водяной икосаэдр звучал на кварту выше земляного куба, а воздушный октаэдр звучал на квинту выше земляного куба и на кварту ниже огненной пирамиды и между водяным икосаэдром и воздушным октаэдром звучал один цельный тон.

Ко всему этому необходимо прибавить еще и то, что в такой концепции не оставалось места для пятого правильного многогранника, то есть для додекаэдра и для шара. Однако о шаре уже никто не спорил, что это максимально совершенное тело и что весь космос обязательно есть шар. А что касается додекаэдра, то этот правильный двенадцатигранник из всех правильных многогранников максимально приближался к шару. Физически и додекаэдр и шар, очевидно, были еще более тонким веществом, чем даже огонь. И для такого максимально тонкого вещества, то есть для предельно тонкого вещества, в античности тоже было свое название, это – эфир.

Вся эта скрупулезнейшая физическая и геометрическая интерпретация музыкальной гармонии трактовалась в античности весьма разнообразно и даже противоречиво. Но входить в обзор всех этих деталей для нас не имеет смысла. Для нас важно основное, а оно у нас сейчас сформулировано25.

9. Космологическая интерпретация

Наконец, само собою ясно также и то, что и строение самого космоса в целом ни в каком случае не могло оставаться без этих физических, музыкальных и геометрических интерпретаций. И тут тоже было полное торжество формулированного у нас выше априорного принципа гармонического генологизма, Тут тоже брали ту систему космоса, которая представлялась в те времена очевидной: земля – посредине, далее – сфера луны и сфера солнца и, наконец, сферы пяти известных тогда планет (Меркурия, Венеры, Марса, Юпитера и Сатурна). Весь этот космический семичлен тоже считался определенным образом воплощением тех отношений, которые царят в октаве, так что среди этих семи космических сфер находили свои тоны, свои кварты, свои квинты, свои октавы и еще другие более сложные пропорции.

Необходимо считать, что космологическая интерпретация музыкальной гармонии – явление весьма древнее. Она была связана с древнейшими пифагорейцами и в этом смысле была известна и Платону и Аристотелю. Но если Аристотель относится к этой гармонии сфер отрицательно (De coel. II 9, 290b 12 – 291a 25), то Платон относится к ней не только положительно, а еще и интереснейшим образом помещает на каждой космической сфере поющих сирен (R.P. X 617b). Как известно из Гомера (Од. XII 158 – 200), Сирены – это страшные существа на отдаленном острове, издающие сладостные и призывные звуки, чтобы привлекать к себе моряков для их уничтожения. Здесь интересно то, что в представлении Платона космические сферы не только настроены музыкально в определенном отношении, но что они наделены также и притягательной силой, то есть действуют не в виде дискретных тонов, но и как непрерывно льющаяся мелодия. Поэтому такого рода античную гармонию сфер надо понимать не только дискретно, но и как нечто непрерывное, то есть понимать надо не просто дискретно, но континуально-дискретно (не говоря уже о магизме такого космического песнопения).

10. Главнейшие имена. Пифагор, Гиппас, Архит и Евдокс

Было бы очень важно ясно представлять себе историю развития пифагорейского учения о гармонии. Однако эта тысячелетняя история представлена в источниках весьма запутанно и противоречиво, так что требуются большие усилия мысли для характеристики этой истории. По данному вопросу создалась огромная научная литература, результаты которой удачно формулирует Б.Л. ван дер Варден26. Этими выводами Б.Л. ван дер Вардена необходимо воспользоваться с привнесением также и наших собственных дополнений, и наших собственных интерпретаций.

а) Несмотря на все выдумки и позднейшую фантастику о Пифагоре, можно утверждать, что в историческом смысле личность эта все-таки весьма древняя, хотя и весьма трудно приписывать Пифагору всю изложенную у нас гармоническую теорию целиком. Критическое представление о Пифагоре как результат современных о нем исследований читатель может найти в нашей статье "Пифагор" в томе "Философской энциклопедии", а также и в ИАЭ I 263 – 316 и VI 9 – 82. Можно вполне утверждать, что в нерасчлененном и неразвитом виде с весьма существенным преобладанием религиозно-нравственной теории, а в особенности также и соответствующей практики, музыкальная гармония уже была достоянием самого раннего периода пифагорейства. Но если говорить специально о Пифагоре, то едва ли можно будет сказать что-нибудь большее.

б) Совсем другое дело – ученики Пифагора. Уже Гиппас Метапонтийский – и это еще в VI веке до н.э. – не только знает, что такое кварта, квинта и октава, но прибавляет к ним двойную октаву и дуодециму (соединение октавы с квинтой). Кроме того, он уже пользуется для этого экспериментами с натяжением и разделением струны, а также впервые использует с этой же целью диски одинаковой формы, но разной толщины. Как мы имели случай указать, Гиппас уже формулирует три гармонические пропорции. А поскольку в основе всего космоса у него находится огонь и движение этого огня, то можно предполагать, что ему были свойственны также и космологические рассуждения с применением теории гармонии. Немногочисленные фрагменты по Гиппасу собраны у Дильса (18, фрг. 7 – 15, из которых необходимо особо выделить общие рассуждения Гиппаса о душе и консонансах – ИАЭ I 264, 273). Одновременно с Гиппасом действовал музыкант Лас Гермионский, который не только учил о подвижности тонов, но и производил эксперименты (вероятно, впервые) с пустыми и в той или иной мере наполненными сосудами (в указанной главе Дильса фрг. 13).

в) Продолжателем Гиппаса явился Архит Тарентский, старший современник и один из учителей Платона. Этот Архит прежде всего стал понимать тоны в более широком смысле, чем те, которые издаются только инструментами. Так, он прямо объявил их результатом движения воздуха и, не имея представления о нашей современной волновой теории, тем не менее прямо говорил о колебаниях и скорости воздушных движений (47 B 1; A 22, 19a; ср. A 23).

Далее, Архит продолжил (B 2) и уточнил теорию трех пропорций у Гиппаса с применением гармонической средней к квинте, в результате чего получались большая (5:4) и малая терции (7:6), а также и к кварте (с ее интервалами 8:7 и 7:6). В связи с этим у Архита возникла теория трех звукорядов – диатонического, хроматического и энгармонического (A 16). В результате подобных числовых выкладок у Архита возникало и более детальное представление о кварте и квинте и октаве (A 17), а также получалась большая таблица возможных консонансов вообще (A 16).

г) После Гиппаса и Архита удобно будет назвать имя Евдокса Книдского, более подробное суждение о котором читатель найдет у нас ниже, в разделе о континууме. Этот Евдокс интересен тем, что своим учением об "исчерпывании" он ввел во всю античную философию очень важную концепцию непрерывного становления, противоположного неподвижности абстрактных идей и чисел. Сейчас мы не будем приводить тексты из этого Евдокса (представление о них можно получить из указанного у нас сейчас места этого тома). Но здесь очень важна та новость, что все формулированные до Евдокса пропорции он погружает в непрерывное становление, что особенно важно для музыки, в которой как раз бывает часто весьма трудно оперировать только с конечными и вполне дискретными числами. Как оперирует Евдокс с самими пропорциями, представление об этом можно получить по тому же Ван дер Вардену27. Здесь же мы ограничимся указанием только на то, что в условиях применения теоретико-числовых операций к музыке средняя гармоническая, например, вовсе не могла быть выражена рациональными отношениями между тонами, так что волей-неволей приходилось признавать подвижность и вполне иррациональную текучесть этой средней гармонической. Поэтому концепция Евдокса исторически имела, можно сказать, огромное значение. Между прочим, это значение Евдокса для понимания музыкально-числовых отношений странным образом отсутствует у ван дер Вардена.

11. То же. Платон

В сравнении с рассмотренными сейчас авторами Платон занимает совершенно новую позицию. Он чрезвычайно чутко относится не только к самим пропорциям, установленным раньше него, но и к тому непрерывному становлению, которое между ними совершается и которое установил Евдокс. Поэтому точку зрения Платона нельзя иначе характеризовать как чисто диалектическую. Элементы, то есть землю, воду, воздух и огонь, Платон называет "началами", которые, если брать их в чистом виде, вечны и неизменны. Однако реально существуют только такие начала, которые находятся в становлении, так что соединение начал с их становлением является не описательным, как у Евдокса, но именно диалектическим, где не только существует то и другое, но еще и третье, в чем они объединяются (Tim. 48b – 50d). Если угодно конкретно осязать эту платоновскую диалектику пропорций, необходимо читать такие тексты из Платона, как Epim. 990e – 991b и Tim. 31c-32a. Эти тексты проанализированы у нас в своем месте (ИАЭ I 275 – 278).

а) Когда Платон говорит о материальных элементах, он прямо противопоставляет землю и огонь (Tim. 31c) на основании общеантичных интуиций. Но эта диалектическая противоположность тут же переходит к своему единству в виде воды и воздуха с подробной мотивировкой, почему между двумя противоположностями здесь не одна, а, две середины (32b). Точно так же поступает Платон и с правильными многогранниками, среди которых в качестве противоположностей он рассматривает неподвижный куб и подвижную, острую и режущую пирамиду, а объединяет Платон эти две "противоположности" при помощи икосаэдра и октаэдра. Додекаэдр, как ближайший к шару, оставляется им для очертания всего космоса в целом (ИАЭ I 291 – 294).

Два обстоятельства нам необходимо отметить особо. Прежде всего, хотя в своем "Тимее" Платон и не говорит специально о музыкальных консонансах, но уже первые четыре пропорции 1:2, 3:2, 4:3, 9:8, указываемые здесь (36ab), явно свидетельствуют о полном понимании Платоном и кварты, и квинты, и октавы; и понимал он их, конечно, в первую очередь, в космологическом плане.

б) О том, какую именно гамму имел в виду Платон в своем изображении космоса, буквально в "Тимее" ничего не сказано; и разные догадки на эту тему составили в современной науке обширную литературу. Рассматривать всю эту литературу не является для нас нужным делом. Мы бы обратили внимание только на то, что имеется один гармонический принцип, который в "Тимее" тоже не формулирован буквально, но который представляется нам очевидным. Это принцип золотого деления, который в точном и сознательном виде до Птолемея вообще нигде в античности не формулировался. Платон утверждает в "Тимее" (32a), что два тела наилучшим способом могут быть объединены только так, что "первое так относится к среднему, как среднее к последнему, и, соответственно, последнее к среднему – как среднее к первому". Здесь стоит только под первой величиной понимать всю величину, а под последней величиной – меньшую величину, и мы сразу получим закон золотого деления: вся величина так относится к ее большей части, как ее большая часть – к ее меньшей части.

в) Чтобы в точности распознать проводимый здесь Платоном закон золотого деления, необходимо иметь в виду его стремление понимать всю действительность как максимально правильно построенную, то есть как состоящую из пяти правильных многогранников и шара.

Если мы возьмем куб, то ясно, что его квадратные грани составлены каждая из двух равнокатетных прямоугольных треугольников. Это заставляет признать, что куб в строгом смысле слова не имеет никакого отношения к золотому делению. Однако желательная для Платона правильность этого многогранника нисколько не страдает. Можно сказать, что правильность взаимного соотношения элементов куба настолько велика, что она даже не нуждается в золотом делении и даже превосходит его по своей правильности. Эта правильность, соотношения доходит тут до равенства: грани куба – это правильные квадраты, стороны которых буквально равны одна другой; а проведение диагонали внутри куба приводит к получению равнобедренных прямоугольных треугольников, в отношении которых у Платона имеется особая симпатия.

Если же мы возьмем пирамиду, октаэдр и икосаэдр, то их грани уже не будут составлены из прямоугольных треугольников, но все же из треугольников равносторонних. Однако во всяком равностороннем треугольнике путем проведения его высоты мы находим два таких прямоугольных треугольника, в которых один катет вдвое меньше гипотенузы (54d).

Представим себе теперь меньший катет каждого из указанных треугольников как 1. Тогда гипотенуза каждого такого треугольника будет равняться 2. И чтобы в таких условиях представить себе другой катет, то, на основании общеизвестной Пифагоровой теоремы, этот другой катет будет равняться √3. Тут-то и возникает то замечательное явление, что Платон, в сущности говоря, пользуется не чем иным, как именно золотым делением, потому что √3 лишь незначительно отличается от числа 1, 71..., характерного для золотого деления.

Здесь, однако, вовсе не получается закона золотого деления, как это хотелось бы Г.Е.Тимердингу28. Дело в том, что та иррациональная дробь, которая получается в результате вычисления величины √3, равняется 1, 732..., а отношение золотого деления в данном случае (как отношение двух катетов) равняется 1:√3 то есть равняется 0, 577..., в то время как пункт золотого деления в общем случае падает на дробь 0, 618. Другими словами, полного совпадения с золотым делением здесь не получается; и, может быть, Г.Е.Тимердинг рассуждает здесь несколько преувеличенно. Нужно, однако, сказать, что эта преувеличенность здесь ничтожная, да и сам Г.Е.Тимердинг платоновскую симметрию называет здесь не просто золотым делением, но соперником этого последнего. А с такой характеристикой уже вполне можно согласиться. И, таким образом, пирамида, октаэдр и икосаэдр, несомненно, содержат в своей структуре нечто весьма близкое к золотому делению. И это вовсе не плохо, поскольку художественное впечатление определяется не только законом золотого деления в точности, но и болей широкой областью различных числовых отношении, а в приведенном у нас выше тексте из "Тимея" Платон как раз и дает гораздо более общую формулу, а не только специально формулу золотого деления, которую мы там упомянули не в целях математической точности, а, скорее, в целях приведения только одного из примеров художественного соотношения разных частей целого.

Перейдем к додекаэдру.

Что касается додекаэдра, который, согласно самому Платону, близок к шару, то можно задать себе вопрос об отношении стороны пятиугольника и диаметра шара, в который он вписан. Согласно Г.Е.Тимердингу29, это отношение как раз свидетельствует о наличии здесь золотого деления. Другими словами, весь додекаэдр буквально пронизан принципом золотого деления.

В геометрическом смысле рассуждения здесь простейшие. Соединив центр правильного пятиугольника с его вершинами, мы получаем пять равнобедренных треугольников; а проведя перпендикуляры из вершин этих треугольников на их основания, мы получаем десять прямоугольных треугольников определенного типа. Именно, половина каждой стороны пятиугольника в ее соотношении с проведенными нами радиусами как раз и образует собою золотое деление.

Другими словами, как заключает Г.Е.Тимердинг30, сторона правильного пятиугольника представляет из себя гипотенузу прямоугольного треугольника, один из катетов которого равен радиусу описанной вокруг пятиугольника окружности; а другой катет равен стороне десятиугольника, вписанного в ту же окружность. Поэтому соотношение половины стороны правильного пятиугольника с радиусом описанной вокруг него окружности и представляет собой золотое деление.

Таким образом, закон золотого деления с достаточно большой точностью можно приписывать именно Платону в его космологическом и вообще эстетическом использовании пифагорейской пропорционально-числовой гармонии или, точнее говоря, находить принцип золотого деления в его теории правильных многогранников31.

12. То же. Аристотель и аристотелики

Наш читатель, много раз вникавший в тексты Аристотеля, уже заранее знает и о необходимости для Аристотеля критиковать Платона, и о существенных недостатках этой критики. Платоновские многогранники Аристотель понимает чересчур абстрактно, именно как чисто геометрические построения; и при таком подходе к делу, конечно, нетрудно доказывать невозможность построения физических тел из чистой геометрии. Но, как мы видели, свои многогранники Платон вовсе не понимает чисто геометрически, а понимает в основном как физические структуры. Поэтому значительная часть аристотелевской критики основывается просто на известном недоразумении. С такой аристотелевской критикой платоновских правильных многогранников читатель может познакомиться по нашим старым трудам (АК, с. 186 – 192). Об аристотелевской критике звучащих космических сфер выше (часть седьмая, глава VI, §1, п. 9) мы уже имели случай упомянуть. Но аристотелевская критика интересна совсем в другом отношении.

Видный ученик Аристотеля Аристоксен (в самом конце IV века до н.э.), исходя из общеаристотелевской дистинктивно-дескриптивной тенденции, не удовлетворялся традиционными пифагорейскими музыкальными пропорциями. Он продолжал линию Архита с его более дробным делением гаммы, чем это было у традиционных пифагорейцев. Именно, кварту он делил на 60 равных частей, из которых первые 24 части и вторые 24 части образовывали по одной большой секунде, а остальные 12 частей – малую секунду. Но если такое деление проводить по всей октаве, то получалась система 12-ти полутоновых ступеней вроде нашей темперированной гаммы. Но тогдашним музыкантам, как исполнителям, так и слушателям, такая дробная система казалась слишком утонченной и изысканной, то есть слишком неестественной и слишком искусственной. Поэтому аристоксеновская терция оказалась только пророчеством новоевропейской темперации, а успехов в те времена совсем не имела. Как мы сказали выше (часть седьмая, глава VI, §1, п. 10), Архит на основании своего дробления кварты получал такие тетрахорды, как диатонический (тон, тон, полутон), хроматический (полтора тона, полутон, полутон) и энгармонический (два тона, четверть тона и четверть тона). Но, повторяем, большой популярностью такое дробление кварты не пользовалось.

13. То же. После Аристотеля

В III веке до н.э. так называемые каноники, а также Эратосфен из Кирены и Дидим проповедовали традиционную диатонику с тем или иным ее незначительным осложнением. И завершителем многовековой пифагорейской музыкальной гармонии считают Клавдия Птолемея (начало II века н.э.), у которого можно находить и много разного рода сведений из истории тональных делений.

14. Переход к принципу совершенства

Все рассмотренные нами типы числовой интерпретации гармонии у пифагорейцев мы уже предложили толковать как нечто единое и нераздельное, поскольку иначе выставляемая здесь теория гармонии рассыпалась бы на отдельные противоречащие теории. Но тогда возникает вопрос: а нельзя ли находить в античной философии такую теорию, которая бы вскрывала это единство в его существе? Такая теория в античности не только была, но также и весьма интенсивно формулировалась. Нужно только помнить, что для совмещения всех указанных противоречащих интерпретаций необходимо рассматривать их уже не во взаимоизолированном виде, но в их предельной обобщенности. И эта предельная обобщенность была последним и завершительным синтезом всей вообще античной философии гармонии, а значит, и всей синтетической конститутивной терминологии. Это была теория совершенства, в которой все эти противоречия предельно совпадали в едином целом.

Переходим к изучению этой античной терминологии совершенства.

§2. Совершенство

1. Игра, вечность и совершенство

а) Античный опыт совершенства весьма оригинален. Это было и не физическое, и не моральное, и не эстетическое, и не общественное, и не просто онтологическое совершенство. Ведь античность, как мы знаем, исходила из интуиции вещи. Но вещь, взятая в собственном виде, то есть не как личность или субъект вообще, есть ведь не что иное, как стихия, случайность. Правда, вещь, из которой исходили в античности, есть вещь оформленная, но это было только вещественным оформлением, и разум и смысл этого оформления не выходили за пределы самой вещественности. А это, в свою очередь, значит, что в античности оформилась и абсолютизировалась сама же стихийность, именно – ее случайность, именно – ее фактическая судьба. Космос мыслился не стихийно и был предельно оформлен, однако ему предшествовал стихийный хаос, из которого он происходил. И кроме того, космос в нынешнем его оформленном состоянии отнюдь не мыслился вечным. Как он до поры до времени молодел и как он до поры до времени был старым, точно так же рано или поздно наступало его старение, а затем и самая настоящая его гибель. Это не было гибелью космоса в его стихийной основе, но было гибелью только данного его и вполне временного оформления. Космос переходил в хаос, а хаос снова переходил в космос. Но тут-то и возникали те три особенности античного понимания совершенства, которые так специфичны для античности и которые так резко противостоят пониманию совершенства во всех последующих культурах.

б) Во-первых, та космическая стихийность, которую ощущала античность, была вечной. Точнее сказать, вечностью было периодическое чередование хаоса и космоса. Во-вторых, эта вечная стихийность была основана сама на себе, так как ничего другого, кроме нее, вообще не существовало. Если космическая стихийность вмещала в себя решительно все, то, следовательно, уже ровно ничего не оставалось другого, кроме нее; и уж тем более не было ничего такого, что могло бы обосновать эту стихийность со стороны. Но если космическая стихийность была сама для себя основой, то тем самым она была сама для себя не только реальным бытием, но и полным, окончательным идеалом. Другими словами, вечное совпадение хаокосмических противоречий было не чем иным, как игрой стихии с самой собой. И так как это было и последней реальностью и последней предельностью, то это и нужно считать тем, что античные мыслители трактовали как совершенство. Этот предел всех хаокосмических моментов и есть тот третий принцип античного совершенства, который и составляет его окончательную специфику.

в) Итак, завершительная ступень гармонии, то есть совершенство, в условиях совпадения всех конструктивных и конститутивных моментов этой гармонии была в античности не чем иным, как игрой вечной стихийности бытия с самой же собой. Рассмотренные у нас выше пифагорейские типы гармонии были только разными интерпретациями одной и той же, но уже единой и предельно данной гармонии. И поскольку само пифагорейство не вполне доходило до учения о стихийной игре вечности самой с собой, постольку мы имели возможность это совпадение противоположностей формулировать только в абстрактном виде, назвав его таким абстрактным термином, как генологизм. Сейчас, однако, мы уже вышли за пределы пифагорейства и ищем эти завершительные формы гармонии при помощи использования более общих источников. Но вместе с тем математическое оформление действительности, о котором учили пифагорейцы, как мы сейчас увидим, также вовсе не противоречит той вечности, которая стихийно играет сама с собой. Математика формулирует собою только одну, а именно оформленную сторону действительности, то есть только один момент бытия, в то время как вся действительность и все бытие кроме математического оформления обязательно еще и бесформенно, причем то и другое иной раз именно и совпадают в едином образе совершенства. Рассмотрим некоторые античные образы этого совершенства.

2. Ранняя классика

а) Знаменитый для всех времен фрагмент Гераклита (B 52) гласит: "Вечность есть играющее дитя, которое расставляет шашки; царство [над миром] принадлежит ребенку" (ИАЭ I 365 – 366). Здесь имеются два обстоятельства, которые многих смущают, но которые не должны никого смущать.

Во-первых, термин "игра" попадается в этой ранней литературе только в значении человечески-бытовом (Горгий B 11; Фризимах, A 1 =II 319, 11). Это – не важно. Во-вторых, слово aiön попадается не только в значении "вечность", но и в значении "век человеческой жизни", как у Эмпедокла (B 17=I 316, 5; 110=I 352, 22; 129=I 364, 6; 154; 158). У того же Эмпедокла этот термин, несомненно, обозначает также и вечность (B 16).

То, что приведенный нами сейчас фрагмент Гераклита отнюдь не случаен, ясно также из других его фрагментов: космос возникает и гибнет "в течение всей вечности" (A 1 =I 141, 20), логос и вечность тождественны (B 50); и – все рождается и погибает и все взаимно обменивается в круге "в игре вечности" (22 C 5). Кроме того, и по Анаксимандру (A 10), небеса и все миры возникают и гибнут, происходя из "беспредельной вечности". По Анаксимену (A 6), движение вещей (из воздуха путем сгущения и разрежения) – тоже "от вечности". Также и у Филолая (B 21) мир не гибнет "в течение беспредельной вечности". И у Демокрита (A 49. 56) все атомы тоже движутся "в течение всей вечности" и "от вечного времени".

б) Приведенный у нас выше фрагмент Гераклита B 52 вызвал целую литературу разных толкований, которой мы здесь касаться не будем. Но мы укажем сейчас восемь довольно распространенных заблуждений, которые, уж во всяком случае, невозможно не опровергать при современном состоянии науки.

1) Образ играющего ребенка у Гераклита вовсе не есть только поэтическая метафора. Когда поэт говорит, что "румяной зарею покрылся восток", то он вовсе не хочет сказать, что восток покупал красящие вещества в парфюмерном магазине, садился перед зеркалом и наводил румяна на свои щеки. Другими словами, всякая метафора вовсе не имеет буквального смысла, а смысл только переносный или, как мы сказали бы теперь, только сигнификативный. Гераклитовский же ребенок – это не только метафора, но и вполне буквальная характеристика космоса.

2) Однако и буквальность имеется здесь в виду отнюдь не всякая. Ее никак нельзя понимать грубо. Если под мифом понимать фантастический рассказ, то, хотя первобытный человек и понимал свои мифы буквально, это не было фантастикой, каковой являются мифы только для нашего современного позитивиста. Это – реальность, и притом не только для Гераклита, но и для всей античности отнюдь не фантастическая.

3) Ребенок есть существо маломыслящее и совсем лишенное мудрости. Некоторые на этом основании полагают, что космос, по Гераклиту, есть нечто бессмысленное и лишенное разума. Но это невозможно уже потому, что игра в шашки вовсе не есть отсутствие ума; а, наоборот, это есть крайнее напряжение рассудочной способности. При этом, если здесь даже понимать под шашками не шашки в нашем смысле, но только камешки вообще (такое мнение тоже было), то и в этом случае уже само понятие игры указывает на некоторую целесообразность, так что и в этом случае о бессмыслице космоса говорить невозможно. Современная теория вероятностей тоже оперирует с фактами вполне случайными и бессвязными; и тем не менее она приходит к выводам вполне связным и осмысленным, объективно вполне обоснованным, оставляя за единичными фактами всю их случайность и не подводя их под рассудочную схему.

4) С другой стороны, однако, считать, что гераклитовский образ ребенка есть свидетельство о полной осмысленности и целесообразности космоса, тоже невозможно. Во-первых, действует здесь все же ребенок, а не ум взрослого и сознательного человека. Во-вторых же, если ребенок играет в шашки, то спрашивается: с кем же он, собственно говоря, играет? Ясно, что в данном случае играющему, то есть целесообразно мыслящему и действующему, противостоит нечто стихийное и безответственное, с которым играющий и должен считаться для того, чтобы победить. Следовательно, стихийность и безответственность, во всяком случае, входит в картину этой младенческой игры. Но даже если эту объективную стихийность и не считать обязательной, а находить в ней нечто разумное, то все равно игра в шашки характеризует собою не просто объективную целесообразность, но пока только еще борьбу за победу этой целесообразности. Вспомним, что, по Гераклиту, логос и вся материальная стихия (огонь) есть одно и то же (ИАЭ I 360 – 361), а также логос и судьба у него тоже есть одно и то же (369).

5) Были попытки понять гераклитовский образ играющего ребенка как нечто относительное и несовершенное в противоположность абсолютному совершенству разумно действующего Зевса. Так, выше (часть седьмая, глава II, §2, п. 2) мы столкнулись с мнением М.Мандеса о противоположности абсолютного и относительного в этом фрагменте Гераклита. Такое мнение правильно только наполовину. Конечно, гераклитовский ребенок не есть Зевс, и Зевс не есть играющий гераклитовский ребенок. Тем не менее со строго античной точки зрения различие абсолютного и относительного вовсе не окончательное, но только логически-смысловое. Античные мыслители отличали абсолютное и относительное, но не разделяли одно и другое, не отделяли одно от другого. То, что совершает гераклитовский ребенок, – это и есть сам же абсолютный космос; а, то, что совершает Зевс, вовсе не всегда только разумно, поскольку античный языческий Зевс вовсе не являлся пределом всех совершенств на манер монотеистического абсолюта. Другими словами, гераклитовский ребенок хотя и отличается от Зевса; но в субстанциальном смысле он и есть сам Зевс.

6) Но если мы всерьез и вполне субстанциально отождествили абсолютное и относительное в мировоззрении Гераклита, то здесь нас ожидает еще один теоретический враг, это – абстрактная, то есть формально-логическая, метафизика. Ведь отношение абсолютного и относительного всегда соблазнительно понимать формально-логически, например как родовидовые отношения. На самом же деле здесь не мыслится ровно никаких только родовых или только видовых установок, а мыслится самое серьезное и безоговорочное субстанциальное тождество. Однако это значит, что гераклитовская действительность, то есть гераклитовская вечность, должна мыслиться не формально-логически, но диалектически. И поэтому образ играющего ребенка в своей теоретической транскрипции не есть чистейшая и абсолютно безоговорочная диалектика.

7) Но здесь и одной диалектики еще мало. Чтобы вполне адекватно понять эту диалектику Гераклита, надо, прежде всего, помнить, что это вовсе не есть диалектика понятий, но диалектика самого бытия, самой хаокосмической материи. Это диалектика не понятийная, но онтологическая. У Платона эта диалектика уже станет категориальной, то есть всеобще-понятийной. Но на ступени Гераклита говорить об этом еще рано. Здесь вещественное и смысловое, материальное и идеальное, бытийное и понятийное еще не настолько дифференцировалось, чтобы можно было говорить о теоретической системе диалектики. Это пока еще не теория и уж тем более не система, но пока еще мифологический образ, правда, в смысловом отношении чрезвычайно насыщенный. Поэтому и простого онтологизма здесь еще мало. Этот онтологизм имеет свой собственный стиль. И стиль этот не является здесь чем-то второстепенным и как бы только поясняющим. Он есть здесь само бытие, правда, не бытие просто, но определенным образом сформированное бытие.

8) Именно, в науке высказывались и такие мнения, что моменту самой игры в этом гераклитовском образе нужно отводить второстепенное и даже третьестепенное место. Это никак невозможно. Вся сущность или, вернее сказать, сам стиль античной философской эстетики в том и заключается, что космос характеризуется здесь не просто онтологически, но еще и игровым образом. Обычно думают, что все стихийное, поскольку оно не имеет определенного образа, обязательно безобразно. Но как раз этот разгул чистой стихийности рассматривался в античные времена как нечто предельно красивое и предельно прекрасное и тем самым как нечто совершенное. Ведь так же и мы можем иной раз находить красоту в таких кажущихся нам стихийными явлениях, как накопление облаков и туч или как беспорядочное вздымание морских волн во время бури. Но для нас такая стихийность обладает только эстетической значимостью, а не бытийной, потому что в бытийном смысле накопление облаков или морских волн физически вполне объяснимо. Для античного же сознания это не только эстетика, но и сама космическая жизнь, поскольку никаких других, например физических, объяснений для этих стихий в античности не существовало, а если и существовало, то в данном случае не принималось всерьез.

Другими словами, необъяснимая судьба во всех своих проявлениях основывалась на самой себе и пребывала в игре с самой собой, так что и оформленный космос тоже был универсальной игрой, если не прямо игрушкой в руках судьбы. Как мы сейчас увидим, Платон так и учил, что жизнь людей есть игрушка в руках богов, причем это мнение он считал необходимым для установления правильной людской морали.

в) Можно было бы еще долго говорить по поводу гераклитовского ребенка, играющего в шашки. На то это и является символическим мифом, чтобы об этом можно было бы говорить бесконечно. Однако мы считаем, что сказано нами достаточно и на этом можно остановиться. Покамест мы будем, утверждать одно, а именно, понимать образ вечности как космического ребенка, играющего в шашки, каковой образ предполагает: 1) тождество космических материальных стихий, в первую очередь огня и логоса (A 8. 16); 2) пребывающих в вечной взаимной борьбе, поскольку война есть отец и царь всех вещей (B 53); 3) тождество логоса и судьбы (A 8); 4) тождество всех начал и концов (C 3); 5) обоснованность этих двух тождеств на них же самих, то есть их абсолютизм; 6) вытекающее отсюда самодовление всего этого хаокосмоса, а следовательно, и 7) безответственную и наивную игру вечности с самой собой, когда она и не знает никакого другого совершенства, кроме самой себя (поскольку, кроме нее, вообще ничего не существует).

г) Фрагмент Гераклита о ребенке, играющем в шашки, является самым ярким и самым кратким выражением раннеклассического представления о совершенстве. Мы не будем здесь прослеживать заключенные в этом образе и сейчас сформулированные нами шесть смысловых тенденций. Если использовать указанные у нас выше (ИАЭ I 261 – 262) разделения философских систем ранней классики, то совсем нетрудно будет находить эти шесть тенденций решительно в каждой натурфилософской системе ранней классики. Этого делать мы сейчас не будем ввиду очевидности предмета.

Однако мы все же указали бы на атомизм, который ввиду абстрактности этой системы на первый взгляд кажется совершенно далеким от сформулированных у нас сейчас пяти тенденций. Но кажется это только на первый взгляд. На самом же деле и в атомизме мы тоже находим совмещение единораздельной структуры атома и его вполне стихийной подвижности, которая является только необходимостью бытия самих же атомов. Здесь такое же совмещение материи и логоса, логоса и судьбы, совершенства и необходимости, как и в других системах ранней классики. Демокритовские атомы, как это мы обнаружили выше (ИАЭ I 455), тоже пляшут свой вечный и прекрасный танец, в котором нет никакого единоличного балетмейстера, но в котором все же царствует вечная красота при всей своей стихийности. Мы указали бы здесь, пожалуй, только на один замечательный текст Левкиппа (A 9), который гласит о том, что действительность образуется из атомов так же, как из букв создается трагедия и комедия. Трудно и придумать лучшее доказательство этой вечной игры стихийных, но самодовлеющих атомов, из которых тоже возникает стихийная и в то же время самодовлеющая, вечная игра атомистического космоса и его конечное совершенство.

д) Очень любопытно отметить, что в ранней классике почти отсутствует такой термин, который бы специально обозначал именно "совершенство". Изучение текстов, содержащих слова с корнем tel– говорит, что эти слова указывают лишь вообще на конец, цель, завершение и имеют либо физический и телесный (Зенон A 25, Горгий B 11a=II 303, 6), либо физиологический (Гераклит A 18, Эмпедокл A 83), либо психологический (Демокрит B 187), либо моральный (Анаксарх A 14), либо культовый (14, 8=I 100, 3; 58 B 1a=I 451, 18), то есть меньше всего космологический, смысл. Однако само собой разумеется, что когда речь заходит о цели и завершении всего, то это было, конечно, и учением о совершенстве всего. Уже Фалес (A 1=I 71, 20) утверждал, что божество не имеет ни начала, ни конца. По Мелиссу (A 5, B 2. 4), беспредельное не имеет ни начала, ни конца. По Метродору (A 4=II 231, 23), "все" не имеет ни начала, ни границы, ни конца. У орфиков (1 B 6) бог, наоборот, обладает началом, серединой и концом. Только очень редко слова от указанного корня трактуют действительно о совершенстве.

Так, у Эмпедокла (B 98, 3) земля характеризуется как совершенная гавань Клариды ввиду соразмерного соотношения земли с другими стихиями. Но где эти слова действительно прямо указывают на совершенство, это у пифагорейцев. Не только триада, в которой последний член указывает на завершение, относится у пифагорейцев ко всему космосу (58 B 17), но у Филолая (A 13) прямо говорится, что декада – "совершеннейшая" из всего и что (A 16) совершенная "мудрость" характеризует собою расположение небесных тел.

Смущаться редкостью этой терминологии не стоит. Принцип совершенства сам собой вытекает из всей космической картины, которую мы выше характеризовали на основании Гераклита.

3. Зрелая классика

а) У Платона все это раннеклассическое учение о совершенстве только усиливается и даже получает диалектическое оформление. Оказывается, что принцип игры Платон ставит настолько высоко, что без него не мыслит ни человеческой жизни вообще, ни отношения богов к человеку. Платон прямо так и заявляет, что человек есть игрушка в руках богов; и это говорится у него не с сожалением и уж тем более не с критикой, а прямо, можно сказать, с восторгом и вдохновенно. Все общество, по Платону, играет, пляшет и поет вокруг закона и непреложно законного устроения жизни. Об этом мы подробно говорили в своем месте с приведением соответствующих текстов (ИАЭ II 525 – 528), и повторять этого мы здесь не будем.

б) Точно так же подробную разработку, и притом разработку диалектическую, получает у Платона и принцип совершенства. Совершенство, по Платону, есть взаимопроникновение и окончательное отождествление ума, души и тела. И это касается как космоса в целом, так и государства, а равно и каждого отдельного человека. Назвать такое совершенство чисто духовным было бы грубой ошибкой, поскольку тело играет здесь не меньшую роль, чем душа и ум. А так как ум, душа и тело разработаны у Платона как система диалектических категорий, то и учение о совершенстве, очевидно, представлено у Платона чисто диалектически. Платоновские тексты на эту тему и необходимую их оценку мы дали раньше (338 – 339).

4. Поздняя классика

а) В своем учении о совершенстве Аристотель, как и везде, вместо платоновской диалектики занимает позицию описательства в проблеме соотношения идеи и материи. Не признавая никаких идей в отличие от вещей, Аристотель проповедует созерцание этих идей в самих же вещах. А поэтому совершенством вещи является у него тот целостный характер вещи, который исключает все лишнее и постороннее внутри самой вещи и все вне вещи, что мешало бы этой целостности. Таким образом, совершенство вещи есть всецелая взаимопронизанность идеи вещи и материи вещи. Но в предельной форме такое совершенство дается, по Аристотелю, во-первых, только в космосе, если его брать целиком, а главное – в уме-перводвигателе, в котором тоже есть и своя материя, и своя форма, и взаимопронизанность материи с формой. Можно сказать, что здесь перед нами типично платоновское учение о совпадении идеи и материи, но совпадение описательное, дистинктивно-дескриптивное, а не категориально-диалектическое, как у Платона. Тексты Аристотеля о совершенстве – раньше (IV 223 – 224).

б) Принцип игры вытекает из такой концепции совершенства сам собою. И это у Аристотеля доходит до того, что при всей убежденности в искусстве как отражении жизни Аристотель тем не менее готов бесконечно созерцать эту отраженность как таковую и наслаждаться ее чистой виртуозностью. И это не только не противоречит его реализму, а, наоборот, является законным следствием этого реализма, поскольку сама-то реалистическая вещь, несмотря на всю стихию своего становления, в каждый момент этого последнего являет и свою причину, и свою цель.

в) Важно отметить еще и следующее. Принцип самодовлеющего наслаждения от виртуозности игры доведен Аристотелем до того, что даже художественное искусство он считал обременительным для такого чувства самодовлеющего наслаждения. Всякое художественное исполнительство Аристотель считал унизительным для свободных и оставлял только за рабами. В театре, например, свободные были только погружены в эстетическое наслаждение, а исполнителями пьесы были только рабы, о самодовлеющих переживаниях которых даже не ставилось никакого вопроса. В этом тоже было глубокое отличие от Платона (558 – 561, 733 – 740).

г) Что касается терминологии в узком смысле слова, то термин "игра" у Аристотеля вообще нигде не попадается. Зато о "вечности" у Аристотеля имеются весьма красноречивые страницы. Аристотель не только различает вечные и временные существа (De part. an. I 5, 644b 22 – 24) и не только говорит о "беспредельной вечности" (фрг. 40, 1481a 39), но и цитирует Эмпедокла о вечном возвращении (Phys. VIII 1, 250b 30 – 251a 3), и цитирует сочувственно (252a 5 – 10). Мало того. У Аристотеля прямо читаем о вечной жизни неба (De coel: II 1, 283b 26 – 284a 2), которая определяется верховным разумом и божеством, пребывающим к тому же в вечном веселии (Met. XII 7, 1072b 15 – 30). И когда Аристотель говорит о божественном мышлении, то оно оказывается у него направленным на самого себя в течение всей вечности (9, 1075a 10).

Лучше всего будет привести рассуждение Аристотеля на эту тему целиком (De coel. I 9, 279a 18 – 30 Лебед.).

"По каковой причине, которые там [на небе] находятся, существуют не в пространстве, равно как и время их не старит, и ни одна из [вещей], расположенных над самой внешней орбитой, не знает никаких изменений, но, неизменные и не подверженные воздействиям, они проводят целый век (aiön) в обладании самой счастливой и предельно самодовлеющей жизнью. (Воистину древние изрекли это имя по божественному наитию. Ибо срок, объемлющий время жизни каждого отдельного [существа, срок], вне которого [нельзя найти] ни одну из его естественных [частей], они назвали "веком" каждого. По аналогии с этим и полный срок [существования] всего Неба, и срок, объемлющий целокупное время и бесконечность, есть "Век" (aiön), получивший наименование вследствие того, что он "Всегда Есть" (aei ön) – бессмертный и божественный.) От них – в одних случаях более тесно, в других слабо – зависит существование и жизнь и остальных [существ]".

5. Эллинизм

а) У древних стоиков, у которых, как мы знаем, богатейшая картина вечной космологической игры, совершенно отсутствует соответствующая терминология. Термин "игра" вообще отсутствует в этих древних стоических текстах, а термин "вечность" (aiön) трактуется только один раз, да и то просто как "вечно сущее" (SVF II 163). Прекрасное трактовалось как "совершенное благо", и притом "соразмерное" (III 83). "Добротность (arëtë) есть совершенство (teleiotës) природы каждого" (257, ср. 52); и потому это природное совершенство не характерно для того, что стоики называли "безразличным" (35). Что же касается термина telos то те три его значения, которые у стоиков указывались, относятся, скорее, к человеческой науке, спорам и стремлениям (3). И вообще, имеется много стоических текстов о человечески-жизненном понимании этой "цели" или завершения человеческих стремлений.

б) Нас не должно смущать то обстоятельство, что у древних стоиков нет термина "игра". Дело в том, что никакая философская система вообще невыразима только в одних своих терминах. Эти термины могут выражаться слишком узко и специфично, а необходимая широта и глубина философской системы иной раз вовсе не выражается при помощи специальной терминологии. Учение о происхождении видов у Дарвина или периодическая система элементов у Менделеева не пользуются терминами диалектики; и тем не менее эти учения, построенные на переходе из одного качества к другому в результате количественного накопления предыдущего качества, являются вполне диалектическими. Поэтому и античный стоицизм, даже без всякого термина "игра", есть не что иное, как именно картина вечной игры стихийных противоречий.

Достаточно указать хотя бы на стоическое учение о природе как всеобщей и вечной художнице, причем игровой момент негласно подчеркивается здесь концепцией художественного нейтрализма. Красота, по стоикам, относится как раз к такому нейтральному, вполне иррелевантному бытию, о котором нельзя сказать ни того, что оно полезно или не полезно, ни того, что оно существует или не существует, ни того, что оно истинно или ложно. Об этой стоической иррелевантности мы говорили в своем месте (ИАЭ V 139 – 143, 155). И этого вполне достаточно для того, чтобы без всякой специальной терминологии все-таки находить у стоиков в самой яркой форме выраженную онтологически-игровую теорию.

в) Из позднего эллинизма мы укажем еще на Плотина, хотя сюда мог бы быть привлечен и вообще весь неоплатонизм. В противоположность стоикам Плотин весьма отчетливо привлекает для своей хаокосмической картины также еще и категорию игры. Подробнее об этом мы скажем ниже (500 – 501). Сейчас же мы укажем только на некоторые подготовительные моменты, без которых невозможно представлять себе всю эту неоплатоническую хаокосмическую игру на фоне интуиций судьбы.

Именно, у Плотина имеется глубоко разработанное учение о времени и вечности, которому посвящен целый трактат III 7. Здесь специально о вечности в главах 2 – 5 и об отношении вечности и времени в главах 6 и 8. Весь этот трактат частично переведен и частично проанализирован у нас в "Античном космосе" (см. там указатель главнейших переведенных и анализируемых текстов на с. 538).

Далее, из проведенных нами ранее исследований Плотина необходимо учитывать его учение о всеобщей причинности и судьбе, о промысле и материальной необходимости и о соответствующем понимании космической жизни (ИАЭ VI 513 – 529) с учетом драматического и трагического характера учения Плотина о промысле (519 – 520). Мы не будем здесь приводить наших многочисленных рассуждений о плотиновском первоединстве, которое диалектически совмещает в себе все разумное и все внеразумное и, таким образом, является обоснованием хаокосмического устроения вселенной.

Однако применительно именно к всеобщей хаокосмической игре хорошо звучат тексты из Плотина, приведенные нами в VI 699 – 705. Их, конечно, мы не будем здесь приводить, но на основной игровой вывод мы все-таки укажем и попросим читателя вникнуть в наше сейчас указанное рассуждение.

Таким образом, гераклитовский младенец со своими шашками просуществовал, можно сказать, всю античность, так что фаталистическая игра хаокосмических стихий у неоплатоников только одним и отличается от Гераклита: она здесь уже давно перестала быть философско-художественным символом и превратилась в строго диалектическую систему философских категорий.

6. Начало, середина и конец как простейшие и наиобщие выразители совершенной гармонии

Выводы, к которым мы сейчас пришли, рисуют античное представление о совершенстве, то есть о совершенной гармонии, в законченном и окончательном виде. Но, прежде чем переходить к дальнейшему, необходимо учесть еще одну проблему совершенства, которая не обладает окончательным синтетизмом, но которая оказалась весьма популярной у античных мыслителей. Это – проблема начала, середины и конца.

Обследование соответствующих текстов свидетельствует об огромном разнобое в постановке и решении этой проблемы; и этот разнобой настолько велик, что оказывается весьма затруднительным делом дать четкую историю этой проблемы. Так, например, совпадение этих категорий в одном целом характерно не только для последующих периодов, но уже и для Фалеса. Поэтому сначала мы укажем на главнейшие тексты из этой области, а потом дадим и суммарную характеристику.

а) Из ранней классики мы указали бы на Фалеса (A 1=I 71, 20), по которому божество не имеет ни начала, ни конца; Анаксимандра, у которого беспредельное не имеет начала (A 15); Мелисса (B 2), по которому бытие, как беспредельное, не имеет ни начала, ни конца (ср. B 4); пифагорейцев (58 B 17), по которым "конец, середина и начало обладают числом всего"; Орфея (B 6), у которого бог обладает началом, серединой и концом всего сущего; Оккела (8) с таким же учением о триадичности. Соответственно начала и концы мыслились вообще во всяком деле, например в воспитании (87 B 60) или в изложении мыслей (90, 6, 13). Пожалуй, ввиду пока еще мало расчлененной синтетики для ранней классики характерна мысль о совпадении всякого начала и всякого конца во всем (22 C 2=I 189, 6; C 3).

б) Основные тексты на тему начала, середины и конца у Платона вместе с их анализом были даны нами раньше (ИАЭ II 339 – 370), также и у Аристотеля (ИАЭ IV 225 – 237). Тексты Платона и Аристотеля на эту тему являются основополагающими для всей античности.

В этом пункте мы обратили бы особое внимание на работу Ван дер Мейлена, чрезвычайно обстоятельную, посвященную учению Аристотеля о середине. Эта работа убедительным образом доказывает, что срединность пронизывает собою решительно все проблемы Аристотеля, а отсюда сами собой вытекают выводы и для всей античной философии и эстетики. Подробное изложение работы Ван дер Мейлена давалось нами в своем месте (ИАЭ IV 618 – 638). Кроме того, термин "начало" как выражение одного из общих принципов античного мышления рассматривался нами выше (ИАЭ VIII, кн. 1, с. 114 – 118).

Что касается Плотина, то эта триада характерна также и для него, как в отношении его концепции души (I 8, 14, 34), так и в отношении божества и космоса (II 9, 17, 12). О Прокле см. выше (ИАЭ VII, кн. 2, с. 132 – 144).

в) Поскольку античное учение о начале, середине и конце ввиду его постоянной синтетичности с трудом поддается разделению на исторические периоды, необходимо формулировать логическую структуру этой концепции, а концепция эта не требует для себя особенно больших усилий с нашей стороны.

1) Как это вполне естественно, начало, середина и конец понимались в античности, прежде всего, вполне просторечно, некритично и безоценочно, просто как указание на фактическое содержание происходящего. Об этом значении в данной терминологии приходится говорить, потому что вся критическая и вся оценочная терминология возникала у древних на основе именно просторечного языка.

2) Но тут же за этим следовало и оценочно-критическое понимание данной терминологии, когда привносился весьма важный момент целостности вещей и событий, на фоне которой и фиксировались пункты начала, середины и конца. Очевидно, это было уже структурным пониманием, хотя структура эта мыслилась здесь покамест еще описательно, будь то в зрительном или будь то в мысленном смысле.

3) За описательной структурой следовала уже и объяснительная структура, которая требовала уже диалектического рассмотрения предмета. Неувядаемые образцы диалектического построения этих категорий находятся в платоновском "Пармениде", о чем гласят только что приведенные нами страницы из нашего II тома.

4) Эта диалектическая структура цельности, состоящей из начала, середины и конца, проводилась, далее, и по всем типам действительности. И это, конечно, уже не была диалектика просто понятий, но диалектика фактически осуществленных понятий. В этом виде моменты начала, середины и конца наблюдались античными мыслителями и в чисто телесной, физической области, и в области устроения души, и в области всего космического устроения, и в области чисто умственной.

5) Но диалектика начала, середины и конца доходила в античности и до своего предельного выражения, когда все начала, середины и концы мыслились как неразличимо слитные в первоединстве. Об этом также можно читать в указанном у нас сейчас месте из II тома.

6) В заключение начало, середина и конец мыслились в порядке теории всеединства как наличные в данной вещи, но наличные не случайно и потому не просто описательно и не понятийно, но вполне наглядно и даже зрительно в результате определенного рода необходимости или обоснованной возможности. Здесь происходило возвращение опять к телесной области, но уже в таком ее виде, когда она не была случайным, некритическим и безоценочным образованием, но таким, которое уже было основано на самом себе и потому уже чем-то самодовлеющим. Это можно назвать художественной концепцией начала, середины и конца. Аристотель в 7 и 8 главах своей "Поэтики" дал в такой мере неувядаемый образец рассуждения на эту тему, что он остался образцом не только для всей античности, но и для всей мировой теории поэзии.

Ко всему предыдущему необходимо добавить, что логический анализ начала, середины и конца, как он создался в античности, вовсе не исчерпывается этими шестью моментами, а, скорее, только ими иллюстрируется. Это вообще такая любимая античная тема, что о ней в те времена говорили бесконечно, и говорили бесконечно разнообразно. Для нас в данном случае важна только иллюстрация этой терминологии, отнюдь не претендующая на исчерпание, а претендующая, по крайней мере частично, на существенность.

г) Между прочим, вся эта схема начала, середины и конца, несмотря на свой максимально обобщенный характер, удивительным образом напоминает все о той же основной античной интуиции, которую мы везде называли чувственно-материальной или материально-телесной. Ведь и всякая вещь находится в определенном пространстве и длится определенное время. Но реально воспринимаемое пространство и реально мыслимое время всегда представляют собою нечто целое, то есть нечто такое, что обязательно имеет и свое начало, и свою середину, и свой конец. Таким образом, несмотря ни на какое обобщение, то совершенство, которое мыслилось в античности, обязательно имело начало, середину и конец, то есть предполагало в основе своей чисто чувственную интуицию самого обыкновенного телесно-вещественного состояния или события.


Глава VII

ИТОГ СТРУКТУРНО-ДИФФЕРЕНЦИАЛЬНОЙ ТЕРМИНОЛОГИИ

Чтобы не запутаться в использованных у нас выше разделениях всей структурно-дифференциальной терминологии и понять ее как целое для перехода к категориальной терминологии, дадим следующую сводку предыдущего.

§1. Сводка предыдущих подразделений

1. Место структурно-дифференциальной терминологии

Итак, структурно-дифференциальная терминология как выражающая противостоит, с одной стороны, общеэстетической терминологии как выражаемой и как представленной в виде одушевленного, разумно устроенного, неделимо-единично данного и понятийно представленного космоса. С другой стороны, эта структурно-дифференциальная терминология противопоставляется у нас дальнейшей, уже структурно-интегральной терминологии, формулирующей собою уже не выражаемую и выражающую стороны действительности, но и ее выраженную сторону. Анализом этой последней терминологии и закончится все наше терминологическое исследование.

2. Разделение

Поскольку основным термином из всей этой области является "гармония", мы преследовали разделение именно гармонической терминологии. Во-первых, это была у нас гармония как общий принцип. Во-вторых, гармонию мы рассматривали в ее становлении, когда мы анализировали такие категории, как подражание или очищение. В-третьих, гармония выступила у нас как завершительная категория с подразделением на конструктивно-дифференциальную, то есть на элементарно-конструктивную (с терминами "фигура", "порядок", "мера", "облик", "тип", "эйдос" и "идея") и композиционно-конструктивную (с терминами "симметрия", "пропорция" и "ритм"), и на конститутивно-дифференциальную ("вечность", "игра", "совершенство").

3. Формально-обобщенное завершение

Завершение это мыслилось в античности как концепция начала, середины и конца.

§2. Смысл предлагаемой сводки и переход к дальнейшему

1. Общий смысл античной гармонии

Тщательный терминологический анализ текстов, относящихся к гармонии, заставляет приходить к весьма важным и даже неожиданным выводам. Оказывается, что античное понимание гармонии как абсолютного совершенства базируется на таких представлениях, как вечность и игра. То, что космос вечен, это не вызывает сомнения, хотя здесь и само собой напрашивается сопоставление с философией средневековья, где космос трактовался вовсе не как нечто вечное. Но то, что вечность трактовалась у древних как игра, этот вывод все-таки надо считать неожиданным. Космос мыслился чувственно-материально, то есть он состоял из материальных стихий. Стихии эти, конечно, были определенным образом оформлены в космосе.

Но тут не надо забывать основной античной интуиции, а именно, чисто вещественной чувственно-материальной действительности. Каждая вещь, конечно, определенным образом оформлена, так как иначе она вообще не была бы чем-нибудь, то есть была бы просто ничем, а это значит, и вовсе не существовала бы. Но вещественное оформление вещи отнюдь еще не есть ее окончательное оформление. Если нет никакого невещественного разума, который оформлял бы всякую вещь, то всякое вещественное оформление вещи всегда остается ненадежным и зыбким, чем-то только стихийным, не гарантирующим даже и просто существования вещи. Но если нет вечного разума и вечной личности, которая оформляла бы всякую вещь, а есть только случайная, хотя тоже вечная, судьба, то вещь обречена на угасание и гибель. А так как сама эта вещь все-таки есть она сама, она не может погибнуть окончательно, и – получается знаменитое в античности вечное возвращение, то есть периодическое превращение космоса в хаос и хаоса в космос. И поскольку это вечное возвращение обосновано само на себе, оно и довлеет само себе, оно и есть то, что должно быть, оно и есть вечная радость и веселье, оно и есть вечная игра.

Итак, вот окончательная формула того, что античность понимала как последнее совершенство, как наивысшую совершенную гармонию: это есть хаокосмическая игра вечности с самой собой с отсутствием такого абсолютного разума и абсолютной личности, которые стояли бы выше этой игры, и с признанием наивной и безответственной судьбы, от которой зависит вся эта игра, которая направляет эту игру и которая не отвечает ни за начало, ни за продолжение, ни за конец этой игры.

2. Переход к интегральной терминологии

Но как бы ни понимать эту окончательную гармонию, она, как мы говорили выше (часть седьмая, глава II, §3, п. 5), все же еще не есть сам космос. Она есть гармония космоса, но не сам космос. Она есть совокупность отдельных выразительных категорий, которые мы назвали структурно-дифференциальными. Но за этой гармонией кроется сам космос, который уже не просто гармония, но носитель этой гармонии, субстанция этой гармонии. А это значит, что мы должны теперь обследовать еще длинный ряд совсем других терминов, уже вовсе не просто выражающих и не просто дифференциальных, но таких, которые своей выразительной силой будут захватывать уже и самый космос, его субстанцию. Такую терминологию удобно называть не дифференциальной, то есть отличной от космоса как субстанции, но интегральной, то есть такой, при помощи которой выразительные категории уже будут отождествляться с выражаемой предметностью.

Мы начнем с того, что античные философы называли stoicheion и что обычно переводится как "элемент". Но этот элемент – земля, вода, воздух, огонь, эфир – понимался и не просто как материя, и не просто как идея или смысл материи, но был и тем и другим сразу и одновременно, то есть был понятием уже не просто онтологически выражаемым и не просто структурно выражающим, а именно интегральным понятием. Он указывал на первоначальный сдвиг бытия, но в этом сдвиге еще не было разделения вещи и смыслового оформления вещи, то есть ее идеи. И когда мы в результате изучения всех этих интегральных терминов перейдем к термину "космос", то этот космос уже не будет ни просто бытием или материей, но и ни просто гармонией бытия и материи, а будет тем, в чем уже воссоединится диалектически то и другое.

После понятийно выражаемой субстанции мы перешли к выражающей ее области, которая представлялась нам в виде не просто субстанции, но структуры субстанции. Кроме того, эта структура субстанции оказалась в античности настолько разработанной, что должна была рассматриваться как вполне самостоятельная область, тоже своего рода действительность, хотя пока еще выражающая. Эту самостоятельно разветвленную структуру мы и находили в том, что получило у нас название дифференциальной структуры. Теперь же, переходя к синтезу субстанции и всей ее структуры, мы должны назвать исследуемую нами терминологию уже не структурной, но опять субстанциальной и не дифференциальной, то есть самостоятельно от субстанции функционирующей разветвленной системой категорий и терминов, но интегральной, то есть такой, в которой субстанция и ее структура диалектически воссоединяются в самостоятельное единство противоположностей. Итак, после структурно-дифференциальной терминологии мы сейчас должны перейти к терминологии субстанциально-интегральной.

Заметим наперед (подробная речь об этом будет ниже, часть девятая, глава I; глава II, §§1 – 3, §4, п. 1), что в таком интегральном освещении космос представлялся древним как целое театральное представление, в котором вполне осмысленно и вполне разумно действовали актеры-люди, но та космическая пьеса, которую они разыгрывали, была поставлена внесмысловой и внеразумной судьбой. Это и было последним словом и всей античной эстетики, и всей античной философии.

Таким образом, сфера гармонии, противостоящей абсолютному факту космоса, в условиях исчерпания своих отдельных категорий и терминов приходит к принципу хаокосмической игры вечности с самой собой, то есть опять приходит все к тому же чувственно-материальному космосу, противоположностью которого была гармония. Но теперь это будет уже космос не просто как факт, не просто как бытие или жизнь и не просто как эйдос или идея, но космос, максимально для античности выраженный. А окончательное выражение при помощи игры есть уже целая театральная постановка, для которой существует и свой автор, и свой постановщик, и свои актеры, и свой осмысленный драматический сюжет, не говоря уже о том, что тут же должны иметься и свои зрители всей этой космической постановки. Другими словами, театрально-космическая постановка является уже последним словом философской эстетики древних, не космос просто, и не его совершенная гармония просто, и не игра стихий просто, но целая театральная драма, космическая, природная и человеческая одновременно. Этим мы и заканчиваем нашу синтетически-конститутивную терминологию гармонии, устанавливая при этом ту дальнейшую перспективу нашего исследования, которая закончится уже не просто принципом игры, но картиной субстанциально-интегрально выполненной космической драмы как театрального представления.


Часть Восьмая
СУБСТАНЦИАЛЬНО-ИНТЕГРАЛЬНАЯ ТЕРМИНОЛОГИЯ

Глава I

ВСТУПЛЕНИЕ

§1. Принцип

1. Тождество выражаемого и выражающего

Та субстанциально-интегральная терминология, которая сама собой возникла у нас в результате исследования выражающих принципов, очевидно, как мы установили, есть уже тождество выражаемого и выражающего. Это и есть основной принцип данной, и уже окончательной, терминологии античной эстетики.

2. Иерархийная структура этого тождества

Такой принцип нового и уже окончательного этапа терминологии представлен в античности чрезвычайно подробно и поэтому тоже должен рассматриваться нами только в своем развитии. Но всякое развитие античная философия понимает не исторически, а систематически. Систематическое же развитие есть не что иное, как иерархийное восхождение от низшего к высшему, то есть от низших форм материальной вещественности к ее высшей, уже космической форме, и – обратно.

§2. Развитие принципа

1. Две предельные структуры

Это систематическое, или иерархийно-систематическое, развитие ограничивается двумя пределами – высшим и низшим.

а) Высший предел иерархийно-систематического развития является, как это мы уже много раз устанавливали в наших исследованиях, тем абсолютным первоединством, в котором выражаемое и выражающее не только совпадают, но совпадают в одной неразличимой точке. Эта точка есть абсолютная сконцентрированность всех различий, абсолютное их средоточие вплоть до полной их неразличимости.

б) Другой предел этой иерархии есть то, что древние называли материей. И, как мы это тоже много раз устанавливали, материю в античности понимали совсем не как материал, но как только возможность всякого оформления, как хорошего, так и дурного. Как мы видели в своем месте (ИАЭ IV 91 – 109), больше всего эта потенциальная природа материи разработана у Аристотеля. Однако здесь необходимо вспомнить также и то, как мы анализировали учение о материи у Прокла (VII, кн. 2, с. 72 – 75), у которого принцип материи разработан наиболее богато. Мы там доказывали, что материя тоже является своего рода первоединством, но не в смысле сосредоточения в одной точке, а в смысле такого предельного распыления всякой формы, когда любой момент находится вне любого другого момента, так что вместо абсолютного сосредоточения мы имеем здесь абсолютную рассредоточенность и вместо абсолютного тождества – абсолютную внеположность и раздельность решительно всего в отношении тоже решительно всего. Любопытно, что и здесь выражаемое и выражающее вполне совпадают или, вернее, еще не разделены. Но в первоединстве они даны в виде неделимой точки, то есть как абсолютная единичность, а в материи они даны в виде повсюду внеположного континуума. При этом необходимо иметь в виду, что континуум здесь нельзя понимать как нечто определенное и устойчивое. Он тут является вполне неопределенным, вполне неустойчивым становлением, в котором невозможно отделить одну точку от другой и в котором каждые точки есть только потенция какой-нибудь другой точки, почему мы и говорим, что все точки такого становления взаимно абсолютно внеположны.

в) В последнем указанном месте нашего исследования мы говорили также и о разных античных формулировках этого принципа материи.

Так, она есть "не-сущее". Но это "не" (më) указывает вовсе не на простой факт отсутствия, но на факт непрерывного перехода от одной точки к другой. Понятно также, почему у платоников принцип материи трактовался как необходимость. Такой необходимостью материя является потому, что она не есть результат какого-нибудь разумного вывода или размышления, какого-нибудь осмысленного утверждения, но только – чистейшая фактичность как таковая, никак не осмысленная и ничем не оправданная, ни с чем и ни с кем разумно не связанная, и в этом смысле всегда абсолютная неожиданность, почему ее нужно представлять просто как фактическую необходимость. У Платона эта необходимость является основным принципом построения космоса наряду с принципом разумности, возникающей на основе идей разума. И, наконец, то, что материя в таком виде является также и судьбой, это очевидно само собой, и об этом мы тоже говорили в указанном месте (ИАЭ VII, а также и VIII, кн. 1, с. 607 – 608).

г) Обе эти предельные структуры субстанциально-интегральной терминологии, собственно говоря, являются бесструктурными, потому что первоединство выше всякой структуры, вмещает все возможности структуры в одной точке, а материя ниже всякой структуры, поскольку чистая материя исключает всякое противоположение, то есть всякое различение; а это значит, что она исключает и всякую цельность, всегда предполагающую раздельные части и неделимую цельность этих частей. Однако мы все-таки находим возможным трактовать эти две предельные структуры именно как структуры, одну в положительном смысле и другую в отрицательном смысле, поскольку и в утверждении и в отрицании структуры обязательно фигурирует сама же структура, хотя и в двух разных смыслах. Без понятия структуры нельзя себе представить и того, что выше или что ниже структуры, как нельзя говорить о не белом без знания того, что такое белое.

2. Межпредельные, или внутрипредельные, то есть промежуточные, структуры, или структуры в собственном смысле слова

Ясно, что такого рода структуры как раз и являются теми структурами, как они обычно понимаются. Однако здесь должна быть соблюдаема та античная специфика, которая далеко не всегда признается и далеко не всегда формулируется.

Все дело заключается здесь в том, что античность исходит из материально-вещественной интуиции, а всякая материальная вещь есть не только она сама, но еще и всегда становится все другой и другой. Античность очень любит всякую устойчивость. Но она также любит и всякую неустойчивость. Поэтому устойчивость и неустойчивость являются для античности полностью равнозначными, но в то же самое время условными, то есть абстрактными, категориями, в отношении которых действительность сразу и одновременно является как всегда переходящей, так и всегда устойчивой, то есть структурно оформленной. Для нас же важно это сейчас потому, что всю субстанциально-интегральную терминологию мы как раз и рассматриваем как сферу вполне тождественного функционирования выражаемого, устойчивого и выражающего, неустойчивого.

Отсюда вытекает то, что все категории, которые мы выше рассматривали в качестве общеэстетических, должны в настоящий момент выдвигаться нами одновременно и как выражающие, то есть как и переходные, а не просто как только выражаемые и как только устойчивые. Это и обеспечивает для нас всю субстанциально-интегральную область как совмещающую и то, и другое.

§3. Понятие Софии

1. Софийная сущность промежуточной области

Имеется один античный термин, который прекрасно выражает собой такой принцип, который функционирует не просто как таковой, но и активно развивается во всем другом, активно его порождает, сам, однако, пребывая в нетронутом виде. Этот термин – "мудрость", или, по-гречески, sophia. В своем буквальном виде до неоплатоников он фигурирует довольно редко. Однако решительно все основные категории бытия и мышления, как их понимает античность, всегда именно софийны, то есть всегда функционируют как активно-осмысливающее порождение.

Интересно при этом то, что античность ровно ничего не знает ни о каких личностях, которые бы активно и осмысленно что-нибудь порождали, и тем более о каких-нибудь космических личностях или о каком-нибудь едином субъекте-творце. Софийность в античности есть принадлежность решительно каждой основной категории мышления и бытия. Все высшее порождает здесь собою низшее не в результате какого-нибудь своего сознания или намерения, а только в силу своей же собственной природы. В этом смысле не только тело не есть личность, но в тогдашние времена и душа не есть личность, и космос не есть личность, и ум не есть личность (в том числе и ум-перводвигатель Аристотеля). Даже и первоединство является единичностью отнюдь не в личностном смысле, и только в аритмологическом смысле, в числовом смысле, почему и не обладает никаким мифологическим именем, а называется просто "единым". Очень важно отметить и то, что и русское слово "мудрость" отнюдь не обозначает собою такого ума, который был бы только системой теоретического мышления. "Мудрость" мы находим там, где имеется в виду не чистая мыслительная теория, но такая, которая либо прямо может воздействовать на окружающее, либо, по крайней мере, понимать его или ориентироваться в нем. Это и есть как раз то самое активное и практически направленное мышление, которое имеется в виду и в греческом термине "софия".

Итак, софийность есть атрибут всякой основной античной категории мышления и бытия. И роль ее настолько важна, что мы находим нужным писать ее наименование даже с большой буквы, что указывает не на ее личность, но на ее всеобщую активно-осмысляющую значимость. Между прочим, в науке уже давно установлено, что все эти античные термины – "мудрость", "мудрый", "быть мудрым", "поступать мудро" – свидетельствуют именно о практически-технической направленности сознания, так что даже и такой термин, как "софист", означал в античности в первую очередь "делец", "практик", "мастер", "мастеровой" или вообще "деловой человек".

Но к этому списку необходимо прибавить еще два термина. Первый термин требует своего признания и изучения потому, что в иерархийной структуре он является низшим. Он тоже вполне софиен, так как в нем тоже невозможно различать материю и идею материи. Но он – основной и исходный. Это термин элемент, который, как мы сейчас увидим, понимается в античности весьма оригинально. И другой термин – это сама "софия", разработанный по преимуществу в платонической литературе и особенно у неоплатоников.

После всех этих предварительных замечаний перейдем к обзору субстанциально-интегральной терминологии, которую мы сейчас характеризовали как терминологию софийную.


Глава II

ПРИМАТ ВЫРАЖАЕМОЙ ПРЕДМЕТНОСТИ,
ИЛИ УЧЕНИЕ ОБ ЭЛЕМЕНТАХ

Каждый субстанциально-интегральный термин синтетичен в том смысле, что обозначает собою тождество выражаемой предметности и выражающего осмысления этой предметности. Но эта общая синтетичность терминологии тоже требует своего расчленения, которое не может не напоминать нам о составных моментах этого синтеза. Субстанциально-интегральный термин может быть дан в свете подражаемой предметности, и он может быть дан в свете выражающего осмысления. Наконец, заключенный в нем синтез может выражаться именно как таковой, как регулятивный и для его предметно выражаемой, и для его осмысленно-выражающей стороны. Субстанциально-интегральный термин, взятый со стороны и при помощи выражаемой предметности, есть то, что в античности называли "элементом".

§1. Античная специфика

1. Неотложная научная задача в связи с принципом порождающей модели

а) Современная разработка античной философско-художественной терминологии является одним из результатов огромного переворота во всей классической филологии, который происходил в течение последнего полустолетия. Немецкая классическая филология в течение XIX века создала все необходимые предпосылки для общего синтетически-структурного представления об античном мире, но само это представление могло появиться только за последние 50 лет. В течение XIX века классическая филология привела в известность огромное количество античных материалов, составивших собою содержание бесчисленных словарей, журналов, ученых записок и специальных монографий. В последние 50 лет производится как общее синтезирование всех этих бесчисленных и раздробленных материалов, так и структурно-стилистическая их обработка в целях получения культурно-типологической специфики античного мира.

б) В результате всех этих усилий последнего времени понять культурно-типологическую специфику античности большинство ученых мировой классической филологии начинают все больше и больше утверждаться в признании, сознательном или бессознательном, и даже в формулировке, прежде всего, следующих четырех синтезов, которых не знала не только классическая филология прошлого века, но которые были вообще малопопулярны в тогдашней философской мысли.

Во-первых, Европа Нового времени почти всегда исходила из резкого противопоставления чувственности и мышления. В настоящее время выясняется, что это противопоставление, хотя и зародилось в самой античности, имело там, однако, только предварительное, отнюдь не окончательное значение, направленное исключительно только к тому, чтобы формулировать синтетическую структуру действительности, в которой уже трудно было отличить одно от другого. Раньше думали, что этим синтетическим, философско-художественным характером отличается только ранняя и еще пока мало дифференцированная, досократовская натурфилософия, теперь же оказывается, что возникающие отсюда поэтически-символические методы характерны и для Платона, и для Аристотеля, и для всего эллинизма, включая неоплатонизм, который теперь уже мало кто представляет себе в виде какой-то туманной мистики или, наоборот, в виде ряда абстрактно-схоластических систем.

Во-вторых, европейская наука Нового времени приучила нас резко противопоставлять субъект и объект, вследствие чего появилось труднообозримое множество то субъективистских, то объективистских методов мышления. Это разделение субъекта и объекта тоже коренится еще в античности. Однако исследования последнего полустолетия обнаружили, что для древних греков всякий субъект тоже есть своеобразный объект, а всякий объект всегда таит в себе внутреннюю субъективную жизнь. На этом построена не только вся античная мифология, но, как оказывается, и вся старинная натурфилософия, весь платонизм и аристотелизм, весь стоицизм и неоплатонизм. Древний грек не знал этого раскола субъекта и объекта; и чем больше он наталкивался на разницу этих сфер, тем большее усилие он затрачивал для их синтеза, так что последние четыре века античного мира представляют собой наибольший порыв для их синтезирования.

В-третьих, мировоззрение Новой Европы потратило неисчислимые усилия для того, чтобы оторвать идеальное от материального и материальное от идеального. В Европе всегда происходила, а также происходит еще и теперь, отчаянная борьба материализма и идеализма, а также устанавливаются разные системы и методы, содержащие весьма прихотливую комбинацию того и другого. Но вот оказывается, что античные материалисты называют свои атомы "идеями" (68 A 57; 135 =II 115, 7; B 141, 167) и даже богами (ИАЭ I 459 – 460); говорилось даже об эйдосе миров (A 82). Атомисты признавали даже существование богов, а идеалисты тех времен чем дальше, тем больше пытались мыслить материю как истечения идеального мира, а сам этот идеальный мир помещался на небе, то есть не так уж далеко от земли, куда не раз попадали живьем и сами люди. Поскольку материализм и идеализм являются главными полюсами философского развития, отражая собою то или другое состояние общественно-исторических формаций, и, в конце концов, возникающие в них партийные антагонизмы, постольку и попытки совмещения того и другого, включая их безраздельное тождество в античности, тоже оказываются продуктом определенных общественно-исторических формаций и определенных партийных антагонизмов. Об этом, однако, автор настоящей работы не раз говорил в других своих многочисленных трудах (например, ИАЭ I 33 – 96; о созерцательном характере античного материализма – 509 – 514).

В-четвертых, необходимо поставить вопрос о том, какой же принцип лежит в основе этих античных синтезов чувственности и мышления, субъекта и объекта, идеи и материи. Можно по-разному и в разных отношениях характеризовать этот принцип. В настоящей работе мы хотим использовать принцип, мало применявшийся к пониманию античной философии и литературы. Обычно весьма настойчиво говорят о четкости, отчетливости и пластичности античного мировоззрения. Однако все такого рода характеристики обладают по преимуществу интуитивным отношением к предмету, недостаточно логично формулируют это отношение. Нам кажется, что непонимание указанных трех разрывов античной мысли определяется забвением того, что такое структура. А структура, хорошо изученная и в математике, и в других точных науках, есть не что иное, как единораздельная цельность. Но всякая структура, чтобы быть этой единораздельной цельностью, должна тоже подчиняться некоему еще более высокому принципу, который, во-первых, определял бы, почему в данной цельности находятся те или иные единораздельные элементы, а во-вторых, определял бы самую возможность существования и этих элементов и самой цельности, из них состоящей. Этот принцип мы называем порождающей моделью. Именно этот принцип впервые делает возможным для вещи ее четкую раздельность, ее четкое единство и живое функционирование составляющих эту цельность элементов. Интуитивно и наивно-описательно такую порождающую модель имеют в виду все те, кто прославляет античность за ее пластику и скульптурность. Однако уже давно наступило время превратить эти интуиции в логическую систематику и говорить об античности уже при помощи точных категорий.

в) Эти малопонятные в Европе Нового времени синтезы приводили как к весьма интенсивной потребности на каждом шагу делать обобщения, и притом всегда предельного типа, так и к потребности решительно все на свете понимать как живое существо. Поэтому при разыскании общих причин бытия античная мысль так или иначе, явно или скрыто, наталкивалась на такие причины, которые были и предельными общностями, и конкретно-единичными живыми существами. Тождество общей идеи и единичного живого существа (или, по крайней мере, живой стихии) и есть та порождающая модель, которая определяет собою бесчисленные факты античного мировоззрения, античной литературы и эстетики, античной философии. Ведь только живое существо и может яснее и проще всего демонстрировать указанные три синтеза, поскольку только в живом существе может объединиться и вся чувственная стихия, и все мышление, не говоря уже о том, что только живое существо является одновременно и субъектом и объектом, а также материальным фактом, несущим в себе глубокое идеальное содержание.

Автору настоящей работы уже приходилось наталкиваться на эти три синтеза при изучении античных текстов, относящихся к понятию хаоса1 и античной Ночи2. Сейчас нам хотелось бы более систематически поговорить об основных общенародных греческих обобщениях из этой области, беря, однако, не просто древнейшие представления, которые легко можно было бы трактовать как временное недомыслие, но тексты из всей античности и преимущественно из поздней, где рефлективное отношение к философии и мифологии, во всяком случае, сказалось больше всего. Именно здесь выясняется в очень яркой форме принцип порождающей модели для объяснения многочисленных фактов античной мысли и жизни.

г) В результате совершившегося в настоящее время переворота в классической филологии, а следовательно и в истории античной философии, необходимо сказать, что сейчас стали очень важными как раз вопросы античной эстетики. Ведь эстетика является как раз той выразительной областью, в которой отождествляются мышление и ощущение, субъект и объект, идеальное и материальное, то есть вообще идея и материя. Это приводит также и к тому, что идеальное ни в коем случае не остается в своем изолированном виде, но рассматривается как порождающая модель для всего материального. Здесь же коренится и представление о жизненном характере всего материального. А отсюда уже прямой переход и к античному пониманию элемента (stoicheion) как минимального идеально-материального, то есть порождающе-жизненного сдвига.

2. Первичное значение термина "элемент" в связи с его этимологией

Одним из основных терминов древнегреческой мысли является термин stoicheion. Об этом термине много писали в научной литературе. Но до сих пор еще весьма мало подчеркивалась его эстетическая, по преимуществу структурная, значимость, которая играет огромную роль. Такого рода эстетика, конечно, имеет мало общего с тем, что мы теперь называем эстетикой, понимая под ней науку о всяком выражении вообще и собственно о выражении прекрасного. В эту отдаленную эпоху европейской мысли, то есть в период ранней греческой классики VI – V веков до н.э., идеальное и реальное вообще различалось очень слабо. Но если все реальное и материальное понималось как идеальное, а все идеальное – как материальное (почему в марксистской истории философии и установилось понимание греческой философии как стихийного материализма), то ясно, что материалистический мир должен был трактоваться всегда как нечто идеально красивое, а идеальный мир тоже воспринимался существующим материально и не так уж далеко от земли, где-нибудь на небе, добраться до которого, по мнению Гомера и Гесиода, не требовало особенно большого времени. Поэтому, когда в Древней Греции заговаривали об элементах существующего, то и эти элементы представлялись и прекрасными и живыми, так как еще не произошло разделения материального и идеального.

Часто грешат против истины те историки философии, которые игнорируют эту материальную природу греческих элементов и стараются приспособить ее к новоевропейскому пониманию. Однако филолог не может в данном случае идти на поводу у философа. Он исходит только из фактов, а фактами являются для него только подлинные древнегреческие тексты, перетолковывать которые на новый лад совершенно запрещают законы филологии как точной науки.

В этом отношении весьма характерной является уже сама этимология древнегреческого слова "стойхейон". В более ясной форме эта этимология выступает с другими огласовками. Steichö значит "иду", "шагаю". Stichos значит "ряд", "линия". Stichaomai – "движусь в плотном ряду", "друг с другом". Слово stoicheion значит "шаг", "сдвиг", что-нибудь раздельное, идущее в одном ряду (буквы в алфавите, деревья в лесу или саду, солдаты в шеренге). Старославянское "стезя" тоже указывает на путь, движение в определенном направлении. Сюда же относятся немецкое Steig, Steg, steigen. Слово "штанга", заимствованное из немецкого языка, обозначает "стержень", "шест", "жердь", "полосу", спортивную "штангу". Везде здесь имеется в виду некоторого рода сдвиг или движение, которое заключает в себе, с одной стороны, известного рода процесс, с другой же стороны – первоначальные достижения и результат этого процесса, который может и продолжаться дальше, и оставаться на месте. В природе, в жизни и в бытии вообще "стойхейон" – это есть первоначальное зарождение и сдвиг, который будет продолжаться все дальше и дальше, но тем не менее оказывается уже и в своем первоначальном состоянии чем-то строго определенным, отличным от другого и движущимся с ним в одном ряду. Таким образом, первоначальный сдвиг и даже просто первое проявление, а вместе с тем и закономерное соответствие всему окружающему – вот то, о чем говорит этимология этого греческого слова. Однокоренное русское слово "стихия", как видим, имеет совсем противоположное значение и указывает, скорее, на беспорядок, на отсутствие начала и конца и на несоответствие с окружающей средой. Греческая же этимология этого слова говорит как раз о единстве стихийного происхождения, определенного метода развития и четкого соответствия со всем окружающим вплоть до постановки в один строгий ряд. Следовательно, уже сама этимология изучаемого нами древнегреческого слова свидетельствует о нераздельном синтезе внутреннего и внешнего, то есть о чем-то таком, что мы могли бы теперь назвать эстетическим.

С этой точки зрения "стойхейон" обозначает первоначальную определенность бытия, противоположную всякой хаотической стихийности, и, наоборот, обозначает нечто раздельное и четкое, подобно тем буквам-атомам, из которых, по мнению атомистов, составляется вся действительность и из которых создается всякая трагедия и комедия (67 A 9).

§2. Доплатоновская семантика термина (общая характеристика)

1. Отсутствие термина в общей художественной и прозаической литературе

Термин "стойхейон" не употребляется ни у Гомера, ни у Гесиода, ни у лириков (включая таких, как Симонид Кеосский, Пиндар, Вакхилид), ни у трех великих трагиков, ни у Геродота, ни у Фукидида. Характерно, что у Эсхила stoichos (Pers. 366 Weil.) обозначает ряды кораблей. У него же глагол stoichidzö (Prom. 484) значит "устанавливаю" (виды гаданий); другой же глагол, stoichëgoreö (Pers. 430) – "рассказываю по порядку". У Геродота (II 125) stoichos – "ряд ступеней пирамиды". Единственный раз в классической художественной литературе "стойхейон" встречается у Аристофана (Eccl. 652 Bergk), у которого он обозначает "стержень солнечных часов", отбрасывающий тень и тем самым измеряющий время (ср. stoicheion – "тень" у Поллукса VI 44 Bethe). Все эти материалы только подтверждают основное значение термина "стойхейон" как точности и определенности. Ксенофонт, Платон и Аристотель, как представители более поздней классики, в данном контексте не рассматриваются.

Итак, в классической художественной литературе и в прозе VI – V веков термин "стойхейон" отсутствует. Его подлинное место – в философской литературе.

2. Семантический диапазон термина в ранней классике

а) У древних пифагорейцев рассматриваемый термин тоже связан с его этимологией, но только с выдвижением на первый план момента структурности (58 B 15). До пифагорейцев буквенное значение этого слова, возможно, было уже у Анаксимандра (12 C, единств. фрг.; ср. 36 B 3a). Обозначение атома этим термином не констатируется ни у Демокрита, ни у Эпикура, а только у Лукреция, заимствовавшего это обозначение, видимо, у эпикурейцев I века до н.э.

б) Семантический диапазон этого термина, однако, огромен ("число", "беспредельное", "полное", "пустое", "земля", "вода", "воздух", "огонь"). Подлинное значение термина можно выявить только после изучения его диапазона, не говоря уж о семантике "сдвига", о котором говорилось выше.

Выяснение семантики термина "стойхейон" немыслимо без точного изучения геометрических структур обозначаемой им действительности. Например, представления о кубичности земли или пирамидальности огня вызваны эстетическим пониманием термина. Они подлежат самому серьезному изучению и лишены той курьезности, которую находит в них обывательское сознание. Изучаемый термин обозначает принцип пластического и структурного (чаще всего фигурного) понимания действительности.

Подтверждением такого понимания термина "стойхейон" является семантика слов вроде: sperma – "семя" (Фалес A 12; Гераклит B 31; Эмпедокл A 33 о водной стихии; Анаксагор B 94 о "семенах всех вещей"); rhidza – "корень", "ствол" (Эмпедокл A 70 о "стволах" земли; B 54 – эфир внедряется в землю длинными корнями); rhidzoma – "корневище" (Эмпедокл B 6, 1 как обозначение воды, воздуха, огня и земли; пифагорейцы 58 B 15 – тетрактида элементов содержит в себе "источник и корень вечно текущей природы"); pythmën – "дно", "основание", "корень", "ствол" (Филолай A 13=II 401, 10). Все эти термины подчеркивают подвижный и закономерный характер элемента, везде являющегося здесь принципом той или иной основоположной закономерности.

в) Термин archë – "начало" в период ранней классики имеет оригинальное значение (ИАЭ VIII, кн. 1, с. 414 – 418), которое необходимо выдвигать, несмотря на обстоятельные его исследования у Г.Дильса3 и О.Лагеркранца4. Это вовсе не какое-нибудь физическое начало или "стихия", но принцип идейно-структурного функционирования или такого же развертывания физической стихии. Это принцип не столько "стихийный", сколько структурно-эстетический. Текстов для такого понимания archë из ранней классики можно привести весьма много.

Таково, например, учение Анаксимандра о беспредельном бытии. Это беспредельное у него не сводится ни на один из обыкновенных элементов (земля, вода, воздух, огонь), но является причиной их появления из того общего, что их объемлет. И вот это беспредельное именуется у Анаксимандра (A 1. 9. 11) и "началом" и "элементом". "Единым", "беспредельным" и "элементом" называли это первоначало Анаксимандр и Анаксимен (A 5), находившие здесь первичность бытия, которая вечно была в движении и порождала элементы, переходя, таким образом, из одного состояния в другое. Следовательно, совпадение первичного сдвига и определенной формы целиком остается и здесь, но только мыслители относят это не просто к отдельным элементам сущего, но и ко всему сущему. У Эмпедокла (B 17. 26) его мирообразующие начала, Любовь и Вражда, тоже названы элементами по той же причине, и притом наравне с обычными четырьмя элементами земли, воды, воздуха и огня, но (A 28. 30. 32. 33) с необходимым для Эмпедокла противопоставлением "телесных элементов" "первообразующим началам". Возьмем анаксагоровские гомеомерии. Они тоже названы у Анаксагора (A 43) "элементами", но изображаются как наличие всех элементов мира под главенством какого-нибудь одного из них. Таким образом, единораздельная цельность элемента сохраняется и у Анаксагора.

Чаще всего, однако, элементами именуются общеизвестные четыре начала, включая также и эфир. В этом смысле Анаксимен (63 и 64 A 1) называл "элементом" свой воздух, а Гераклит (A 1=I 141, 17; 5) – свой огонь. О "смешении элементов" говорил Фалес (A 13a), об огне и земле – Парменид (A 1). Однако "элементом", в сущности говоря, именовалось все, что содержало в себе любые типы возникновения, представленные в определенном и четком виде, начиная от простых физических стихий и кончая богами.

г) Характерно следующее сообщение об Эмпедокле (A 32), которое, именуя первооснову Эмпедокла "единым", "шаровидным", "вечным", "неподвижным", в то же время гласит: "Это единое есть необходимость, материя же последней – четыре элемента, виды же – Вражда и Любовь. Он считает богами и элементы, и мир, представляющий собой смесь их, и, сверх того, совершенный шар, в котором все они разрешатся". Здесь элементами называются и все физические стихии, и возникающие из них предметы, и шаровидный вечный космос, и боги, создающие и составляющие этот космос, им управляющие и в нем погибающие. Если огонь и землю считал элементами Парменид, то о четырех элементах говорили пифагорейцы (58 B 1a=I 449, 6). О пятом элементе – Оккел (3a) и Филолай (A 13=I 400, 28 – 29; 15; B 12). Физический характер элементов не мешал ни Эмпедоклу (B 7) именовать их "нерожденными", то есть существующими от вечности, ни атомистам (68 A 1=II 84, 15 – 16; 37=II 93, 22) говорить о вечности и неразрушимости тех малых геометрических тел, которые они называли "атомами".

д) Необходимо заметить еще и то, что в ранних классических текстах часто говорится об "элементе" в связи с "жизнью", "душой" и дальнейшим субъективным усложнением этого понятия вплоть до божества (у атомистов, например, боги состоят тоже из атомов, только особенно тонких и притом огненных).

"Элемент" ранней классики, кроме того, еще и неразрушим, не подвергается никакому воздействию, но остается всегда тем же самым, хотя всегда принимает разную форму в связи с античным представлением о неоднородности пространства. Древние греки не имели представления об однородном и повсюду одинаковом ньютоновском пространстве. Пространство у них сжимаемо и разжимаемо и принципиально ничем не отличается от самой обыкновенной материи. "Стойхейон" остается неизменным, какие бы формы он ни принимал, попадая в разные пространства. Как принцип идейно-структурного оформления, он является законом бесконечного ряда своих проявлений в разных мировых пространствах.

3. Сводка

Таким образом, делая сводку семантического диапазона древнегреческого термина "стойхейон", мы должны сказать следующее: stoicheion есть 1) материя, 2) тождественная с жизнью, данная всякий раз как 3) специфическая и 4) неразрушимая 5) геометрически-числовая структура и как 6) принцип бесконечного ряда своих функциональных проявлений в 7) окружающей среде, 8) каждый раз в связи с особенностями структуры (особенно пространственно-временной) этой среды, образуя 9) пластическую и 10) чувственно-созерцательную автономию целого.

К эстетике данное определение элемента имеет прямое отношение. Оно построено на тождестве внутренней сущности элемента, а именно его специфической структуры с его внешним проявлением, заключающимся во взаимодействии элемента со структурами окружающей его среды. А эстетическое – это и есть слияние внутреннего (жизненного, духовного или вообще субъективного) и внешнего (чувственного, видимого, слышимого, пространственно и временно оформленного); так что внутреннее, духовное здесь видится, как это характерно для древних греков, физическими глазами, а физическое дышит внутренней жизнью.

Ввиду всего этого для ранней греческой классики термин "стойхейон" либо должен быть окончательно отменен в смысле основного натурфилософского термина, либо должен быть переработан так, чтобы он одновременно также имел и смысл эстетический.

4. Эстетические модификации термина

В связи с таким пониманием элемента получают весьма оригинальное и почти всегда подчеркнутое структурно-эстетическое значение многочисленные определения элементов, часто игнорируемые как в истории античной эстетики, так и в истории античной философии. Таковы определения "простота", "чистота", "тонкость", "легкость" "прямота", "равенство", "равномерность", "гладкость", "высота", "острота".

а) Простота – понятие, играющее такую огромную роль в последующей античной эстетике, здесь, на стадии натурфилософии, выступает очень редко. Если не считать текст Демокрита (A 135=II 120, 3; Маков. 106), где нет заметного эстетического смысла и говорится только о простых телах, то у Анаксагора (A 55) уже объявлено, что "только ум является простым из сущего". Здесь мы находим туманное предчувствие будущего античного учения о простоте. Насколько можно судить по дошедшим материалам, Нус Анаксагора при всей своей чистоте и простоте все еще является в конце концов некой тончайшей материей. Иначе и не может быть в период классики, когда еще отсутствовало понятие идеального в чистом виде.

б) Чистота, как и следует ожидать, характеризует собою в ранней классике главным образом стихии и физические тела. Чистым трактуется "высочайший эфир" (58 B 1a=I 449, 15 – 16); "солнце носится в более чистом воздухе" (Гераклит A 12), "чистое светило, солнце" (Парменид B 10, 2 – 3), "чистейшее – солнце и море" (58 C 3), "чистая" (Ксенофан B 1, 8), или "чистейшая вода" (Гераклит B 61), или источник (Эмпедокл B 3, 2), "чистые испарения" (Гераклит A 1=I 141, 30), "чистый хлеб" (58 E 1, 10=I 479, 21), пол в комнате (21 B 1, 1). У Диогена Аполлонийского (A 19=II 56, 13) "мыслят воздухом чистым и сухим", а у Анаксагора (A 92=II 28, 12) чистые глаза означают хорошее зрение. Заговаривали (31 B 110, 2) и о "чистых и прямых мыслях (meletëisin)", о "чистых словах" при прославлении божества (21 B 1, 14), об улучшении и очищении образа мыслей (dianoia) под влиянием теплоты (28 A 46) и даже о чистых душах (Гераклит B 136, Эмпедокл A 32). Весьма характерно для классической эстетики суждение Эпихарма (B 26): "Если у тебя чист помысел, то и все твое тело чисто". Но, конечно, "только ум является чистым из сущего" (Анаксагор A 55, ср. у него же о "чистейшем уме" B 12=II 38, 2). Приведенный материал ярко демонстрирует собой нераздельность чувственно-материального и идеального для классической эстетики, где чистым является не что-нибудь радикально отличное от материального и телесного, но только особые виды, области и состояния самого же обыкновенного чувственно-материального бытия. Это касается решительно всего, начиная от эмбриологии (31 B 65, 1) и зоологии (64 A 19=II 56, 18) и кончая орфическими представлениями о чистоте (1 B 18. 19a). Простота и чистота в период ранней классики есть не что иное, как определенное состояние или тип вещества. А именно, это – тончайшее вещество.

До сих пор мы привлекали прилагательное catharos "чистый". Но в материалах ранних философов попадается и существительное catharsis, "очищение", правда, очень редко. Может быть, только у пифагорейцев этот термин имел эстетический оттенок, поскольку они говорили об "очищении тела медициной и души музыкой" (58 D 1=I 468, 20 – 21). В остальных (немногих) случаях термин этот пока еще не носит ярко выраженного эстетического значения. В связи с Эпименидом говорится (A 2) об "очищении города", у Эмпедокла (A 98) "безумие происходит от нечистоты души". Жаль только, что очищение огнем, которое Климент Александрийский находит у Гераклита (B 28, примеч.), Дильс не внес в основные фрагменты Гераклита. Это как раз звучало бы по-гераклитовски и вполне соответствовало бы ранней античной эстетике. Термин catharmos "очищение", имеет по преимуществу религиозное значение (1 B 5, Эпименид A 2 – 4, 6a, B 10; 58 B 1a=I 451, 6). Из этого видно, что не во всем были не правы те исследователи, которые приписывали аристотелевскому катарсису религиозное происхождение (ИАЭ IV 197 – 198). Несомненно, были и другие источники этого понятия у Аристотеля. Но ясно, что среди этих источников был и религиозный. Религиозное происхождение этого понятия можно проследить и на глаголе cathairein "очищать". Гераклит (B 5), критикуя культ, говорит: "Напрасно ищут они очищения от пролития крови в том, что марают себя кровью". Это все равно, что одну грязь очищать другой грязью. С этим же значением тот же глагол – у Эпименида (A 1=I 28, 11).

в) Тонкость (leptotës), тонкий (leptos), если исключить тексты с бытовым и нефилософским значением, являются терминами тоже немаловажными для классической эстетики. Основные стихии различались между собой именно тонкостью, как, например, эфир от воздуха у Анаксагора (A 70; ср. о других стихиях гл. 63; 38 A 11). Демокрит (A 135=II 117, 19 – 20 Маков. 192) придавал этому понятию тонкости большое значение, объединяя его в своем учении об атомах с легкостью, как и Левкипп (A 1. 14), или приписывая легкость атомам магнита (68 A 165, Маков. 200). Впрочем, еще и у Анаксимандра (A 23. 24) говорится о легкости и тонкости ветра. О тонкости воздуха, необходимой для его восприятия или для его движения, говорили Анаксагор (A 92=II 28, 16 – 21) и Диоген Аполлонийский (A 20). Но особенно большое значение имеют тонкость и легкость в пламени (31 A 57), в молнии (Демокрит A 93, Маков. 181), в огне, в окраске, в процессе зрения и обоняния (Эмпедокл A 86=I 301, 32; 302, 15; B 84, 8; 68 A 135=II 121, 4 – 6; 123, 5 – 6, Маков. 275), во вкусе (68 A 129 Маков. 280), в физиологических процессах (67 A 34; 24 B 3; 31 A 78), физике (68 A 46a; 31 A 87), ботанике (68 A 162, Маков. 209), метеорологии (59 A 42=II 17, 1 – 3; 21 A 46). Огонь, будучи телом, является как бы бестелесным вследствие того, что состоит из "тонких частиц" (Демокрит A 101, Маков. 241). Возникновение мира из тончайших частиц признавали Эмпедокл, Анаксагор, Демокрит, Эпикур (31 A 44). При образовании космоса из хаоса кверху поднимаются тончайшие частицы (Левкипп A 17). Тонкость играла очень большую роль, когда хотели изобразить красоту. У Анаксагора (B 12=II 38, 2 – 3) Ум – "тончайшая и чистейшая из всех вещей". А Нус Анаксагора является оформителем и организатором всего существующего и, прежде всего, принципом художественного оформления.

г) Легкость (coyphotës), легкий (coyphos) имеют аналогичное значение с простотой, чистотой и тонкостью. Когда говорили об образовании космоса, то поднимавшиеся кверху частицы трактовались не только как тонкие, но и как легкие (Анаксагор A 1=II 5, 32; A 42 =II 16, 8; Демокрит B 5, 1=II 135, 9, Маков. 304). У Парменида (B 8, 56 elaphron) читаем о легкости "пламени эфирного огня". Но Сферос Эмпедокла (B 27) выше и легкости и тяжести. О значении легких тел для обоняния говорил Эмпедокл (A 86=I 302, 15).

д) Прямой (orthos) применяется Анаксагором тоже к Уму, который объявлен (A 100) "причиной того, что прекрасно и прямо". О "прямом порядке" в поведении говорили пифагорейцы (58 B 9=I 478, 12), о "прямом" мышлении – Архит (B 1=I 432, 1 – 2) и Демокрит (B 58), о "прямом" видении, слышании и пр. – Мелисс (B 8=I 273, 13 – 274, 3; 275, 3). О "прямоте" счастья в отличие от материальных благ – Демокрит (B 40, Маков. 340; ср. B 187, Маков. 384). Очевидно, понятие прямоты тоже играет не последнюю роль в ранней классической эстетике.

Homalos, "ровный", "гладкий", "равномерный" – термин, который, вероятно, мог бы иметь большее значение в классической эстетике, если бы ее материалы дошли до нас в менее хаотическом виде. Об этой "гладкости" вспоминает Анаксимен (A 7=I 92, 4), когда говорит о своем воздухе, а также отвергает ее в отношении формы земли Архелай (A 4). По Демокриту (A 93, Маков. 181), молния возникает из облака при наличии в нем гладких частиц, и гром – в противоположном случае. Он же говорит о равномерном рассеивании звука (A 135=II 116, 20, Маков. 276) и о равномерном строении свинца (A 135=II 117, 26; Маков. 192). О том, что термин этот имеет эстетическое значение (в античном смысле слова), видно из такого пифагорейского текста (58 D 6=I 471, 2 – 3): "Они заботились и о состоянии духа, стараясь не быть то веселыми, то печальными, но всегда находиться в спокойном и довольном состоянии".

"Равный (isos) имеет эстетический смысл уже из-за одного суждения Демокрита (B 102, Маков. 388): "Равное – прекрасно во всем (у Маков.: "прекрасна надлежащая мера во всем"). Излишек и недостаток мне не нравятся". Ксенофан (A 35), резко критикующий антропоморфическую мифологию, проповедует бога, "равного во всем", а Парменид (B 8, 49) утверждал, что сущее "все отовсюду равно до самых последних пределов от центра" (у него же свет и тьма в бытии равновесия B 9, 3 – 4). У Анаксагора (B 5) в контексте рассуждения о гомеомериях говорится: "Все всегда равно себе". Ввиду того что бесконечность всегда равна самой себе, Анаксагор (B 6) развивает ту же мысль в своих рассуждениях об операциях с бесконечностями. У Эмпедокла (B 28; ср. B 29, 3) в его Сферосе тоже повсюду равенство. То же говорит он и о своей Любви (B 17, 20). Земля у него тоже в своих "равных частях" соединялась с Гефестом, то есть с огнем (В 98, 1 – 2). "Все элементы равны и одинаково древни" (В 17, 27).

Таким образом, принцип равенства занимает почетное место в классической эстетике, начиная от уравнения основных элементов, переходя к равномерной распределенности элементов в общей округлости у элейцев и кончая непрерывностью всех элементов в Эмпедокловом Сферосе. Другими словами, речь идет тут не просто об отвлеченном равенстве обыкновенных арифметических чисел, но и о равномерном распределении определенной структуры космической целости.

Пространственное определение классической эстетики отнюдь не отличается однородным характером, но всегда представляет собою абсолютизацию тех или иных качеств и тем самым особенностей пространства. То, что высоко, то всегда прекрасно; и чем оно выше, тем оно прекраснее. Высота космоса заполнена эфиром, этим тончайшим веществом. Там же обитают и боги. "Огонь, вода и земля и безграничная высь эфира" – это у Эмпедокла (B 17, 18) предмет красоты.

е) Острый (oxys) в области звуков понимался как тонкий или высокий голос, в противоположность "тяжелым" низким тонам (47 A 16. 19a; B 1=I 434, 2 – 435, 14; 22 C 1=I 187, 10 – 11; 44 B 6; 58 B 27=1458, 11 и др.). Это весьма характерная античная особенность восприятия высоких звуков. Острота играла роль и в ощущениях вкуса (59 A 92=II 28, 1 – 3; 68 A 135=II 117, 34; 118, 5 – 6, Маков. 267). Теплые тела состоят из более острых телец (67 A 14).

ж) Таким образом, рассматривая свои элементы эстетически, древний натурфилософ находил в них 1) простоту, 2) чистоту, 3) тонкость, 4) легкость, 5) прямоту, 6) ровность, 7) равномерность, 8) гладкость, 9) равенство самому себе или другому, 10) высоту и 11) остроту. Структурно-эстетическая разработка древнеклассической лексики в настоящее время только еще начинается. Здесь предстоят обширные исследования.

§3. Отдельные элементы

Античность имела пять основных элементов. Это – земля, вода, воздух, огонь и эфир.

1. Земля

Земля в полном смысле слова является для ранней классики элементом, потому что она есть прежде всего принцип, а не голый факт или вид материи, именно принцип телесной жизни. По Ксенофану (B 27), все – из земли и уходит в землю. То же у Эпихарма (B 52). У орфиков (B 13=I 11, 25 – 26) земля и вода – принципы (archai). Тоже вместе с огнем земля является в качестве элемента у Парменида (A 1=I 218, 1 – 2; D 7. 23. 34). Земля является "принципом" всего у Гиппона (A 6). По Зенону (A 1=I 248, 8), люди – из земли. Кроме того, общеизвестна древнегреческая последовательность элементов: земля переходит в воду, вода в воздух, воздух в огонь, огонь в эфир и – обратно в том же порядке.

Таким образом, каждый элемент, и прежде всего земля, скрыто содержит в себе принцип всех своих дальнейших переходов. Из многих текстов этого рода приведем только один – из Гераклита (B 76): "Огонь живет смертью земли, воздух живет смертью огня, вода живет смертью воздуха, земля – смертью воды".

Земля, далее, всегда представлялась пластически и по своему положению и по своей форме. Чаще всего земля – посредине космоса и неподвижна (Анаксимандр A 1, Парменид A 1 и др.), хотя у Фалеса (A 15) она плавает по воде. У пифагорейцев она движется вокруг центрального огня (Филолай A 1). У Фалеса (A 12) она плавает на воде в виде глубокой тарелки, опрокинутой вверх дном. У пифагорейцев (44 A 15; 31 B 96) она – куб, и не только по своей физической форме, но и ввиду своей гармонической уравновешенности и устойчивости. У Анаксимандра (A 1) она шарообразна (ср. Парменид A 1. 44; 58 B 1a=I 449, 8), а по другим источникам (Анаксимандр A 10) – цилиндрична, по третьему же источнику (A 11) она парит в воздухе, "кривая, закругленная, подобная отрезку каменной колонны" (ср. A 25). У Анаксимена (A 6. 7=I 92, 11) земля – плоская (ср. тоже у Анаксагора A 1=II 5, 33; A 42.=II 16, 9; A 87) или (13 A 20) "имеет вид стола". У Диогена Аполлонийского (A 1) она "закругленная", "круглая", а у Левкиппа (A 26) она имеет вид барабана. У Демокрита же (A 94, Маков. 170) земля имеет форму диска, вогнутая и продолговатая.

Из всей этой ранней классики земля трактуется как богиня только у орфиков и теогонистов (Акусилай, Ферекид). Остальные 2 – 3 текста допускают разные толкования; не просто как элемент, а как момент первоединого земля – у Мелисса (B 8).

Таким образом, земля в представлении ранней классики является элементом, то есть определенного рода структурным и пластическим принципом. Она всегда несет на себе след и своего происхождения, и своих порождений, и своего зрительно данного местопребывания в космосе, и своей пластической формы. Эстетические искания здесь налицо5.

2. Вода

Вода является элементом не только в смысле принципа происхождения из нее земли путем сгущения или воздуха путем разрежения, но она является также и принципом жизни и даже души6. По Гераклиту (B 36), душа происходит из воды; но превратиться ей обратно в воду – это значит для нее умереть. У Гиппона (A 3) душа – вода или происходит из воды, она – "произрождающая" (A 10). У Гиппократа душа – смешение огня и воды (22 C 1=I 183, 31). Из земли с водой – животные и растения (68 B 5, 2=II 136, 46 – 137, 1; Маков. 307). Содержащиеся в воздухе зародыши вода переносит на землю, на которой после этого появляются растения (59 A 117). Не приводя многочисленных текстов о воде как об элементе, мы укажем только на связь воды с икосаэдром (44 A 15). Тогда получится, что в воде заложены все другие элементы (поскольку она в них неизменно превращается), что она есть жизнь (или ее источник) и что она имеет определенное структурное и даже геометрическое построение. Это – типичная раннеклассическая эстетика: внутреннее здесь тождественно с внешним, а внешнее тождественно здесь со своим зрительно данным геометрическим телом; при этом самостоятельная зрительная ценность не только не противоречит фактическому и прикладному использованию, а, наоборот, вскрывает его сущность.

В качестве божества вода у Феагена (2) и у Эмпедокла (A 1=I 282, 9; B 96) под названием Нестиды.

3. Воздух

Воздух особенно интенсивно выделяется в качестве элемента у Анаксимена и Диогена Аполлонийского. Но он не был бы элементом, если бы не был принципом или потенцией жизни, души, ума и даже божества (конечно, в натурфилософском смысле слова). Архелай (A 7) вообще называет его "принципом и элементом всего". Эмпедокл (31 A 21, у Лукреция) отождествляет душу и воздух. Диоген Аполлонийский душу всех живых существ отождествляет с воздухом, считая ее только более теплым воздухом (B 5). У Архелая (A 12) "бог – воздух и ум". Богом называют воздух и Анаксимен (A 10) и Диоген Аполлонийский (A 8; ср. B 5=II 61, 4 – 8; C 2). Эпихарм у Энния (23 B 53) тоже отождествляет воздух с Юпитером. Человек – тоже воздух (Анаксимен A 22). Воздухом являются и его мышление и душа (Диоген Аполлонийский B 4), и познается воздух не чувствами, но рассудком (C 2=II 67, 18 – 19). Это общеклассическое воззрение вполне свойственно и атомистам. По Демокриту (A 106, Маков. 247), "в воздухе есть большое число таких атомов, которые он называет умом и душою", они и определяют собою дыхание и жизнь человека, причем воздух является также носителем сновидений (A 77=II 103, 32 – 33; Маков. 293) и вообще "полон видиков" (A 78, Маков. 289). Была концепция, что и весь космос дышит окружающим его воздухом (13 B 2). Из пяти геометрических тел воздуху соответствует октаэдр (44 A 15), вероятно, вследствие дуновения его в противоположные стороны.

4. Огонь

Огонь среди элементов занимает одно из самых почетных мест и особенную роль играет у Гераклита и Гиппаса7. Все – из огня, и все – в огонь (Гераклит A 1=I 141, 9 – 10; A 5; Гиппас 7). Он и принцип, и элемент, и "природа" (Гераклит A 5). Космос всегда есть, был и будет огнем, периодически вспыхивающим и угасающим (B 30, ср. A 5). Огонь является "причиной всеобщего устроения" (B 64). Как и прочим элементам, ему свойственна сила превращения во все прочие элементы (A 1=I 141, 25 – 29; B 31. 76), хотя он и представляет собою физическое вещество или процесс, поскольку питается светлыми испарениями (A 1=I 141 30 – 31). Гераклит грозит огнем менадам, вакхантам и другим (B 14); и все грядущее будет судиться огнем (B 66). Огонь – разумен (B 64), и им мы разумеваем (24 A 11). Под влиянием Гераклита Гиппократ (22 C 1=I 183, 31) сказал, что душа содержит в себе смешение огня и воды. Гиппократ дал широкую картину функционирования огня во вселенной и в человеке, которую мы здесь приводить не будем и из которой приведем только одно весьма выразительное суждение (C 1=I 185, 21 – 24): "Это – самый горячий и самый сильный огонь, который всем правит, устраивая все согласно природе; он недоступен ни зрению, ни осязанию. В нем [имеют свое местопребывание] душа, ум, мышление, рост, сон и бодрствование. Он управляет решительно всем и здесь [в микрокосмосе] и там [в макрокосмосе], никогда не отдыхая".

Что касается прочих философов, то огонь всегда был у них тоже в большом почете. "Огонь почетнее земли" (58 B 37=1461, 30). "Сущим" является огонь также у Парменида (36 A 6) вместе с землей. Парменид (A 7. 34) считает его также и принципом, опять вместе с землей. Огонь у Парменида настолько высок, что он соответствует в чувственном мире бытию, подобно тому как холодная земля – небытию (A 24). В противоположность темной и тяжелой ночи люди у Парменида (B 8, 56 – 57) считают "эфирный огонь пламенем нежным (тонким), весьма легким, всюду подобным себе". Также огонь считался принципом у Энопида (5) вместе с воздухом, а у Иона Хиосского (A 6) – "сущим" вместе с землей и воздухом. У Анаксимандра (A 11=I 84, 9 – 10) звезды представляют собою огненный круг, отделившийся от "мирового огня"; а у Парменида (B 12) звезды тоже движутся по огненным кольцам. У пифагорейцев (44 A 16), как мы уже хорошо знаем, в центре мира помещается огонь, мировой очаг; от небесного же огня они предполагают и гибель мира (A 18). Наконец, большую, хотя и самую общую, роль играет огонь в системе Эмпедокла (A 1=I 282, 6 – 12; A 21. 28. 30; B 17, 18).

"Эфирный" (28 B 8, 56), "воздушный" (22 C 1=I 185, 15), "влажный" (там же, 184, 5), "легкий" (59 A 1 =II 5, 32; 68 A 61), "легчайший" (68 A 60), вечно стремящийся кверху (68 A 61), пирамидально заостренный и сам пирамида (44 A 15), шарообразный (67 A 15. 28; 68 A 74. 101. 102), периодически воспламеняющийся и вечный (22 A 8; B 30. 64), молнийный (там же), всем управляющий (там же; C 1=I 185, 9 – 24), "первенствующий", положенный демиургом в основу всего (44 A 17), "разумный" (31 A 31) – этот огонь оказывается не только "домом Зевса" (44 A 16), но и самим Зевсом (7 A 9; 31 A 1=I 282, 8), а кроме Зевса также и Аполлоном, Гелиосом, Гефестом (8 фрг. 2; 1 B 21; 31 B 96. 98), Аресом (44 A 14=I 402, 23) и вообще богом (18 фрг. 8; 31 A 31). Будучи "умом в шарообразном огне" (68 A 74, Маков. 286), бог и видоизменяется как огонь (22 B 67). Душа – тоже теплый огонь (67 A 28), как и ум (68 A 101, Маков. 241; 23 B 48).

В качестве неэлемента огонь попадается в текстах: Мелисс B 8, Диоген Аполлонийский B 2, Анаксагор A 43.

Огонь – это жуткий и трагический символ древнегреческого эстетического мироощущения. Классика прославилась своими гармоническими образами, симметрическими картинами и пластической фигурностью. Многие так и думают, что в греческой классике больше ничего не было другого. Однако этот светлый и гармонический мир является только временным или периодическим порождением глубинного хаоса, который выше и могущественнее самих богов. Об этом много говорят греческие трагики. Но об этом так же много говорит и греческая философия. Самая пластика потому приобретает в античности такие четкие и чеканные формы, что античный человек имел в своем опыте ту хаотическую бездну, из которой появляется все оформленное; и оформленность только потому и удавалась ему, что он всегда внутренне сопоставлял ее с бесформенным хаосом, откуда она появлялась. Уже одно такое выражение, как "число огня" или "число воды" (58 B 27=I 457, 27), свидетельствует о том, насколько глубоко в сознании древних хаос и космос проникали друг друга. На огне эта трагическая антиномия особенно заметна, так как огонь все уничтожает; однако он уничтожает это все постольку, поскольку оно существует, и сам-то он существует постольку, поскольку существует поглощаемое им. Рисуется трагическая картина мира, то возникающего из бездны огня, то поглощаемого этой бездной и уничтожаемого ею до последнего основания. В конце концов не люди, не демоны, не боги и не космос являются здесь последней инстанцией. Мировой пожар, в котором гибнет все живое и который постоянно возможен, вырываясь из неисповедимых бездн судьбы, – вот то мрачное, торжественное и величественное эстетическое мироощущение, которое мы с ужасом почерпаем из тех же невинных досократовских фрагментов. Что эстетики здесь нисколько не меньше, чем натурфилософии, с этим должен согласиться всякий.

5. Эфир

Эфир – легчайшее вещество, занимающее более высокое положение в пространстве, чем воздух (Парменид А 37), и более разреженное, чем воздух (Анаксагор A 70); тождественное с небом и облекающее его (Орфей B 12, Эмпедокл A 49) и землю (58 B 1a =I 449, 14), "беспредельное" (Ксенофан A 47), "вездесущее" (Парменид B 11), "бесконечно-изобильное" (Эмпедокл B 39). О "бесконечной выси" эфира говорит Эмпедокл (B 17, 18). "Воздух называют холодным эфиром, а море и влагу – плотным эфиром" (58 B 1a=I 449, 21 – 22). Эфир – "огненный по своей сущности"; он, "силой своего вращательного движения отрывая от земли камни и воспламенив их, сделал звезды" (Анаксагор A 71), которые светят вследствие отражения и преломления эфира (A 12). От эфира – молния и гром (A 84), а также землетрясение (A 89). И вообще, "воздух и эфир выделяются из окружающей их массы, и это объемлющее все – бесконечно по количеству" (B 2, ср. B 12=II 38, 13 – 14; 15). Солнце вбирает в себя лучи эфира (Диоген Аполлонийский A 13). "То, что мы называем теплом, бессмертно, оно все мыслит, видит, слышит и знает все, что есть и что будет. Итак, оно в весьма большом количестве ушло в самый верхний круг, когда все было потрясено, и вот его-то, как мне кажется, древние назвали эфиром" (Гиппократ 64 C 3). Из этой цитаты видно, что эфир есть не только тончайшее вещество, но и вещество живое, снабженное чувствительностью и даже элементами сознания. У Эмпедокла эфир, находясь повсюду и прежде всего уходя вверх (B 53), "внедряется в землю длинными корнями" (B 54), раздробляясь как бы на отдельные ростки (A 70=I 296, 28 – 29) и тесно с ней соединяясь (B 98). Эфир находит легкий доступ в человека при дыхании (B 100, 5). Душа – излияние (apospasma) эфира (58 B 1a=I 449, 25), и эфир является одной из областей мучений, предстоящих грешнику (Эмпедокл B 115). О "знамениях в эфире", или, как можно думать, о небесных светилах, говорит Парменид (B 10), а о "течениях" эфира – Эмпедокл (B 100). "Титан эфир сжимает весь круг", нужно думать, небесных светил (Эмпедокл B 38). Море – источник дождевой воды эфира (Ксенофан B 30). Эфир увеличивается эфиром (Эмпедокл B 37). Эфир – тот додекаэдр, который, будучи ближе всего к шару, является периферией космоса и образует из него как бы некоторое судно (44 B 12).

Таким образом, античный эфир, являясь тончайшим, легчайшим, светлейшим, чистейшим и всепронизывающим веществом, направляет собою все движение природы, порождает души, является началом мышления и чувствительности и образует собой двенадцатигранный предел космоса. Все особенности античной натурфилософской эстетики наиболее ясны на эфире. То, что он является живым телом и даже мыслящим веществом, то, что он ввиду этого держит весь мир и им управляет и что он является последним обобщением и утончением материи, в то же время проявляя ее пластику как своим местопребыванием, так и своими функциями, – это из приведенных текстов ясно само собой. Ясно и то, почему в натурфилософских текстах в порядке последнего натурфилософского обобщения эфир именуется даже божеством, хотя, конечно, уже не мифологически (Орфей B 12=I 11, 10; B 13=I 12, 10; Акусилай B 1, Ферекид A 9; Эмпедокл A 33=I 289, 21; Метродор Лампсакский 4).

Обращаем внимание читателя на то, что понятие эфира у древних обладает чрезвычайно оригинальными свойствами.

Прежде всего, это, конечно, самое настоящее вещество, и притом живое вещество. Но относительно живого вещества удивить современного читателя невозможно. Оно уже давно стало привычным и обиходным понятием в науке. Античный эфир, однако, не есть просто живое вещество. Он – до такой степени тонкое, светлое и негрубое вещество, что оно одновременно является не только жизнью, но и умом и мышлением. При этом ни в коем случае нельзя разделять в эфире две стороны: одну – внешнюю, или материальную, физическую, и другую – внутреннюю, душевную, умственную, духовную. Тут нет никакого, однако, намека на подобного рода разделение. Это просто самое обыкновенное вещество – правда, особого типа. Оно не есть и какое-нибудь живое существо. Живые существа, например боги, могут иметь этот эфир своим телом. Но это и указывает на то, что сам-то эфир вовсе не есть еще боги, а только материя их тела.

Можно ли сказать, что эфир всем управляет или сам управляется чем-нибудь более высоким? Ни того, ни другого нельзя сказать. Он и управляет и управляется одновременно. Можно ли сказать, что он находится в каком-нибудь определенном месте или находится везде? Да, естественное место для него – это небо, то есть область космоса выше воздуха. Тем не менее, однако, он решительно все пронизывает. Никакое другое вещество не является для него преградой. Он все осмысливает, оформляет и сдерживает, хотя сам по себе он вовсе не есть смысл в качестве какой-то абстрактной идеи. Ведь он же, говорим мы, просто самое обыкновенное вещество. И как он может все пронизывать и все оформлять, когда сам он есть обыкновенное вещество? Это непонятно, но об этом говорят все античные тексты. Вероятно, современные физики найдут какую-нибудь аналогию для античного эфира среди своих веществ или лучей, которые тоже обыкновенному человеку непонятны. Лучи Рентгена тоже проходят через любую среду. А как это делается, человек, не сведущий в физике, и представить себе не может. А ведь это же обыденное явление в любой поликлинике.

Разве после этого можно удивляться, что душа и дух тоже представляют собой у древних излияния этого вещества, эфира? А удивляться все-таки приходится, потому что эфир все же не душа и вовсе не дух, а, повторяем, самое обыкновенное вещество. Пусть физики объясняют античный эфир так, как они найдут нужным. Дело же филолога заключается только в том, чтобы привести главнейшие античные тексты об эфире и дать о нем такое понятие, которое было в античности.

Сейчас мы только ограничимся указанием на то, что в эфире нет ничего внутреннего и нет ничего внешнего, нет ничего только идеального и нет ничего только вещественного, нет ничего только оформляющего и нет ничего только оформляемого. Разгадать физическую природу такого античного понятия могут только физики, а разгадать его философскую природу могут только философы. Что же касается автора настоящей главы, то для него достаточно будет только указать на абсолютное тождество внутреннего и внешнего в эфире и на абсолютное тождество в нем духовного и вещественного. Это уже обеспечивает полную невозможность обойтись в античной эстетике без понятия эфира. И это доставляет эфиру почетное место в античной науке о прекрасном8.

Об огромной специфике античных представлений об эфире мы еще будем говорить ниже (часть восьмая, глава II, §§5, 6), в разделе об эллинизме.

§4. Платон и Аристотель

1. Замечание о Ксенофонте

При переходе от древнейшей натурфилософии к Платону и Аристотелю стоит указать, пожалуй, на один текст из Ксенофонта, интересный, правда, не философски, но, скорее, тоже интуитивно и практически. Ксенофонт рассказывает, как Сократ в беседе с Аристиппом о воспитании предлагает начать с пищи как с азбуки, apo tön stoicheiön (Xenoph. Memor. II 1, 1). Это "буквенное" понимание элемента мы тоже находим еще у досократиков с характерным выдвижением на первый план именно порождающих функций элемента, когда он вместе с другими такими же элементами составляет осмысленную ткань бытия как некой речи. В приведенном тексте Ксенофонта характерно также и то, что эта азбука является объяснением такого важного процесса жизни, как питание.

2. Платон

В своем употреблении термина "стойхейон" Платон, вообще говоря, движется в плоскости еще досократовских установок, но придает им небывалое диалектическое заострение.

Стойхейон у Платона есть то, что имеет значение только в связи с какой-нибудь цельностью, в которой эти элементы только и получают свое значение и без которой они ничего не значат. В контексте рассуждения о неделимости цельного слога отдельные составляющие его буквы трактуются у Платона как элементы целого (Theaet. 203b), причем если их брать изолированно, то они, по Платону, даже "непознаваемы" (203c; ср. 201e, 202b, d – е). В контексте критики абсолютной дискретности бытия говорится об этих дискретных "элементах", но явно с осуждением и с признанием за ними глубочайшей связи в целом бытии (Soph. 252b). О "непознаваемости" этих "элементов" Платон говорит, конечно, чисто условно, имея в виду отсутствие всякой смысловой значимости у таких элементов, которые не входят ни в какое целое. Во всяком случае, рассуждая об изучении грамоты детьми, Платон вполне отчетливо говорит о познаваемости этих "элементов-букв" (Politic. 227e) и даже познавание людьми "элементов Всего" должно происходить именно так, как происходит изучение детьми грамоты (278cd).

Исходя из этого диалектического единства противоположностей элемента, указывающего на некое целое и его созидающего, с одной стороны, а с другой стороны, именно этого целого, возникающего из элементов, но покрывающего их своим новым и небывалым качеством, Платон в остальном ограничивается только указанием некоторых отдельных областей применения этой диалектики.

Прежде всего, у Платона присутствует чисто буквенное или звуковое понимание стойхейона, которое мы не раз находим еще в досократовской философии. При этом буквенное понимание стойхейона является у Платона, как и раньше, пожалуй, одним из самых ярких пониманий творчески порождающей природы стойхейона. У Платона сюда относятся тексты Crat. 393de, 426d, 433a. Некоторой разновидностью этого же "словесного" понимания стойхейона является у Платона попытка этимологизации множества разных непонятных имен и названий (422ab, 424d), где основные элементы, составляющие, по Платону, данное слово, тоже имеют у него название стойхейонов. Но, как объективный идеалист, Платон тут же трактует стойхейон как ту основу данной вещи, которая содержит в себе какой-нибудь смысловой рисунок, нашедший для себя отражение в самом названии этой вещи (434ab).

В качестве примера того, что стойхейон является для Платона некоторого рода первичной порождающей моделью для какой-нибудь отдельной области действительности, можно привести суждение Платона о том, что кормление ребенка грудью и постоянное движение детей являются "элементами" воспитания души и тела у детей (Legg. VII 790c).

Наконец, у Платона имеются еще по крайней мере три натурфилософских текста с тем же значением стойхейона как изначальной и первичной заряженности бытия для порождения всякого рода смысловых и, в частности, геометрических структур. Те два исходных типа треугольников, равнобедренный и неравнобедренный, которые являются у Платона принципом конструирования прежде всего отдельных природных стихий и всей мировой жизни вообще, объявлены у Платона стойхейонами бытия (Tim. 53cd). Эти первичные стихии мировой жизни, и именно огонь, воздух, вода и земля, суть, по Платону, тоже стойхейоны (48b). И, наконец, то, что делает каждую такую стихию именно ею самою, и притом в геометрическом смысле слова, тоже относится к области стойхейона. Так, "элемент и семя огня" – пирамида (56b). В последнем тексте – весьма характерное указание на семя, то есть на порождающую силу геометрических структур.

В результате предложенного обзора текстов Платона можно сказать, что от досократовского понимания стойхейона платоновское отличается лишь весьма заостренной диалектикой вместо более простых, описательных и чисто интуитивных структур начального периода греческой философии.

Перейдем к Аристотелю.

3. Аристотель

Прежде всего, Аристотель отличает "элемент" и от "природы", и от "усмотрения", и от "сущности", и от "цели". Поскольку все причины Аристотеля являются "началами", то в этом смысле между ними нет никакого различия. Тем не менее различие это, несомненно, имеется, поскольку Аристотель находит нужным все подобные термины перечислять в отдельности (Met. V 1, 1013a 20 – 21): "Поэтому началом является и природа, и элемент, и усмотрение, и сущность, и, наконец, цель". Своеобразная особенность "элемента" весьма отчетливо выдвигается у Аристотеля и не раз им достаточно определенно формулируется.

"Элемент" не обязательно материален, поскольку материя у Аристотеля всегда только потенциальна, элемент же творчески актуален (De coel. III 3, 302a 16; ср. Met. III 6, 1002b 33). Отличается элемент также и от "сущности". По этому поводу Аристотель пишет (VIII 3, 1043b 10 – 13): "И точно так же человек не есть живое существо в соединении с двуногостью [и больше ничего], но должен быть [еще] чем-то, что существует помимо этих составных частей, если в них мы имеем [только] материю: это уже не будет ни элемент, ни что-нибудь, что получилось из элемента, но в нем мы имеем сущность". Следовательно, "элемент" вещи сам по себе, по Аристотелю, не будучи материей, все же в сравнении с сущностью вещи материален.

Что касается отношения "элементов" вещи и их начал, то, с одной стороны, эти два понятия у Аристотеля чрезвычайно сближены, а с другой стороны, они представляют собою нечто обязательно разное. Так, когда Аристотель говорит о форме, материи и "лишении" (лишение вносится материей в форму, когда та воплощается в материи), то в одном месте эти три принципа он называет "элементами" (Phys. I 6, 189b 16), а в другом месте – "началами" (189a 19. 30, b 13). Сюда же можно отнести и такие, например, тексты, как: I 1, 184a 14; 5 188b 28; Met. I 1, 983b 11; III 1, 995b 27.

С другой стороны, у Аристотеля читаем (VII 17, 1041b 31 – 33): "Элемент это та находящаяся в вещи составная часть, которая в нее входит как материя, например, у слога – [звук] "а" и [звук] "б". Судя по предыдущему, эта материальность элемента как раз и отличает его от того, что Аристотель здесь (b 27 – 30) называет началом и сущностью. Или в более общей форме (XII 4, 1070b 22 – 26): "Так как затем причинами являются не только составные элементы [предмета], но и некоторые вещи, находящиеся извне, например источник, вызывающий движение, поэтому ясно, что начало и элемент – это не одно и то же... Элементов [общих] по аналогии мы имеем три, а причин и начал – четыре". Другими словами, если причинами, или началами, являются у Аристотеля форма, материя, движущий принцип и цель, то понятие "элемент" отличается только отсутствием движущего принципа.

Что касается более точного определения "элемента" у Аристотеля, то философ нисколько не расходится с общеантичной традицией, трактуя эти "элементы" как огонь, воздух, воду и землю. Таких мест у Аристотеля очень много. Их можно найти не только в "Метафизике", но и в трактатах "О небе", "О возникновении и уничтожении" и в трактатах биологических.

Здесь, однако, у Аристотеля не все достаточно просто. Во-первых, эти элементы имеют определенные и вышестоящие принципы – теплое и холодное, влажное и сухое (например, Meteor. IV 1, 378b 10; De part. animal. II 2, 648b 9). Это, впрочем, не мешает Аристотелю и самые эти принципы "элементов" тоже именовать "элементами" (De gen. et corr. II 3, 329b 13; 330a 30. 33). Самое же главное – это то, что ни сами эти элементы, ни их собственные, тоже элементные, принципы вовсе не являются для Аристотеля подлинными и философски точно понимаемыми элементами. Оказывается, что если имеются возникающие и погибающие элементы, то должны существовать также такие элементы, которые не возникают и не погибают.

Такой элемент Аристотель называет "первичным" (pröton), "верхним", "небом" (De coel. III 1, 298b 6; Meteor. I 1, 338b 21; 3, 341a 3). Этот элемент вечно находится в круговом движении по периферии мира, которое и для Аристотеля является также совершеннейшим; оно свойственно эфиру по природе. Этот элемент является простейшим из тел, не возникающим и не гибнущим, лишенным как легкости, так и тяжести, возможности увеличиваться, сокращаться и также меняться качественно, то есть он вечно божествен (De coel. I 1 – 3 passim). Элементы, которые являются жизнетворными принципами живых существ, в предельно совершенной форме содержатся именно в звездах, то есть в эфире (De gener. animal. II 3, 736b 29 – 73a 1). Наконец, эфирное тело, как находящееся на максимально большом расстоянии от земли, должно и двигаться максимально быстро, в то время как сферы более близкие к земле, конечно, должны проходить в один и тот же промежуток времени гораздо меньший путь, то есть соответственно двигаться медленнее (De coel. II 8, 289b 34 – 290a 5).

Нам остается подвести итог всем этим оригинальным рассуждениям Аристотеля. Но прежде чем это сделать, укажем на частое употребление у Аристотеля термина "элемент" для обозначения всего наиболее простого, что входит в ту или иную область познания. Так, мы уже знаем, что буквы являются элементами в сравнении со слогами. Точка, прямая, кривая и т.п. – суть геометрические элементы. В логических доказательствах наиболее простые, исходные посылки тоже трактуются у Аристотеля как элементы. Риторическая речь тоже имеет свои элементы. Однако ясно, что термин "элемент" Аристотель употребляет здесь везде только в переносном и в более или менее условном смысле слова.

Итак, что же нового находим мы в "элементе" Аристотеля? Это, прежде всего, наличие в нем материальной основы, которое отличает его от начала и сущности. Но материю эту Аристотель понимает не так уж просто. Материальные стихии огня, воздуха, воды и земли он тоже именует "элементами", но эти элементы у него не подлинные, не настоящие, не предельно обобщенные. Предельная обобщенность элемента заключается у Аристотеля в том, что его материальность достигает максимальной разреженности и является только фактом или носителем того или иного эйдоса. Материя элемента поэтому нисколько не мешает элементу быть им самим, а только является его максимально адекватным воплощением. Следовательно, об элементе Аристотеля уже нельзя сказать, что он есть что-нибудь только идеальное или что-нибудь только материальное. Это во-первых.

Во-вторых, свои элементы Аристотель тоже склонен считать основными частями всякой целости, как об этом мы и читаем в его философском лексиконе, из которого состоит пятая книга "Метафизики". Но уже и в этой книге под "элементами" он понимает не только максимально новое, но и максимально обобщенное, максимально родовое (V 3, 1014b 9 – 12). В переводе же на более материальный язык (а элемент, по Аристотелю, немыслим без материи) мы должны сказать, что каждый такой с виду частичный элемент уже содержит в себе все целое в потенциальном виде, подобно семени в отношении органических тел и одушевленных существ. У Аристотеля, таким образом, элемент целого тоже заряжен этим целым и проявляет себя как действенные законы и метод для того целого, куда оно входит как элемент.

Аристотель мыслит свои элементы как принципы порождения вообще всяких структурных образований, например геометрических. И, наконец, подлинный и настоящий элемент всего мира, а именно эфир, движется с максимальной быстротой – и здесь у Аристотеля смутное предчувствие современных связей физических определений тела со скоростью его движения; он движется обязательно кругообразно, и здесь наивное предчувствие новейших учений о пространстве, не допускающих бесконечного продления прямой линии; и этот элемент, будучи материальным, лишен, однако, моментов тяжести или легкости – здесь тоже предчувствие многих современных физических учений о материи.

Таким образом, и у Платона и у Аристотеля мы находим только уточнение древних представлений об "элементе", свойственных начальному периоду греческой философии. Платон развивает это учение логически или, точнее говоря, диалектически. Аристотель же, исходя из своего дистинктивно-дескриптивного метода, вносит в это учение массу отдельных деталей, правда, не всегда разрабатываемых им до конца. Но эта разработка и этот окончательный синтез всех относящихся сюда деталей произведет лишь эллинистическая философия, о которой речь должна идти особо.

§5. Эллинизм. Стоики и Плотин

Представление о четырех или пяти основных элементах было настолько популярным в течение всей античности и настолько часто говорилось о них одно и то же, что, пожалуй, нет смысла приводить все тексты об элементах, относящиеся к философским школам эллинизма. Каждый раз здесь были, конечно, свои оттенки, но приводить всю массу соответствующих текстов было бы совершенно нецелесообразно. Приведем только некоторые материалы.

1. Стоики

а) То, что элемент у стоиков – это прежде всего универсальный принцип, это ясно само собой. Что из этого принципа появляется решительно все и в нем решительно все растворяется и что он пронизывает собою решительно все и руководит всеми сперматическими логосами – об этом имеются самые решительные тексты (SVF II 136, 26 – 137, 6). А так как у стоиков первичным и исходным бытием является огненное дыхание, то ясно и то, что элемент в смысле первопринципа есть огонь (136, 11; I 27, 11 – 12). Из этого эфирного огня появляются и все обычные четыре элемента (II фрг. 327) путем сгущения и разрежения (I 28, 30 – 29, 1). Что первоогонь, как всеобщий элемент, есть и ум, и судьба, и Зевс, и многое другое – об этом и говорить нечего (28, 22 – 23).

б) Стоики очень много говорили о взаимном переходе одного элемента в другой (28, 20; II 134, 4. 12), о смешении элементов и о воздействии их друг на друга (фрг. 415), а следовательно, и об их взаимном претерпевании (фрг. 418), о более частном, то есть уже качественном понимании элемента в виде теплого и холодного или сухого и влажного (фрг. 416), о возникновении состава мирового целого из четырех элементов (175, 17 – 18), равно как и об его распадении (136, 8 – 11), как и о гибели отдельных элементов в период всеобщего космического воспламенения (111, 5 – 6), и все это – благодаря пневме, которая все создает и все проникает.

в) Изучение подобного рода стоических текстов яснейшим образом свидетельствует о том, что в античности никто в такой мере, как стоики, не пользовался термином "элемент", который характеризовал у них вообще все существующее, так что весь космос оказывался у них только разной степенью элементности, начиная от исходной и наивысшей огненной пневмы, проходя через все иерархийные ступени космоса и кончая человеком и даже всей неорганической областью.

При этом нельзя забывать того, что стоики все-таки резко отличали "элемент" (stoicheion) и "принцип" (archë): "Принципы – невозникшие и неуничтожимые, а элементы уничтожаются с воспламенением [космоса]. Кроме того, принципы бестелесны и бесформенны, элементы же обладают формой" (фрг. 299). Следовательно, элементы отличаются от принципов своей материальностью, причем если все материальное возникает и погибает, сама материя все-таки вечна, поскольку никакая материальная вещь еще не есть сама материя и материя материальной вещи сама нематериальна.

"Среди всех философов существует согласие, что наивысшая теплота проще огня и что огонь возникает с внедрением этой теплоты в материю... Также они соглашаются и в том, что принципом возникновения огня является некая бескачественная материя, превосходящая все элементы, а также внедряющаяся в нее наивысшая теплота, и что в то время как материя существует в течение всей вечности, будучи невозникшей и неразрушимой, качество является возникающим и происходящим от материи. Также согласие существует и в том, что элемент, чтобы быть элементом, должен быть однородным [с вещами, к которым он относится]. Этим-то и отличается элемент от принципа, а именно тем, что принципы не по необходимости [то есть в зависимости только от нашей точки зрения] однородны с вещами, принципами которых они являются, а элементы – во всем однородны" (фрг. 408).

Еще Гераклит выводил весь космос из первоогня и все существующие космосе перемены понимал как результат общекосмического логоса. Но у Гераклита эта диалектика огня и логоса была еще слишком интуитивной и не доходила до полной логической расчлененности. У стоиков тоже космос есть порождение первичной огненной пневмы, которая в то же время есть и ум, и порождающая идея, и творческий логос. Но поскольку от Гераклита до стоиков прошло почти два столетия, их диалектическая концепция получила гораздо более зрелый и гораздо более расчлененный вид. Поскольку огненная пневма является у них принципом всего существующего, она, как и всякий принцип, нематериальна: хлеб можно съесть, но идею хлеба нельзя съесть и идеей хлеба нельзя насытиться. Вместе с тем, однако, первичная огненная пневма есть то самое, из чего состоят все вещи, а именно, только их, более общее качество. Следовательно, огненная пневма есть не только принцип всего существующего, но и элемент всего существующего. И элемент этот тоже обладает разной степенью общности. Если общее качество материальных вещей назвать материей, то, очевидно, эта материя материальных вещей, взятая сама по себе, тоже окажется нематериальной. Если же ее понимать как прямое и непосредственное качество самих вещей, она уже и сама будет материальной.

Точное разграничение принципа вещей и элемента вещей является большим достижением стоицизма, хотя начатки его можно находить не только у Платона и Аристотеля, но и у досократиков.

г) Хотелось бы упомянуть еще о стоической концепции эфира, хотя и в этой концепции новостей очень мало. Упомянуть об эфире у стоиков стоит потому, что и у них эфир занимает исключительное и выдающееся место, почти несравнимое с прочими элементами.

Эфир у стоиков есть такой тончайший элемент, который остается даже при воспламенении всего космоса (II, 188, 22 – 23). От огня эфир отличается своей предельной тонкостью, но также и своей способностью порождать все прочие элементы (313, 18 – 20). Будучи выше всего (180, 10) и все охватывая (168, 17. 29), эфир обладает "шаровой фигурой" (175, 23; 179, 33). Из него возникает "сияющее небо" и все звезды (198; 11), как неподвижные, так и планеты (180, 11), так что он обладает властью над всеми элементами (312, 18), превосходя их чистотой, то есть несмешанностью, а также прозрачностью, тонкостью и закономерностью своего движения (168, 26; 194, 6).

Поэтому эфир у стоиков есть всеобщий ум, или бог, снабженный умом (I 41, 33), всеобщий промысел (II 312, 38), ведущий собою весь космос (192, 8; 194, 6. 15), его целостность (194, 7), разумная и живая природа (303, 18), "первичный бог" (192, 8), "достовернейший бог" (I 120, 24; 121, 5. 11), или просто "бог" (41, 30; II 316, 1; III 265, 5), даже сам Зевс и богиня мудрости Афина (217, 17; II 305, 22).

Иной раз в стоических текстах эфир и огонь настолько сближаются, что, как нам уже известно (ИАЭ I 152), у стоиков иногда возникает речь о "художественном огне", когда огонь объявляется не просто "элементом" (I 28, 28; II 134, 2), но и "элементом всего" (I 27, 11), а потому и "по преимуществу элементом" (II 136, 11), а также "действенным элементом" (137, 39).

Поэтому неудивительно, если мы у стоиков встречаем такие утверждения, как то, что "бог есть сам огонь" (I 42, 9), или что "бог – это огненный ум космоса" (42, 8), или просто "бог-огонь" (II 139, 40), или "мыслящий" (noeron) огонь" (146, 18; 223, 2. 9), или "божественному огню свойственны осмысленность (logicos) и блаженство" (116, 13).

Само собой разумеется, учение об огненной пневме является спецификой всего стоицизма, и общегреческое учение об элементах должно пониматься здесь только в связи с этой стоической спецификой. Тем не менее общеантичное представление об элементах у стоиков не ослабело, но получило еще более выразительную силу и значимость.

То же самое необходимо сказать и о последней школе античной философии, о неоплатонизме. Несмотря на основной диалектический метод этой школы, физическим элементам отводится большое место, причем найденные нами у стоиков попытки точного определения термина "элемент" прогрессируют у неоплатоников и получают свой окончательный диалектический вид.

2. Плотин

Термин "элемент" имеет у Плотина по преимуществу диалектическое значение. Однако Плотин несомненно употреблял его и в других значениях, хотя и очень редко.

а) Так, по Плотину (II 6, 1, 1 – 4), сущность (усия) отличается от сущего тем, что включает в себя и все прочие категории (покой, движение и др.) в качестве своих элементов. В этом тексте Плотин без всякого сомнения каждую отдельную категорию ума называет элементом ума. Точно так же и в другом месте (VI 2, 18, 11 – 15) ум трактуется как родовая область, состоящая из умственных элементов. Точно так же и отдельная буква, в отличие от звука, именуется у Плотина (3, 1, 18; ср. 2, 14) элементом языка. Вероятно, здесь имеется в виду зрительная оформленность буквенного начертания в сравнении с постоянной подвижностью звучания.

б) В отличие от этих случайных значений термина "элемент" у Плотина, мы находим, прежде всего, попытку точного его определения. Именно, элемент вещи не может быть ее эйдосом, поскольку элемент материален, эйдос же лишен чувственной материи. Но элемент не есть также и сама материя, поскольку материя элементов лишена эйдоса и является принципом изменения и даже уничтожения, в то время как элемент в этом смысле не погибает. Другими словами, элемент является соединением эйдоса и материи, или, как мы сейчас могли бы сказать, элемент есть материальная воплощенность эйдоса, или это есть именно субстанциально-интегральная категория (II 4, 6, 14 – 19; 7, 1 – 2; ср. V 9, 3, 18 – 20; VI 5, 8, 23). Можно сказать, что здесь мы находим впервые точное определение элемента, причем определение это диалектическое, в отличие от стоиков, у которых оно было по преимуществу только описательным.

В этом смысле элементы, по Плотину, не являются родами сущего, поскольку сущее выше материи (1, 1, 10 – 11); элементы же имеют своим субстратом именно материю и потому являются результатом страдательного состояния материи (II 4, 1, 6 – 11), то есть являются определенного рода физическими качествами (13, 1 – 2).

в) Исходя из этого определения элемента, Плотин относит элементы только к физическим телам, возникшим в порядке природы (IV 4, 14, 4 – 2), так что в этом смысле душа ни в каком случае не может возникнуть только из элементов (II 9; 5, 16 – 20; ср. III 1, 3, 1 – 5). Плотин (V 1, 9, 6 – 7) всецело присоединяется к Эмпедоклу, по которому единое не материально, на зато его элементы во всяком случае материальны. Тем не менее это не значит, что эйдос чувственной материи сам тоже является чувственностью, поскольку чувственная вещь отнюдь не есть ее эйдос и ее элемент и ее вовсе не обязательно разделять на эйдос и материю (VI 3, 8, 1 – 3).

г) Необходимо иметь в виду, что, несмотря на сложность своей характеристики элемента, Плотин подчеркивает (IV 7, 2, 11 – 14; VI 3, 9, 7, 10. 14; 7, 11, 66), что элементами для него являются только огонь, вода и земля, хотя огонь для Плотина (1, 6, 3, 20) "обладает характером (taxin) эйдоса в отношении прочих элементов". Вероятно, здесь имеется в виду испускаемый огнем свет, который делает видимым, а следовательно, и оформляет все вещи вообще.

Это чисто материальное понимание элемента отнюдь не мешает Плотину связывать его с более общими категориями. Элемент, говорит Плотин (VI 2, 3, 22; 6, 5, 43), подобен части целого, и часть целого есть элемент целого. Элементы превращаются один в другой (II 1, 1, 5; 4, 6, 3; III 6, 8, 8), но принципиально они отнюдь не погибают, как и состоящий из них космос (II 1, 4, 28 – 29; 5, 1), который и есть не что иное, как шаровидная совокупность всех элементов (VI 5, 9, 1 – 2). Все физические элементы подвергаются действию солнца (IV 4, 31, 14 – 15). Правда, хотя солнце и небо в целом оказывают воздействие на все, однако воздействие это не сводится на "качественность элементов" (33 – 34). И все же если бы в воздухе, эфире и на небе не было жизни, то ее не было бы на земле и в море (III 2, 3, 25 – 28). Интересно, что этот последний текст является у Плотина единственным текстом, в котором выступает термин "эфир". Но интересно также и то, что эфир рассматривается здесь в контексте рассуждения о космическом творчестве жизни.

Подводя итог суждениям Плотина об элементах, необходимо сказать, что Плотин не только вполне разделяет общеантичное представление об элементе, но дает ему точное определение, причем определение это у него – строго диалектическое, поскольку оно дается у него в связи с такими категориями, как эйдос и материя, как усия и как часть и целое.

§6. Тоже. Прокл

Как и во многих других отношениях, Прокл и в области теории элементов дает окончательные формулы, которые отличаются и своим анализом, и своей системой, и своим доведением общеантичной теории до окончательной ясности.

1. Определение элемента

У Прокла имеются тексты, в которых он понимает элемент вроде нашего как вообще нечто единичное, частное, частичное или видовое. Предполагается, значит, что для всякого элемента обязательно существует то целое и общее, то родовое, в отношении чего элементы и являются чем-то частичным: (Inst. theol. 47. 75. 210; In R.P. II 300, 17 – 18). Но это только начало теории.

Согласно нерушимой диалектике, все единичное не только создается общим, но и есть само общее, равно как и все общее, являясь законом возникновения соответствующего и личного, всегда есть в то же самое время, и само же это единичное. Благо, например, у Прокла выше всего. Но когда заходит речь об элементах этого блага, то и эти элементы тоже трактуются как самодостаточные (363, 29 – 30). Элементом блага является также самодовление (In Tim. II 90, 2 – 9). Полное воплощение мирового эйдоса делает и частные его воплощения (человека, землю, элементы) также вечными (I 106, 15 – 16). Поэтому элементам у Прокла иной раз дается прямо-таки высочайшая характеристика. Так, "Единое, совершенное и самодовлеющее [космоса] – это элементы божественности" (II 109, 30 – 31). Существуют три самых важных элемента демиургической деятельности: восхождение к благу, обращение к умопостигаемой красоте и способность всем управлять (III 312, 33 – 313, 4). Можно предполагать, что под "элементами" понимаются здесь просто существенные свойства трех основных неоплатонических ипостасей. В другом месте, например (II 135, 10 – 20), читаем, что пять родовых понятий, а именно сущее, жизнь, ум, душа, тело, являются именно элементами действительности. Но, может быть, ярче всего и понятнее всего – это теория Прокла о том, что все элементы содержатся в каждом единичном элементе (42, 9 – 44, 24).

Таким образом, элементов столько же, сколько и основных ипостасей и сколько их отдельных частностей. Единственное отличие элемента от эйдоса – это только его инобытийная, то есть материальная, воплощенность. Но воплощенность эта – настолько полная и совершенная, что ей свойственны все признаки воплощенного эйдоса, включая и первичную единичность, и ум, и жизнь (или душу), и космос. Элементы тоже и вечны, и нерушимы, и вездесущи.

2. Генеративно-эманативная сущность

а) Отсюда сам собой вытекает и характер отдельных типов элементов. Ясно, что для определения этих типов необходимо фиксировать общую картину ипостасийного становления, то есть учитывать, что всякий элемент всегда есть результат диалектики не просто самих ипостасей, но именно их материального становления. Это мы называем генеративной природой элемента. Но элемент, будучи материальным воплощением той или иной основной ипостаси, может воплощать ее не только полностью и окончательно, но и частично, ослабленно. В этом смысле элемент есть не сама идея, но ее истечение в инобытии, более или менее совершенное. Это мы называем эманацией, или эманативной сущностью элемента. С этой точки зрения понятно, когда мы читаем у Прокла о постепенном истечении элементов сверху вниз (In R.P. 1 122, 3 – 4; II 31, 12 – 14; 183, 17 – 19; In Tim. 1 137, 4 – 6). Истечение происходит от всеохватывающей общности богов до неделимой единичности (178, 8 – 10; 274, 16 – 20).

б) В качестве одного из обобщающе-заключительных текстов на эту тему у Прокла мы привели бы тот текст (138, 13 – 32), где так и говорится о том, что все становящееся не только постоянно меняется в своем становлении, но и во всех пунктах этого становления остается тем же самым и неподвижным, так как иначе было бы неизвестно, что именно становится. Эта нестановящаяся область космоса есть эфир, который, с одной стороны, требует своего становления, а с другой стороны, остается всегда одним и тем же, облекая весь космос в виде шара, всегда подвижного, но в порядке вращения всегда приходящего к самому же себе. Поэтому и элементы находятся в вечном становлении, то есть переходят из одного состояния в другое, но самый этот переход только и возможен благодаря неподвижности лежащей в их основе эфирной общности.

в) Эти генеративно-эманативные ступени отнюдь не фиксируются Проклом только в общей форме. У него имеется теория целых шести таких эманативных ступеней (II 44, 24 – 48, 15; при этом сами шесть ступеней – 46, 27 – 47, 2), о которых нам необходимо сказать.

Сначала мы имеем у Прокла общую картину 1) демиурга, интеллектуально и неучаствуемо содержащего в себе все элементы сущего, откуда эманируют и все отдельные сферы космоса в порядке строгой постепенности, причем неучаствуемые эйдосы становятся 2) участвующими и из неподвижных становятся 3) самодвижными, то есть становятся жизнью. А от жизни – переход к 4) живому, которое, несмотря на свою изменчивость, все же сохраняет в себе неизменное начало. А дальше идут неживые элементы, которые являются крайними и низшими и движутся не сами от себя, но 5) от чего-нибудь другого, хотя все еще упорядочено, или же движутся от чего-нибудь другого, но 6) беспорядочно.

3. Характер отдельных типов

Из предыдущего следует, что если говорить об отдельных элементных типах, то высший тип – это те элементы, из которых состоит космос в целом.

а) Состоящий, из элементов космос в целом (In R.P. I 69, 8 – 9; 92, 7 – 8) образует из них точную систему связей (II 9, 3 – 4), причем из элементов космоса берет верх то один, то другой элемент (In Tim. I 105, 11 – 12). Поскольку мир то уничтожается, то возрождается, его элементы тоже или угасают, или появляются вновь (126, 24 – 31). В результате этого возникает космическая гармония элементов, образующая собою красоту космоса (332, 21 – 22).

б) Красоте и гармонии неба уступает внутрикосмическая картина: красота на небе – от Гефеста, а война в становлении элементов на земле – от Ареса (In R.P. I 142, 7 – 11). Что касается подлунной, то ее жизнь распадается на элементы уже в чисто материальном смысле слова (II 300, 17 – 18), так что они одновременно и вечны и невечны (332, 8 – 9), будучи подвержены худшей подвижности, чем просто подвижность ума или души (In Tim. II 97, 17 – 18). Огонь и вода могут наносить вред сами по себе, в то время как два других элемента (земля и воздух), как более близкие человеку, наносят вред только подвергшись предварительному воздействию зловредных обстоятельств (I 186, 31 – 107, 25). Элементы становящейся природы – это хаотическое, неупорядоченное движение, это смешанное состояние или получение движения извне (388, 1 – 3).

в) Что касается общего разделения элементных типов, то и по этому вопросу мы находим у Прокла определенные суждения. В одном смысле можно говорить о трех ступенях, в другом – о четырех ступенях. Когда Прокл говорит о разделении элементов на небесные, подлунные и подземные, то это разделение соответствует у него разделению умопостигаемого, самодвижного (душа) и "теловидного" (II 136, 24 – 32). Но имеет смысл у Прокла и четверное деление, когда он говорит о "расположении" элементов – небесном, эфирном, наземном и подземном (I 136, 30 – 31). Несколько с иной точки зрения это четверное деление в другом месте (II 69, 4 – 5) имеет такой вид: небесное, эфирное, воздушное и земное расположение элементов в космосе. Однако противоположение небесного и эфирного требует анализа, о котором мы сейчас скажем.

4. Структура элементных типов

Что касается структуры элементных типов, то она определяется тем, что каждый элемент есть результат взаимодействия смысловой (умственной, идеальной, формальной, внутренней) и материальной (внешней) области. Налагаясь друг на друга, они естественным образом создают целость, в которой все части указывают одна на другую и каждая часть на целое. Таких структурных наблюдений в сочинениях Прокла можно находить очень много. Укажем на некоторые из них.

а) У Прокла читаем (In R.P. II 64, 27 – 65, 1), что "элемент зодиака" есть буква, обозначающая отдельные зодиакальные созвездия. Очевидно, под буквой здесь надо понимать указание знака на обозначаемое. У Прокла имеется даже текст (In Tim. II 276, 9 – 20), в котором для выяснения символической значимости букв используется их внешнее очертание, например, округлость или пересечение двух прямых.

б) Далее, при изображении первичных божеств Прокл использует мужской и женский принципы, так что элементами являются у него в данном случае Гея и Уран, Кронос и Рея, Зевс и Гера (I 46, 25 – 47, 5).

в) Далее, при изображении души как элемента Прокл настаивает на специфике душевного элемента, не подверженного аффицируемости и тем не менее подверженного аффекциям в зависимости от общения души с телом (112, 13 – 14; 113, 8 – 9; 11 60, 2 – 11). Структурное понимание элемента нужно находить и там, где Прокл говорит (119, 22 – 24; 306, 12 – 13) о трех элементах души как о сущности, тождестве и различии, поскольку самотождественное различие сущности является прямым указанием на наличие целого и частей в сущности. Впрочем, самотождественное различие сущности Прокл находит не только в душе, но и вообще во всем (272, 30 – 31). Это учение о трех элементах души Прокл (123, 27 – 30; ср: 124, 6) заимствует у Платона (Tim. 42b) и у Ямвлиха (In Tim. II 142, 29 – 143, 3, хотя у Ямвлиха здесь речь идет также и об уме и вообще о любой области действительности).

г) Однако, пожалуй, самое яркое структурное понимание основных элементов Прокл заимствует в общеплатоновской традиции, именно когда он трактует о математической и вообще числовой структуре элементов. К сожалению, комментарий Прокла к платоновскому "Тимею" не доходит до того раздела "Тимея" (53c – 61c), где дается подробный математический анализ физических элементов. Однако и в дошедшем до нас тексте комментария Прокла к "Тимею" имеются прямые указания на геометрическую теорию элементов (In Tim. I 96, 21 – 22; II 216, 28 – 31; III 323, 8). В частности, трактуя огонь как первичную видимость и всепроникающую остроту в виде пирамиды, а землю как первичную твердость в виде куба, Прокл помещает воду-икосаэдр и воздух-октаэдр в виде двух промежуточных пропорциональных ступеней между землей и огнем (II 28, 14 – 30, 8). Геометрическую и вообще числовую структуру Прокл находит не только в телах, но и в душе, следуя Платону (I 8, 21 – 27).

В заключение необходимо сказать, что поскольку Прокл в своем комментарии к "Тимею" не анализирует его специальную геометрическую часть, необходимую для общей картины космоса, то не хватающие здесь подробности можно получить из нашей общей таблицы платонически-пифагорейской космологии (ИАЭ I 292). Важно иметь в виду также и общую характеристику космического и особенно неоднородно-пространственного функционирования пифагорейски-платонических элементов (АК 181 – 186).

5. Количество элементов

Вопрос о количестве элементов имеет потому важное значение, что Прокл повсюду старается объединять Платона и Аристотеля, в то время как Платон признает четыре элемента, а Аристотель – пять элементов. Гомер (ср. Ил. XVIII 481 – 484), по Проклу (In R.P. 193, 7 – 8), тоже признавал пять элементов: землю, воду, воздух, эфир, небо. Как платоник, Прокл признает четыре элемента: землю, воздух, воду и огонь. Однако ему очень важно сохранить также и аристотелевское учение о пятом элементе – эфире. И это ему нетрудно сделать, поскольку небо он трактует весьма специфически и коренным образом отлично от других элементов. Тело неба действительно аналогично прочим элементам, поскольку оно периодически возникает и погибает (In Tim. I 252, 11 – 253, 14). Но ведь небо является только оболочкой космоса, то есть космосом в целом; а космос в целом не только становится. Космос в целом является воплощением ноуменального мира и потому так же вечен, как и ум. Следовательно, небо, помимо того, что оно выше всех элементов и тоньше них, являясь как бы пределом их разреженности, оказывается особой специфической областью в космосе, в которой все прочие элементы, правда, наличны, но которая на них никак не сводится. Поэтому, если угодно, небо можно считать особым, то есть уже пятым, элементом. Его можно назвать эфиром, как это делал Аристотель. Сам Прокл говорит просто о пятом элементе, который есть и небо, и пятая "сущность", и пятый космос, и соответствующая пятая геометрическая фигура (6, 3 – 7, 2; ср. II 42, 14 – 15; 43, 4 – 6; 49, 22). Свой небесный элемент Прокл называет также еще и огнем, но огнем не в смысле жжения, а в смысле освещения, и потому, как он говорит, нематериальным (9, 27 – 10, 3). Эта нематериальность тоже близка к аристотелевскому эфиру.

В итоге необходимо сказать, что, с точки зрения Прокла, совершенно одинаково можно говорить и о четырех элементах, и о пяти. И в том и в другом случае общая картина мирового распределения элементов останется той же самой, а разница вносится здесь только в зависимости от терминологии (49, 12 – 51, 1; ср. 42, 10 – 48, 15).

§7. Античный эфир и общеэстетическая природа античного элемента

1. Общий обзор античных представлений об эфире. Основа

Четыре элемента – земля, вода, воздух и огонь – представляются более или менее очевидными ввиду своей зрительной или осязательной данности. Правда, преувеличивать эту очевидность никак нельзя, поскольку дело здесь не просто во внешней и физической зрительности, но и в том внутреннем значении, которым характеризуется каждый из этих элементов. Тем не менее об этих четырех элементах и сейчас исследователи спорят мало, и в античности спорили мало об этом тоже. Но этого никак нельзя сказать об эфире, и потому об этом античном эфире нам хотелось бы поговорить отдельно.

а) По-видимому, основная тенденция античных представлений об эфире заключается в поисках его материи такого ее предельного состояния, в связи с которым могли получать для себя свою специфику и прочие физические элементы. Здесь действовала та основная античная интуиция, которую мы везде раньше называли телесной, или вещественно-телесной. Если существовала такая исходная и вполне единообразная интуиция, а действительность была очень сложна и разнообразна, то приходилось понимать тело не просто как грубый и вещественный факт, но и как такое построение, которое обладает бесконечно разнообразной степенью тонкости и сгущенности.

Ведь об этом говорила элементарная характеристика уже самих же вещей, из которых одни были твердые, другие – жидкие, а третьи – газообразные. В своих представлениях об эфире античные люди ничего другого и не делали, как просто доводили до конца уже элементарно данное разнообразие степеней сгущенности, разреженности и тонкости материи. Эфир трактовался просто как самая обыкновенная материя, но только максимально разреженная и максимально тонкая. Одни говорили, что это есть просто свет. Другие же говорили, что это не только свет, но и то место в космосе, которое является источником света. И для чувственно-материального космологизма древних этот эфир оказывался не чем иным, как просто обыкновенным и видимым небом. Третьи же говорили, что понимать небо просто в виде материального элемента, хотя бы оно и было эфиром, весьма недостаточно. Такая разреженность и тонкость материи, то есть свет, как думали многие, находится уже на границе чувственного и сверхчувственного, на границе материи и ноуменальности.

Так или иначе, но постоянная и вполне неискоренимая потребность конструировать наряду с прочими элементами также и эфир представляется нам для античного мышления чем-то вполне естественным и даже очевидным. Однако при полной интуитивной ясности эфира как особого состояния материи совсем не очевидными и часто даже трудными оказывались теории эфира. Одно дело – сам эфир, и совсем другое дело – его теория. И в этих теориях эфира в античности был огромный разнобой. Нам сейчас и хотелось бы хотя бы слегка коснуться этого разнобоя.

Многое из этого мы уже формулировали выше, и разных мыслителей по этому вопросу выше мы уже касались. Сейчас, однако, нам хотелось бы дать общий обзор античных представлений на эту тему, которые и для автора, и для читателя содержат весьма много поучительного.

Пусть только читатель не смущается бесконечным разнобоем античных представлений об эфире. Ведь основная тенденция всех этих представлений нам совершенно ясна, и мы ее сейчас формулировали. Но является не только занимательной, но и драгоценной картиной весь этот тысячелетний разнобой античных представлений об эфире. Особенно интересны в этом отношении последние века античности. Здесь царил, можно сказать, полный хаос в представлениях о космических функциях эфира. Здесь было высказано множество таких теорий, которые никак нельзя согласовать и привести к единству. И мы бы сказали, что это даже очень хорошо. Чем сильнее был разнобой, тем, значит, активнее было стремление согласовать эфир с другими космическими потенциями. Согласовать эти представления невозможно. Тем ярче выступает античный пафос во что бы то ни стало всунуть эфир в основные космические потенции. И только с такой презумпцией читатель может получить интерес от этого обзора античных теорий эфира. А иначе в голове читателя водворится только мучительный хаос от этого тысячелетнего разнобоя. Согласовать все античные теории эфира невозможно. И хорошо, что невозможно.

б) Когда древний грек задумывался над первопринципом всего существующего, он, исходя из данных чувственности, конечно, прежде всего фиксировал противоположность света и тьмы. Однако то и другое, взятое само по себе, было для него слишком большой абстракцией, а кроме того, еще и весьма далекой от конечного обобщения. Поэтому нужно было найти принцип, с одной стороны, гораздо более общий, чем свет или тьма, а с другой стороны, и более близкий к понятию живого существа. Здесь он и наталкивается на противоположность эфира и хаоса.

То, что эфир является живым существом, это было зафиксировано еще у Гесиода (Theog. 124), у которого он является порождением брачной пары Ночи и Эреба. По изображению Акусилая (9 B 1), эфир вместе с Эросом и Метис тоже есть порождение Ночи и Эреба или Эрос – от эфира и Ночи (B 3). Везде в этих текстах эфир, несомненно, является пока еще живым существом; а так как автор циклической "Титаномахии" (2 B 14) учил, что "все – из эфира", то можно предполагать, что эфир мыслится здесь уже скорее как живое вещество, чем как живое существо. Однако с точки зрения позднейшего синтетизма этого было пока еще очень мало для настоящего синтетизма.

в) Именно, позднейшая мысль, с указанием на Орфея, рассматривает эфир как предел всякого оформления, противопоставляя его хаосу как принципу непрерывной беспредельности, или как "страшной бездне" (Procl. In Tim. I 385, 18 – 22). Еще более философски звучит сообщение Прокла о том, что орфические эфир и хаос вполне соответствуют платонической монаде и диаде (176, 10 – 15; ср. 428, 4 – 6). Здесь же, естественно, возникал вопрос и относительно единства этих противоположностей. Это единство мыслилось у поздних орфиков либо в виде всепорождающего Хроноса (предыдущий текст), который был отцом эфира и хаоса (в так называемой теогонии "Иеронима и Гелланика" Хронос является третьим после воды и земли, Damask. I 317, 15 – 318, 1), либо в виде их совместного порождения из первоначального Мирового Яйца (Procl. In Tim. I 428, 1 – 4).

Еще более широкую картину мы имеем у Дамаския (I 318, 6 – 319, 7), по которому "рапсодическая теогония" гласила, что после первоначального безмолвия возникает Нестареющий Хронос, на этот раз уже характеризуемый как Дракон, которым порождаются "влажный" (другое чтение – "умопостигаемый") Эфир, "беспредельный" Хаос и "туманный" Эреб. Все это трактуется здесь уже как умопостигаемая триада, чего, конечно, не могло не быть, так как только путем ума можно достигнуть наивысшего обобщения. В результате этого довольно запутанного изложения Дамаския мы получаем среди прочих триад, в виде которых проявляет себя Хронос, также и триаду Мирового Яйца. Яйцо само по себе; и в нем – противоположение мужского и женского, а из этого мужского и женского начал происходит то, что, с одной стороны, называется "умом", а с другой стороны, изображается как "бестелесный" бог с золотыми крыльями на плечах, который имел головы быка, выраставшие с боков. На голове бога был огромный дракон в виде разнообразных форм диких животных. Тут же этот "ум" зовется Протогоном, Зевсом и Паном. Поскольку все эти образы взяты из позднейших текстов, они уже не могут представляться нам чистейшими и дорефлективными мифологемами. Они суть наилучший пример того живого синтетизма, чисто античного, о котором шла речь выше. Ум здесь на самом деле мыслится как чудовище.

г) Нелишним будет указать некоторые детали в предложенной античной символике. Прежде всего надо точнейшим образом отдавать себе отчет в том, что все эти первоначала обязательны, стихийны и умопостигаемы одновременно. Все знают, например, что, по Фалесу, все происходит из воды, но мало обращают внимания на то, что Ферекид Сирский (7 B 1a) понимает эту воду как хаос (со ссылкой на Гесиода, Theog. 116), равно как и Зенон стоик (SVF I 104). С другой стороны, хаос меньше всего трактовался как смешение стихий (впервые в этом виде он выступает только у Овидия, Met. I 5 – 9). Хотя он и "черный" (Orph. Argon. 421 Abel.), все-таки это, несомненно, понятие, как говорили тогда, "умопостигаемое", как об этом отчетливо говорит Евдем, излагающий у Дамаския (I 319 – 320) орфическую теогонию: "Гесиод же, повествуя о том, что сначала произошел хаос, как мне кажется, назвал хаосом непостижимую и всесовершенно пребывающую в единстве природу умопостигаемого" (319, 16 – 320, 2).

После всех этих античных концепций будет уже трудно, а кроме того, и бесполезно, различать в античной символике, где тут чувственность и мышление, где тут субъекты и объекты и где тут материальное и идеальное. Идеальное, например, представлено здесь упорным пониманием всех этих фигур и идей как умопостигаемых, как доступных будто бы только одному мышлению. Вместе с тем материальное представление здесь не просто в отвлеченной форме, а со всеми курьезами античного териоморфизма. Впрочем, с античной точки зрения тут нет ровно ничего курьезного. И если говорится о существе с головами разных животных и вообще с разными элементами зооморфизма, то это только указывает на всеобщность основной порождающей модели, которая может подчинять себе не только какое-нибудь одно животное, но и сколько угодно других животных или их органов. Здесь упорная и настойчивая порождающая модель античной мысли, где нет ничего не только материального, идеального, чувственного, мысленного, но уж и подавно нет принципиального различия между субъектом и объектом.

2. То же. От Гомера, кончая поздними орфиками

а) Что касается древнего эпоса, то ввиду общеизвестных его философско-художественных и стилистических свойств эфир рисуется здесь в чисто вещественном виде с чертами одушевленности и даже персонификации и с вполне понятным отсутствием здесь точной семантической дифференциации. Если у Гесиода Небо есть порождение только одной Земли, а Эфир и Гемера – порождение Ночи и Эрос, то в киклической "Титаномахии" прямо утверждается, что Небо – сын Эфира (Hom. Opp. Cycl. 1 Allen). От Гесиода же (frg. 114 Rz.) идет сообщение даже и о том, что сыном Эфира Гемеры является некий Бротос (что значит "Смертный", где, вероятно, имеется в виду все смертное, возникающее при свете дня). Ввиду изначальности эфира эпический поэт представляет его исключительно только в связи с Небом и с тем, что творится на Небе. Это то, где живет сам Зевс (Ил. II 412, IV 166, XV 610, XVI 365; Од. XV 523; Hes. Opp. 18) и другие боги (Ил. XIV 258; Од. V 50; Hymn. V 67, 70, 457; XXXIII 13). Здесь, очевидно, эфир просто приравнивается небу (как еще Ил. VIII 556, XIII 837, XIV 288, XVI 300, XVII 371, XIX 379; Од. XIX 540). Иной раз Гомер отождествляет эфир с воздухом, особенно, с верхней его частью, и тем самым помещает его уже ниже неба (Ил. II 458, XVII 425, XIX 351). В ряде текстов даже трудно определить разницу между эфиром и воздухом, так что эфир выступает тут в значении смешанном (Ил. XV 20. 192; Од. XV 293). Гесиод мало чем отличается от Гомера. Кроме уже указанных мест из него можно привести разве только любопытный текст о том, что во время битвы Зевса с Титанами пламя охватило весь мир и доходило даже "до священного эфира" (Theog. 697), где тоже можно догадываться, что эфир помещался выше неба.

Художественная греческая классика, многочисленные материалы из которой здесь не приводятся, кажется, не выходит за пределы этого слабо дифференцированного, но весьма цепкого и упорного эпического представления об эфире. Языческие драматурги тоже говорят об эфире либо как о синониме неба, либо как о высших слоях воздушной атмосферы, либо как о самом воздухе. Здесь везде господствует основная интуиция эфира как первопринципа всех вещей, эпически отождествляемая с сияющим небом или с тем, что происходит на видимом небе. Однако в сравнении с художественной литературой далеко продвигают вперед это учение об эфире досократовские натурфилософы, у которых этот эфир выступает в гораздо более дифференцированном виде, как тончайшее первовещество, пронизывающее собою весь космос, одушевленное, а иной раз даже и разумное, основная причина, но вместе с тем и основной результат всего космогонического процесса. Все тексты об эфире из досократовской натурфилософии приведены у нас выше (часть восьмая, глава II, §3, п. 5). Уже беглый просмотр досократовских текстов в яснейшей форме заставляет отождествлять эфир как тончайшее вещество и эфир как всеобщую и перводейственную причину всего происходящего, то есть уже как живое существо. В анализе этих текстов, повторяем, совершенно невозможно и вполне бесполезно различать в эфире вещество и существо, то есть различать в нем вещественную причину всего существующего и вполне антропоморфное, активно творящее живое существо.

б) Платоновские материалы об эфире незначительны. "Чистая земля лежит в чистом небе, в котором находятся звезды и которое мы называем эфиром (Phaed. 109b), что для нас воздух, то для небесных жителей эфир; небесные жители отличаются от нас чистотой зрения и слуха так же, как воздух от воды или как эфир от воздуха (111 b). Эфир – наиболее чистый вид воздуха (Tim. 586). В другом месте (Epin. 981c) Платон перечисляет свои элементы так: "огонь, вода, воздух, земля, эфир". Перечисление это не отличается методической последовательностью. Более методически об этих элементах Платон (984bc) рассуждает так: огонь выше эфира, а эфир выше воздуха, причем из огня – высшие боги, а из эфира – видимые боги, то есть звезды, из воздуха и из воды – демоны, а из земли – люди. Понимание эфира как одного из физических элементов нужно видеть в том месте (Phaed. 98c), где Платон упрекает Анаксагора в неиспользовании выдвинутого им же самим принципа ума и в замене у него этого принципа "воздухом, эфиром, водой и многим другим". Наконец, потомки богов поставили на вершине Иды в эфире алтарь Зевсу (R.P. III 391e). Эфир здесь, по-видимому, тоже верхняя часть воздуха.

Что же касается Аристотеля, то этот философ (выше, часть восьмая, глава II, §4, п. 3) считает эфир тоже одной из основных физических стихий, причем, по-видимому, самой главной.

Стоики с необычайной энергией восстанавливают философскую концепцию эфира у досократиков, снабжая эту концепцию, как это и нужно ожидать от общего направления этой мысли, провиденциально-фаталистическими и природно-творческими особенностями. Прежде всего, эфир отождествляется здесь с огнем (SVF II 601, 580, 1067), причем тут нужно вспомнить общеизвестное стоическое учение о "художественно-техническом огне" (pyr technicon). Нечего и говорить о том, что свой эфир стоики прямо отождествляли с совершеннейшим божеством (I 154, II 1677=316, 5; III Boeth. 2; II 634). Здесь же и об управительных функциях эфира в общеживом и разумном организме космоса (I 154 в аналогичном контексте, 530, 532, 534; II 1064 – в связи с Зевсом и промыслом; III Diog. 33; II 1021). Когда стоики говорили об эфире как об одном из элементов, то он становился у них "чистейшим", "прозрачнейшим", максимально "благоподвижным" (642, 527), "разрежением воздуха" и охватывающим в виде шара весь космос (579, 436, 527, 555). А при воспламенении всего космоса этот космический огонь прямо превращался у них в эфир (619=188, 22 – 23). Об эфире стоики просто говорили, что он управляет космосом (634, 642, 644), и в то же время отождествляли его с небом (668, 527, 580).

Таким образом, стоики нисколько не вышли за пределы общегреческой концепции эфира и только лишь подчеркивали в эфире его провиденциально-фаталистические и природно-творческие функции. Получалось так, что этот первоогонь оказывался у стоиков и веществом, которое своими бесконечными превращениями создавало все вещи, и тем живым существом, которое было не просто антропоморфной концепцией, но которое наделялось теперь даже функциями промысла, провидения, намеренного и сознательного творчества всех вещей. Получалось, кроме того, еще и так, что все в природе и в жизни, с одной стороны, было результатом намеренного предопределения и вполне сознательного творчества, а с другой стороны, результатом слепой судьбы и никому неведомого рока. Основная античная порождающая модель мысли и жизни сказалась у стоиков, пожалуй, ярче всего.

в) Наконец, к очень важным деталям рассматриваемой у нас общенародной греческой теогонии относятся еще три момента, о которых необходимо сказать хотя бы кратко. И особенно потому, что эти детали опровергают собою обычное, слишком абстрактное изложение неоплатонизма в виде трех абстрактных ипостасей.

Существовала так называемая "рапсодическая теогония", обширный орфический эпос, восходящий, вероятно, еще к древним временам и бесконечное число раз цитируемый неоплатониками. Огромное количество дошедших до нас фрагментов из этого орфического эпоса как раз и свидетельствует о том, что тут перед нами не какая-нибудь школьно-философская и абстрактно-философская теория, но самый настоящий греческий эпос глубинно-народного происхождения.

Во-первых, эфир, порождая здесь в своем браке с хаосом Мировое Яйцо, особенно ярко проявляет себя в том, что находится внутри этого Яйца. Из различных фигур, которые здесь обычно указываются, необходимо выдвинуть на первый план Фанета, который уже по своей этимологии указывает на "явь" или "явленность" и который освещает собою все, что внутри Яйца. Он не только муже-женское начало (иначе он ничего не мог бы из себя производить, Orph. frg. 56 Kern), но он также и Протогон (Lactant. Inst. div I 5, 4 – 6 Brandt), Эрос (Procl. In Tim. I 434, 2 – 4) и даже Дионис-Загрей (In R.P. II 169, 28); Эрикепай, одна из первых жизнеродительных потенций, "первое живое существо", выражающее вовне "неизреченное и непостижимое из первых причин" (Orph. frg. 80); Метис – Мысль (Procl. In Tim. I 312, 10) и вообще демиург как высочайшая упорядоченность и целость (306, 10 – 14; 390, 6 – 9). На народное происхождение этого очень важного образа указывают тексты, рисующие его четвероглазым, четвероликим (Herm. In Phaedr. 91, 5 Couvr.), четверорогим (Procl. In R.P. II 169, 28), с крыльями и на конях (Herm. In Phaedr. 142, 13), со многими звериными головами, издающими рев быка, льва (Procl. In Tim. I 427, 20), или с головами барана, быка, льва, дракона (429, 26). Этот звериный и пестро разнообразный вид Фанета является для исследователей твердой гарантией того, что здесь мыслится первопричина всех вещей во всем их животном разнообразии, так что логическая общность тут еще раз блестяще подтверждается как данность в виде отдельных живых существ.

Далее, еще с Аристотеля (Met. XII 7 и 9) начинается противоположение субъекта и объекта в области идеального перводвигателя. Это учение целиком перешло в неоплатонизм; и чем дальше, тем больше оно получало свое развитие и детализацию. Однако традиционное схоластическое (в отрицательном смысле слова) представление о неоплатонизме мешает понять то, что это различие субъекта и объекта заложено уже в глубине народных орфических представлений, имея там, как это и нужно ожидать, мифологическую структуру.

Действительно, сам эфир еще не есть раздельность, а только ее высочайший принцип; и поэтому в нем нет еще противоположения субъекта и объекта. Однако появление Фанета из расколовшегося Мирового Яйца уже имеет одной из своих главных целей противопоставить субъект и объект. Мы уже видели выше, что в Фанете противопоставляются (и сливаются) мужское и женское начала. В нем противополагаются (и, конечно, опять-таки сливаются) демиург и демиургическое порождение, Отец и отчее, Метис-Промысл и все возникающее в результате этого Промысла. По крайней мере, неоплатоники для иллюстрации своего учения об умопостигаемом (noëtos) и умозрительной (noeros), то есть об объекте ума и об уме как субъекте, ссылаются именно на этот орфический эпос, получивший в науке название "рапсодической теогонии" (Procl. In Tim. I 312, 9 – 14; II 70, 3 – 14), где уже сферичность Мирового Яйца свидетельствует о его явленной данности в мысли, то есть об его субъективной, а не только объективной данности. Здесь интересно еще и такое рассуждение: после Единого как первопринципа выставляется Фанет в виде "предела умопостигаемых богов", затем Зевс в качестве "предела умозрительных богов" и, наконец, Солнце как царь чувственного мира (Herm. In Phaedr. 152, 15 – 19). Таким образом, известное учение Платона о благе как о сверхсущем благе, или о Солнце, явно дифференцируется здесь на чистую объективность и чистую субъективность, опять-таки совокупно представляемые новым божеством – Зевсом.

Наконец, орфическая теогония, дошедшая до нас из самых разнообразных источников, указывает и на разные последовательности теогонических образов. Тут не нужно быть академически придирчивым исследователем, потому что здесь перед нами народное творчество, которое, вообще говоря, чем разнообразнее и противоречивее, тем интереснее и органичнее. Эфир выступает здесь далеко не везде, но везде видны те или другие его аналоги.

Аристофан (Av. 690 – 702 Bergk), несомненно, использующий какой-то орфический источник, предлагает такую последовательность: Хаос, Ночь, Эреб, Тартар, Яйцо (от Ночи), Эрос (от Яйца), брак Эроса и Хаоса. Вторая последовательность: Фанет, Ночь, Уран, Эфир и Зевс (Procl. In Tim. schol. I 474, 1 – 6). Третья последовательность: Хаос, Уран, Гея, Эрос, Кронос, Зевс (Orph. Argon. 419 – 432). Четвертая последовательность: Вода, Земля, Хронос (он же Дракон и Геракл) в сопровождении Ананки – Необходимости, Эфир, Хаос, Эреб, Яйцо (последние четыре – порождения Хроноса), из Яйца – Протогон, или Зевс, или Пан (см. выше текст из Дамаския). Пятая последовательность: Хаос, Андрогин по образу Яйца, Небо, Земля (Orph. frg. 55); еще одна последовательность, шестая: Вода, Ил, Дракон (он же Хронос и Геракл); Яйцо, Небо и Земля, от них Мойры, Сторукие и Киклопы (frg. 57). Отметим также, в-седьмых: Хронос, Эфир и Хаос, Яйцо, Фанет вообще, Метис, Эрикепай и Фанет в качестве отца (Damasc. I 316, 18 – 317, 7). Еще одно, уже восьмое, подразделение: Фанет, Ночь, Уран, Кронос, Зевс, Дионис (Procl. In Tim. III 168, 15 – 20) с некоторым отличием от второй из указанных последовательностей. Все это весьма пестрое разнообразие теогонических принципов и их весьма причудливая взаимосвязь свидетельствуют только о том, насколько напряженно бурлила теогоническая мысль древних в течение всей известной нам античной литературы и насколько вся она была наполнена поисками выразить формулированную у нас выше специфику античного синтетизма.

г) В качестве одной из возможных формул античного эфира приведем V орфический гимн, где выдвигается на первый план небесная и занебесная сущность эфира, воспламенение им всего живого и вообще превосходство над всеми прочими элементами.

Держишь ты высшее Зевса жилище незыблемой силой,
Звездам кладешь ты границу и Солнцу с Месяцем, дышишь
Пламенем, все упрощая, и трут для всего ты живого,
О высочайший эфир, наилучшая мира стихия!
Отрасль блестящая, свет ты несешь и звездами сияешь,
Быть умеренно ясным тебя умоляю призывно...

(Пер. Д.Н.Недовича)

Эта порождающая модель, отождествляющая общую, родовую идею с отдельным живым существом, просуществовала, как мы теперь видим, в течение всей античности. Кое-где в отдельных разделах классической филологии она уже давно и сознательно применяется. Однако в большинстве случаев она до сих пор или не применяется совсем, или применяется только интуитивно-описательно. Для тех, кто ее подметил и формулировал, ясно также и то, что эта модель очень глубоко связана с первыми двумя социально-историческими формациями, где самостоятельная человеческая личность была еще слишком мало развита и когда она еще не была достаточно смела для того, чтобы разорвать родовую идею и единичное живое существо. Это могло произойти только в условиях социально-исторических формаций после античности.

3. Заключительное замечание об эстетической природе античных элементов

а) В картинной и образно-развитой форме эстетическая значимость художественно понимаемых в античность элементов была нами дана очень давно в одном из первых наших исследований (АК 221 – 224). Эта характеристика, однако, преследовала наши тогдашние цели и пользовалась разного рода терминологией, которая для теперешнего момента нашей работы далеко не является обязательной. Но остается одна идея, которая безусловно требует признания и теперь и всегда, та идея, которая фиксирует в античном элементе, в первую очередь, адекватную материальную воплощенность в нем чисто смыслового эйдоса. Это раз навсегда делает для нас неопровержимой именно эстетическую значимость античного элемента.

Ведь эстетическое только там и существует, где нет ни просто внутреннего содержания, внутренней жизни, ни просто материальной формы, то есть внешне выраженной материальности, а есть существенное тождество того и другого; об этом говорят сотни подлинных античных текстов, это не допускает никакого сомнения. Можно поэтому иметь прямое доказательство эстетической значимости античного элемента и понимать все эти неизменные в античности восторги перед столь, казалось бы, прозаическими явлениями. Кто не понимает восторгов античных людей перед землей или огнем, перед водой или воздухом, тот, очевидно, плохо разбирается в специфике античного мышления.

Кроме того, художественное понимание элементов вполне соответствует также и нашим принципиальным установкам относительно исходной и всегдашней телесно-вещественной интуиции в античном мышлении. Раз в основе всего лежит физическое тело, значит, и в эстетике оно должно занимать тоже первое место. Но эстетика не есть просто констатация фактов, а есть учение о внешней выраженности в этих фактах их внутреннего содержания. Именно, античный элемент как раз и есть материальная воплощенность эйдоса, то есть инобытийная выраженность содержащегося в нем смысла, и, разумеется, телесно-вещественного смысла. Элемент есть такое физическое свойство вещи, которое выражено в ней именно как таковое. И вот почему античные люди так любуются на все такие чересчур прозаические для нас явления, как земля и все наше прочее материальное окружение. Весь чувственно-материальный космос тоже прекрасен для античного созерцателя, потому что и он тоже есть тело, хотя и очень большое, и он тоже основан сам на себе, почему для его красоты и не требуется никаких других инстанций и можно любоваться только на него же самого.

Приходится только пожалеть, что современные исследователи все еще плохо расценивают античные элементы и все еще понимают их чересчур прозаически. Для античности здесь, наоборот, прямая и не требующая доказательств красота, интегрально выразившая в себе свое же собственное и внутреннее, то есть телесно-внутреннее, содержание. Земля, вода и прочее наше физическое окружение потому не трактуются в современной науке художественно, что отношение теперешней науки к этим явлениям только физико-химическое. Если сущность воды понимать как соединение двух атомов водорода и одного атома кислорода, то, конечно, никакой эстетики из этого не получается. Но это только потому, что вода в данном случае вовсе не понимается как нечто видимое, осязаемое и вообще телесно-вещественное и физико-химический исследователь в данном случае вовсе не интересуется созерцательной картиной самой воды. Поэтому хотя вещественные тела и сводятся здесь тоже на физические факторы, но эти факторы не имеют ничего общего с тем, что мы реально видим и осязаем в воде, то есть являются факторами абстрактными. И применять такую же позицию для понимания античных элементов – это значит уже с самого начала отказаться от понимания античной специфики. Поэтому традиционное презрение к античным элементам основано только на полной неосведомленности о том, что такое античное мышление. С точки зрения античности современное физико-химическое понимание вещества чересчур абстрактно и чересчур метафизично, чересчур идеалистично и уже совсем далеко от всякого материализма.

б) Наконец, будет необходимо сопоставить учение об античных элементах с теперешней механикой и физикой, и особенно с квантовой механикой и физикой. Дело в том, что античный элемент ни в каком случае не существует в изолированном виде. Он есть только определенный момент в общей энергийной картине мира. Это касается не только общеизвестных элементов ранней греческой натурфилософии. Это касается и атомизма, и платонизма. Античный атом сам по себе устойчив и неизменен. Однако из него исходят бесконечно разнообразные эйдосы, из которых образуется все существующее и для которых атом является только пределом уменьшения. То же самое нужно сказать и об идее Платона и Аристотеля, которая, будучи сама по себе устойчива, неподвижна и неизменна, тем не менее является принципом зависящего от нее бесконечно разнообразного материального становления. Таким образом, античный элемент, если его брать в самом общем виде, есть диалектическое единство реальности и непрерывности, которое является принципом соответствующего ей энергийного становления.

Но если это так, то всякому, кто интересуется современным состоянием науки, не может не приходить на ум именно современная квантовая теория. Квант немыслим без энергии, элементом которой он и является. Это есть как бы сгусток энергии, живой элемент ее актуального становления. Но тогда в античном элементе, конечно, необходимо находить некоего рода мечту о нашей современной науке и, в частности, пророчество как раз о квантовой теории. При этом нас не должно смущать то обстоятельство, что античные кванты были даны в несколько наивной форме, то есть в форме только внешне-описательной и интуитивной. Вместо тех правильных геометрических тел (куба, октаэдра и др.), в виде которых античные мыслители представляли себе основные элементы, вместо этого сейчас фигурируют математические уравнения. И тем не менее интуитивная основа античного элемента и современного кванта все-таки должна представляться нами одинаково. Во всяком случае, так думают два крупнейших современных физика, которых тоже надо относить к создателям и продолжателям современной квантовой науки9.


Глава III

ПРИМАТ ВЫРАЖАЮЩЕГО ОСМЫСЛЕНИЯ,
ИЛИ СОФИЙНАЯ ТЕРМИНОЛОГИЯ ВНЕ ТЕРМИНА "СОФИЯ"

Чтобы не запутаться в методологическом расчленении нашего анализа, читатель должен вспомнить о тех двух диалектически противоположных моментах, из синтеза которых возникает субстанциально-интегральная терминология. Только что мы рассмотрели первый момент, а именно предметно выражаемый. Теперь мы должны перейти к полной противоположности этого момента, а именно к выражающему осмыслению предметной действительности.

В этой области в античности существовало множество разных терминов, которые обладали софийной направленностью, хотя и не пользовались самим термином "софия" или дериватами этого термина. Собственно говоря, эта софийная сторона основных терминов познания и бытия уже формулировалась нами выше в качестве указания на генеративно-эманативную сторону античного элемента. Однако элемент – это есть в своей основе выражаемая предметность, и только на этой основе элемент является выражающим осмыслением. Сейчас же у нас будет совсем другая позиция, поскольку мы будем иметь в виду, прежде всего, выражающее осмысление. А то, что здесь же последует и выражаемая предметность, это ясно само собой уже по одному тому, что анализируется у нас сейчас не что иное, как именно субстанциально-интегральная терминология. Вся проблема поэтому заключается здесь только в логическом акценте.

Соответствующие термины уже проанализированы нами в шестой части настоящего тома, озаглавленной "Общая эстетическая терминология". Однако это был анализ по преимуществу со стороны выражаемой в них предметности. Теперь же мы будем иметь в виду их выражающее осмысление в составе общей субстанциально-интегральной терминологии.

§1. Софийно-понятийные термины

1. Число

Термин этот подробно обследован нами выше (ИАЭ VIII, кн. 1, с. 502 – 540). Что касается софийной стороны этого термина, то она непосредственно вытекает из общей античной концепции числа как диалектического синтеза предела и беспредельного.

Если мыслится здесь беспредельное, значит, всякое число обязательно уходит в бесконечную даль; а если в понятие числа входит также и момент предела, это значит, что числовая бесконечность структурно оформлена, или, как мы теперь говорим, является актуальной бесконечностью. А кроме того, в качестве актуальной бесконечности число действует не только внутри себя, но и вне себя, то есть в любом инобытии, в котором оно применяется.

Прибавим к этому еще и то, что античные числа – это есть боги, которые, таким образом, являются не чем иным, как типами актуальной бесконечности. Нам представляется, что эта софийная сторона античного числа, то есть сторона генеративно-эманативная, для современной науки вполне доказана. Правда, современная наука в данном случае ограничивается только учением о вполне упорядоченном бесконечном множестве. Однако логическая структура античного числа и современного бесконечного множества может считаться тождественной.

2. Ум

Об этом термине – выше (VIII, кн. 1, с. 541 – 569). С точки зрения античного мировоззрения ум меньше всего является неподвижной системой категорий. В этом уме обязательно совершается своя собственная жизнь, то есть он есть внутри себя тоже становление, но только чисто смысловое, а не чувственное.

Этот ум жизненным образом действует также и вне себя. И центральным для всей античности является здесь учение Аристотеля об уме-перводвигателе. Напомним также и то, что даже и Платону, этому любителю систематической диалектики, вполне чуждо учение об изолированном уме, о чем мы находили красноречивые страницы в его диалоге "Парменид".

3. Душа

а) Анализ этого термина – выше (VIII, кн. 1, с. 570 – 599). И что касается души, то тут, как нам представляется, нечего и доказывать, что этот античный термин есть термин вполне софийный, то есть опять-таки вполне генеративно-эманативный. Душа в античности тоже трактовалась как самодвижность и как творческое движение. Только это движение мыслилось уже в материально-чувственной области, в противоположность тому движению и становлению ума, которое было не чувственным, но смысловым.

б) А что такое смысловое становление, думается, станет ясным для всякого, кто обратит внимание на логическую последовательность мышления, поскольку, например, из данных посылок силлогизма обязательно вытекает и соответствующее заключение. Впрочем, в подвижности чистой мысли легко убедиться уже из рассмотрения простой числовой последовательности: единица требует, чтобы была двойка; двойка требует, чтобы была тройка, и т.д. Считать, что последовательность чисел натурального ряда есть чувственная или материальная, пожалуй, было бы несусветной глупостью. Эта последовательность не чувственная, но смысловая.

Однако древние вовсе и не думали, что это есть только единственная последовательность. Тут же признавалось, что умственная, числовая и вообще логическая последовательность обязательно осуществляется и как последовательность чувственно-материальная, но для этой чувственно-материальной последовательности уже мало было одной мыслительной последовательности. Тут-то как раз и возникала концепция души как принципа не смыслового, но уже чисто материального, чисто вещественного и телесного становления. И при этом было не важно, что становление это могло быть и совершенным и несовершенным. Важен был самый принцип. А принцип гласил уже о софийной деятельности души, то есть опять-таки об ее генеративно-эманативном функционировании и в отдельных телах и вещах, и во всем космосе.

§2. Софийно-процессуальные термины

Указанные нами выше термины число, ум и душа относятся к основным категориям выражаемой предметности. Но их мы рассматриваем не в их выражаемой предметности, но в аспекте их выражающего осмысления. Имеется, однако, целый ряд таких терминов, которые уже не являются софийно-понятийными, но софийно-процессуальными, поскольку в них демонстрируются не предметно выражаемые категории, но та их выражающая природа, которая уже с самого начала выступает не как понятие, но как творческое становление этого понятия. Такого рода термины мы и называем софийно-процессуальными.

Здесь необходимо обратить внимание еще и на то, что в предыдущем мы рассматривали не только основные софийно-понятийные термины в их наиобщем виде, но и в виде их частных проявлений. Сейчас мы не будем характеризовать эти термины, поскольку для них у нас было достаточно отведено места и в предыдущем. Таковы термины: фигура, порядок, позиция, мера, морфе, тип, эйдос и идея. Соответствующие страницы нашего тома и главнейшие античные тексты на эту тему нетрудно найти в седьмой части настоящего тома. Поэтому мы позволим себе и не приводить здесь этих страниц и этих текстов. Вместо этого мы остановимся на таких софийных категориях, которые уже по самому существу своему являются не понятийными, но процессуальными. Это – софийно-процессуальные термины.

1. Эманация

Таковым термином является "эманация", характерная решительно для всех периодов античного философского развития. Эманация (позднелатинское emanatio – "истечение", "исхождение", "распространение", от латинского emano – "вытекаю") – один из самых популярных терминов античной философии, обозначающий исхождение низших областей бытия из высших, когда высшие остаются в неподвижном и неисчерпаемом состоянии, а низшие выступают в постепенно убывающем виде вплоть до нуля. Поэтому софийно-процессуальный характер этого термина несомненен.

Материалистическое учение об эманации принадлежит в той или иной мере почти всей древней натурфилософии. Общеизвестно учение Гераклита о всеобщем становлении, но это становление есть не что иное, как результат уплотнения и сгущения огня. Но в таком случае гераклитовское становление является, конечно, не чем иным, как натурфилософской концепцией эманации (ИАЭ I 348 – 350, 380 – 381, 388 – 390).

У Эмпедокла (398 – 404) тоже проповедуется всеобщее становление; но, поскольку это вечное превращение космоса в хаос и хаоса в космос есть не что иное, как результат действия Любви и Вражды, здесь тоже в известном смысле можно говорить о принципе эманации. Мало того, Эмпедокл (A 90, B 109a) объяснял зрение истечениями из элементов, производящими соответствующие раздражения наших органов чувств (ИАЭ I 415).

Систематическую форму это учение приобрело у атомистов, которые учили об отделении от атомов того, что они называли "видиками" (eidöla). Эти "видики", "истекая" из самих атомов, попадают и в органы человеческих чувств, становясь причиной соответствующих ощущений (Левкипп A 29, ср. 30 – 31; Демокрит A I=121, 135). Об этом у нас раньше (ИАЭ I 451 – 452).

Идеалисты учили об истечениях из идеального мира в материальный. Платонизм выдвинул учение об эманации сверхразумного и сверхсущего Единого, или Блага, что у Платона (R.P. VI 508a – 509d) дано в полумифической форме учения о Благе как о сверхразумном Солнце, излучающем из себя все бытие, то есть дающем возможность всему быть и быть познаваемым.

Аристотель, не признавая такого Единого и считая, что оно является попросту единством разнообразного, развил учение об эманации как об энергии, в противоположность потенции (Met. IX 6 – 9), и как о перводвигателе (Met. XII 6 – 10), который движет всем миром энергийно.

Это учение было разработано неоплатонизмом, в учении об эманации которого слились три тенденции: 1) платоновское понятие о Едином, соединенное с аристотелевской энергией; 2) представление о всеобщей текучести вещей в духе эллинистического субъективизма, развитое особенно в стоицизме, вслед за которым неоплатоники понимали эманацию в духе провиденциализма, фатализма и телеологии; 3) идеи монистической, имманентно присущей всей действительности активной подвижности первоначала. Стоики понимали это материалистически – как истечение первоогня, охватывающего своими творческими потоками ("художественно-творческий огонь") всю действительность в виде огненной пневмы, доходящей до теплого дыхания у человека и замирающей в неорганической природе.

Стоило только понять эти стоические истечения провиденциально-фаталистически и интимно-творчески (а их энергийно-смысловая природа была разработана уже Аристотелем), как уже помчалось развитое неоплатоническое учение об эманации. Таковы идеи Плотина о творческом "истечении" (III 4, 3; 7, 2; 8, 9; IV 5, 2; 7, 5; VI 7, 12, 22), световом излучении (I 1, 8; V 1, 6; 3, 15; VI 7, 5), оставляющем первооснову без всякой убыли в течение всей вечности (III 8, 9; IV 9, 5) и действующем не произвольно, но по строгим законам действительности (III 2, 2; IV 8, 6; V 4, 1). Эту теорию эманации подробно разработал Прокл, пользовавшийся для эманации техническим термином proodos – "выхождение", "исхождение", употребляемым, впрочем, уже Плотином VI 3, 12). У Прокла же учение об эманации достигло своего окончательного диалектического и структурного оформления: "пребывание на месте" – эманация – "возвращение" (ИАЭ VII, кн. 2, с. 137). В конце концов, несмотря на весь идеализм этой теории, интуитивно он остался все-таки в пределах того круговорота вещества в природе, который издавна проповедовала еще древнегреческая натурфилософия.

2. Потенция, энергия, эйдос, энтелехия

а) Все эти термины, как мы это везде констатировали в своих местах, отличаются, во-первых, чисто смысловой природой; а во-вторых, эта смысловая природа обязательно мыслится в них как становящаяся, как вечно подвижная, как творчески динамическая. Это и заставляет нас называть все эти термины софийно-процессуальными. Вообще говоря, вся эта терминология разработана Аристотелем. Но совсем не трудно заметить при изучении каждой античной философской системы, что терминология эта – не только коренная, но в античности и повсеместная. Для ее характеристики необходимо вспомнить наши предыдущие исследования, как в их общей форме (ИАЭ IV 91 – 140, 699 – 702), так и в связи с четырехпринципной теорией Аристотеля (599 – 668) и в связи с его знаменитым учением о чтойности (120 – 123). Из всей терминологии мало популярен только один аристотелевский термин. Это – "энтелехия". Скажем о нем два слова.

б) Энтелехия (греч. entelecheia – осуществленность, от entelës – законченный и echö термин философии Аристотеля, выражающий единство материальной, формальной, действующей и целесообразной причины. Занимая центральное место в философии Аристотеля, термин этот получает в ней разнообразные определения, которые могут быть сведены к следующим: 1) переход от потенции к организованно проявленной энергии, которая сама содержит в себе свою 2) материальную субстанцию, 3) причину самой себя и 4) цель своего движения, или развития.

Такое сложное понятие, как энтелехия у Аристотеля, не могло получить популярности в Новое время в сравнении с такими более простыми категориями, как форма, материя, причина, цель, субстанция и т.д. Тем не менее Лейбниц (Monadol. 18 – 19) прямо называл свои монады энтелехией из-за их совершенства и самодовления, причем энтелехия у Лейбница, как и у Аристотеля, – это не только души, но и все тела. Витализм Нового времени тоже многое почерпнул для себя из этой теории Аристотеля (Дриш и др.).

в) Здесь требует некоторого разъяснения и термин "эйдос", поскольку среди необозримо разнообразных значений этого термина в древности в нем часто выдвигали на первый план не момент творческого становления и процессуальности, но, наоборот, момент устойчивости и неподвижности. Тем не менее все те мыслители, которые учили о статической природе эйдоса и противопоставляли его вечно становящейся материи, тут же выдвигали на первый план и среднюю область между тем и другим, в которой эйдос, оставаясь неподвижным, в то же самое время осмысливал собою и каждый момент становления, то есть начинал содержать в себе тоже исток динамически становящейся процессуальности. И это не только у Аристотеля (ИАЭ IV 120 – 133), у которого эйдос обязательно вовлечен в стихию потенции, энергии и энтелехии, но и у самого Платона (II 661 – 662) и у самого Плотина (VI 302, 396 – 398, 478 – 481). Таким образом, имеется достаточное основание помещать среди софийно-процессуальных терминов также и "эйдос".

3. Максимально общие софийно-процессуальные термины. Парадигма и ипотеса

а) Таким максимально общим термином является прежде всего "парадигма" (paradeigma), что мы буквально переводим как "модель" или "образец", "прообраз", "первообраз". С ним мы уже много раз имели дело, поскольку всегда наталкивались не на идею в ее изолированном существовании, но на такую идею, которая является заданностью или зарядом тех или иных своих внешних осуществлений или проявлений.

То, что это термин достаточно древний, видно уже из сообщения о пифагорейце Гиппасе (фрг. 11=I 109, 28), по которому "число есть первая модель миротворения". Материалы на эту тему из Платона – выше (ИАЭ II 552 – 554). Из Аристотеля сюда относится прежде всего учение об уме-перводвигателе (IV 38 – 90, 608 – 610, 635 – 636), что характерно также и для Плотина, и для Прокла. У Плотина прямо читаем о вечности как о модели (III 7, 1, 19; 2, 12; 13, 24). Солнце у него (IV 3, 21, 15) – "модель логоса". Все существующее есть проявление эйдоса, почему эйдос и модель есть одно и то же (V 8, 7, 16 – 28; 8, 5 – 11). О Прокле – выше (VII, кн. 2, с. 83).

Поэтому не будет ошибкой переводить данный термин по-русски как "прообраз" или "первообраз".

б) Другим таким тоже чисто софийным термином, и притом подчеркнуто софийно-процессуальным, является в античной философии термин hypothesis, который не очень удобно переводить русским словом "гипотеза" ввиду посторонних и вредных ассоциаций и который мы бы предложили передавать по-русски как "ипотеса". Однако ввиду тождества русского слова "гипотеза" с его греческим произнесением нам все-таки придется пользоваться не только словом "ипотеса", но и "гипотеза".

Что касается текстов, то уже в пифагорейской литературе (58 C 6=I 466, 10) попадается выражение "первая ипотеса всего", а софист Антифонт (87 B 13=II 341, 28 – 36) понимал под ипотесой бесконечное приближение вписанных в круг треугольников к окружности круга. И уже в этом последнем тексте видна вся специфика античного термина "ипотеса", поскольку уже здесь имеется в виду не устойчивая идея, но скрытая в ней бесконечная возможность ее смысловых порождений.

Но, конечно, в разработанном виде эта категория выступает только у Платона, из которого мы в своем месте (ИАЭ II 538 – 539) привели все необходимые для этого тексты и дали их соответствующий анализ. Аристотель также понимает под ипотесой не просто тезис и не просто определение, но тоже такую именно мысль, которая требует перехода в свою противоположность: то, что единица неделима, это есть ее определение; но то, что она делима до бесконечности, это ее ипотеса (Anal. post. I 2, 72a 18 – 24). Однако ипотесу Аристотель понимает и в максимально общем смысле, когда берется тезис не сам по себе и тезис не доказанный и не опровергнутый, но только признаваемый в качестве источника для последующих утверждений, то есть когда он является посылкой для последующих суждений (10, 76b 27 – 77a 4). Соответствующие рассуждения можно найти у Плотина и особенно у Прокла, которым мы в своем месте (VII, кн. 2, с. 144 – 162) посвятили целый специальный анализ.

Таким образом, термин "ипотеса" как указывающий на смысловую заряженность идеи с полным правом можно считать общеантичным.

4. То же. Логос

а) Из всей софийной терминологии греческое слово "logos" получило огромную и даже всемирно-историческую популярность, что и привело к бесконечному разнобою в понимании этого термина и к необозримому количеству разного рода семантических неточностей и ошибок. Это объясняется тем, что данный греческий термин сразу обозначает собою и мысленную и практически выраженную идею, а в Европе это необходимо считать единственным и в дальнейшем неповторимым явлением. Для нас же сейчас важно то, где в античности имелась в виду именно софийная мысль, то есть мысль как некоего рода смысловой заряд или смысловая заданность. Поэтому при обычной склонности слишком резко противопоставлять мысль и слово всегда возникали трудности Для понимания именно софийной природы античного логоса. Условно и описательно его можно было бы перевести: "мысль, адекватно выраженная в слове и потому неотделимая от него" или: "слово, адекватно выражающее какую-нибудь мысль и потому от нее неотделимое". Поэтому перевод этого термина на другие языки весьма затруднителен. Такие ходовые переводы, как латинское "verbum", немецкое "Wort", французское "parole", английское "word" да и русское "слово", передают только языковую сторону значения термина, но не его смысловую и логическую стороны.

б) Тем не менее только в зависимости от контекста речи этот термин и в греческом языке может пониматься то более узко, то более широко; вообще же ни при каком контексте речи нельзя забывать указанного глубочайшего единства мысли и слова.

Из многочисленных отдельных значений можно указать следующие. Смысловые значения: "смысл", "понятие", "категория", "определение", "суждение", "мысль", "умозаключение", "отношение", "основание", "принцип", "причина", "аргументация", "доказательство", "исследование", "предположение", "теория", "метод", "закон", "наука", "рассудок", "разум" (как чисто человеческий разум, так и в том или ином другом обобщении, включая божественный разум). Значения из области языка: "слово", "предложение", "высказывание", "изложение", "речь", "разговор".

Термин и понятие "логос" является одним из самых оригинальных порождений греческого гения, выраставшего на основе стихийного материализма и не понимавшего такой чистой мысли, которая не была бы в то же самое время практически использована. Стоики, в особенности же ранние, а предположительно уже и Гераклит, не отождествляли бы так легко логос с самыми обыкновенными вещами и с их смысловой значимостью, если бы здесь не лежал в основе античный стихийный материализм. Логос – одновременно и огонь, и смысл вещи, и сама материальная вещь10.

в) Философия логоса начинается с Гераклита. За ничтожным исключением все историки философии и особенно богословы всегда выдвигали у Гераклита на первый план учение о логосе, находя в Гераклите прямого или косвенного предшественника иудейско-христианского учения о Боге-слове. "Правителем мира и Богом" логос назван у Климента Александрийского при изложении им учения Гераклита о круговороте вещества (B 31). Но это не мысль Гераклита, а интерпретация самого Климента, желающего доказать сотворенность огня-логоса. Подобным же образом, но с позиций стоицизма интерпретирует Гераклита и Марк Аврелий (B 72). Наконец, извлекаемое из некритически мыслящего коллекционера Стобея (жившего, правда, по крайней мере на тысячу лет позже Гераклита) изречение: "Душе присущ логос, сам себя умножающий" (B 115) – уже и вовсе не имеет никакого отношения к предполагаемому учению Гераклита о логосе как о божественной силе мира. Такого же типа понимание термина "логос" в изречении Гераклита о неисчерпаемости души, где говорится: "столь глубок ее логос" (B 45). Маковельский совершенно правильно перевел тут вместо "логос" – "столь глубока ее основа". Позднейшая традиция приписывала Гераклиту такие термины, как "бог", "судьба", "необходимость" (A 8), "вечность" (B 50), "общее" (B 2), "закон" (B 114) и другие. Как понимать все эти термины в сравнении с термином "логос" – непонятно.

Посидоний (A 8) выдвинул целую фантастическую концепцию на эту тему: "Гераклит объявил сущностью судьбы логос, пронизывающий субстанцию вселенной. Это – эфирное тело, сперма рождения вселенной и мера назначенного круга времени". Однако здесь слишком заметна аристотелевская и послеаристотелевская, в частности стоическая, терминология, чтобы можно было ее некритически и безоговорочно относить прямо к Гераклиту.

Таким образом, рассуждая строго филологически, доказать наличие у Гераклита определенного и развитого учения о логосе как о той или иной космической силе и тем более представить его предшественником христианского учения о боге-слове невозможно. Поскольку же Гераклит является одной из вершин греческой натурфилософии, можно думать, что проповедуемая у него материя огня имела свою диалектическую закономерность. И тогда, на основании окружающего исторического фона, необходимо утверждать, что гераклитовский логос, во всяком случае, есть категория онтологическая, причем в этом онтологизме подчеркивалась такая смысловая сторона стихийно-элементного космоса, которая была неотделима от этого последнего, но определяла собою всю закономерность его протекания. Когда средневековые христианские богословы находили в гераклитовском логосе абсолютную личность, творящую космос, им управляющую, они ошибались, потому что Гераклит был не монотеист, но пантеист. Однако они не ошибались в том, что гераклитовский логос, "творящая" и оформляющая космическая сила, неотделим от вечной и творящей материи. Другими словами, как ни понимать этот логос в деталях, в своей максимально общей и неопровержимой сущности он обязательно обладал софийной направленностью.

г) В сочинениях более поздних греческих натурфилософов можно встретить самое разнообразное значение логоса. Прежде всего, это самое обыкновенное "слово", которое противополагается делу (Анаксагор B 7; Филолай B 11; Демокрит B 82), и даже "просто только слово" (Ксенофан B 1, 14; Парменид B 1, 15; Демокрит B 51; что не чуждо также и Гераклиту B 87). Последнее, конечно, больше представлено у софистов (Горгий B 3, Фрасимах B 1), особенно – в риторическом смысле (Протагор A 3; Горгий B 17; Гиппий A 12 и многие другие).

Далее, логос понимался как человеческий разум (Ксенофан A 32; Парменид A 1; Анаксагор А 101). Понимание логоса как объективного разума или как космической закономерности встречается у атомистов (Левкипп B 2; ср. Демокрит A 38). Постепенно шлифуется и логическое значение логоса – в смысле "закон" или "отношение", "вычисление".

У Платона логическое значение логоса дано весьма выразительно: "понятие" (Theaet. 148 B), "суждение" (там же, 186 B), "обоснование" (Gorg. 509 A), "критерий" (там же, 465a), "теория" (R.P. 361 B, 369a, 525 E), "разум" (там же, 402a), "разумное основание или отчет" (в диалектическом рассуждении – там же, 533c, 534b, 259 E), "категория познания" (там же, 260a; Gorg. 264b), "закон движения звезд" (Legg. 898a), "первичная причина" – как в смысле логического принципа (Soph. 265c), так и в объективном миропорядке (Tim. 46 D). Таким образом, логос как смысловая сторона становления представлен у Платона достаточно. Поскольку же, однако, становление у Платона на втором месте в сравнении с умом и идеями, постольку онтологический смысл логоса находит у Платона менее заметное и более слабое выражение.

В логическом отношении термин "логос" интерпретируется и Аристотелем. Он употребляет его в тех же значениях, что и Платон, но, кроме того, и в других значениях: "слово" или "речь", "объяснение" или "определение", "понятие" и "силлогизм" (например, Anal. pr. 124b 18), "доказательство" (Met. I 9, 990b 12 – 18; De an. I 3, 407a 25), "аксиома", "математическое отношение", "исследование". Важно отметить то, что у Аристотеля не попадается ни натурфилософского, ни вообще онтологического значения логоса, хотя его перводвигатель – и об этом мы уже много раз говорили – есть не что иное, как нус-ум, а этот ум в основном тождественен у него с логосом. Следовательно, в онтологическом смысле логос представлен у Аристотеля даже слабее, чем у Платона. Он здесь больше предполагается, чем выражается буквально.

Напротив того, стоики, вернувшись к досократовской материалистической натурфилософии, стали понимать самое материю как результат периодических воплощений логоса, трактованного у них как "творческий огонь". И хотя субъективизм послеклассической философии заставил их трактовать огненный логос как божественный разум (Зенон SVF I frg. 85), как провидение (там же, frg. 160; 1б2; Клеанф I frg. 531; Хрисипп II=frg. 945), и как универсальную целесообразность, они все еще не отличали от "природы" всеобщей судьбы, или рока (там же, Хрисипп II frg. 937). Весьма многочисленные стоические тексты о пронизывании логосом всей природы, всего человека, всей его психологии и биологии, о наличии логоса в человеке в виде "господствующего" начала и необходимости подчиняться этому началу показывают, что понятие логоса проникло в их этику. Сперматический логос, то есть "семенной смысловой принцип", – термин, который является блестящей иллюстрацией античного софийного учения о логосе, когда этот последний был и телесным огненным семенем, и организующим принципом, и смыслом всякой вещи и существа (Зенон I frg. 102, 108; Клеанф I frg. 497; Хрисипп II frg. 580, 1027; I frg 141).

Последним этапом развития античного учения о логосе является неоплатонизм, который, исходя из платоно-аристотелевского учения о перводвигателе и об его энергиях, стал трактовать логос вместе со стоиками как истекающие ("эманирующие") из этого нуса-перводвигателя, "осеменяющие все бытие принципы" и, таким образом, развертывающие "внутренний" логос в "произнесенный" (Plot. II 3, 16, 17 – 21; III 1, 7, 1 – 4; IV 3, 15, 15 – 23; 4, 12, 5 – 77, 2, 23 – 25; V 1, 1, 22 – 25).

Поскольку плотиновский логос есть энергийное становление материи, он неотличим от гераклитовски-стоического логоса. Однако плотиновский логос имеет гораздо более широкое значение, поскольку он является не только становлением вообще, но и становлением первоединства, становлением ума и души и уже только в последнюю очередь – внутрикосмической материальной жизни. Природа такого логоса – не материальная, но смысловая, осмысливающая. Это есть не просто само становление, но его осмысленная закономерность, его целесообразная направленность, его структурная оформленность.

Поэтому плотиновский логос, в отличие от эйдоса, не интуитивен, но дискурсивен. В нем нет картинного оформления, а есть только дискурсивный закон становящегося оформления этой картинности. Подробнее об этом плотиновском логосе с приведением соответствующих текстов из Плотина, с критикой современных исследований о нем мы давали раньше (ИАЭ VI 389 – 396).

д) Филон Александрийский толковал библейского Иегову как платоновский мир идей и логос, из которого истекают логосы в материю, что и приводило к творению мира (De mund. opif. I 13) и к толкованию логоса как первородного сына божия, посредствующего между богом и людьми (De agric I 12). Это не могло не приводить Филона к глубочайшему противоречию между теизмом, деизмом и пантеизмом11. Через четвертое Евангелие (I 1 – 5) это учение о логосе, постепенно освобождаемое от элементов пантеизма, вошло в патристику, в христианский символ веры (где оно стало догматом о воплощении бога-слова), подверглось бесчисленным толкованиям, начиная с раннего христианства вплоть до конца средневековья, и бесчисленное количество раз возобновлялось не только в популярной богословской литературе, но и у таких мыслителей, как Фихте, или Гегель, или у нас – Вл. Соловьев.

е) Все предыдущие материалы, при всем их разнобое и даже противоречии, свидетельствуют только об одном: логос в античности всегда трактовался как заряд или заданность мысли, указывавшие не на изолированное существование идеи, но именно на ее всегдашнюю софийную направленность.


Глава IV

ТЕРМИН "СОФИЯ"

Рассмотренный у нас сейчас термин "логос" в своем значении настолько широк и настолько обладает обобщающим характером, что дальнейший его анализ может привести только к повторению того, что рассматривалось до него в субстанциально-интегральной терминологии, но – уже в свете логоса. Другими словами, выражаемая предметность и выражающее осмысление должны теперь совпасть у нас в одно целое, и это целое как раз и фиксируется при помощи термина "софия". Это будут уже не софийные термины, не содержащие в себе прямого указания на термин "софия", но сам этот термин "софия". Предметность выражения и выражающее осмысление будут совпадать теперь в одном нераздельном целом. К этому мы сейчас и обратимся.

§1. Общее значение термина

Строго философское значение термина "софия" в истории реального греческого языка окружено множеством разного рода бытовых и вообще внефилософских значений.

1. Исходный принцип

В максимально общей форме этот термин обозначал, как мы сказали, вообще всякую осмысленную деятельность, умение, сноровку и вообще любого рода целесообразную деятельность. Так, например, о Гермесе говорится (Hymn. Hom. III 511), что он изобрел "искусство мудрости". О мифическом певце Лине тоже говорится (Hesiod. frg. 193 Rz.), что он преуспел в "разнообразной мудрости".

Из отдельных областей человеческой жизни сюда необходимо привлечь сначала элементарное психологическое состояние, когда, по Геродоту (I 68), Лих нашел могилу Ореста "отчасти случайно, отчасти хитростью". Умеренность в винопитии тоже трактовалась как "мудрость" (Theogn. 876 D). София противопоставлялась неучености и глупости (Plat. Prot. 360d, Apol. 22e) и отождествлялась либо с практической мудростью (как у Солона Herod. I 30), либо даже с хитроумием (как у афинян I 60).

Однако целесообразная и технически совершенная деятельность была только одной стороной изучаемой нами семантики. Когда говорилось о "технической мудрости" Гефеста и Афины (Plat. Prot. 321d), то совершенно очевидно, что эта целесообразная техническая деятельность расширялась в термине "софия" до космических размеров. Поэтому хулить богов являлось "вражеской мудростью" (Pind. Ol. IX 38). Точно так же и "начатки своей мудрости" семь мудрецов (10 фрг. 2) доставили в храм Аполлона в Дельфах, а именно свои учения "Познай самого себя" и "Ничего слишком". Такое представление тоже далеко выходит за пределы элементарной бытовой области.

2. Разнообразие принципа

Но когда в древности говорили о софии, то имели в виду самые разнообразные сферы творческой и практической деятельности. Это относилось и к государственной деятельности (Plutarch. Themist 2, 112d), и к художественному творчеству – к поэзии (Pind. Ol. I 117, Aristoph. Ran. 882, Xen. Anab. I 2. 8), к музыке и пению (Hymn. Hom. III 483. 511) и к науке вообще, как обыкновенной (Arist. Met. 982a 2; 995b 12; 1059a 18; Eth. Nic. 1141a 19), так и космической (SVF II 35).

В поздних папирусах встречается еще значение софии как "титула". Такое значение тоже указывает на сферу деятельности.

Таким образом, термин "софия" употреблялся в греческом языке для обозначения решительно всякой целесообразно технически осуществляемой деятельности, начиная от плотничьего ремесла (как еще у Гомера Ил. XV 412), продолжая отождествлением софии с философией вообще (Herod. I 29, IV 95) и ее наивысшими обобщениями (Arist. Eth. Nic. VI 7, 1141a – b) и кончая красотой всеобще-космического оформления (для чего масса интересных текстов, но особенно яркий текст, правда, без употребления термина "мудрость", – Plat. Tim. 92c, ср; 29a).

3. Аристотель о разнообразии значений

Насколько было в греческом языке разнообразно понимание софии, видно даже у такого расчлененно мыслящего философа, как Аристотель. Что мудрость в искусстве есть творчество технически совершенное, это Аристотелю ясно прежде всего. Он пишет (Eth. Nic. VI 7, самое начало главы, Брагинская): "Мудрость в искусствах мы признаем за теми, кто безупречно точен в [своем] искусстве; так, например, Фидия мы признаем мудрым камнерезом, а Поликлета – мудрым ваятелем статуй, подразумевая под мудростью, конечно, не что иное, как добродетель (то есть совершенство) искусства".

Тут же, однако, Аристотель говорит и о мудрости в более общем смысле. Аристотель здесь приводит Гомера, который говорит о дурачке Маргите, что "боги не дали ему землекопа и пахаря мудрость, да и другой никакой" (1141a 14 – 15).

При определении же того, что такое мудрость, Аристотель не только считает ее "самой точной из наук", но тут же и прибавляет, что "мудрец не только знает [следствия] из принципов, но и обладает истинным [знанием самих] принципов" (a 16 – 18). Такая общность мудрости резко отличает ее, по Аристотелю, от рассудительности, или практической мудрости, в человеческих делах (phronësis). Этому посвящена вся глава данного трактата VI 7. Необходимые подробности в этом вопросе будут изложены у нас ниже, в разделе об Аристотеле. Но сейчас мы хотели отметить в самой общей форме широчайшее значение термина "софия" в греческом языке, которое хорошо демонстрируется на аристотелевских текстах.

4. Латинский термин sapientia

В сравнении с разнообразной семантикой греческого термина латинский термин sapientia не отличается оригинальностью. Здесь множество текстов с бытовым, общежизненным, моральным и общественно-государственным значением. Реже всего, однако, попадаются тексты с философским значением, и главным образом у Цицерона. У него она выступает не только как "первая среди всех доблестей" (Cic. De off. I 43, 153), как мать всех благих дел (De legg. I 22, 58), как "искусство жить" (De finib. I 13 42) или как способ мышления и произнесения" и как "сила речи" (De orat. III 15, 56), но и как "знание дел божеских и человеческих и причин, от которых они зависят" (De off. II 2, 5).

§2. Ранняя и средняя классика

Если иметь в виду впечатление вообще от всей ранней и средней классики, то необходимо сказать, что точное и философское определение софии в период ранней классики, можно сказать, носилось в воздухе, но пока еще не могло осуществиться. Она ставилась не только высоко, но занимала даже высочайшее место в характеристике жизни и всей действительности. Точное же определение будет подготовлено только Сократом и развито будет впервые только Платоном.

1. Ранняя классика

а) Минуя такие частичные области, как религия (3 A 4=I 30, 13 D) или медицина (19 фрг. 2c), в ранней классике мы находим довольно настойчивое разграничение софии от других областей действительности. Глупцы зависят от случая, умные же – от мудрости (Демокрит B 197), хотя судьба многое совершает, и одинаково с мудростью (36 B 3).

б) Самое же главное, о правильно расположенных небесных телах гласит мудрость. В отношении же беспорядочно движущегося телесного мира можно говорить только о том или другом достижении истины (Филолай A 16). В подлинном тексте здесь говорится не о "достижении истины", но об aretë – слово, которое здесь, конечно, нельзя переводить как "добродетель", но как указание на то или иное приближение к истине, часто несовершенное.

И тем более мудрость противоположна человеческим страстям, которые она излечивает, как власть излечивает болезни (Демокрит B 31). Поэтому нечего и говорить о том, что софия выше и лучше всякой силы не только лошадей, но и людей (Ксенофан B 2, 11 – 12) и что она требует специальной выучки (Демокрит B 59) и сама она бесстрашна (B 216).

в) Таким образом, точного определения софии в ранней классике мы не находим. Однако здесь имеется достаточное количество суждений, достаточно точно указывающих направление в поисках окончательной формулы. Так, Гераклит (B 112) утверждает, что мудрость означает: "говорить истину и действовать в соответствии с природой, прислушиваясь к ней". Подробного определения софии Гераклит тем самым не дает.

Но мы знаем, что такое "природа" у Гераклита. Следовательно, тем самым у нас возникает и достаточно точное представление о софии у Гераклита. Эмпедокл (B 4) тоже говорил о восхождении к "вершинам мудрости". Как в данном случае понимать "мудрость", сказать трудно. Однако совсем нетрудно сказать о том, что Эмпедокл понимал под вершинами действительности (Дружба и Вражда и четыре периода вечно возвращающейся космической действительности). По Архиту (B 4), среди всех наук арифметика выделяется в отношении мудрости. Однако нам известна числовая конструкция всего космоса и всей жизни по пифагорейцам. Следовательно, тем самым выясняется и тенденция понимать софию как строгую всеобще-космическую структуру.

В частности, мудростью мы пользуемся не только наряду с опытом, памятью и искусством (Демокрит B 21 b), но свою абсолютную власть случая тот же Демокрит (B 118) называет "высшей мудростью", так что и сам Демокрит получил прозвище софии (A 2). Во всяком случае, софией занимались в те времена настолько, что Архиту (B 9) в позднейшие времена приписывался даже целый трактат, который так и назывался "О мудрости".

Все такого рода намеки и не разъясненные полностью принципы софии уже в средней классике получают весьма оригинальное, и притом достаточно разъясненное, определение.

г) Прежде чем перейти к средней классике, мы хотели бы указать на одно исследование, которое как раз пытается найти основную линию ранней классики, несмотря на чрезвычайно разнобойный характер ранне-классических представлений о софии. Эта работа – Gladigow B. Sophia und Kosmos. Untersuchungen zur Frühgeschichte von σoφoς und σoφiα. Hildesheim, 1965. Здесь наряду с весьма подробными сведениями из греческой литературы раннего периода в основном все-таки проводится тенденция космологическая. Так оно и должно быть, если исходить из наших общих представлений о ранней классике как о мировоззрении, выдвигающем на первый план учение о чувственно-материальном космосе как о мифологии в смысле фиксации в мифологии по преимуществу только ее объективной стороны. К тому же такой объективный мифологизм явился как раз той ступенью философского мировоззрения, которое восстало против абсолютного объективизма и стало взывать к антропологии.

2. Негативная сторона средней классики

Эта негативная сторона средней классики, как это мы изобразили раньше (ИАЭ II 13 – 29), явилась вполне естественным результатом слишком разнобойного и противоречивого изображения космической жизни в ранней классике. Вместо объективного космоса софисты стали выдвигать на первый план изучение человека, и сначала тоже пока еще в весьма противоречивых образах, доходящих до анархизма и полного релятивизма в оценке знания и бытия. Конечно, это не могло не коснуться и учения о софии.

На эту тему из софистической литературы можно было бы привести немало текстов. Но мы указали бы на анонимный трактат "Двоякие речи", возникший на рубеже V – IV веков до н.э. и явно отражающий черты софистического релятивизма. Две главы этого трактата, пятая и шестая (90=II 412, 21 – 415, 14), как раз посвящены вопросу о том, изучима или неизучима мудрость, а также и добродетель. Выводы из этих глав говорят и об изучимости и о неизучимости мудрости, в чем безусловно необходимо находить софистический релятивизм.

3. Позитивные черты у софистов

Как свидетельствуют тексты, софисты, эти деятели средней классики, отнюдь не всегда относились к софии отрицательно. Полагая, что мудрость противоположна безумию (Gorg. B 11a=II 300, 20), этот же философ считал мудрость "украшением души" (B 11=II 288, 3), причем в смысле мудрости бог еще сильнее человека (II 290, 4). Конечно, эту мудрость софисты слабо выделяют из обычной человеческой жизни, полной разного рода забот: "Так, и победы в Олимпии и в Дельфах, и [другие] подобные состязания, и мудрость, и [вообще] удовольствия всякого рода обычно возникают из больших забот" (Antiphont. B 49).

4. Сократ

Если вся ранняя классика отличалась интуитивным характером своей философии, а средняя классика – своими дискурсивными методами, то философия Сократа только и состояла из дискурсивных элементов, но уже позитивного характера. Сократ хотел выбраться из противоречивой суеты и некритического хаоса человеческих мнений при помощи поиска таких общностей, без которых невозможны и частичные представления, характерные для бытовой и просторечной практики. Сократ пытается дать именно такое определение мудрости и находит его в принципе "софросины" (Xen. Memor. III 9, 4 – 5). Этот замечательный греческий термин, непереводимый ни на какие языки, буквально означает "целомудрие", но не физическое и не моральное и не общественное, а чисто умственное, чисто мыслительное. Софию, следовательно, ксенофонтовский Сократ понимает как целостность ума, не сводимую ни на какие отдельные и специфические функции чистого мышления. Но этого мало. Сократовская софия имеет ближайшее отношение к добродетели вообще, вернее же, к целесообразной практической деятельности вообще. "Он признавал человека вместе и умным и нравственным [словом "нравственность" Соболевский пытается перевести именно эту "софросину"], если человек, понимая, в чем состоит прекрасное и хорошее, руководится этим в своих поступках и, наоборот, зная, в чем состоит нравственно безобразное, избегает его...". Таким образом, мыслительно-практическая направленность софии, по Сократу, совершенно несомненна. София с такой точки зрения, конечно, есть прежде всего знание (IV 6, 7), но такая мудрость несовместима с невоздержанностью, будучи "величайшим благом" (5, 6).

У Ксенофонта не раз говорится о софии в смысле того или иного применения умственных способностей. Состязание Аполлона с Марсием в игре на инструментах понимается у него как состязание в "мудрости" (Anab. I 2, 8). София как художественное владение поэзией тоже упоминается (Memor. I 4, 2 – 3). Мастерство знаменитого художника Дедала и хитроумное поведение, а также техническая изобретательность Паламеда относятся тоже к области софии (IV 2, 33).

В результате можно сказать, что в период средней классики уже наметилось выдвижение в софии двух мыслительных сторон – теоретической и изощренно-практической. В дальнейшем такое понимание Софии будет только уточняться и углубляться.

§3. Зрелая и поздняя классика

1. Платон

Развитое учение о софии впервые мы находим в зрелой классике у Платона, у которого наряду с точными формулами, правда, содержится множество всякого рода деталей и даже посторонних мыслей. Сводка платоновских текстов о софии дана у нас в своем месте, (ИАЭ II 478 – 486).

а) Основное определение софии у Платона как раз и сводится на указание ума и вообще смысловой сферы в аспекте их практически-технической направленности. В таком виде софия существует или может существовать решительно везде – и в чувственно-материальной области, и в душе индивидуального человека, и в общественно-государственной жизни, и во всем чувственно-материальном космосе, и в космосе умопостигаемом.

б) Кроме того, небесный свод трактуется как числовая устроенность, которой подражает или должно подражать то, что находится внутри космоса.

Таким образом, эта числовая космическая устроенность, то есть эта конструктивно-технически существующая и таким же образом функционирующая, объективно данная смысловая структура, и есть, по Платону, последнее выражение софии, ее, попросту говоря, пульсирующая структура. Из многочисленных текстов Платона о софии основным можно считать текст из "Послезакония" (976 d – 977b).

в) Из множества замечаний, которые при более длительном анализе, нужно было бы сделать о платоновской софии, необходимо сделать по крайней мере одно. Именно, платоновскую (да и вообще античную) софию никак нельзя понимать только формалистически, то есть только структурно, вне всякого реального содержании этой софии; пульсирующий смысловой скелет софии, пронизывая собою содержание любой предметности, всегда несет на себе следы также и этого содержания. В этом смысле всякая добродетель, будучи целостным осуществлением определенной идеи, обязательно софийна, так что отрицание добродетельности софии всегда сводится к отрицанию значимости самой софии. "...Умение в отрыве от справедливости и других добродетелей оказывается хитростью, но не мудростью" (Menex. 247a). Поэтому платоновское учение о софии не есть только моральное учение, поскольку софия относится не только к морали. Но платоновская софия все же является принципом всякой конструктивно-технической духовной деятельности; и потому, не будучи моралью, в то же самое время является оформляющим принципом также и морали.

2. Аристотель

а) Специального учения о космической софии в поздней классике у Аристотеля не имеется. Но все учение об уме-перводвигателе, включая тождество мышления и бытия или идеи и материи, а также включая всю энергийную заряженность, обеспечивающую уму все его космические функции, конечно, есть не что иное, как учение о космической софии, с тем отличием от старого платонизма, которое мы констатируем и в отношении всех прочих аристотелевских категорий и терминов.

б) Зато в одном отношении, а именно когда у Аристотеля заходит речь о науке и искусстве, мы получаем самое точное и самое ясное определение софии. Для этого нужно прочитать самое начало его "Метафизики", а именно первые три главы первой книги. Поскольку этот термин входит в такой общераспространенный термин, как "философия", Аристотель и хочет определить, как же именно нужно понимать эту философскую софию. Он ее толкует, прежде всего, как знание, но знание самое первичное, самое почтенное, самое достоверное и вполне самодовлеющее. Тут же оказывается, что мудрое знание есть в основе своей учение о четырехпринципной структуре каждой вещи то есть учение об ее идее, материи, причине и цели. Нам представляется, что лучшего определения софии у античных мыслителей и найти трудно. Мудрый тот, кто не только знает сущность вещи и факт существования этой сущности, но еще знает также и причину вещи и ее цель. Лучшего определения софии, как ее понимали в античности, в античных текстах, повторяем, трудно и найти.

в) Здесь любопытна еще и та четкость мысли Аристотеля, что мудрость, будучи знанием вещей и понимая их практически-техническую направленность, сама по себе вовсе не есть эта практически-техническая направленность, а только понимание ею этой своей направленности, и притом понимание вполне самодовлеющее (к этому – ИАЭ IV 68 – 70). Поэтому четырехпринципное знание входит в определение даже такого обобщенного аристотелевского термина, как "чтойность" (130 – 133).

Таким образом, небесный свод и космос в буквальном смысле не объявлены софией, как то было у Платона, но зато софия в науке и искусстве определяется Аристотелем весьма четко, и для этого можно было бы привести еще много других текстов из Аристотеля. В "Этике Никомаховой" (VI 3, 1139b 17) софия вообще называется "дианоэтической доблестью" или (7, 1141a 9) "доблестью искусства". Важны и другие тексты из того же трактата: 1141a 16 – 19; b 3; 13, 1143b 18 – 19; X 7, 1177a 24. Ср. также: Met. XII 10, 1075b 20; De hist an. VIII 1, 588a 29.

§4. Эллинизм

Минуя стоиков, у которых софия понимается почти исключительно этически, с частым указанием на природу как на ее первообраз, перейдем к Плотину. То, что у стоиков природа трактуется как универсальная художница (ИАЭ V 120, 160 – 164), продиктовано, конечно, не чем иным, как софийным представлением о природе, а значит, и о добродетелях. Однако поскольку термин "софия" в онтологическом смысле у стоиков почти не употребляется, то приводить здесь многочисленные софийные тексты не стоит.

1. Неоплатонизм

Плотин дает окончательное и яснейшее определение софии. Этому он посвящает свой замечательный текст V 8, 3 – 6 с дальнейшими подробностями в главах 7 – 13. Весь этот трактат нами переведен (ИАЭ VI 452 – 465) и проанализирован (465 – 482).

Основным является здесь та концепция софии, где трактуется чистая умопостигаемая сфера, но такая, в которой имеется свое собственное, тоже умопостигаемое, становление, или жизнь. И поэтому ум трактуется не просто как смысловое бытие и не просто как жизнь, но как соединение того и другого в том, что нужно назвать живым существом или живыми существами. И если у Плотина эта диалектика дается пока еще в описательном виде, то у Прокла (ИАЭ 711, кн. 2, с. 137 – 139) это учение о жизни ума так и формулировано в виде диалектической триады. И если мы выше исходили из того, что вся субстанциально-интегральная терминология основана на отождествлении выражаемой предметности и выражающего осмысления и что в законченном виде это приводило к термину "софия", то сейчас необходимо с неопровержимым обоснованием утверждать, что именно в неоплатонизме это учение о софии получило свое окончательное завершение и к тому же в виде категориально-систематической диалектики. А то, что под всей этой концепцией кроется общеархичная интуиция самостоятельно живущей вещи, это уже не требует никаких разъяснений.

2. Гностицизм

а) Наши исторические наблюдения над термином "софия" были бы недостаточны, если бы мы не обратили внимания на гностицизм, одно из тех явлений позднейшего синкретизма, когда античная философия уже стала распадаться и встать в связь с восходящим в те времена христианством. Эта переходная антично-средневековая философия бурно развивалась в первые века новой эры и особенно в гностицизме первых трех или четырех веков.

Дело в том, что античная философия, выраставшая на вещественно-материальных интуициях, всегда была в своей основе пантеизмом, в то время как христианство развивалось на основе интуиций не вещи, но личности, так что выдвигалась на первый план абсолютная личность, которая была выше всяких вещей, всякой природы и всего космоса и даже трактовалась как творец, создатель и промыслитель всей космической жизни. Гностицизм как раз и вырастал на почве этой несовместимости античных и средневековых представлений, причем софии отводилась здесь огромная и, можно сказать, ведущая роль.

б) Каждый исторический период, кроме своих оригинальных и существенных черт, всегда сохраняет в себе как ряд особенностей предыдущего периода, так и зародыши последующего периода. Тысячелетняя античная философия не могла оборваться сразу и в одно мгновение превратиться в средневековую философию. Между античным язычеством и средневековым христианством проходила долгая и мучительная эпоха с безнадежными попытками совместить две философии и две культуры. Проявлением таких попыток как раз и явился гностицизм и вообще синкретизм первых трех веков нашей эры.

Гностицизм уже был отравлен новыми и совсем неантичными интуициями абсолютной личности вместо прежнего и чисто языческого обожествления и абсолютизации чувственно-материального космоса с небесным сводом наверху, с землей посредине и с подземным миром внизу. Однако провести этот абсолютный персонализм до конца гностики были не в силах. Это абсолютно личностное божество наподобие языческих богов и грешило, и совершало преступления, и отчаянно боролось за свое существование.

Подобное противоестественное совмещение абсолютного и натуралистического персонализма оказалось прямой исторической необходимостью, которую можно демонстрировать на многих десятках разнообразных концепций, гностицизма. Но самой яркой концепцией и самым ярким образом этой противоречивой сущности переходной эпохи оказалось то, что гностики называли Софией.

в) С одной стороны, эта София трактовалась как последнее и максимально совершенное развитие самого божества или той его "полноты", плеромы, в виде которой гностики вообще представляли себе структуру божества. И вот эта София, то есть, в конце концов, само же божество, создает дурной мир и сама же запутывается в его противоречиях. Если обследовать многочисленные и противоречивые тексты гностиков, то можно наметить по крайней мере четыре этапа развития этого образа, который в конце концов оказался даже и не философией, даже и не религией, а какой-то космологической поэмой, каким-то религиозно-философским романом.

г) Эти четыре типа гностической Софии изложены и проанализированы нами выше (ИАЭ, VIII, кн. 1, с. 279 – 299). Повторять здесь этого мы не будем. Однако мы должны подчеркнуть эту постоянную склонность гностической Софии к разного рода грехопадению, ее постоянное раскаяние и попытки вернуться в лоно чистой и безгрешной божественности, причем, как мы видели в указанном месте настоящего тома, в гностицизме не отсутствовали тексты и об окончательном отпадении Софии от божества и возглавлении Софией вообще всего активно действующего зла. Такой портрет Софии строго мыслящим языческим философам казался нелепым, поскольку они не чувствовали трагизма в материально-чувственном представлении абсолютного божества; а для христианской ортодоксии подобного рода повести о похождениях Софии, конечно, представлялись не только ересью, но и полным отпадением от христианства, так что последующее отлучение гностиков, конечно, разумелось само собою.

Более глубокого и более яркого образа безнадежных исканий совместить язычество и христианства, чем образ гностической Софии, невозможно себе и представить. Умирающее язычество здесь буквально испытывало последние судороги перед лицом восходящего христианства, и судороги эти, занявшие собою не меньше трех столетий, могли кончиться только гибелью всей языческой культуры.

3. Последовательно персоналистическая София

Чтобы добиться полной ясности в проблеме Софии, необходимо учитывать не только тот смешанный и переходный период, который был представлен гностицизмом, но и последовательную концепцию Софии уже без всяких элементов языческой мифологии.

а) Что касается иудаистического персонализма, то характерно уже такое изречение из "Притчей Соломона" (I 7), согласно которому "начало мудрости – страх господень". Здесь совершенно очевидно то, что в мудрости ценится не конструктивно-техническое мышление и даже вообще не мышление, но смиренное сознание ничтожества человека перед абсолютной личностью (ср. также в Книге Иова XXVIII 28).

б) Однако разум в Софии здесь не только не отрицается, но даже объявляется ее основной функцией, правда, с одним весьма существенным добавлением: София есть, в первую очередь, личность, а не разум и не мышление. Здесь это не конструктивно-техническое мышление, но – личность, обладающая конструктивно-техническим мышлением. И в той же библейской книге "Притчей Соломона", а именно в главах VIII – IX, подробнейшим образом и даже в художественной форме рисуется творческая деятельность Софии, обладающая мировым значением. И поскольку эта София объявлена выше, глубже и первичнее всякого бытия, то такая София, очевидно, понимается либо как сам бог, либо как его максимально существенная функция.

в) Что касается христианского персонализма, то его отличие от иудаизма выражено в Новом завете достаточно отчетливо. Не входя в обзор многочисленных текстов, скажем только, что София здесь понимается в первую очередь богочеловечески, когда осуществленность мудрости мыслится и в самом боге в виде Духа Святого, и в человеческой области – в виде Христа (Первое послание апостола Павла к Коринфянам I 21 – 24; II 4 – 16; К Эфесянам III 8 – 12; Евангелие от Луки XI 49; ср. Евангелие от Матфея XXIII 34). В кратчайшей форме новозаветная концепция Софии может быть формулирована так (I посл. к Коринф. I 30): от Бога "и вы во Христе Иисусе, который сделался для нас премудростью от Бога". Личностный характер Софии выдвинут здесь на первый план в самой яркой форме: она есть абсолютная личность до всякого мира, но она телесным образом и вполне буквально осуществлена в человеке.

г) Мы потому коснулись здесь послеантичных представлений о Софии, что представления эти оказались весьма разнообразными и характерными решительно для всех последующих философских эпох. Концепция эта была популярна не только в Средние века, но и в Новое время, заняла принципиальное место в целом ряде философских систем, заняла ведущее положение в оккультно-магической литературе и дошла до конца XIX и первой половины XX века, получив черты изысканного и утонченного психологизма. Кто знакомился с ведущими сочинениями из истории философии, тот при мысли об античной Софии всегда оказывается отягощенным всеми такими отнюдь не античными ассоциациями и, прежде всего, представлениями о личностном характере Софии. Все такого рода послеантичные ассоциации должны быть отброшены, если имеется намерение не выходить за пределы античной специфики. В античной философии София есть только объективно существующее конструктивно-техническое и вполне внеличностное мышление, ограниченное, конечно, пределами материально-чувственного космоса. Все остальное возникло в учении о Софии только после античности.

§5. План дальнейшего исследования

1. Аспекты и уровни софии

Приведенные у нас выше античные материалы о софии, кончая неоплатонизмом, давали нам представление о софии с разных ее сторон, то есть по преимуществу со стороны ее отношения к субстанции и со стороны ее отношения к собственному своему проявлению в ее внешнем становлении. Это было то, что мы сейчас можем назвать аспектами софии. Но софия, говорили мы, не только предполагает свое становление, но в этом становлении она также и осуществляется по-разному.

София проявляется прежде всего в природе, являясь принципом ее всевозможных субстанциальных оформлений. Но она, видели мы, осуществляется также и в человеке, становясь его уже чисто человеческой мудростью, причем здесь можно иметь в виду как индивидуального, так и, общественно-государственного человека. Наконец, софия осуществляется и во всем космосе, брать ли его внутреннее содержание или брать его в целом; а если в целом, то софийный космос трактовался как чувственно-материально, так и умопостигаемо.

В отличие от того, что мы сейчас назвали аспектами софии, эти иерархийные ступени осуществления софии, очевидно, образуют собою особую группу разновидностей софии. Эти особенности софии, связанные с ее иерархийным восхождением, мы называем уровнями софии.

2. Модификации софии

Но есть еще одна область существенных особенностей софии, которые не являются ни ее аспектами, ни ее уровнями. Дело в том, что установленную нами структуру софии можно рассматривать с точки зрения разных принципов упорядочения этой структуры. Когда мы говорим о "красоте", то, переходя к таким категориям, как, например, "возвышенное", "низменное", "безобразное", "трагическое", "комическое", "юмор", "наивное", мы вовсе не расстаемся с основной логической структурой софии, а только даем эти же самые логические моменты, но в их разном соотношении и с их разным логическим ударением. Назовем такие видоизменения общей софии ее модусами, и наше рассуждение об этих модусах назовем анализом софийных модификаций.

3. Предельная картина всей софийной эстетики

Это огромное разнообразие теоретических подходов к анализу софии в конце концов взывает к такому их обобщению, в котором уже устранялась бы вся их пестрота и вместо них устанавливалась бы обобщающая их, но все еще содержащая их в себе синтетическая картина. Нам представляется, что такой синтетической картиной всей античной философской эстетики явилось в античности учение о космосе как о театральной сцене, постановщиком и руководителем которой является судьба.

Мы уже хорошо знаем, что предметом основной античной интуиции является чувственно-материальная вещь, допускающая и требующая любого оформления и обобщения, но не выходящего за пределы самого же вещественного бытия и не допускающего никаких личностных объяснений. Но если вещь не есть личность, то и максимально обобщенный чувственно-материальный и вещественный космос тоже не есть личность и не допускает никакого личного оформителя, который был бы выше самого космоса. Но это и значит, что космос трактовался в античности как весьма осмысленное и, конечно, обязательно личностное оформление, однако направляемое внеличностным началом, то есть судьбой. Изображение космоса как театральной постановки, осуществляемой судьбою, и есть последнее слово и античной философии, и античной эстетики.

4. Структурно-методологическая картина

Все предыдущие софийные подходы имели в виду по преимуществу качественную сторону софийного построения. Но тут же сам собой возникает вопрос и о методологическом соотношении тех качеств, из которых состоит софия. Поскольку софийность вещи есть такая идея вещи, которая заряжена самыми разнообразными типами осуществления идеи в материально-вещественной области, постольку идея всегда есть тот или иной знак вещи.

Этот знак может указывать, прежде всего, на самый факт вещи и, следовательно, быть знаком фактологическим, но он может означать и внешнюю, картинную сторону вещи. Такой знак назовем иконическим (eicön по-гречески значит "образ").

Ясно также и то, что в методологическом смысле ничто не мешает устанавливать нам и такой знак, который одинаково воспроизводит и фактическую сторону вещи, и сторону внешне-материальную. Сюда относится такой мыслительный прием, как метафора (или, вообще говоря, троп), в которой фактическая сторона имеет не самостоятельное значение, но выступает как тот или иной символ самой вещи. Если у Эсхила (Prom. 89 – 90) говорится о "неисчислимой улыбке морских волн", то дело здесь не в самом море и не в улыбке, а в той единой и нераздельной картине улыбающегося моря, которая имеет вполне самостоятельное значение. Тут нет ни факта улыбающегося моря, поскольку море фактически не улыбается и, будучи неживой природой, даже и не может улыбаться, ни только картины улыбающегося моря по той же самой причине, а есть нечто новое, что имеет для опознания вполне самостоятельное значение. Однако и на метафоре дело не кончается.

Метафора может иметь не просто какое-нибудь условно-поэтическое значение, но значение безусловной и вполне объективной действительности. И тогда метафора уже перестает быть метафорой и становится мифом. Когда у Гомера говорится о заре с пурпурными перстами, то в те времена так и думали, что заря есть объективно существующее живое существо, что оно имеет пальцы и что эти пальцы определенным образом окрашены.

Наконец, методология эстетической предметности может рассматриваться и в своей максимально обобщенной форме, когда учитывается не просто соотношение входящих сюда элементов, но и соотношение этих элементов как целое, как структура, как стиль. Однако тогда нужно будет говорить уже не просто о методологии построения эстетической предметности, но об ее структурной методологии.

Итак, в структурно-методологическом отношении эстетическая предметность есть стихия знаковости; и знаковость эта может быть и фактологической, и иконической, и символической в собственном смысле, то есть метафорой или мифом с их весьма разнообразными построениями, а в конце концов и стилистической12.

5. Переход к дальнейшему

После всех этих разъяснений становится ясным и план нашего дальнейшего исследования. Мы должны обследовать античные представления о природе, человеке (включая искусство), космосе и судьбе и, наконец, о мифе (то есть о тождестве природы, человека, космоса и судьбы) как в их иерархийной структуре, так и во всех их эстетических модификациях, включая также и структурно-методологическую сторону. Завершением этого анализа явится картина космического театра судьбы.

Ясно, что только после изучения всех этих софийных моментов наш анализ античной субстанциально-интегральной терминологии впервые может претендовать на полноту и завершенность, поскольку все рассмотренные нами до сих пор термины носили только предварительный и потому необходимо абстрактный характер.

6. Иерархийно-тонический смысл предложенной терминологии

Мы хотели бы указать еще на одну мысль, которая весьма упорно, хотя и разнообразно, неодинаково, дает о себе знать почти в течение всей античности.

Уже знаменитый фрагмент Гераклита (B 51) гласит, что все расходящееся сходится и что бытие есть возвращающаяся к себе гармония наподобие лука и лиры. Бытие наподобие струны натянуто в той или иной степени, и разная натянутость струн на лире создает общую гармонию тонов, то есть общую гармонию бытийной направленности.

Ярче всего говорили об этом стоики. Наименьшая напряженность (tonos) общей пневмы у них характерна для неодушевленной природы. Это – то, что они называют hexis, состояние, или, как мы бы сказали, пространственно-временная структура. Выше этого идут растения, которые образуют собою природу (physis). Далее – живые существа, для которых характерна "душа". Далее – человек, для которого кроме "души" характерен еще и "ум". И, наконец, бытие напрягается до степени чистого ума. Об этом можно читать и в общих стоических фрагментах (SVF II 458=II 149, 35 – 45; 149, 46 – 150, 30), и у Секста Эмпирика (Adv. math. IX 81 – 85).

Таким образом, намеченные у нас категории природы, человека и космоса (с разными деталями) так или иначе, в тех или иных выражениях отражают собою такую структуру бытия, которая, во-первых, образует собою разную напряженность бытия; а, во-вторых, эта разная степень напряженности всегда мыслилась в античности в виде восходящего бытия, то есть мыслилась иерархийно. Если угодно прочитать античный текст об этом иерархийно-тоническом восхождении тела и души, можно порекомендовать прочитать прекрасный текст на эту тему у Цицерона (Tusc. I 18 – 19): тело остается на земле; но душа, будучи воздухом и огнем, необходимым образом в виде этом стремящегося кверху огненного воздуха достигает пределов земной атмосферы в порядке разрежения и утончения. Плутарх же (De facie. 28 – 30) прямо говорит о восхождении души до Луны и о том, что тело остается на земле во власти Деметры, а душа находится на Луне во власти Персефоны, дочери Деметры; и души, очищенные Персефоной до степени ума, в виде уже умопостигаемых сущностей доходят до солнца.

Все такого рода тексты неопровержимым образом свидетельствуют и о тонизме, и о иерархизме бытия в античной философии.


Глава V

ПРИРОДА

Согласно предыдущему, природа (physis) в античном понимании есть такая смысловая или, как говорят, идеальная конструкция, которая заряжена бесконечно разнообразными вещественно-материальными осуществлениями. Так оно и оставалось в течение всей античной эстетики, но, конечно, в каждую историческую эпоху и у каждого мыслителя имело какие-нибудь свои специфические оттенки или степени выразительности.

§1. Обзор главнейших общеантичных пониманий

Категорией природы и самим термином "природа" (physis) занимались в науке уже давно и продолжают заниматься вплоть до настоящего времени. Миновать всю эту научную литературу никак невозможно для тех, кто хотел бы остаться в этом сложном вопросе на уровне современной науки. Из этой труднообозримой литературы мы укажем на самое главное и в дальнейшем будем рассматривать то, чем занимались меньше всего, а именно вопрос об истории развития этой терминологии (обзор работ об античном понимании термина "природа" – выше, ИАЭ I 566).

1. Общеязыковые данные

а) С общегреческим пониманием легко ознакомиться по словарю Лиддла-Скотта, где довольно обширно представлены и соответствующие античные тексты. Этот обзор сводится к следующему.

Прежде всего, под термином "натура" понимали не что иное, как происхождение вещи. Далее, в этом термине имелось в виду представление о композиции вещей и человека – в частности, не только вещей вообще, но и наружности человека, а равно его темперамента и инстинкта у животных. Далее, термин употреблялся для обозначения регулярного порядка природы, создания вещей, их сорта, рода и вида, включая различия мужского и женского пола.

В значении чисто философском термин "природа" тоже имел большое хождение, обозначая творческую силу, принцип всякого роста, далее – элементарную субстанцию и творение вообще. Именно так, например, пифагорейцы обозначали свою диаду в качестве одного из творческих и смысловых принципов бытия вообще.

Таковы наиболее общие значения термина "природа".

б) Латинский термин "natura" тоже имеет необозримое число разных значений, но, кажется, можно уловить его основной смысл. Природа мыслится здесь как совокупность разнообразных вещей, которые, несмотря на свое противоречие и даже борьбу, являются вечной необходимостью. На своем языке мы бы сказали, что это есть постоянное противоречивое становление установленного от вечности распорядка вещей. По-видимому, в этом и нужно находить разгадку той "естественности", о которой говорят многочисленные латинские тексты. Остальные значения термина имеют частный характер. Термин "природа" употреблялся и для обозначения условий происхождения вещей, и для обозначения их внутреннего смысла и их внешности, включая неодушевленные вещи, как неорганические, так и органические, а из органических включая неодушевленные и одушевленные, неразумные и разумные существа вплоть до богов и всего космоса. "Природа" везде мыслилась как сила, как смысл, как становление смысла, целенаправленность такого становления и достигнутый смысл этой направленности. Другими словами, термин этот по-латыни обозначает все, что угодно, но только при условии становления любого предмета, которое обладает собственным законом рождения, развития и целенаправленной достигнутости.

2. Семантика термина у Аристотеля

В заключение этой общеязыковой семантики термина "природа" нам хотелось бы указать на один весьма любопытный образец этого семантического анализа у одного из самых трудных и отвлеченных философов, именно у Аристотеля. В своей "Метафизике" (V 4) Аристотель подробнейшим образом перечисляет значения термина "природа", причем перечисление это удивительным образом совпадает с теми нашими наблюдениями, о которых мы сейчас говорили на основании общеязыковых данных. Это аристотелевское перечисление дается не в очень последовательной форме, почему мы и позволили себе привести все это различение в более простой и понятной форме.

Это рассуждение Аристотеля о материи настолько важно, что в дальнейшем (часть восьмая, глава V, §4, п. 2) мы приведем этот текст в переводе и дадим ему соответствующий комментарий. В настоящий же момент нашего изложения мы хотели бы указать только на точную связь семантики этого термина у Аристотеля с общегреческим просторечием.

Под природой понимается прежде всего сущность вещи, то есть то, чем она отличается от всех других вещей. Далее, сущность трактуется не сама по себе, но и как источник тех вещей, которые обладают этой сущностью. А отсюда вытекает и возникновение вещей, их характер и состав; а этот состав свидетельствует о материале, на котором осуществилась данная сущность вещи, и об оформлении этого материала. Но материя и форма каждой вещи представляют собой нечто единое, которое чисто тоже именуется как "природа". Наконец, под природой вещи понимается иной раз и та цель, ради которой возникла, существует и развивается вещь.

Можно только удивиться, насколько точно Аристотель формулирует то значение природы, которое обыкновенно имеется в виду говорящими. Можно сказать, что в принципиальном отношении ничего нового не дают даже и современные греческие и латинские словари; и если что-нибудь другое говорится в этих словарях, то это только отдельные семантические детали.

Итак, "природа" в древних языках есть соединение идеи вещи и материи вещи, причем соединение это дается не идеальными, но материальными средствами. Вначале такое различие, конечно, не формулируется, потом оно формулируется в тех или иных отношениях; и, наконец, оно формулируется в античности уже в сознательной и отчетливой форме, а именно в форме диалектического единства противоположностей.

3. Некоторые примеры из художественной литературы

Этих примеров мы не стали бы приводить, если бы в них не была заметна постоянная тенденция переходить от мифологии к бытовым представлениям.

У Гомера термин "природа" появляется только один раз, и его содержание уже не чисто мифологическое. Именно, когда Кирка превратила спутников Одиссея в свиней, то Гермес советует Одиссею, как ему не подвергнуться чарам Кирки. Одиссей должен для этого воспользоваться волшебной травой, которая называется "моли" (Од. 280 – 306). Уже тут мифологический момент имеет значение не сам по себе, но вплетен в очень сложную и чисто человеческую драматическую ситуацию. Этот мифологический момент вплетен у Эсхила (Prom. 495) в рассказ Прометея о том, как он научил людей птицегаданию и какие "природы" птиц нужно знать для того, кто гадает по птицам.

Остальные примеры из классической литературы почти все понимают под природой не что иное, как обыкновенный характер или разные свойства вещей и особенно человека. Еще у Пиндара (Nem. VI 1 – 6; Sn.-Maehl.) люди могут равняться богам не только по своему уму, но и по своей природе. Это значит то, что под природой человека понимается здесь нечто глубокое, не просто нравы и характер. Однако у того же Пиндара победитель на состязаниях трактуется по своей "природе" не равным мифологическому герою Ориону, но обладающим большой силой (Isthm. IV 49 – 51). Очевидно, под природой понимается здесь нечто внешнечеловеческое – рост или внешний вид.

У Эсхила попадается еще представление о космической силе природы, когда он говорит, что солнце питает "природу" земли, то есть, по-видимому, всю живую жизнь на земле (Agam. 633). Остальные тексты у Эсхила говорят либо о выдающихся способностях человека (Pers. 441), либо о нормальном и здоровом состоянии человеческого тела (Cho. 276), либо просто о внешнем виде чужеземного человека (Suppl. 496).

Довольно часто термин "природа" употребляется у Аристофана. Но значение этого термина здесь уже вполне бытовое. Видеть и слышать – разные способности по самой своей природе (Thesm. 11). И вообще, "природа" здесь – это нравы и характер человека либо вообще (этих текстов много, например, Lys. 543, Nub. 486; 503; 537, 1075; 1078; Ran. 541), либо с какими-нибудь отдельными отличиями (например, "разбойный характер" человека – Nub. 532 ср. 1183; 1187; Ran. 700; 810; Thesm. 167; 531; Lys. 1037), либо в смысле силы и способности человека (Nub. 515; Pax. 607).

Для истории термина "природа" все эти тексты из художественной литературы имеют далеко не безразличное значение. Небезразличен для нас также и статистический подсчет одного английского автора13. Оказывается, что из 34 текстов классической литературы термин "природа" применяется 25 раз к человеку, по одному разу – к растениям, птицам, зрению и слуху, сердцу, жизненной силе земли, облакам и 3 раза – к различным персонификациям. Здесь не стоит анализировать все эти тексты. Однако важно знать, что все они указывают на тот или иной частичный момент доклассического и классического представления о природе. Но они нигде не указывают (а для поэтических произведений это не обязательно) на самое общее и на самое существенное значение термина.

§2. Доклассическое представление (Гомер и Гесиод)

Античное доклассическое представление природы доступно изучению на множестве разных источников, причем изучение это часто достигает и уже не раз достигало весьма определенных и вполне точных результатов. Касаться этого доклассического представления с точки зрения плана нашего исследования можно только весьма ограниченно, хотя, конечно, и существенно. Вся общинно-родовая формация переносит себя на природу и на весь мир, в результате чего вся природа и весь мир тоже оказываются универсальной общинно-родовой системой, то есть универсальной мифологией. Поэмы Гомера относятся к самому концу общинно-родовой формации и характерны как раз для переходного периода между общинно-родовой и рабовладельческой формациями. Остановимся на Гомере, представления которого о природе были уже давно проанализированы нами в своем месте (ИАЭ I 136 – 167) и которые мы сейчас будем иметь в виду в нашем терминологическом анализе.

1. Принцип

а) Конец общинно-родовой формации был и концом мифологии, но не мифологии вообще (мифология никогда не исчезала в античном сознании вплоть до ее самых последних времен), а мифологии в абсолютном смысле, то есть в условиях полного ничтожества отдельного индивидуума в сравнении со всей родовой общиной, в которую он входил. В последние века общинно-родовой формации отдельный индивидуум настолько окреп, что уже давно перестал себя чувствовать ничтожеством перед природой, от которой он приходил только в ужас, населяя всю природу разными страшилищами, что и было для него самым настоящим реализмом. В последние века общинно-родовой формации человеческий индивидуум уже настолько становился самостоятельным, настолько крепким и могучим, что поведение его становилось героическим, и он стал успешно бороться со всеми этими страшилищами, перед которыми раньше люди падали только ниц. Геракл и Тезей были в этом отношении самыми знаменитыми именами.

б) Но самостоятельность человека по мере развала общинно-родовой формации не останавливалась даже на героизме просто. Вся природа, включая всякие чудовища и страшилища, стала теперь предметом любования и занимательных рассказов, так что Одиссей, например, проскакивает и между такими чудовищами, как Сцилла и Харибда, и в своем плавании вблизи смертоносных певиц Сирен. А в XXI песне "Илиады" – увлекательная картина космической борьбы богов и людей, где гораздо больше занимательности и поэтического увлечения, чем каких-нибудь страхов и ужасов перед непонятными силами природы. Поэтическими произведениями являются также и у Гесиода его титаномахия (Theog. 674 – 719) или тифония (820 – 868).

в) Можно довольно точно характеризовать мифологию Гомера. Это – такая мифология, которая уже неотличима от поэзии, от искусства, от увлекательно изображаемых картин природной жизни. Это не значит, что мифология перестала существовать, но она теперь уже отождествилась с интересными и красиво рассказанными картинами жизни.

Такая эстетически-самодовлеющая картина мифологии уже без всякого страха и ужаса включала в себя самые разнообразные и давно преодоленные страшилищные образы, почему в своем исследовании Гомера мы и нашли возможным характеризовать творчество Гомера как картину самых разнообразных мифологических напластований и всего Гомера характеризовать как сознательно-художественный синкретизм всей общинно-родовой формации, как художественное резюме тысячелетнего социально-исторического развития мифологии вообще.

Таким и оказался принцип представления природы у Гомера. Эта природа оказалась у него нерасторжимым синтезом абсолютной, дорефлективной мифологии и началом рефлексии над этой мифологией, рефлексией покамест только еще художественной. Оставался еще один шаг до того момента, когда эта рефлексия становилась уже не художественной, но логической, философско-систематической и когда природа становилась не переходом от мифа к поэзии, но переходом от мифа к логосу.

2. Развитие принципа

а) Развитие это определялось тем, что наступала уже рабовладельческая формация, в которой, наперекор общинно-родовой формации, человеческий индивидуум достиг такого развития, что почувствовал необходимость разделения физического и умственного труда. Развитие производительных сил требовало, чтобы одни только трудились, но не занимались умственным творчеством, а другие только отдавались умственному творчеству, но уже не трудились, что и привело к возникновению рабства. И это рабство в течение долгого времени было не только передовым, но прямо-таки революционным движением. Только благодаря рабству известные контингенты населения получили свободное время для умственного труда, а это и привело к небывало быстрому расцвету классической философии, а также и классического искусства и культуры вообще у древних греков в течение VI – V веков до н.э. И вот тут-то как раз и наступил новый период античного понимания природы.

б) Ум и мышление всегда являются той или другой абстракцией в сравнении с цельной жизнью. Поэтому зародившееся в начале рабовладельческой формации мышление уже не могло удовлетворяться цельной, дорефлективной, домыслительной мифологией. А так как мифология решительно во всех вещах видела живые существа, а всякое живое существо есть сразу и субъект и объект, то зародившееся в начале рабовладельческой формации мышление сразу же стало расчленять в мифе его объективную и его субъективную сторону. И в начале этот чувственно-материальный космос, который утверждался и во времена общинно-родовой формации, стал трактоваться только как объект. И на этой объективной точке зрения остановилась вся античная классика, и средняя, и зрелая, и поздняя. И, конечно, это было уже чистейшей абстракцией, поскольку чувственно-материальный космос вовсе не есть только объект, но еще и субъект, а в конце концов, конечно, и синтез объекта и субъекта.

в) Та природа, которую знает ранняя классика, – это есть чувственно-материальный космос как объект, причем объект в виде прямой и непосредственной фиксации бытия, и фиксация эта в ранней классике была покамест только еще описательной и только еще интуитивной. В средней классике у софистов, Сократа и сократиков природа уже перестает быть только интуитивной. Она станет здесь рационализированной, дискурсивной. В эпоху зрелой классики Платон сделает эту картину не только чувственно-материальной и не только дискурсивной, но уже диалектической или, точнее сказать, категориально-диалектической. Оставалось только дополнить эту картину энергийно-творческим изображением природы, как это и получилось у Аристотеля, и на этом уже кончалась вся классика с ее пониманием природы как чисто объективно данного материально-чувственного космоса.

В таких чертах можно было бы наметить развитие основного принципа представления природы в период греческой классики. Ясно, что здесь еще не хватало понимания и субъективной стороны чувственно-материального космоса. Но подобного рода представление уже выходило за пределы классики и относилось к тому послеклассическому периоду, который в самом общем виде мы именуем как эллинизм.

§3. Ранняя и средняя классика

1. Ранняя классика в обычном виде

а) Даже если пока не входить в самое понятие природы периода ранней классики, обращает на себя внимание то обстоятельство, что почти все главнейшие философы этого периода писали трактаты, которые так и назывались "О природе". Таковы философы: Анаксимандр (A 2. 7), Гераклит (A 1), Диоген Аполлонийский (A 4. 5), Ксенофан (B 23 – 41), Парменид (B 18); Мелисс, Парменид, Эмпедокл, Алкмеон, Горгий, Продик (24 A 2=I 211, 3); Парменид и Мелисс (28 A 14), Парменид и Эмпедокл (28 A 9), Зенон (A 2), Эмпедокл (A 1=I 282, 15; A 2=I 282, 33); Филолай (A 1=I 398, 20; B 6=I 408, 12); Архит (B 9), Тимей (фрг. 1a); Демокрит (A 33=II 91, 4; B 5c=II 138, 16; ср. A 34=II 92, 33; ср. A 65=II 100, 37); Метродор (B 1), Горгий (A 10). Были трактаты и с более сложным наименованием: "О природе богов" Ферекида (A 1), "О природе космоса" Демокрита (A 2=II 85, 3; 31=II 90, 11; B 5c=II 138, 16), "О природе всего" Оккела (фрг. 3 и слл.), "О природе, или о сущем" Мелисса (A 4=I 259, 29; B 1 – 10), "О не-сущем, или о природе" Горгия (B 1 – 5), "О природе вещей" Продика, Фразимаха и Протагора (84 B 3), "О природе человека" Диогена Аполлонийского (А 4), Демокрита (А 34), Продика (В 4), "О природе любви или добродетелей" Крития (В 42).

Уже само обилие трактатов с наименованием "О природе", несомненно, свидетельствует о существенности термина "природа" в период ранней классики и об его чрезвычайной популярности. Каково же содержание этого термина?

б) Природа в этот период есть объективная сторона чувственно-материального космоса, состоящего из физических элементов и соответствующим образом оформленного и благоустроенного.

Как известно, Фалес (A 1=I 68, 9; ср. B 1=I 80, 4) не только первым стал рассуждать о природе, но эту природу увидел в воде (A 1=I 68, 28). Анаксимен (A 8=I 93, 1) и Диоген Аполлонийский (A 5=II 52, 35) увидели ее в воздухе, Ксенофан (B 29) – в земле и воде, Гераклит (A 1=I 141, 9) – в огне, Парменид (A 7=I 212, 36) – в земле и огне, Эмпедокл (A 1=I 282, 7) – в огне, земле, воде и воздухе, а также (A 30) – в огне, воде, эфире и земле; Зенон (A 1=I 248, 7) находит природу в сочетании теплого и холодного. Были учения и об оформленных элементах – о "фигурах" у Левкиппа (A 19) и об атомах у Демокрита (A 37, 58; B 168; ср. A 57. 59 и др.).

в) Очень важным является то обстоятельство, что природа в чисто физическом понимании становится уже в пределах ранней классики природой в смысле сущности или специфики тех или иных физических элементов или физических тел. Фалес рассуждал о "величине и природе солнца" (A 3), Парменид (B 10, 5) – о "природе луны", и он же (B 10, 1) – об "эфирной природе", Анаксимен (A 14) – об "огненной природе звезд", Гераклит (B 106) – о "природе дня", Анаксимен (A 7, 5) – о "землистой природе" тел, Эмпедокл (A 70) – о притяжении землей растений в силу ее природы, Клеидем (62 фрг. 4) – о зависимости природы растений от времен года, Горгий (B 11) – о "природе тел", Эмпедокл (B 110, 5) – о "природе для каждой вещи" и (A 34) о "природе сложных тел", Эпихарм (B 10) и Гиппократ (22 C 1) – о "природе людей", Парменид (B 16; 3) и Эмпедокл (B 63) – о природе членов человеческого тела, Навсифан (B 2=II 249, 26 – 27) – вообще о "природе вещей" и Диоген Аполлонийский (B 2=II 59, 22) – о "природе элементов" уже явно со значением "природы" как "сущности". В конце концов стали говорить (Гиппий A 2) и вообще о природе любого обсуждаемого предмета.

2. Конструктивно-оформляющие моменты природы

Дальнейший анализ текстов обнаруживает, что сущностное понимание физических элементов и тел, вполне оставаясь на общей объективной основе чувственно-материального космоса, приобретает уже и самостоятельное значение. Уже такой термин, как "беспредельное", явно указывает на поиски именно сущности физических элементов. Уже Анаксимандр (A 9=I 83, 6 – 7) беспредельное прямо называл природой, так что его учение было (A 11=I 84, 1 – 2; B 2) о природе беспредельного и (A 9a) "безграничного". По Анаксимену (A 5), природа лежащего в основе всего едина и тоже беспредельна.

Но особенного развития эта терминология достигла у пифагорейцев, у которых было учение о природе числа как состоящего из предела и беспредельного. (Филолай A 9), причем ни сам предел, ни само беспредельное не трактовались как истинные принципы, а беспредельное в чистом виде даже и вообще понималось как принцип бессмыслицы и неразумия (B 11=I 412, 11). Поэтому беспредельное вполне входило в учение о совершенном числе, то есть о декаде (A 13=I 402, 16). Но тут же становится ясно, что так называемая "природа числа" (B 11=I 411, 14; 58 B 15 =I 454, 41) и "природа и сила числа" (B 11=I 412, 5) обладали у пифагорейцев уже не материально-объективным значением, но сущностно-материальным или конструктивно-материальным. Общеизвестно пифагорейское значение числа для расчлененно-оформленного человеческого познания, так что один фрагмент (Филолай B 11=I 412, 1) прямо отождествляет число с гномоном (солнечными часами). В этом смысле и необходимо понимать сообщение (58 B 22), что пифагорейцы учат обо всем в природе на основании математики. Пифагорейцы, между прочим, уже доходили до понятия предела; поскольку у них сама природа получала предельное значение, как точка в отношении линии, линия в отношении плоскости и плоскость в отношении тела (58 B 24).

Вместе с этим последним моментом мы переходим уже к новой стадии учения о природе в ранней классике, а именно к рассмотрению не только конструктивно-оформляющих моментов, но и синтетически целостной картины объективно существующего чувственно-материального космоса.

3. Синтетически целостная картина

а) У досократиков имелось представление о природе именно всего (то есть вселенной), как оно существует и как оно возникло (90, 8, 1=II 415, 18), причем гераклитовцы (22 c 2) говорили, что "природа довлеет всему во всех отношениях", а по Демокриту (B 176), это давление противоположно случаю. Фактически это означало, что все по своей природе вечно меняется (Эпихарм B 2, 9=I 196, 9); и, в частности, живые существа появились согласно исследованию природы (31 A 76), из гниения теплого и холодного. И природа в смысле начала рождения даже и вовсе не существует (B 8, 1. 4; ср. B 10. 11. 63; Горгий B 11=II 289, 3), но это не значит, что природа есть только становление. Она есть также и благоустройство всеобщего становления; и, прежде всего, она есть также и космический ум, который и "сплел природу вселенной" (Критий B 19, 2), будучи принципом всеобщего круговращения. А душа еще у Фалеса (A 22a) трактовалась как "вечно движущаяся природа"; и, по Эмпедоклу (A 73), если животные богаты теплотой, то это именно в силу их природы. И тогда нет ничего страшного в том, что природа, по Анаксагору, приводит людей к смерти (A 1=II 7, 7) и что в природе все подвержено гибели (Мелисс A 12).

б) Эта синтетическая картина благоустроенного космоса рисуется и в своих конструктивных подробностях. Самое важное здесь то, что природа, как учил Гераклит (B 10), рождает из себя противоположности, оставаясь, по Филолаю (B 1. 6), единым порождающим все из предела и беспредельного. Это и приводило к тому, что Природа толковалась как "любящая скрываться" (Гераклит B 123) и что поэтому "логос природы" многим остается непонятным (B 1).

в) Далее, природа, порождающая из себя бесконечные противоположности, всегда и обязательно остается цельной (44 A 29=I 406, 17 47 B 1=I 432, 2; 58 c 3=I 463, 12).

Эта космическая цельность продолжает именоваться божеством; но, конечно, божеством уже не в смысле прежней дорефлективной мифологии, но в смысле обобщенной характеристики единораздельного строения космоса. По Критию (B 25, 19), всесовершенно устроенная вселенная имеет божественную природу; и, по Еврипиду (Tro. 885), Зевс есть либо "необходимость природы", либо "ум смертных". Гера, Афина и Зевс – это "ипостаси природы и оформители элементов" (Метродор фрг. 3=II 49, 18), а Филолай (A 14) толковал об "огненной природе" Ареса. Так или иначе, но древние боги трактовались именно как принципы синтетически цельной природы; и Эмпедокл (B 27) прямо говорил, что природа не допускает титанов или гигантов; и говорил он это явно в целях устранения мифологии из теории синтетически целостной природы космоса.

Ясно, что при таком толковании не забывался и старый термин судьба. По Эмпедоклу (B 126), природа и судьба меняют одеяния душ. У атомистов речь идет не только о природе вообще (Демокрит A 99a), но рождение и развитие живых существ для них есть результат необходимости природы (A 152), так что, по атомистам (Левкипп A 22; ср. Демокрит A 80), мир управляется даже "некоторой неразумной природой". Поэтому ранняя классика в своей конструктивной картине космоса не забывала ни разумной, ни неразумной природы. Таково учение пифагорейцев (Филолай A 12) о десятерице, в которой пятерица трактовалась как "качество и цвет проявленной природы".

г) И такой же синтетически-целостной природой обладал и весь космос (A 16): "Центральный огонь есть первое по природе, и вокруг него пляшут в хороводе десять божественных тел". Целесообразность природы сравнима только с научной практикой врачебного дела, поскольку (Гиппократ во фрагментах Гераклита C 1=I 186, 28) природа и врачебное искусство одинаково восстанавливают здоровье больного человека. Поэтому природа не то, что мы видим, а то, что существует само по себе (Горгий B 11=II 293, 7). Но вместе с тем прав не Демокрит, по которому ощущения не свидетельствуют о природе, а Платон, по которому они как раз свидетельствуют о природе (68 A 135=II 117, 6 – 15, о чем еще яснее говорит Секст Эмпирик ИАЭ I 464).

4. Соотношение природы и человека

До поры до времени человек трактовался как естественный результат общеприродного развития и никакого вопроса об особом соотношении человека и природы не ставилось. Но уже Фалес (A 1=I 71, 24) противопоставлял природные дарования человека и воспитание, и тут уже крылся антагонизм, который был не чужд и Гераклиту (C 1, 11), утверждавшему, что закон и природа или согласуются, или не согласуются и что мы установили закон, а природу всего установили боги. Множество аналогичных текстов о противоположности природы и закона можно находить не только у софистов, например у Антифона (B 44) или Гиппия (C 1), но даже у Филолая (B 9) и Архелая (A 1). Если, по Эпихарму (B 40; ср. B 33), самое лучшее – обладать природными дарованиями, а затем учиться и если у него же (58 D 11) имеется высказывание о том, что от природы – одаренность и от природы – бездарность, то, по Эмпедоклу (A 48), все элементы существуют по природе и случаю, а искусство в них не участвует. Больше того, "Закон", как человеческое установление, в конце концов стал весьма резко противопоставляться природе. Так, Диоген Аполлонийский (A 23) говорил, что у одних чувственное совпадает с природой, у атомистов же чувственное определяется законом (то есть условно). И действительно, по Демокриту (A 1), качества вещей устанавливаются людьми в виде закона, в то время как по природе существуют только атомы и пустота, в силу чего мы не знаем истинной природы загробной жизни и истинного смысла смертной природы человека, почему и не должно этого бояться (B 297). Пифагор утверждал реальную значимость наших снов, но Демокрит видел в них только человеческий произвол и полную условность (B 26). Впрочем, уже пифагореец Архит (B 1=I 433, 7) говорил о различии природы самого звука и слабой звуковой восприимчивости у человека. Даже в деторождении Демокрит различал природу и обычай, только природу – у животных, а у человека – природу и обычай (B 278). Природа без закона бессильна; и природные способности человека могут выявиться или не выявиться в зависимости от воспитания (B 33; ср. 183). Отсюда и получалось, что софисты огромное значение придавали именно воспитанию (Протагор B 3), считая, что невоздержанные – рабы удовольствий, а воздержанные – господа над удовольствиями телесной природы (Горгий B 11a=II 298, 10).

5. Средняя классика

а) Все эти материалы свидетельствуют по преимуществу о растущем превознесении человека, которое характерно не для ранней, но только для средней классики. В ранней классике существенная природа и случайное ее проявление отнюдь не противопоставлялись настолько, чтобы здесь был какой-нибудь антагонизм. По Эмпедоклу (Мелисс A 5=I 263, 14 – 16), существует только четыре первых элемента, а значит, и их целое существует по природе. Все же остальное – по смешению и разделению. Но в этом смешении и разделении ровно ничего не находили противоестественного. Софисты же в период средней классики, наоборот, самым резким образом противопоставили природе все человеческие обычаи, которые были объявлены условными и получили презрительную кличку "закон или установление", причем это доходило до того, что этот закон объявлялся "тираном" (Гиппий C 1). Поэтому требовалось жить уже не по обычаям, а именно по природе (Протагор A 14). Из этого видно, что примат человеческой дискурсии был настолько силен в период средней классики, что он приводил не к игнорированию природы (это было бы уже неантичным мировоззрением), но к овладению этой природой, правда, уже чисто человеческими средствами.

б) Добавим к этому, что Сократ, который тоже относится к средней классике, ни в каком случае не противоречит той характеристике данного периода, которую мы сейчас дали. Но только вместо призыва "жить по природе" он проповедует жизнь согласно общим категориям разума и морали. Для него традиционная, чисто случайная и условная законность тоже есть тиран, который заслуживает только низвержения (ИАЭ II 51 – 54). Сократ вместо этих "законных" представлений выдвинул требование устанавливать не традиционные и пошлые определения, но максимально общие и максимально целостные. А это и стало основой для платоновского учения об идеях как о предельных обобщениях. Поскольку же единственным абсолютом и для Платона, как и для всей античности, оставался только чувственно-материальный космос, то эти смысловым образом напряженные общности продолжали относиться все к тому же чувственно-материальному космосу. Но это значит, что Платону пришлось покинуть и описательно-интуитивную позицию ранней классики, и дискурсивную позицию средней классики, а перейти вместо этого к установлению категориальной диалектики все того же чувственно-материального космоса. Природа стала диалектическим единством наиобщих идей мышления и бытия.

§4. Зрелая и поздняя классика

1. Платон

а) Эмпирического исследователя Платона поражает неимоверная пестрота и противоречивость употребления им термина "природа". На эту тему уже было создано несколько специальных исследований, которые были рассмотрены нами выше (ИАЭ III 13 – 16; 224 – 226). Дело доходило даже до того, что вообще отказывались находить какую-нибудь определенную семантику этого термина у Платона. В действительности же вопрос этот решается совсем в другом плане.

То, что все свои философские термины Платон заимствует из просторечного языка и часто употребляет их в полной зависимости от особенностей этого последнего, – это общеизвестно. Однако далеко не все понимают основную направленность этого платоновского термина даже в том, что Платон очень далек от использования этого термина для обозначения тех самодовлеющих чувств, которые выражены поэтами Нового и Новейшего времени по поводу картин природы. Эти поэты наслаждались не столько самой природой, сколько своими субъективными чувствами по поводу природы. Но этого не было у Платона, как не было этого, на основании вышесказанного, и в более ранней античной философии.

б) То, что Платон называет природой, является, прежде всего, сущностью вещей, их существенным смыслом, совокупностью их идей и законов, их активно действующих предначертаний. Природа в качестве сущности вещей была у Платона не только чувственно-вещественной материей. Душа у Платона – тоже природа. Космический и всеоформляющий ум – тоже природа. И, наконец, эта природа существует у Платона в ее точнейшем диалектическом соотношении со всем тем, что порождается этой природой, выражается этой природой и ею управляется. В отличие от досократиков природа рисуется у Платона не как описательная совокупность всех причин и законов, но как диалектическая необходимость предельного обобщения для всего того, что ей подчиняется. Она и все общее и все индивидуальное, все предельное и все реальное, все объективное и все субъективное, все континуальное и все дискретное.

в) В этот термин "природа" Платон буквально, можно сказать, прямо влюблен. Он его употребляет гораздо чаще даже таких терминов, как "субстанция", "эйдос", "идея" или "логос". И здесь сам собой возникает вопрос о соотношении термина "природа" с этими другими, весьма близкими и часто почти тождественными терминами. Но эта работа по исследованию существующих здесь у Платона терминологических дистинкций была уже проведена в науке, и читатель может получить о ней представление из нашего предыдущего анализа (указ. страницы из ИАЭ III). Тут важно, прежде всего, учитывать гораздо более широкое и уже чисто философское понятие природы у Платона, в отличие от досократовского, более узкого и более вещественно-материального, а также и от эллинизма, в котором, как мы увидим, уже не просто совершенство природы будет на первом месте, но на первом месте будет совершенство природы в зависимости от судьбы.

г) Далее, если природа, по Платону, есть внутренняя сущность вещей, а вещи и материальные явления есть внешние проявления этой внутренней сущности, то ясно, что природа у Платона есть категория вполне эстетическая. И это особенно видно на картине космоса в платоновском "Тимее", в котором и все вещи и весь космос возникают именно как диалектический синтез существенного ума и материальной необходимости.

д) Наконец, если попытаться свести воедино все разнообразные значения термина "природа" у Платона, то, пожалуй, придется воспользоваться иерархийным методом, который и вообще очень близок к Платону.

После довольно неопределенного противопоставления воспитания и обучения человеческой природе (Men. 70a, 86a; R.P. II 375a, VII 526bc) и после того, как природа была объявлена методом воплощения идеи в слове (Crat. 389b – e), определенно выставляется требование чего-то более высокого, чем природа (Перикл кроме своей природной одаренности причастен еще и "высокому образу мыслей и совершенству во всем", Phaedr. 270a; и прежние натурфилософские элементы ничего не объясняют, как ничего не объясняет даже и "ум" у Анаксагора, Phaedr. 98bc).

Оказывается, что движение и жизнь всего существующего не есть настоящая природа, а настоящая природа – это божество, которое и творит всю реально существующую жизнь (Soph. 265c – e; Phileb. 28de), вечность и бытие, а не смутное и неразличимое становление (Tim. 27d – 28a), сколько фактов и проблем оно ни охватывало бы (Phaed. 96ab).

Наконец, даже и творящий космический ум еще не есть, по Платону, последняя и наивысшая природа. Познаваемое и познающее представляют собою нечто единое, которое уже не есть ни только познаваемое, ни только познающее, но выше того и другого. Это – то, что Платон называет идеей блага (R.P. VI 508e – 509b), или богом, который создает не отдельные кровати, но одну-единственную идею кровати, то есть кровать "по природе" (X 597b, ср. также Legg. X 886c о "первой природе неба и всех остальных вещей", а также о душе V 726a, Phaed. 247c). О "первопричинах природы" в контексте рассуждения об идее блага выразительно сказано и еще раз (Epist. VII 344d).

Таким образом, природа у Платона, во-первых, вовсе не есть только материя, но еще и определенного рода воплощение идеи в материи. Однако, во-вторых, подобного рода тождество идеи и материи, рассуждая теоретически, могло бы воплощаться как средствами идеи, так и средствами материи. Употребление термина "природа" у Платона свидетельствует о том, что это тождество идеи и материи признается здесь как создаваемое материальными средствами. И, наконец, в-третьих, это материально данное тождество идеи и материи мыслится Платоном в иерархийном порядке, начиная от неодушевленных, одушевленных и разумных созданий, восходя к Мировой душе и к Мировому уму и кончая опорой на всеединую идею блага, то есть опорой на абсолютное первоединство. Конечно, идея и материя совпадали и в ранней классике. Но там они были даны интуитивно и описательно. У Платона же они даны диалектически и категориально.

2. Аристотель

а) Если исходить из того, что раньше мы говорили о природе и искусстве у Аристотеля (ИАЭ IV 377 – 383), то можно определенно сказать, что и у этого философа природа тоже резко отличается от материи, поскольку она является сущностью материальных явлений и даже их материально действующим принципом, в то время как сама материя сведена на степень простой и неопределенной потенции. Однако в то же самое время эта отличная от материи природа вполне имманентна самой материи, поскольку у Аристотеля сущность не может быть вне того, сущностью чего оно является. С этой точки зрения природа у Аристотеля является еще более ярко выраженным эстетическим принципом, чем это было у Платона. Но тут возникает трудность, которую не так просто преодолеть вообще в отношении всего Аристотеля.

б) Именно, сущность, эйдос, логос, "форма" настолько упорно и настойчиво фиксируются Аристотелем в их специфике, что их единичность – а эта единичность возникает сама собой как отражение единичности вещей – не перестает трактоваться у Аристотеля в то же время и как носитель общности, потому что без этой общности фиксация только одних этих единичностей делала бы невозможным научное отношение к действительности. Поэтому природа, по Аристотелю, хотя и отлична от материи, но она не только вполне имманентна ей, но и существенным образом обобщает ее, превращая из неопределенной потенции неизвестно чего в познаваемую и единораздельную энергию. В откровенной форме это выражено в учении Аристотеля об уме-перводвигателе, который, хотя и не есть сам материальный космос, тем не менее оформляет этот космос и приводит его в движение.

в) Таким образом, у Аристотеля в его представлении о природе наблюдается весьма интересная, а исторически также и весьма существенная двойственность. С одной стороны, в отличие от ранней классики и от Платона, природа начинает сиять у Аристотеля более живыми и непосредственно ощутимыми красками. А с другой стороны, природа у Аристотеля все еще достаточно классична, чтобы сохранять свою сущность, свою обобщенность и всеобщность, свою вечно энергийную и оформляющую деятельность, хотя здесь уже и заметно приближение более субъективной оценки природы как эстетического принципа в эллинизме. В ранней и зрелой классике все на свете есть природа и потому все на свете совершенно. Но у Аристотеля уже далеко не все есть только природа; и человек может создавать такие произведения, которые даже выше самой природы и во многом ее восполняют.

г) Все изложенное у нас до сих пор основано на изучении всех трактатов Аристотеля вообще, причем нам пришлось употребить некоторого рода усилия для того, чтобы разнообразные аристотелевские понимания природы объединить в одно целое. Но у Аристотеля имеется один замечательный текст, где все эти отдельные моменты природы не только перечислены, но и объединены в одно целое. Это именно глава из "Метафизики" V 4. Прочитаем эту главу с небольшими исключениями, уводящими весь вопрос несколько в другую сторону. Для более ясного понимания этих шести моментов понятия природы мы отметим их последовательными цифрами. Кроме того, в данной главе "Метафизики" имеется в конце еще и общее заключение, которое мы уже не будем обозначать цифрой, а только начнем его с красной строки.

"Природой называется в одном смысле 1) возникновение рождающихся вещей; в другом она означает 2) то основное в составе рождающейся вещи, из чего эта вещь рождается; далее, это 3) источник, откуда получается первое движение в каждой из природных вещей – в ней самой как таковой (...) Далее, природою называется 4) тот основной материал, из которого или состоит, или возникает какая-либо из вещей, существующих от природы; причем материал этот не способен к оформлению и к изменению своею собственной силой – подобно тому, как у статуи и медных изделий медь называется [их] природой, а у деревянных – дерево (и одинаково [обстоит дело] и у всех других вещей, ибо из таких материалов состоит всякая вещь, причем основная материя останется неизменной): ведь именно в этом смысле и элементы естественных вещей именуют природой, причем одни [называют так] огонь, другие – землю, или воздух, или воду, или еще что-нибудь в этом роде, некоторые – несколько этих элементов, а некоторые – все их. Далее, в другом смысле природою называется 5) сущность существующих от природы вещей, подобно тому, как некоторые признают, что природа – это первичная связь составных частей, или, как Эмпедокл говорит, что "[стойкой] природы ни у одной из вещей не бывает, есть лишь смешение и различение того, что смешалось, а у людей оно получает название природы". Поэтому также про вещи, которые существуют или возникают естественным путем, мы все еще не говорим, что у них есть [свойственная им] природа, хотя уже наличен тот материал, на основе которого они естественным образом возникают или существуют, если у них нет [еще] видовой формы. От природы, таким образом, существует 6) то, что состоит из обеих этих частей (то есть и из материи и из формы), как, например, живые существа и их части; что же касается природы, то, с одной стороны, это – первая материя (первая при этом в двух смыслах, или как первая по отношению к данной вещи, или как первая вообще; так, например, если взять медные изделия, то по отношению к ним на первом месте стоит медь, а говоря вообще, – может быть, вода, если все, что плавится, есть [в конечном счете] вода); а с другой стороны, природа – это форма и сущность, причем этой последней является цель, к которой ведет процесс возникновения.

Как видно из сказанного, природою в первом и основном смысле является сущность – а именно сущность вещей, имеющих начало движения в самих себе как таковых: ибо материя обозначается как природа [вещи] вследствие того что она способна определяться через эту (формальную) сущность, а возникновение разного рода и произрастание [именуются природными], так как они представляют собой движение, исходящее от этой сущности. И начало движения у существующих от природы вещей – именно в этой сущности, причем оно так или иначе находится в вещах – либо потенциальным образом, либо актуально".

д) Для того чтобы весь этот аристотелевский текст стал понятнее, укажем на то, что здесь Аристотель дает не просто перечисление равнозначных моментов природы, но располагает эти моменты в порядке смыслового обогащения. Это видно также из того, что после перечисления шести признаков природы Аристотель дает общее ее определение, куда эти признаки входят в резюмирующем виде.

Первый момент природы – это только само становление, чистое и обнаженное становление, в котором еще нет никаких различий и которое всегда есть только возникновение и рост или убывание и гибель.

Второй момент природы – это то, что именно становится. Тут Аристотель употребляет не очень ясный термин "из чего". Но это еще не есть источник движения, который появится только в третьем моменте. Это есть только то основное, что именно становится.

А вот третий момент, собственно говоря, тоже трактует о том, что становится; но это "что" формулируется в данном случае прямо как источник становления. Для ясности мы бы и здесь говорили не об источнике, но, скорее, о причине. Имеет смысл отметить также и то, что этот источник становления мыслится Аристотелем в недрах самого же становления.

Четвертым моментом природы является материя. Но материю Аристотель понимает разнообразно. С одной стороны, это чистая потенция неизвестно чего, то есть чего угодно, а с другой стороны, это есть тот материал, из которого создается реальная вещь. Конечно, в этих обоих смыслах материя входит в понятие природы, но в том и другом смысле материя есть у Аристотеля нечто слабое и бесформенное, хотя природа без нее и не обходится.

Из этого видно, что природа у Аристотеля обязательно есть также еще и эйдос, форма, смысл, что является у Аристотеля пятым моментом природы. Традиционный перевод аристотелевского термина "эйдос" как "форма" совершенно никуда не годится. Так переводят только для того, чтобы противопоставить Аристотеля Платону, который тоже учит о повсеместной и абсолютной значимости эйдосов. Но так или иначе все-таки ясно, что природа, по Аристотелю, вовсе не только материя, так как иначе она не была бы фактом, не была бы бытием, а была бы только потенцией бытия.

Поэтому шестой момент природы как раз и гласит о совпадении материи и формы, без которого немыслима никакая природа.

Наконец, само собою возникает у Аристотеля и окончательное определение природы как субстанции вещей, имеющих начало движения в самих себе, и притом такой субстанции, которая тождественна со своим собственным эйдосом.

е) Это одно из самых твердых, непоколебимых и максимально уверенных убеждений Аристотеля. Материя и причины не только существуют везде, хотя и везде разные (De an. III 5, 430a 10 – 14), но и образуют собою универсальную целостность, в которой все отдельные моменты объединяются со своей цельностью максимально совершенно (De coel. I 1, 268b 5 – 10). Любопытнее всего то, что, по Аристотелю, вся природа, состоящая из обыкновенных вещей, создает также и весь космос как одну пространственно ограниченную вещь, как одно цельно обозримое тело. Небо – это и есть целостная природа, в которой эйдос всего космоса и каждая отдельная пространственно ограниченная вещь слиты в одно нераздельное целое (I 5 – 7).

Наконец, Аристотелю принадлежит и глубокое рассуждение о том, в каком смысле объединяются материя и эйдос в природе и каким образом вне природы (Phys. II 1 вся глава). Именно, Аристотель здесь доказывает, что эйдос и материя образуют собою в природе абсолютное и нерасторжимое единство, в то время как, например, в искусстве художник вкладывает эйдос в материю совершенно произвольно, так что и эйдос может здесь мыслиться отдельно от материи, и материя, если ее взять отдельно, тоже может существовать совершенно самостоятельно. Деревянное ложе, по Аристотелю, может не использоваться как ложе, а может быть зарыто в землю; и тогда оно может дать начало живому ростку.

Таким образом, природа, будучи всегда органическим слиянием материи и эйдоса, обязательно есть, по Аристотелю, благо или стремится к благу (тексты об этом и их анализ – ИАЭ IV 158 – 159).

ж) В итоге можно сказать, что понятие природы у Аристотеля – то же самое, что и у Платона. Но у Платона оно дано в виде диалектики соответствующих категорий. У Аристотеля же оно дано в виде более описательной и интуитивно данной предметности. Точно так же аристотелевская природа, в формальном смысле слова, та же, что и у досократиков, у которых она тоже и субстанция, и становление, и эйдосы, и единство этих трех моментов. Но у досократиков природа есть в основном чувственно-материальный космос как результат взаимодействия элементов, в то время как у Платона и Аристотеля природа относится не только к телам и космосу, но и к душе, и к ноуменальной сфере, и к бытию в целом.

з) В заключение необходимо сказать, что, хотя Аристотель и возражает против Платона, он также во многом с ним и совпадает. Аристотель утверждает (Phys. II 8, 199a 9 – 15): то, что делается с вещами, свойственно им по природе; и то, ради чего они делаются, тоже свойственно им по природе. Всем известно также и общее учение Аристотеля о том, что наличие идей вещей наряду с самими вещами было бы ничем не обоснованным умножением числа вещей (Met. I 9, 991a 20 – b 9). Тем не менее сам же Аристотель в своей идее природы совмещает бытие с одной стороны, и самодвижность – с другой (Phys. II 1, 192b 8 – 16; 21; III 1, 200b 12; VIII 3, 253b 5; 4, 254b 17; Met. VI 1, 1025b 20). Следовательно, бытие и самодвижность, хотя они и указаны здесь только описательно, тем не менее представляют собою диалектическое единство противоположностей.

Точно так же ум-перводвигатель у Аристотеля вполне отличен от космоса, которым он двигает; и тем не менее то и другое является у Аристотеля нерушимым тождеством или, по крайней мере, единством. Да природе не менее, чем уму-перводвигателю, свойственна также и телеологическая ответственность (Phys. VIII 7, 260b 23; De coel. I 4, 271a 33; II 14, 297a 16; De gen. et corr. II 10, 336b 28). При этом Аристотель доходит даже до того, что приписывает природе самодвижность в том же смысле, в каком Платон приписывает эту последнюю душе. Мысль о близости так понимаемой самодвижности природы к учению о самодвижности души приходила на ум и самому Аристотелю (Met. XII 6, 1071b 34 – 1072a 4; De an. I 4, 408a 30 – b 1).

Правда, сам Аристотель прекрасно понимает природу и в ее отличии от искусства, поскольку произведение искусства творится художником, а произведение природы творится самой же природой (Phys. II 1, 192b 33; Meteor. IV 12, 390b 14), и природу в ее отличии от моральных проблем, поскольку добродетели, даже если они даны от природы, требуют воспитания и обучения (Eth. Nic. VI 13, 1144b 1 – 17), и в ее отличии от проблем чистой онтологии и ноологии, поскольку человеческий ум как начало, привходящее извне, не является предметом натурфилософии ввиду своего божественного происхождения (De gen. an II 3, 736b 27 – 33).

Таким образом, необходимо сказать, что природа у Аристотеля тоже есть совпадение бытия и самодвижности, что это совпадение дается материальными средствами пространственно-временной самодвижности, что оно вечно и непреложно, как и само бытие вообще, и что оно тоже имеет космически-иерархийное строение. Отличие Аристотеля от Платона заключается здесь только в том, что оно дано не средствами категориальной диалектики, но средствами интуитивно-описательной энтелехии.

§5. Эллинизм

1. Стоики

а) Необходимо со всей решительностью констатировать полный переворот представлений о природе, который в античности произошел в результате деятельности уже ранних стоиков. Переворот этот заключался в том, что природа стала теперь пониматься не просто как объект, но и как субъект, хотя субъект в своем весьма специфическом смысле и вовсе не в смысле нового и новейшего субъективизма.

Именно, в целях понимания субъекта стоики не только вышли далеко за пределы космической субстанции ранней классики, но и за пределы Платона и Аристотеля, которые трактовали природу все еще, как только объект, несмотря на диалектику и феноменологическую описательность. Стоики исходили теперь уже не из факта космической субстанции, но из факта человеческого субъекта, а специфика человеческого субъекта трактовалась как наличие и функционирование разумного слова. Но что такое человеческое слово? Оно может указывать на предметы не только существующие, но и на предметы несуществующие. Значит, предметность человеческого слова выше бытия и небытия. Далее, предметность человеческого слова может быть истинной, если она соответствует объективному бытию; но она может быть и ложной, если она противоречит бытию. Следовательно, предметность человеческого слова выше не только бытия и небытия, но выше также и истины, и лжи.

Так понимаемая предметность человеческого слова оказывалась тем, что стоики называли бытием нейтральным (adiaphora), или, как мы теперь сказали бы, бытием иррелевантным. Такую предметность человеческого слова стоики называли "лектон".

Но тут же становилось ясным также и то, что стоики, оставаясь античными мыслителями, ни в каком случае не могли удовлетворяться только простой констатацией иррелевантной предметности слова. Ведь и само слово, кроме самой иррелевантности, еще и просто могло существовать и могло не существовать, могло быть истинным и могло быть ложным. Поэтому когда это лектон стало проектироваться на объективный мир, то объективный мир оказался уже не просто физической субстанцией, но и не просто идеей этой субстанции. Стоики в данном случае конструировали новое понимание вещи, которая уже не просто существовала и не просто мыслилась, но отражала на себе свое иррелевантное лектон. А это значит, во-первых, что вещь стала трактоваться как организм, в котором ведущее начало существовало во всех органах, но само было выше каждого отдельного органа. А во-вторых, этот организм стал пониматься теперь не только абстрактно и не только диалектически, но уже человечески ощутимо. Человек дышал этим дыханием (а уже не просто мыслил здесь при помощи интеллекта), ощущал теперь органическую насыщенность космоса, и ощущал ее при помощи непосредственной и прямой чувственной ощутимости.

Отсюда и те основные учения стоицизма, которые мы сформулировали в своем месте. В основе объективного мира лежал не просто логос, но "семенной логос" (ИАЭ V 114 – 122). Природа трактовалась как тождество творящего и творимого (160 – 161), и это тождество ярче всего констатировалось в человеке (163 – 164). В основе всех вещей продолжал оставаться общеантичный огонь, из которого путем сгущения и уничтожения происходили все вещи. Но этот огонь трактовался теперь у стоиков как огненная пневма, то есть как огненное дыхание, чтобы становилась ясной органическая природа всего существующего. Ведь все живое, во-первых, является носителем теплоты и во-вторых, обязательно дышит. Но тогда огненная пневма, поскольку она трактовалась субъективно-человечески, была также и творяще-оформляющим огнем (pyr technicon), даже была промыслом, причем этот промысл отождествлялся с роком (163 – 164).

б) И вот тут-то как раз и зарождалось совершенно новое представление о природе. Эта природа была теперь не просто чувственно-материальной субстанцией космоса и не его диалектической структурой. Она сама теперь трактовалась как идеальная художница (155 – 156), которая в своих созданиях отождествляла прекрасное и полезное (155). И в качестве последнего результата своего иррелевантного учения о лектон стоики должны были понимать все явления природы теперь уже символически или, как говорили сами стоики, аллегорически (165 – 171). Зевс оказался огнем не в буквальном смысле слова, но уже аллегорически. И Гера оказалась уже не буквально воздухом, но стала аллегорией воздуха. Это не значит, что стоики отрицали существование богов, но это теперь уже означало, что боги существуют символически и символизм этот вполне реалистичен. И Посейдон стал теперь не просто богом моря, но самим же морем в его существовании в качестве соответствующего материального организма. Боги и природа познавались во всем и раньше. Но признание это было только объективное; а одна только изолированная объективность всегда является абстракцией, поскольку космос и природа не только объективны. Теперь же, в связи с деятельностью стоиков, боги и природа признавались как всеобщий космический организм, но данные человеческому ощущению, данные при помощи непосредственной ощутимости. В смысле конкретной ощутимости природа в эпоху античной классики, именно в силу исключительно объективистической направленности этой последней, оказывалась в значительной мере интеллектуалистической картиной. Но вот что мы находим уже в раннем эллинизме в творчестве Феокрита.

в) Для характеристики этого нового чувства природы у Феокрита мы приведем следующий отрывок из "Античной литературы" под ред. А.А.Тахо-Годи (М., 1986, с. 208).

"Самым интересным является место действия героев Феокрита.

Это мягкая, ласкающая, умиротворенная южная природа. Обычно действие происходит днем, под яркими лучами солнца, где-нибудь на лугу, в лесу, на пригорке, около ручья или на берегу спокойного моря. Сравнительно мало говоря об искусственно сделанных вещах, Феокрит прославился живописью или просто даже упоминанием всякого рода растений и животных. Можно было бы привести из Феокрита несколько десятков терминов, относящихся к южной флоре и фауне. Разные травы, цветы, кустарники, деревья, насекомые, птицы, млекопитающие фигурируют у него на каждом шагу.

Трава "женские кудри", или "ласточкин цвет", крапива, земляника, тмин, вьющиеся растения, ломонос, плющ и виноград, сельдерей, цветущая мята, шиповник, боярышник, терновник, тростник, камыш, клевер, тамариск, роза, фиалка, нарцисс, гиацинт, медуница; анис, левкой, цикламен, мак, лилия, анемон, маслина, вяз, кедр, тополь, кипарис; сосна, платан, слива, яблоня, лавр, дуб, каштан; цикада, саранча, муравей, пчела, оса, паук, чайка, жаворонок, голубь, щегол, сокол, соловей, кукушка, филин, лебедь, удод, лягушки, болотные и древесные ящерицы, змеи, козы, овцы, бараны, волы, коровы, лошади, олени, собаки, кошки, волки, лисы, медвежата, львы и многое другое пестрит на каждой странице. Особенно упивается Феокрит разными запахами – воска, меда, кедра, винограда, сена, свежей травы, сыворотки.

Пространные описания природы у Феокрита не часты, но они весьма выразительны. Укажем на картину ручья (в идиллии XXII), протекающего в густых зарослях, среди разнообразных деревьев и душистых цветов, на картину знойного дня (в идиллии VII) с разнообразными птицами, насекомыми, зрелыми плодами, падающими с деревьев, на краткое описание сумерек (в идиллии XVI), на описание пещеры Циклопа (в идиллии XI). В этих описаниях природы говорится о красивых деревьях, душистых цветах и травах, о беззаботном пении птиц, о неизменно присутствующих звонкоголосых цикадах, об умиротворенной тишине. По таким картинам природы можно судить и о человеке, для которого такие картины приятны".

г) Приведенная картина природы из идиллий Феокрита является замечательным образцом того, как природа может рисоваться человечески – ощутительными средствами и в то же время трактоваться как нетронутая и объективная абсолютная субстанция. Античность мыслила здесь не так, что человек переносит на природу свои субъективные чувства, в то время как в самой природе ничего подобного не существует. Наоборот, если мы не хотим нарушить самый главный принцип античной эстетики, мы должны сказать, что сама же природа стала отличаться здесь этими человеческими чертами и сама же природа переносит на человека свои тоже вполне объективно существующие человеческие свойства.

Но тут возникает та проблема, которую ранний эллинизм был еще не в силах разрешить, и ранние стоики тоже не могли этого сделать. Спрашивается: если уже в самой природе фигурируют часто человеческие черты, то чем же в таком случае является сама субстанция природы и чем же эта субстанция отличается от человека. Существует немалое количество разных материалов из эпохи эллинизма, которые так или иначе содержат разного рода ответ на этот вопрос. Но яснее всего эта проблема разрешена в неоплатонизме, и у Плотина впервые мы находим решение этого вопроса в систематическом виде.

До неоплатонизма можно указать еще на последующие периоды стоицизма, возникшие после раннего стоицизма Зенона Китионского, Клеанфа и Хрисиппа. Именно, представитель средней Стои Панеций смягчил ранний стоический ригоризм и в своем учении об обязанностях человека приблизил этот смягченный ригоризм и к соответствующему учению о природе (Cic. De off. I 11 – 15, 107 – 114). Ученик же Панеция Посидоний прямо учил о космосе как о живом организме, в котором отдельные части объединяются живою связью через "симметрию" (sympatheia) и "связь" (syndesmos). Этот более мягкий взгляд на природу хорошо выражен у Цицерона (De nat. d. II 81 – 88).

д) В заключение нашего сообщения о стоической природе необходимо сказать, что обычно довольно плохо учитывается ее человеческий характер. Вовсе нельзя сказать, что это стоическое учение есть гераклитовское на том основании, что Гераклит тоже учил об огне как об основе всего мира. Такого огня стоики вовсе не знали. У них не огонь, но "художественно-творческий огонь". Точно так же природа у стоиков вовсе не есть царство логоса. Этот логос сколько угодно проповедовался и у Платона, и у Аристотеля. Кроме того, природа у стоиков трактуется не только как царство логоса, но и как царство внелогической судьбы.

Однако невнимание к человеческому пониманию природы приводит к извращенному пониманию и стоической проповеди "подражания" природе. Стоики проповедовали подражание не природе вообще, то есть не только субстанциально объективированной природе, но природе очеловеченной.

И вообще, понимание стоической природы не как чувственного и чутко переживаемого организма является полным искажением стоицизма как в его первоначальных, так и его дальнейших формах. Последние же стоики, то есть стоики императорского Рима, Эпиктет, Сенека и Марк Аврелий, и вовсе перешли от прежней стоической секуляризации к самой откровенной и восторженно проповедуемой сакрализации.

Ввиду всего этого можно только пожалеть, что имя стоиков, столь популярное и в истории философии и среди широкой публики, так часто искажается ввиду игнорирования античной специфики стоицизма и отдельных периодов этой специфики.

2. Эпикурейцы и скептики

Что касается двух других главных направлений раннего эллинизма, то есть эпикурейства и скептицизма, то и здесь, несомненно, сказалось новое понимание природы в сравнении с периодом классики.

а) Эпикурейцы тоже исходили из некоего принципа оригинальности субъекта в сравнении с классическим объективизмом. Но только свой иррелевантный принцип эпикурейцы находили не в стоическом лектон, то есть не в чисто словесной и потому оригинальной (в сравнении с периодом строгого объективизма) предметности, но в принципе чувственной ощутимости, данной не в словесной, но в общепереживательной характеристике внутренней жизни человека в целом. Важно было следовать не велениям человеческой разумности, но требованиям человеческого субъекта в целом. А человеческий субъект, данный самостоятельно, требовал также и такого бытия, которое не мешало бы человеческому субъекту сосредоточиться в себе. Отсюда и возникало эпикурейское учение об удовольствии как об окончательной внутричеловеческой сосредоточенности. А в объективном бытие для этого признавалась такая организация, которая не мешала бы человеческой сосредоточенности. Но для этого и пригодились старые демокритовские атомы с завершением их в виде царства богов, тоже представлявших собою не что иное, как чистейшие и тончайшие огненные атомы, то есть таких богов, которые сознательно уже никак не влияли на человеческую и вообще мировую жизнь. А это тоже было таким субъективизмом, который, в отличие от новой и новейшей философии Запада, нисколько не мешал всеобщему объективизму, но только давал его в специфическом виде (ИАЭ V 204 – 221, 291 – 317).

б) Что касается скептиков, то иррелевантность как принцип раннего эллинизма сказалась в них еще глубже и больше. Если эпикурейцы ради блаженной сосредоточенности субъекта отрицали вообще необходимость науки о природе ради освобождения человека от загробных страхов, то скептики отрицали и вообще всякую необходимость наук о природе, считая, что вообще ничего существующего нельзя утверждать, но также ничего нельзя и отрицать (V 318 – 325, 328 – 341, 383 – 392). Этот скептический агностицизм оказался последним словом раннего эллинизма. Отрицание наук о природе здесь отнюдь не было каким-нибудь нигилизмом, а, скорее, только агностицизмом, под которым тоже крылось намерение освободить человеческую душу от всяких волнений, чего скептики достигали на основе признания гераклитовского потока вещей и утверждения чисто алогической и нерасчлененной стихии чистого становления.

в) В этих трех формах раннеэллинистической философии наблюдается самая отчаянная попытка отстоять самостоятельность человека перед лицом неприступной и абсолютной власти объективного космоса. Эти попытки явились явно недостаточными и преждевременными. И самое главное здесь то, что человеческий субъект, осознавший свою и оригинальность и законность, еще не мог сохранить необходимую для этого самостоятельность и цельность природы. Объективный мир, по крайней мере у стоиков и эпикурейцев, содержал в себе человеческие черты. Однако оригинальность человеческого субъекта и прежний объективистский космос, как это ясно само собой, все-таки толковались дуалистически. Надо было всю природу вообще толковать тоже как самосозерцание и тем самым как самоощутимость, но эта противоположность самосозерцания и объективных вещей должна была трактоваться как нечто полностью объективное и полностью диалектическое. Это мы и находим в позднем эллинизме, то есть у неоплатоников.

3. Плотин

а) Именно, природа трактуется у Плотина как некоего рода самосозерцание. И второй момент заключается в том, что это самосозерцание есть также и бытийное полагание созерцаемого. Тогда и становится ясным, почему не человек переносит свои субъективные чувства на природу, но, наоборот, природа переносит на человека все свое существенное содержание. У Плотина этому посвящен целый трактат III 8, который так и озаглавлен "О природе, созерцании и Едином". Этот трактат нами частично переведен и систематически проанализирован (ИАЭ VI 421 – 435). Заметим, что термином "созерцание" мы переводим греческий термин theöria и перевод этот вполне соответствует греческой этимологии, в то время как перевод "теория" был бы здесь совершенно неуместен ввиду исключительно рассудочного и субъективного понимания этого термина в современных языках. Основное содержание указанного трактата сводится к следующему.

б) Плотин понимает под природой не просто физическую область, но, прежде всего, область чисто смысловую, поскольку, по Плотину, вообще нельзя говорить о вещах, не говоря, чем они являются и что они собою представляют. Но смысловая сторона вещи не только неотделима от самой вещи, но она необходимо и есть сама же вещь, только определенным образом осмысленная и оформленная. Однако всякий смысл, всякий логос не мыслится кем-нибудь извне, так как, кроме вещей, вообще ничего и никого другого в природе не существует. Смысл вещей обязательно мыслит сам же себя, и это мышление есть не что иное, как созидание. И прежде чем кто-нибудь, человек или бог, станет созерцать вещи, эти вещи сами себя созерцают, то есть тем самым и созидают себя самих. Итак, каждая вещь есть определенного рода смысл, определенного рода созидание себя самой и потому определенного рода самосозерцание.

в) Это самосозерцание природы – отнюдь не единственное, поскольку бытие шире природы. Природа мыслит себя, созерцает и создает себя в разной степени – в разной степени интенсивно, в разной степени обобщенно. Другими словами, созерцание бытием самого себя рассматривается у Плотина в свете его основной иерархийной системы.

Слабее всего самосозерцание присутствует в неорганической и неодушевленной природе, гораздо сильнее – в человеке и вообще в душе, еще сильнее – в Мировой душе и в надкосмическом уме, а сильнее всего, уже предельно, – в первоедином. Здесь повторяется вся плотиновская философия трех ипостасей, хорошо известная нам по предыдущим изложениям Плотина, так что нет надобности характеризовать плотиновское самосозерцание на каждом отдельном уровне его восхождения. В данном месте нашего изложения нас интересует только природа. А что природа, по Плотину, обязательно является восходящей лестницей самосозерцания, об этом уже сказано.

г) Таким образом, Плотин действительно дает исчерпывающий ответ на вопрос, почему не человек переносит свои чувства на природу, но природа переносит стихию своего самосозерцания на человека. И это нужно непременно усвоить и запомнить, потому что иначе человеческая картина природы, возникшая в период эллинизма, будет некритически отождествляться с чувством природы у новых и новейших авторов западноевропейской культуры.

д) На ступени ранней классики, у досократиков, природа была только объективным фактом чувственно-материального космоса. В период зрелой и поздней классики природа продолжала быть объективной стороной космоса, но эта материальная сторона подверглась здесь категориально-диалектической или категориально-описательной, категориально-феноменологической обработке. Напротив того, природа в эпоху эллинизма перестала быть только системой категорий, но превратилась в предмет непосредственно функционирующей ощутимости. Неоплатонизм явным образом отождествляет эти стороны, объективную и субъективную, все того же чувственно-материального космоса, этого единственно возможного для античности абсолюта.

Но тем самым отождествление объекта и субъекта должно было приводить к учению о мифе, поскольку миф только и состоит из картины живых существ. Да, так и надо говорить: природа у неоплатоников опять стала мифом, каким она была в период общинно-родовой формации. Но только эта мифологическая природа выступала теперь не в своем наивном, дорефлективном виде. В результате систематической обработки древней мифологии, таким образом, природа стала здесь уже не просто мифом, но диалектикой мифа.

Таков длинный и многотрудный путь античного учения о природе, совершавшийся тогдашним культурным человечеством в течение полутора тысяч лет.

4. Плотин и другие неоплатоники

а) Неоплатоники в буквальном смысле слова не называют природу мифом. Но, как это можно подтвердить разнообразными текстами, природа у них именуется душой. А ведь одушевленная природа – это и есть миф.

Уже Плотин говорил, что душу можно понимать двояко – как душу высшую, душу в себе и душу, не вступающую в общение с материей, с одной стороны, и, с другой стороны, как душу, действующую в материи (II 1, 5, 5 – 14). Тут же говорится у Плотина и о том, что низшая душа, природа, истекает из высшей и несовершенно ей подражает. Природа есть ремесленник, создающий свои предметы по высшей модели, причем и сама она находится в вечном движении, а модель, по которой она творит, есть неподвижный логос (III 8, 2, 5 – 10; 15 – 20). Природа распоряжается логосами и эйдосами, но она неспособна к чистому созерцанию, как неспособна к этому и душа вообще (III 8, 1 – 4), но действует как бы во сне (III 8, 4, 22 – 24). Термин "природа" встречается у Плотина также и в значении "сущности", то есть в значении смысла вещи или идеи вещи. Но характерным образом термин "природа" с таким пониманием применяется у Плотина по преимуществу к душе, Мировой или человеческой, и даже по преимуществу в отношении ее вегетативной стороны.

б) У другого неоплатоника, Ямвлиха, читаем (Stob. Ecl. I p. 81, 8 – 12 W.): "Вся субстанция (oysia) судьбы находится в природе. А природой я называю неотделимую причину космоса и неотделимо охватывающую целостные причины становления, которых в отдельном виде содержат в себе более сильные субстанции и устроения". Таким образом, по Ямвлиху, природа тоже не есть безумная и бесформенная куча материи, но является воплощением более сильных принципов, включая судьбу.

в) Также и у Прокла находим целое рассуждение (In Tim. I 11, 3 – 14, 3) с рассмотрением разных особенностей природы как такого принципа, который входит в систему всех вообще диалектических категорий неоплатонизма. Диалектика в неоплатонизме и вообще отличается тем, что каждая ее категория обязательно содержит в себе отражение всех прочих диалектических категорий. Поэтому нет ничего удивительного в том, что у Прокла не только природа является материалом для тех или иных оформлений, но уже эти оформления сами по себе глубоко рисуют сущность самой природы. Природа здесь тоже и бездушный материал, и материал для осуществления души, и отличается ноуменальным строением, и даже является воплощением самого первоединства. Здесь можно находить краткое изложение всего того, что мы читаем о природе в античной литературе.

Однако для ясности изложения попробуем перечислить все необходимые стороны общеантичного представления о природе.

§6. Заключение

1. Пространственно-временная конечность

Сразу же бросается в глаза то обстоятельство, что в Новое и Новейшее время всегда была тенденция расширять размеры природы и доводить ее до полного отсутствия всяких границ и концов. Этой бесконечной вселенной совершенно не знает античное понимание природы, которая является не чем иным, как внешней и материальной стороной видимого и слышимого космоса. В Новое и Новейшее время небо совершенно отсутствует, в то время как античность всегда ограничивает природу и космос видимым небом, представляющим собою тоже материальную сущность, хотя и особого типа, а именно оно есть эфир, тончайшее, но тем не менее все-таки вполне физическое и вполне телесное вещество.

2. Гилозоизм и панпсихизм

Далее, вещи, из которых состоит природа, по мнению античных мыслителей, являются всегда живыми существами, если не всегда целиком и в буквальном смысле, то, во всяком случае, в потенции. Но тут, однако, всякому ясно, что в Новое и Новейшее время природа в основе своей является все-таки неживой природой, а ее жизненная насыщенность проповедуется в Новое и Новейшее время и редко, и не всегда убедительно. Напротив того, в античности, начиная с самой ранней классики, вещи толкуются как живые существа, поскольку живой является уже сама материя, из которой состоят вещи. Обычно это постоянно и правильно трактуется как гилозоизм, то есть как учение именно о живой материи.

Но к этому необходимо прибавить еще и другое. Живые существа, из которых состоит античная природа, всегда в той или иной мере сохраняют в себе в качестве необходимого атрибута сознание и переживание. Этот принцип панпсихизма устанавливается в виде целой иерархической лестницы живых существ, начиная от нуля и кончая бесконечной данностью мировой души и мирового ума. Заметим, что греческое слово physis означает именно рождение живых существ.

3. Пантеизм

Но, пожалуй, самым важным является здесь вопрос о том, что же движет природой, почему и откуда она получает свою вечную жизнь. Для научного исследователя в Новое и Новейшее время этот вопрос, можно сказать, большею частью совсем не ставится. Считается вполне понятным, что материя движется. Но почему она движется и куда она движется – этот вопрос в науке о природе почти не ставится.

В конце концов, говорится, может быть, только то, что природа движется сама по себе и по определенным законам. Существуют особого рода законы природы, и об их происхождении у естествоиспытателей вопрос не ставится.

Совсем иначе дело обстоит в античности. Законы природы тут вполне признаются и даже устанавливаются весьма интенсивно. Но эти законы являются в античности не чем иным, как богами. Море, конечно, мыслится как закономерное целое. Но это закономерное целое было Посейдоном. Огонь тоже вполне признавался как закономерная стихия со всеми характерными для него свойствами. Но эта закономерность огня как стихии трактовалась как Гефест.

Таким образом, природа в античном понимании, можно сказать, не имела ничего общего с ее пониманием в Новое и Новейшее время. Однако историк науки должен уметь формулировать это глубочайшее различие между античностью и западной культурой.

4. Античная критика механицизма и витализма

Для того чтобы оригинальность античного представления о природе выступила во всей своей наглядности, изложим еще и следующее.

а) Почему в античности критикуется механицизм? Потому, что если всерьез природа есть механизм, то ведь механизм тем и отличается от всего прочего, что он не есть что-нибудь живое и не есть нечто движущееся само от себя. Стрелки на часах двигаются, но – только потому, что часы были заведены. Поэтому если весь мир на самом деле есть только машина, то для ее движения должен признаться какой-нибудь двигатель, существующий вне этого механизма. Другими словами, последовательно проводимый механицизм приведет к монотеизму. Но никакого монотеизма античность не знала, и поэтому никаких потусторонних двигателей она не могла признать. А тем самым и чистый, безоговорочный механицизм был для античных мыслителей абсурден.

б) С другой стороны, можно было бы признавать, что каждая вещь движется сама собой, что вся материя самодвижна и потому самодвижна и вся природа. Так античность и думала. Но, однако, и одной материальной самодвижности для нее было мало. Ведь то, что способно двигаться само от себя, обязательно должно быть живым существом, потому что только живые существа движутся сами собой. Но и этого витализма для античности было мало.

Дело в том, что необходимо говорить не только о подвижности отдельных вещей и не только о подвижности всех вещей, взятых вместе, но и о направлении этого движения, о характере этого движения, об его целесообразности. Простая подвижность, для которой нет никаких законов, трактовалась в античности как хаос, поскольку каждая вещь, способная двигаться и предоставленная самой себе, может двигаться в какую угодно сторону, может наталкиваться на другие вещи и тем самым стремиться только ко всеобщему хаосу. Однако природа в античности абсолютно целесообразна; и все составляющие ее вещи не только подвижны, но их движение управляется целесообразными и вечными законами. Поэтому-то и простого витализма для античности было недостаточно.

в) Наряду со всеобщей подвижностью признавали еще неподвижный ум как совокупность всех законов, целесообразно направляющих живую материю к абсолютной целости всего мироздания, как Мировой разум. Отсюда становится ясным и то, что как механицизм требовал монотеизма, так и витализм требовал в античности еще и учения об уме, или той ноологии, которая, правда, не была монотеизмом, но зато была пантеизмом. А пантеизм только чисто виталистический также был неприемлем для античности и требовал для себя дополнения в ноологии.

Все это столкновение великих идей материи и движения, механицизма и витализма, монотеизма и пантеизма, хаотической беспринципности и ноологии, источника всякой принципиальности и оформления, необходимо точнейшим образом учитывать, и всякий историк культуры должен тут позаботиться о достижении полной ясности и систематического анализа.

Указанные нами сейчас четыре особенности античного понимания природы – пространственно-временная конечность, панпсихический гилозоизм (или витализм), пантеизм и ноология – являются только попыткой приступить к решению трудного вопроса о сравнении античной и западноевропейской природы. Окончательное же решение этой великой историко-культурной проблемы еще предстоит. Некоторые дополнительные соображения на эту тему будут высказаны ними ниже, в разделе VIII о космосе.


Глава VI

ИСКУССТВО

Не нужно удивляться тому, что мы ставим здесь вопрос об искусстве и его эстетической значимости. Многие думают, что к искусству и не может быть никакого другого подхода, кроме эстетического. Это неверно. Когда строится дом в виде художественного целого, то употребление дерева, камней и прочих материалов еще не есть сама архитектура. И когда музыку изучают в виде тех воздушных волн, которые необходимы для ее возникновения, то это вовсе не есть эстетика музыки, но только ее физика. Точно так же эстетика не есть ни физика, ни физиология, ни психология, ни социология, хотя вне этих материалов фактически никакой эстетики не может даже и возникнуть. А для понимания античной эстетики как раз и важно то, что эстетическая значимость искусства трактовалась здесь довольно редко и неохотно. А также имелись в виду только факты, необходимые для искусства или им порождаемые, но не само искусство.

И это важно потому, что в основе античной эстетики лежит, как мы хорошо знаем, вещественно-материальная интуиция; а вещество, взятое само по себе, еще не есть нечто художественно-благоустроенное. Поэтому и греческий термин technë совершенно неправильно переводят обязательно как "искусство". По-гречески этот термин означает не только искусство в собственном смысле слова, но и ремесло, и науку, и вообще всякую целесообразную деятельность. Вот почему рассмотрение искусства как чисто эстетической значимости является своего рода ориентиром в очень пестром разнообразии фактического употребления этого термина в античной литературе.

Заметим, что и по своей этимологии термин technë означает тоже "порождение" (tictö – "рождаю"). Только термин этот указывает на мужской индивидуум как порождающий, а термин physis указывает на порождающую родительницу. Следовательно, в термине technë греки чувствовали активное порождение, а в термине physis – женское и пассивное порождение. Однако и в том и в другом случае оба термина указывали, как это очевидно, скорее вообще на целесообразное действие, чем на какую-нибудь специфику этого действия.

§1. Доклассическое представление (Гомер и Гесиод)

1. Принцип

Гомеровские тексты, относящиеся к термину "искусство", были приведены нами раньше14, и гесиодовские – там же (200), равно как и соответствующий анализ (ИАЭ I 208 – 232). Мы пришли к выводу и текстуально доказали, что искусство у Гомера и Гесиода ни в каком случае не понимается как нечто специфическое, отдельное от творчества жизни вообще. Оно здесь не есть результат самодовлеющего созерцания и совершенно неотделимо ни от ремесла, ни от науки, ни от религиозно-мифологической жизни, ни от творческой природы вообще. Это не значит, что здесь не было чисто художественных настроений. Но это значит, что чисто художественные настроения существовали здесь в своем полном тождестве с творческими процессами жизни. Посуда имеет чисто утилитарное назначение. Но это не значит, что ее нельзя сделать красивой. Она сразу и утилитарное орудие и предмет бескорыстного, самодовлеющего любования.

2. Социально-историческая обусловленность принципа

В нашем предыдущем изложении и во всех томах нашей "Истории" мы проводили теорию той основной античной интуиции, которая сводилась к постоянному оперированию с целесообразно направленными вещами. Поэтому и здесь не должно быть удивительным то, что искусство, как и природу, мы трактуем в качестве вещественной и материальной области. Тут важно также и то, насколько эта чистая вещественность не противоречила такой же самостоятельности художественного творчества, которое сводилось к тому, что проповедовалось создание вполне определенных вещей, чисто практических и чисто утилитарных, но таких, которые в то же самое время оказывались и предметами максимально бескорыстного и самодовлеющего созерцания. Когда ахейские отроки возносили пэан к Аполлону, то рисовалась такая картина (Ил. I 472 – 474):

Пеньем весь день ублажали ахейские юноши бога.
В честь Аполлона пэан прекрасный они распевали,
Славя его, Дальновержца. И он веселился, внимая.

Здесь перед нами полное тождество искусства и религии. Казалось бы, общение с богами является практически-жизненным делом, когда люди либо просят о чем-нибудь богов, либо боги им в чем-нибудь помогают. Но приведенный нами сейчас текст из Гомера говорит гораздо больше. Оказывается, что и приносящие жертву поют прекрасно, и принимающий эту жертву Аполлон тоже бескорыстно заслушивается возносимым к нему пением.

3. Боги и демоны

Невозможность для Гомера отличить искусство и жизнь сказывается прежде всего в том, что здесь конструируются образы богов и демонов не как абстрактных и вполне изолированных существ. Эти боги и демоны являются здесь созидателями и активными направителями самой жизни, оказываясь, таким образом, не чем иным, как предельным обобщением самой же этой жизни и функционирующих в ней движущих принципов. Это, конечно, не мешает тому, чтобы трактовались божества и со специально художественными функциями. Таковы Афина Паллада, Гефест, Аполлон и музы. Афина и Гефест обучают мастеров тонким ювелирным искусствам (Од. VI 232 – 234; II 116 – 118; VII 110 – III, Ил. XV 411 – 412). Зевс с Посейдоном обучают Антилоха конской езде (XXII 306 – 308). Сирены знают решительно все, что происходит на земле (Од. XII 191). Музы тоже знают обо всем в настоящем смысле (Ил. II 484 – 488).

4. Космос

Нечего говорить и о том, что и весь космос обрисован у Гомера как чувственно-материальное, и притом идеально сформированное произведение искусства.

5. Вещи

Любопытнейшим образом даже и самые обыкновенные вещи, как это мы сейчас сказали, несмотря на свою утилитарную предназначенность, трактуются у Гомера обязательно художественно. В указанных у нас местах из наших сочинений о сущности искусства по Гомеру читатель может найти много разных примеров на эту тему, но в нашем настоящем изложении нельзя миновать таких гомеровских шедевров, как, например, щит Ахилла, изготовленный Гефестом. На этом щите (Ил. XVIII 474 – 608) был изображен весь космос целиком, включая, например, небесные светила, и вся человеческая жизнь, включая мирную и военную. В таком же художественном виде изображаются у Гомера "точеная" спальня Париса, "прекрасно сделанные" стулья Пенелопы, трон Гефеста или "золотой трон" Зевса на Олимпе, многочисленные сосуды для питья с "цветистыми украшениями", меч Алкиноя, вожжи Мидона, сундук для подарков Одиссею, знаменитые ворота для снов, перевязь Геракла, кубок Нестора, кратер Федима. Принципиальная оценка всех этих художественных изделий у Гомера тоже давалась нами выше в связи со щитом Ахилла (ИАЭ I 193 – 195).

6. Универсальное значение Гомера и Гесиода

Эта полная слиянность искусства и природы, искусства и ремесла, искусства и науки, искусства и всей жизни вообще осталась в античности после Гомера на все века ее существования. Конечно, можно и нужно отличать отдельные исторические этапы этой общей оценки искусства, но сама эта оценка осталась в античности навсегда.

Обобщенное значение искусства в жизни богов, людей и особенно поэтов в образе Муз – дочерей Зевса раскрывает Гесиод во вступлении к "Теогонии" (1 – 103).

§2. Ранняя и средняя классика

Указанная у нас сейчас универсальная значимость искусства сказалась также и в самом начальном периоде греческой философии.

1. Вообще всякая целенаправленная деятельность

Еще Мусей (B 10) говорил, что искусство лучше "силы". И такое чересчур общее понимание искусства, конечно, сквозит и у Эпихарма (B 3 = 198, 4), по которому человек сам не есть искусство, но пользуется искусством, равно как и встречаемое у того же Эпихарма (B 57) суждение о том, что всякое искусство, поскольку оно открыто богом, научает людей полезному. То же самое читаем и у Солона (I 49 – 62 G.-P.), у которого подробно описываются искусства как дары богов (Афины и Гефеста, Муз, Аполлона, Пеона). А у Пиндара (Ol. VII 50 – 53 Гаспаров) читаем:

А совоокая
Дала им сноровку превзойти всех смертных трудами искусных рук.
Подобные живым, шагнули по дорогам их творения, –
И слава их была глубока;
В искусившемся и великое умение безобманно.

Что касается Эсхила, то у него не олимпийские боги, а Прометей дает людям искусство: искусство приручения животных, искусство строить дома и корабли, искусство письма и чтения, искусство распознавания природных примет (Aesch. Prom. 450 – 470). У Аристофана (Ran. 1030 – 1036 Пиотровский), где поэты являются наставниками в полезных искусствах, читаем:

Вот о чем мы, поэты, и мыслить должны, и заботиться в первой же песне,
Чтоб полезными быть, чтобы мудрость и честь среди граждан послушливых сеять.
Исцеленью болезней учил нас Мусей и пророчествам. Сельскую страду,
Пахоту, и посевы, и жатвы воспел Гесиод. А Гомер богоравный
Потому и стяжал восхваленье и честь, что прославил в стихах величавых
Битвы, воинский подвиг, оружье мужей.

Традиция видеть в поэтах и певцах наставников людей была столь сильна, что даже дошла до Горация, у которого в "Науке поэзии" (391 – 407) наряду с Орфеем и Гомером вспоминаются также Амфион, строитель Фив, и Тиртей, воспламенявший своими стихами воинов. Однако нельзя забывать, что здесь же источником поэтического творчества признаются сами музы и бог Аполлон.

Горгий (B 11=I 294, 13 – 14) говорил, что любовь возникает по прихоти, а не по заранее намеченному плану искусства. И если, по Анаксагору (B 21 b), "мы пользуемся своим собственным опытом, памятью, мудростью и искусством" и если (90 фрг. 7, 3) каждый мастер должен заниматься тем искусством, которое он знает, а не предназначенным ему по жребию, то везде такого рода тексты говорят об искусстве тоже как о целесообразной деятельности вообще. По мнению Демокрита (B 59), без обучения нельзя достигнуть ни мудрости, ни искусства; искусство же (Протагор В 10) без упражнения и упражнение без искусства – ничто, причем изучение наук и искусств достигает цели (58 D 5=I 470, 39), если оно добровольно. И если искусство (Гиппас B 12) сводилось к умению делать медные диски, то искусством считались также борьба (Протагор В 8), врачевание (68 В 300), получение золота алхимическим путем (Архелай B 2). Говорилось и о государственном искусстве, равно как и о воинском искусстве (Протагор C 1=II 270, 8 – 9; Демокрит B 157). Наконец, из области человеческой деятельности волшебство и магия тоже считались искусством (Горгий B 11=II 291, 3).

2. Искусство, наука и цивилизация

К искусству относили (Протагор A 5) арифметику, геометрию, музыку, как и (Архелай B 4) искусство счета. Однако о Демокрите (A 1=II 82, 13) говорили, что сам он занимался всевозможными искусствами, а не только физикой, этикой, математикой, общеобразовательными науками. Протагору приписывался (C 1=II 269, 35 – 36) рассказ о похищении Прометеем "огненного искусства" у Гефеста и Афины, после чего, по Демокриту (B 5, 1=II 136, 11), люди и изобрели отдельные искусства, поскольку их предки, не имея опыта и знаний, не владели искусствами вообще (B 5, 3=II 137, 37). У Эсхила Прометей так и говорит, что огонь научит людей искусствам всяческим (Prom. 254), а в другом месте (476 – 506) Прометей причисляет к искусству медицину, гадание, толкование примет, сведения о животном мире, умение использовать полезные ископаемые. Аналогичный список человеческих умений – искусств – дается и у Софокла (Antig. 340 – 379). Развитие всех этих искусств так или иначе связывалось с развитием цивилизации. Архелай (A 4=II 46, 21 – 22) тоже утверждал, что искусство появилось вместе с законами и городами, когда люди отделились от животных.

Таким образом, искусство понималось в ранней классике не только как целесообразная деятельность вообще, но и как наука, отличная от целесообразности вообще, и даже как ремесло.

3. Тексты, более близкие к специфике искусства

Этих текстов в период ранней классики чрезвычайно мало, да и те обладают слишком общим характером.

а) Несомненно ближе к специфике искусства суждение Гераклита (B 10) о том, что искусство, подражая природе, создает из противоположностей целое; причем у Гиппократа (87 B 1) сказано в этом отношении еще более определенно: искусство всегда есть нечто существующее, а потому выражает собою и общие идеи и единичные вещи, в то время как софист Антифонт признавал для разума существование только общего. Важно также и то, что тут же у Гиппократа (22 C 1=I 185, 25 – 26) выставлялась необходимость целесообразного объединения тайного и явного.

И если некоторого рода специфика поэзии сквозит в различении "творений поэтов" и искусств (90 фрг. 3, 10=II 410, 30), а, по Эмпедоклу (B 23, 2), люди, изучившие искусство живописи, умеют, смешивая краски, создавать различные изображения, то произведение Поликлета (A 2) считалось воплощением самого искусства.

б) Здесь уже несомненно речь шла не только о скульптуре, но даже и об обязательной структуре изображаемого человеческого тела. Однако тут необходимо сказать, что так называемый "Канон" Поликлета все-таки трактовал не о структурном искусстве в целом, но только об его структурном построении.

Это рассуждение Поликлета о скульптурном каноне и создание им такой идеально оформленной статуи под названием "Канон" очень важно в четырех отношениях.

Во-первых, под искусством здесь понимается не наука, не ремесло, не целесообразная деятельность вообще, а только само же искусство в нашем понимании этого слова, именно – скульптура. Во-вторых, эта скульптура характерным образом рисуется, как мы сейчас сказали бы, только с формальной стороны, то есть как структура целого произведения в связи с составляющими его частями. В-третьих, эта структура мыслится не просто теоретически, но осуществляется вполне субстанциально, в виде скульптурного произведения. И, наконец, в-четвертых, речь идет здесь не о чем другом, но именно о структуре человеческого тела, то есть о внутренне согласованных размерах головы, туловища, рук и ног.

Здесь интересно то, что при первой же попытке установить художественную структуру античная мысль наталкивается не на что другое, как на строение человеческого тела. Даже и при первой попытке констатации художественной структуры античная мысль не вышла за пределы изначальной интуиции вещи как способной производить целесообразную работу в доступных ей вещественных пределах.

Таким образом, на этом редчайшем в ранней классике примере чисто художественного анализа становятся видны все основные особенности античного отношения к искусству: структурализм, субстанциализм и антропологизм, выявляющие собою исходную античную интуицию целесообразно действующей, но бездушной вещи.

в) Другим таким же примером античного понимания искусства являются тексты, выставляющие на первый план риторическую структуру человеческой речи. Само собой разумеется, что такого рода риторическое искусство могло процветать только в средней классике, то есть у софистов. Прежде всего, имеются сведения о названии софистических трактатов по риторическому искусству. Такие трактаты писали Протагор (A 1=II 254, 22), Горгий (A 3=II 272, 37), Фрасимах (A 1; A 3 – 7a). Изобретателями риторического искусства считались Горгий (A 4 = II 243, 5) или Продик (84 A 20 ср. 80 A 26). Хотя имеются сведения о том, что риторическим искусством занимались уже пифагорейцы (58 D 1=I 468, 13), тем не менее расцвело это искусство впервые только у софистов. Ораторам теперь стало вменяться в обязанность "знать искусство составления речей" (90 фрг. 8, 1 = II 415, 15 – 18), поскольку, по мнению Горгия (B 11 = II 292, 9 – 10), искусно составленная речь действует на людей больше, чем истина. Если о Горгии известно (A 2. 4. 8. 14. 20. 22; B 14), что он просто занимался риторикой, то Антифон (A 6), который сначала утешал людей своими речами, затем написал трактат "Искусство быть беспечальным", но в дальнейшем обратился к риторике. Высказывался взгляд (89, фрг. 2=II 401, 8), что, ознакомившись с риторикой по книгам, можно стать не слабее своего учителя. Доходили даже и до сознания опасности риторического искусства, так что, например, Критий, будучи в числе 30 тиранов, даже постановил "не учить искусству говорить" (A 4=II 373, 11).

4. Задача для последующих периодов

Если подвести итог предыдущему, то необходимо будет сказать, что характерный для классики переход от нерасчлененного мифа к расчлененному логосу совершился также и в области представлений об искусстве. Однако тут же необходимо давать себе отчет и в существенной ограниченности этого перехода.

Так как вся классика выдвигает на первый план объективно-субстанциальное существование искусства, то этот объективизм наложил свою печать и на соответствующие представления об искусстве. Здесь важны два обстоятельства.

Во-первых, поскольку искусство мыслилось в этот период по преимуществу объективно, а искусство по своей природе не только объективно, но и субъективно, то вследствие этого в искусстве искался наиболее объективный его момент, каким и оказалась его структура, не субстанция, а именно структура. Это и привело к таким построениям, как "Канон" Поликлета или риторическая структура поэзии у софистов.

Во-вторых же, и опять в силу все того же объективизма, даже и эта структурная сторона искусства тоже мыслилась субстанциально, откуда такие явления, как статуя Поликлета "Канон".

Следовательно, в ранней классике так или иначе, но в противоположность эпосу субстанция искусства и его структура все-таки различались. Правда, это различение было слишком описательным и слишком интуитивным. Предстояло, очевидно, более существенное проведение логоса и в этом отношении субстанции, с одной стороны, и структуры – с другой. Это и стало задачей последующих периодов античной эстетики, имея в виду, прежде всего, терминологические вопросы.

§3. Зрелая классика

Что касается Платона, представителя зрелой классики, то его тексты об искусстве и соответствующие их анализы проводились нами в своем месте (ИАЭ II 173 – 179, 468 – 476; III 11 – 178) настолько подробно, что сейчас мы можем ограничиться только кратчайшим резюмированием этих огромных материалов.

1. Традиционная нерасчлененность

У Платона прямо-таки поражает его постоянное стремление понимать искусство без всякого существенного отличия и от ремесла, и от науки, и от практической жизни. Искатели "чистого" искусства будут только разочарованы при подробном изучении платоновских произведений. Здесь у Платона такая абсолютная и такая аксиоматическая общежизненная, общенаучная и общекосмическая сущность искусства, что с ней он никогда не расставался, даже наряду и одновременно с анализом существенной специфики искусства.

2. Идея и материя

Как мы сейчас видели, к некоторого рода разделению искусства и жизни античная мысль пришла и до Платона. Но Платон трактовал не просто о жизни, но о такой жизни, которая в той или иной степени является единством идеи и материи. Это не значит, что Платон вышел за пределы прежнего объективизма, потому что идеи для него тоже определенного рода реальные субстанции. Однако новостью у Платона явилось то, что он, понимая соотношение идеи и материи не просто описательно и не просто интуитивно, но категориально-диалектически, понимал и само искусство тоже как логическую категорию и как определенную диалектическую систему этих категорий.

3. Космос как совершенное произведение искусства

У Платона идея творит свое инобытие. А это значит, что боги создают все отдельные участки космоса и космос в целом. Платоновские боги и являются не чем иным, как космическими умами, которые как бы загружены космосом и тут же его вечно творят. Тут искусство тоже не отличается от жизненного творчества. Но тут оно относится, во-первых, ко всему космосу в целом – а он же и есть предельно выраженная жизнь. А во-вторых, это творчество космической жизни понимается диалектически. В этом самая существенная специфика платоновского понимания искусства.

4. Внутрикосмическая жизнь

а) Сложнее обстоит дело у Платона с построением внутрикосмической жизни. Как мы уже хорошо знаем, эта внутрикосмическая жизнь, в первую очередь, характеризуется своим иерархийным строением, при котором лучше всего и прекраснее всего – это небесная область. Внутри неба вращаются сферы с постепенно убывающим космическим идеалом вплоть до земли, где эти космические идеалы уже представлены минимально. А это значит, что внутрикосмическая жизнь является не просто искусством, но уже искусством в той или другой мере. Внутрикосмические вещи в разной степени художественны, поскольку они в разной степени близки ко всему космосу в целом. Здесь, однако, важны следующие три обстоятельства.

б) Во-первых, внутрикосмическая жизнь, когда она берется вне человека, является и без всякого человека и до человека в разной степени космической художественности.

Во-вторых, если перейти к человеческой сфере, то, очевидно, и здесь максимально художественно то, что творится человеком в качестве необходимых и целесообразных вещей. Поэтому ремесленник выше такого художника, который создает свои произведения не для вещественной практики, а для теоретического умозрения. Плотник, столяр, сапожник в художественном смысле слова выше искусств в специфическом смысле. Точно так же и общественно-государственные деятели, создающие и направляющие человеческую жизнь по законам космического художества, тоже выше и нужнее художников в узком смысле слова (ср. R.P. VI 499c – 501c).

И, в-третьих, то, что обычно называется искусством, а именно все этические, лирические и драматические произведения, все произведения скульптуры и живописи расцениваются у Платона весьма низко и даже прямо запрещаются в идеальном государстве. Искусство, рассчитанное только на субъективное удовольствие человека, есть не больше как пустая забава. Даже Гомер, красоты которого Платон глубоко чувствует, буквально изгоняется из идеального государства, хотя и в очень скромном виде, с извинениями и даже большим сожалением.

5. Подлинное человеческое искусство

а) Подлинное, и притом не только безукоризненное, но и хвалебно прославляемое человеческое искусство основано на преклонении перед теми государственными законами, которые имеют своей целью организовать человеческую жизнь по образцу космического идеала. Такие законы нужно всячески изображать и восхвалять, даже воспевать в гимнах, даже изображать в танцах. В этом смысле Платон прямо говорит, что "нужно жить играя" (Legg. VII 803e).

б) В связи с этим историку эстетики приходится констатировать один очень важный исторический факт, как бы к нему этот историк ни относился. Факт этот заключается в упомянутой выше весьма низкой оценке "чистого" искусства у Платона. В указанном у нас выше исследовании платоновской теории искусства мы приводили множество разных фактов на эту тему. Но на два из них нам все-таки хотелось бы указать, несмотря на краткость предлагаемого нами здесь резюме.

Первый факт заключается в том, что в своем "Филебе" (66a – d) Платон, во-первых, дает диалектику ума и удовольствия, а это значит, также и их синтеза. И, во-вторых, что касается синтеза, то он дается здесь Платоном в пяти видах. Прежде всего, это – мера, затем это – измеренное, далее это – ум и софросина, на четвертом месте – "знания, искусства и правильные мнения". И на пятом – чистое наслаждение четкими материальными формами. Таким образом, в общем эстетическом синтезе ума и удовольствия искусство занимает у Платона только четвертое место, да и на этом четвертом месте оно неотличимо ни от знания, ни от правильного мнения.

Другой факт, на который мы хотели бы обратить внимание читателя, – это оценка искусства в "Федре" Платона (248de). Речь идет здесь об иерархии душ, упавших с неба на землю. На первом плане здесь философы и любители красоты, цари, если они соблюдают законы, правители вообще и т.д. Поэты оказываются только на шестом месте. И хуже них только ремесленники, земледельцы, софисты и тираны.

Так удивительным образом объединяется у Платона преклонение перед космическим искусством и весьма низкая оценка художников, если они преследуют только цели эстетической забавы людей.

6. Структурное построение искусства и вдохновение

Наконец, несмотря на, казалось бы, слишком ограниченное понимание искусства, у Платона удивительным образом все же остается на первом месте принцип вдохновения (о роли божественного вдохновения, отнюдь не иррационального, но создающего продуманную структуру поэтического произведения – ИАЭ II 173 – 178; 468 – 474). Этим вдохновением Платон чрезвычайно занят и даже указывает на его четыре типа (Phaedr. 244a – 245b, 249de, 265ab). Первый тип вдохновения, даруемый Аполлоном, просвещает разум и делает возможным предсказания. Второй тип, от Диониса, делает возможным гадание и магию. Третий тип – от Муз, вдохновляющих для созидания художественных произведений. И четвертый тип вдохновения и неистовства – любовь, тоже разных степеней восхождения, включая любовь к чистой идее.

Все эти материалы свидетельствуют, прежде всего, о том, что искусство отличается здесь и от религиозного умозрения, и от религиозной практики, и от субъективной настроенности поклонников Эроса. Этим в достаточной мере рисуется специфика искусства, в котором первая роль, очевидно, отведена структурному построению, поскольку искусство отличается от чисто жизненного устремления, будь то религия или будь то субъективная настроенность. Но самое главное здесь то, что и эта художественная структура пронизана вдохновением, неистовством и экстазом. Это спасает искусство от голого рационализма и в то же время от упора только на одно содержание. Содержание формы отождествляется здесь в одном акте вдохновенного творчества.

Таким образом, в лице Платона зрелая классика античной философии весьма глубоко понимает специфику искусства как синтез диалектики и вдохновения.

§4. Поздняя классика

1. Традиционная нерасчлененность и черты точнейшего расчленения

Если теперь обратиться к представителю поздней классики, Аристотелю, то у него мы находим множество самых разнообразных материалов на интересующую нас тему, которая была у нас рассмотрена раньше (ИАЭ IV 355 – 578). Эти материалы свидетельствуют, прежде всего, о том, что даже и Аристотелю, при всей аналитической направленности его философии, в глубокой мере свойственно традиционное античное отождествление искусства, ремесла, науки и творческого построения жизни. Однако в отличие от Платона Аристотель всегда погружается в дистинктивно-дескриптивную философию, которая уже мешает ему оставаться только на почве традиционной нерасчлененности.

2. Отличие от ремесла

Аристотель, прежде всего, всегда весьма четко разграничивает искусство и ремесло. Ремесленник ввиду трафаретности своей работы часто действует без всякого сознательного намерения, действует по привычке, слепо, не нуждается в том, чтобы отдавать себе отчет в производимой им работе. Она у него осуществляется как бы сама собой и для него почти бессознательно.

Другое дело искусство и науки, которые всегда основаны на осуществлении какой-нибудь оригинальной идеи, не терпят трафарета в своих построениях и не допускают механического созидания множества предметов, идейно между собою никак не различающихся. Наука и искусство осуществляют всегда какой-нибудь оригинальный принцип, и осуществляют этот принцип при помощи оригинального метода, в то время как ремесло, даже если оно и не слепо, не отличается никаким оригинальным принципом и никаким оригинальным методом. Однако искусство и наука противопоставлены здесь между собой. Требуется формулировать не только отличие искусства от ремесла, но и от науки.

3. Отличие от науки

По Аристотелю, наука отличается от искусства тем, что она является, в первую очередь, системой логических умозаключений, то есть относится к разумной деятельности человека, но и в сфере разумной деятельности человека искусство является вполне оригинальной категорией. Оно возникает не в сфере устойчивых понятий разума, но в сфере становления этих понятий. А всякое становление, взятое в чистом виде, есть сплошная непрерывность и отсутствие неподвижных точек. Об отдельных моментах становления нельзя сказать, что они существуют или что они не существуют, и о них нельзя сказать ни "да", ни "нет". А так как всякое становление есть становление чего-нибудь, то здесь мы находим обычное аристотелевское учение о потенции и энергии, то есть учение о возможности в отличие от действительности и от необходимости. Вот почему Аристотель в 9-й главе своей "Поэтики" противопоставляет поэзию той науке, которая обычно называется историей. История рассказывает о том, что фактически было, то есть о бытии, в то время как поэзия повествует о том, что только могло бы быть по необходимости или по вероятности. Поэтому и образы искусства по своей природе повествуют только о возможном и никогда – о действительном или необходимом. Так как "возможность" по-гречески есть dynamis, то нам и необходимо будет сказать, что сущность искусства, по Аристотелю, всегда только динамична, но не реалистична.

4. Сущность аристотелевского динамизма

Этот аристотелевский динамизм можно очень легко исказить, приписав Аристотелю чистейший субъективизм и отказав ему решительно во всяком реализме. Дело в том, что аристотелевская потенция не есть противоположность действительности, а только ее необходимый принцип, ее определенная идея, еще не осуществленная, но впервые делающая возможным это осуществление. Аристотель не боится даже восхвалять в искусстве чистую виртуозность. Но весьма плохо поступает тот, кто опять-таки увидит здесь субъективное самодовление. Искусство – виртуозно. Но эта виртуозность не берется у Аристотеля в изолированном виде, а берется только в совокупности с действительным бытием в его целом. С видимой стороны виртуозность в искусстве есть нечто самодовлеющее и далеко от действительности. Но у Аристотеля любопытно как раз то, что виртуозность есть только одна из существенных сторон самой же действительности.

Выше мы видели, что Аристотель проводит четырехпринципную характеристику действительности, которая состоит у него из материи, эйдоса, причинной обусловленности и целевой направленности. Эти четыре принципа, конечно, отличаются один от другого, так что материя не есть эйдос и эйдос не есть материя. И тем не менее все эти четыре принципа вполне отождествляются между собою, когда они применяются для характеристики действительности. Поэтому и динамизм Аристотеля и художественная виртуозность нисколько не противоречат действительности, а только являются разными ее сторонами.

Приведем на эту тему одно рассуждение Аристотеля (Ethic. Nic. VI 4, 1140a 9 – 17 Брагинская): "Искусство и склад [души], причастный истинному суждению и предполагающий творчество, – это, по-видимому, одно и то же. Всякое искусство имеет дело с возникновением, и быть искусным – значит разуметь (theörein), как возникает нечто из вещей, могущих быть и не быть, и чье начало в творце, а не в творимом. Искусство ведь не относится ни к тому, что существует или возникает с необходимостью, ни к тому, что существует или возникает естественно, ибо [все] это имеет начало [своего существования и возникновения] в себе самом. А поскольку творчество и поступки – вещи разные, искусство с необходимостью относится к творчеству, а не к поступкам" (Брагинская).

5. Другие дистинкции

В своих поисках формулировать специфику искусства Аристотель устанавливает еще и много других дистинкций, которые были разобраны нами в своем месте и которых мы касаться не будем. Таковы дистинкции искусства и природы (IV 396 – 397), искусства и морали (397 – 398), искусства и блаженной созерцательности (398 – 399) и разных иерархических ступеней искусства (399 – 400). Если усвоить себе самое оригинальное в определении искусства, то есть аристотелевский динамизм, то будет нетрудно понимать и все эти дистинкции, равно как и общее отличие аристотелевского динамизма и энергизма от платоновской категориальной диалектики искусства.

6. Аристотелевский динамизм и платоновское вдохновение

а) У Платона вдохновение потому расценивается весьма высоко, что оно свидетельствует о стремлении материальной области к вечным идеям. Аристотель не отрицает вечных идей, а, наоборот, признает их в своем учении об уме-перводвигателе. Но он отличается от Платона тем, что повсюду старается выдвигать на первый план не вечные идеи, взятые сами по себе, но вечные идеи, имманентные самим же материальным вещам. Поэтому роль общего непрерывного деятеля рисуется у Аристотеля имманентно самим же становящимся вещам. Непрерывное стремление к вечной идее замещается у Аристотеля непрерывным становлением самой же вещи. Искусство и есть та область, которая рисует нам вечность идей, но в виде непрерывного становления самой же структуры вещи. Поэтому ясно, что становящийся динамизм Аристотеля есть прямая аналогия платоновского учения о вдохновении. Идея и материя и у Платона и у Аристотеля слиты воедино. Но у Платона это единство выражается при помощи вдохновения. У Аристотеля же – при помощи динамического становления самой же вещи, когда она стремится стать самой собой и выразить себя самое.

б) В своем месте (ИАЭ IV 363 – 366) мы подробно рассматривали аристотелевское понимание искусства как области возможного или как области динамического бытия. Здесь же нам важно подчеркнуть одну смысловую тонкость в отношении Аристотеля к искусству, тонкость, которая нередко воспринималась как формальная противоречивость аристотелевского учения, излишнее подчеркивание которой приводило некоторых исследователей к изображению Аристотеля почти как романтика-идеалиста XIX века (373 – 375). В чем же состоит эта противоречивая тонкость?

Да, конечно, с одной стороны, искусство для Аристотеля имеет свои корни, прежде всего, в субъективной области творящего художника – и об этой особенности Аристотеля, впервые в античности заговорившего о том, что искусство есть человеческое, а не божественное творчество, мы в свое время подробно писали (373 – 387). Но, с другой стороны, нужно уметь объединять эту субъективность Аристотеля с его же общеантичным онтологизмом, чтобы не впасть в ошибочно модернизированное понимание Аристотеля как романтического певца субъективизма.

Тонкость тут заключается в том, что, при всей значимости аристотелевского тезиса об искусстве как результате именно человеческой деятельности, тот же Аристотель – и здесь он плотно примыкает ко всей античной традиции онтологизма – максимально совершенным произведением искусства считает не что иное, как все тот же общеантичный космос. Художниками же этого космоса для Аристотеля, как и для всей античности, также являются боги (393 – 394).

Таким образом, непрерывно становящийся динамизм Аристотеля, при всем субъективизме этого динамизма, есть в своей последней глубине все тот же общеантичный онтологизм, считающий высшим проявлением искусства – космос, а высшими художниками – богов, и потому этот динамизм Аристотеля есть только дистинктивно-дескриптивная аналогия платоновской категориально-диалектической теории вдохновения.

§5. Эллинизм. Стоики

Стоические тексты и необходимый их анализ можно найти у нас выше (ИАЭ V 157 – 164), куда необходимо присоединить также и общеисторическую характеристику стоицизма (87 – 91, 114 – 121, 138 – 153). Это избавляет нас сейчас от необходимости воспроизводить стоическую систему в ее целом и позволяет сосредоточиться только на самом термине "искусство".

1. Произведение искусства есть организм

Само собой разумеется, что произведение искусства как организм предполагалось в античности и раньше, включая Платона, Аристотеля, и осталось в античности навсегда. Тем не менее как предмет непосредственной ощутимости организм появился только у стоиков, в то время как раньше он был только результатом того или иного, но чисто рационального анализа. Стоики прямо исходили из огненной пневмы, то есть из того теплого дыхания, которое имеется во всяком живом организме, и весь космос трактовался у стоиков как ступенчатая иерархия и эманация этой пневмы. Как выше (часть восьмая, глава V, §5, п. 1) мы находили, что впервые только у стоиков природа стала предметом непосредственной ощутимости, так и теперь мы должны сказать, что произведение искусства у стоиков, и впервые именно у них, стало предметом непосредственной ощутимости, а следовательно, и анализа, основанного на этой ощутимости.

2. Произведение искусства есть человек

Но что такое эта непосредственная ощутимость организма? Она, конечно, предполагает существование человека, и она требует признания человека как максимально совершенного и в то же время непосредственно ощутимого организма. Тут, однако, важны следующие специфические черты эстетики стоиков.

3. Методологизм

а) Никто в античности не занимался художественным произведением с таким безоговорочным методологизмом, как стоики. Если само представление об организме как об онтологической категории возникало у стоиков как результат их учения об иррелевантном лектон, а это лектон было только смысловой предметностью человеческого слова, то, конечно, и в смысле онтологической субстанции это лектон тоже требовало исключительного использования человеческих разумных способностей. В приведенных выше местах из нашего V тома можно найти достаточное количество стоических текстов на эту тему. Искусство – это, прежде всего, и метод построения, и метод, проводимый систематически, и метод, проводимый сознательно. Это не просто платоно-аристотелевское требование анализировать произведение искусства. Здесь это повелительное требование и самое существенное свойство всякого художественного анализа.

б) Ярче всего это сказывается у стоиков на их учении о воспитании человеческой личности. Стоики прославились строгостью своих моральных предписаний и небывалым моральным ригоризмом. Но это была не только мораль. Это было еще и своеобразным художественным самовоспитанием человека. Древние стоики, в отличие от более поздних, прямо проповедовали атараксию, то есть полное отсутствие всяких волнений у человека, и даже апатию, а греческое слово "апатия" означает прямое отсутствие вообще всяких аффектов, абсолютное бесстрастие. Поэтому стоики и считали подлинным искусством не традиционные искусства, которые всем известны, но самовоспитание человека до степени идеального совершенства и невозмутимости. И как в период классики мыслители ни заботились о человеке, до стоиков ровно никто не проводил такого методологического абсолютизма и такого ригористического абсолютизма в моральной области.

в) Важно отметить, что стоики тоже были поклонниками и почитателями древнего героизма. Но в то время как мифологические Геракл или Ахилл были героями по самой своей природе, так что героизм был для них всего только естественным проявлением их природы, в то же самое время стоики вовсе не считали человека героем по природе, а этот героизм нужно было еще воспитать, и достигнуть его можно было только в результате неимоверных субъективных усилий. Поэтому также и произведение искусства теперь уже не мыслилось возникающим по природе, как вполне естественный и сам собой вполне разумеющийся предмет общенародного творчества, но возникло оно только в результате субъективных усилий человека, в результате бесконечных упражнений и с намеренным преследованием той или другой, но строго продуманной системы художественных усилий. Отсюда и получалось, что человек сам оказывался произведением искусства и результатом обдуманного и систематически проводимого метода.

4. Искусство и природа

а) Из предыдущего мы уже хорошо знаем, что природа у стоиков есть результат эманации изначальной огненной пневмы, то есть такого универсального живого существа, которое есть огонь, но в то же самое время дышащий наподобие всякого живого существа. Но это живое существо есть, как мы видели, также и максимально выраженное смысловое тело, то есть некоего рода физическое умозрение. А отсюда у стоиков вытекало учение о том, что и вся природа, эманирующая из этой первоначальной пневмы, огненной, смысловой и физической одновременно, оказывалась произведением именно искусства, поскольку во всяком произведении искусства его внутренняя и огненно-смысловая сущность тождественно проявляла себя также и материально, также и внешне-физически. Отсюда и получалось, и это мы тоже хорошо знаем (часть восьмая, глава V, §5, п. 1), что природа трактовалась у стоиков как максимально гениальный художник. Однако для понятия искусства здесь возникали следующие весьма оригинальные черты.

б) Именно, всякое подлинное произведение искусства оказывалось чувственно ощутимым, поскольку лежащая в его основе огненная пневма тоже была не чем иным, как дыханием жизни ("пневма" по-гречески и значит "дыхание"). В результате этого искусство становилось уже не просто интеллектуальной констатацией, но и тем воздухом, которым человек реально и физически дышит.

в) При этом оригинальность стоического понятия искусства заключалась еще и в том, что эта непосредственная ощутимость удивительным образом отождествлялась у них с указанным выше методологизмом. Очень сложное, тщательным образом систематическое и методологически строжайше продуманное произведение искусства воспринималось как прямая и непосредственная ощутимость.

И тут опять отчетливо видно, что хотя и раньше произведение искусства тоже воспринималось подобным образом, только у стоиков эта совместимость методологизма и непосредственной ощутимости впервые была продумана в виде понятий.

г) Мало того, и вся методология, и вся непосредственная ощутимость художественного произведения были совершенно разными в искусстве и в природе. Общим здесь было то, что и то и другое, и художественное искусство и природное явление, было слиянием внутреннего содержания и внешней формы. Но в природе это слияние возникало само собой, возникало вполне естественно и не требовало никаких усилий ни с чьей стороны. Тождество творящего и творимого было здесь искони, оно никогда и нигде не нарушалось и даже не могло нарушаться. Что же касается искусства, то его произведения также оказывались тождеством творящего и творимого, но это тождество было только результатом специальных усилий человека, могло удаваться, но могло и не удаваться и, кроме того, требовало профессиональной выучки и многотрудных упражнений. А поэтому когда у стоиков требовалось следовать природе, то это вовсе не означало простого и механического подражания ее произведениям, но требовало активно-творческих усилий со стороны человека для достижения этого тождества идеального и реального в природе.

5. Провиденциализм и фатализм

а) Наконец, поскольку стоики все же оставались античными мыслителями, а, согласно основной античной интуиции, вещь, лишенная самостоятельного разума, не могла не подчиняться внеразумному принципу судьбы, то и у стоиков весь их методологизм и весь примат человеческого и вполне сознательного, вполне разумного творчества не только не исключали принципа судьбы, но, наоборот, судьба именно здесь впервые получала значение чисто философской категории вместо предшествующего безотчетного и бессознательного вероучения. Свободное творчество и методическое самовоспитание человека проповедовалось у стоиков именно на фоне судьбы, и это приводило к двум результатам.

б) Во-первых, проповедуемая у стоиков субъективная воленаправленность приобретала необычайно напряженный и даже страстный характер. Прекрасным примером такого стоического ригоризма в атмосфере напряженной страстности могут явиться трагедии Л.А.Сенеки, который как раз и был стоиком, с одной стороны, и, с другой – изобразителем как раз ничем не сдержанной человеческой страстности под влиянием экстремальной обстановки.

Но, во-вторых, вся эта страстность трактовалась не чем иным, как естественным результатом провиденциалистской предназначенности. В минуту такого рода вполне свободной и произвольной, но в то же время и страстной напряженности Медея восклицает у Сенеки: "О хаос, хаос!"

в) Таким образом, поскольку все человеческое было для стоиков результатом эманации огненной пневмы, тождественной с космическим разумом, постольку произведение искусства тоже трактовалось как результат космического провидения. А с другой стороны, поскольку сама эта космическая огненная пневма, будучи "художественным огнем", предполагала существование также и внеразумной судьбы, то этот провиденциализм вполне совмещался здесь также и с фатализмом. Произведение искусства, будь то в естественно осуществляемой природе или в атмосфере художественной выучки творцов человеческого искусства, оказывалось, таким образом, глубочайшим синтезом представления о провидении и представления о судьбе. Этот синтез был характерен у стоиков и для космоса вообще, и для того, что внутри космоса, – для природы и для человека, а тем самым и для произведений человеческого художественного искусства.

г) И здесь опять-таки предупреждаем не путать с положением дел в период классики, в которой тоже было и представление о провидении, и представление о судьбе. Но в период классики это было характеристикой естественного состояния космоса вообще. У стоиков же это было, во-первых, уже чисто философской антитезой и, во-вторых, методически проводимым, то есть и философски и художественно осуществляемым, преодолением этой антитезы.

§6. То же. Неоплатонизм

Характерный для позднего эллинизма неоплатонизм, как и во всех основных проблемах вообще, отличается напряженно-синтетическим характером, который, конечно, требует специального рассуждения. Что касается Плотина, то необходимые для его изучения тексты об искусстве и их анализ можно найти в нашем предыдущем изложении (ИАЭ VI 529 – 547). В настоящий момент нашего исследования нас будет интересовать только терминология искусства, и притом кратчайшая.

1. Сходство с предыдущими теориями

Чтобы судить об этом сходстве, необходимо вспомнить то, что у нас говорилось выше о самой последней и максимально существенной значимости природы и искусства для античного мышления. Как мы уже видели, природа в своем последнем завершении кончалась искусством, поскольку античные мыслители трактовали природу как нечто максимально организованное, а искусство в своем предельном завершении оказывалось не чем иным, как тоже своеобразной природой, поскольку искусство трактовалось как произведение человека, а человек был частью природы. Ясно, таким образом, что природа и искусство где-то в своих последних глубинах оказывались одним и тем же. Вот этим тождеством природы и искусства как раз и занят Плотин. А это значит, что сходство Плотина с предыдущими теориями вполне несомненно. Но это же самое значит и то, что подобного рода сходство можно понять только при условии глубокого анализа имеющегося здесь различия.

2. Основной недостаток предыдущих теорий

Нетрудно заметить, что этот недостаток заключается просто в неполноте развивавшихся в античности теорий искусства. Если природа в этих теориях доходила до теории искусства, а искусство доходило до теории природы, то ясно, что в предельном виде теория и искусство мыслились чем-то одним и тем же, чем-то нераздельным, хотя с виду и вполне раздельным и даже противоположным. Если природа, взятая в своем пределе, оказывалась искусством, а искусство, взятое в своем пределе, оказывалось природой, то ясно, что во всех подобного рода теориях не хватало именно предельного перехода фактически различных произведений природы и искусства. И вот сущностью нового понимания искусства у Плотина и оказалась теория этого предельного умозаключения.

3. Предельный характер понятий природы и искусства

Что такое природа, которую мы обычно берем в ее фактическом состоянии? Природная вещь, если она берется фактически, только отчасти выражает свою идею. Идею вещи нельзя ощупать или понюхать, ее нельзя покрасить или разбить на части. Идея вещи ни в каком смысле недоступна такого рода чувственно-материальным изменениям. Точно так же и произведение искусства можно сколько угодно менять в любых отношениях, чистить или пачкать, менять в размерах и даже просто уничтожать. Но ничего подобного сделать с идеей художественного произведения совершенно невозможно. Следовательно, если брать чувственно-материальную природную вещь в ее пределе и если брать произведение искусства в его пределе, то необходимо утверждать, что тот и другой предел – совершенно одинаково невещественный, и что то и другое совершенно не подвержено никаким чувственно-материальным изменениям. Поэтому все вообще, взятое в пределе, является, как утверждает Плотин, чисто умопостигаемым построением; а умопостигаемое нельзя ни понюхать, ни потрогать руками, ни создать, ни уничтожить, а можно только мыслить. Вот в этом и заключается специфика плотиновского учения об искусстве. Оно есть умопостигаемая область, недоступная ни для какой чувственной характеристики.

4. Две традиционные ошибки

Не только широкому кругу дилетантов, но иной раз даже исследователям в этом вопросе свойственны две серьезные ошибки. Одна ошибка заключается в том, что в учении Плотина об искусстве находят полный и абсолютный дуализм: Ум – сам по себе, а вещи, имеющие отношение к этому Уму, – тоже сами по себе. И другая ошибка, связанная с первой, – в том, что теория Плотина якобы есть полное отрицание искусства и полное изгнание его из общественной жизни. Обе эти ошибки основаны на том, что во взаимодействии между умопостигаемым и чувственным миром не признается ровно никакой диалектики, так что один мир трактуется в виде чистейшей рассудочной абстракции, а другой мир – в виде единственно возможной и только чувственной картины. Все это не имеет к Плотину никакого отношения и является обывательским предрассудком векового позитивизма.

а) Умопостигаемая область у неоплатоников вовсе не есть рассудочная абстракция, но вполне наглядная смысловая картина. И если говорят, что такая умственная картина невозможна, то это является безусловным враньем, поскольку уже всякая геометрическая фигура тоже недоступна ни обонянию, ни осязанию и вовсе не есть физическое тело, а есть вполне точное, вполне лишенное всяких недостатков и вполне умственное тело. В античной платонической литературе ум (или разум) есть одновременно и акт мысли и ее предмет, так что в своем окончательном виде этот античный ум является также "умопостигаемым космосом", причем это отнюдь не случайный, но постоянный и для неоплатонизма вполне технический термин.

б) Точно так же и всякая чувственно-материальная вещь является, по Плотину, вовсе не результатом отсутствия умопостигаемой идеи, но только той или иной степенью ее проявления. Если всерьез вещь теряет свою идею, это значит, что о ней ровно ничего нельзя сказать, то есть она становится либо непознаваемой вещью-в-себе, либо вовсе перестает существовать. Таким образом, умопостигаемая идея вещи так или иначе всегда присутствует в этой вещи, и речь может идти только о степени и силе ее присутствия в вещи.

5. Сущность искусства

Если избежать двух указанных серьезных ошибок в оценке эстетики Плотина, то сущность искусства выясняется сама собой. Идеи вещей обязательно существуют в вещах, но в разной степени. Произведение искусства отличается только тем, что является предельным оформлением вещи той или иной идеей. А так как предельное оформление всех вещей есть космос, то жизнь есть чувственно-материальный космос, есть не что иное, как подлинное и окончательное искусство; а то, что находится внутри космоса, есть то или иное приближение к художественному совершенству космоса. Тут становится понятным также и то, что не просто природа завершается искусством, а искусство завершается природой, но и то, что природа и искусство с самого начала тождественны и неразличимы, а их различимость возникает только внутри космоса, возникает в разной мере, в зависимости от эманации, и творящее и творимое принципиально везде одно и то же, хотя фактически это тождество везде разное. В природе творящее и творимое есть одно и то же, хотя фактически каждый раз и ясно, что именно является в ней творящим и что – творимым. В человеке творящее и творимое различны, поскольку творящее начало в нем отличается от тех материалов, на которых человек и проявляет свое творчество. Но и человек в своем совершенном виде даже и не замечает этой разницы, так что и у людей тождество творящего и творимого тоже возможно, только не у всех и не всегда. Но отбросьте эту случайность, и вы получите полное тождество творящего и творимого, как оно присутствует в умопостигаемом мире.

Так мы подошли, после природы и после искусства, к человеку. И остается только отбросить человеческое несовершенство, и мы получаем не что иное, как теорию космоса. К этому сейчас и нужно было бы перейти. Но сначала мы коснемся не общего положения человека в космосе, а его внутренней и общественно-политической жизни, о которой мы сейчас еще не сказали ни слова, но в которой руководящим принципом опять-таки является эстетика, конечно, в античном ее понимании.


Глава VII

ЧЕЛОВЕК

Проблема человека в любой достаточно развитой культуре всегда имеет огромное значение. Но весь вопрос в том, что понимается в данной культуре под человеком. Как мы хорошо знаем и как мы уже установили, человек трактуется в античности не как личность в ее субстанции, но как вещь. Это не значит, что проблема личности здесь совсем отсутствовала. Она здесь присутствовала, и очень интенсивно. Однако, будучи трактована как вещь, личность понималась здесь как проявление природы, как эманация все того же чувственно-материального космоса, а не как специфическая и самостоятельная субстанция, которая была бы выше природы и глубже чувственно-материального космоса.

То, что человек является диалектическим синтезом природы и искусства, это мы сейчас хорошо усвоили. Но это усвоение по необходимости обладало у нас принципиальным и слишком общим характером, как это произошло у нас и с понятием космоса. О человеке и о космосе с этой точки зрения необходимо рассуждать гораздо подробнее, почему и придется нам несколько задержаться и на человеке с эстетической точки зрения, и на космосе, тоже с точки зрения эстетики.

Мы уже хорошо знаем, что эстетика и онтология ничем в существенном смысле не отличаются в античности одна от другой. Эстетика являлась в античности только завершением онтологии, будучи наукой о выразительных формах в их завершении, в то время как предшествующая ей онтология занималась либо выражающей предметностью, либо выражающими функциями. Это относится и к человеку, и к природе.

Наметим некоторые основные этапы развития так понимаемого человека в античности.

§1. Доклассический человек

Доклассическому человеку принадлежит в античности необозримый по своей продолжительности период, предшествующий VII – V векам до н.э. Это – господство общинно-родовой формации. Вся природа и весь мир, включая человека, трактуются здесь как безраздельная родовая община, то есть как община ближайших родственников. Человек здесь, очевидно, ничем не отличается от космоса и трактуется как его прямая эманация.

1. Источники

Эти источники трактовались нами множество раз, и поэтому здесь будет достаточно только сослаться на наши предыдущие работы. Из последних работ сюда относятся следующие: "Античная мифология в ее историческом развитии" (М., 1957, с. 34 – 83); "Гомер" (М., 1960, с. 282 – 311, 333 – 341); ИАЭ I 136 – 238; Ст. "Мифология" в "Филос. Энциклопедии" (т. 3. М., 1964, с. 458 – 459); Ст. "Греческая мифология" в "Мифах народов мира" (т. 1. М., 1980, с. 325 – 332).

2. Главнейшие периоды

Если давать самое краткое изложение, то вначале мы имеем полную нерасчлененность космоса и общинно-родового человека, или фетишизм. По мере развития цивилизации этот первоначальный и абсолютный синкретизм начинает распадаться, и общинно-родовая основа постепенно отделяется от космической материи, и образуется анимизм. Сначала общинно-родовой дух еще очень близко связан с природно-вещественными телами, затем становится все более и более самостоятельным, доходя в конце концов до общекосмической абстракции в лице Зевса или Юпитера. В этом анимизме очевиднейшим образом различаются строгий стиль и свободный стиль. Строгий стиль характеризуется появлением героизма на смену предыдущего безраздельного хтонизма, хтонизма (от греч. chtön – "земля") в смысле стихийных и чудовищных явлений земной действительности. Героизм – это уже та высшая степень развития анимизма, когда человек начинает чувствовать свою самостоятельность в сравнении с чудовищными и страшилищными существами периода хтонизма и даже начинает их побеждать. Это – строгий героизм и строгий стиль очеловеченного анимизма.

В противоположность этому Гомер создает картины свободного стиля, когда человек не только не боится чудовищ природы, но начинает превращать их в интересную сказку и вместо испуга начинает уже наслаждаться созерцанием этих чудовищ. Героизм становится в конце концов даже привольной и даже беззаботной жизнью. А это уже не могло не указывать на конец развитого анимизма и строгого героизма, а вместе с тем – и на окончание абсолютной нерефлективной мифологии вообще.

Так обозначился на стадии Гомера (VIII – VII века до н.э.) конец доклассического человека, то есть конец его полной зависимости от общинно-родовой субстанции природы и космоса вообще.

§2. Классический человек (до Платона)

1. Источники

Эти послегомеровские источники тоже не раз изучались и приводились нами. В основном это – досократовская натурфилософия, Сократ, Платон и Аристотель, а также поэты (лирика и драма) и историки.

2. Принцип

Конец общинно-родовой формации был концом абсолютной и дорефлективной мифологии. А так как зародившаяся в дальнейшем рабовладельческая формация уже различала умственный и физический труд (прежняя их слитность перестала соответствовать возросшим производительным силам), то и вместо дорефлективной мифологии появилось рефлективное, то есть уже умственное ее построение, и на первых порах с выдвижением по преимуществу объективной стороны в виде одушевленных физических элементов и их целесообразной совокупности в виде физического космоса. Человек на этой ступени оказался эманацией уже не мифа, но материально-чувственного космоса.

Он так и трактовался – как микрокосмос, что оказалось весьма популярной идеей для всей античности (Allers F. Microcosmos. – "Traditio" 1944, 2, 319 слл.). Хотя человеческая "душа бессмертна" и есть "непрестанно движущаяся" наподобие солнца, луны, звезд и всего неба (Алкмеон, A 12), однако "люди умирают, потому что не могут связать начала с концом" (B 2). Алкмеон говорил (B 1): "О невидимом, а также и о смертном только боги владеют подлинным знанием; нам же как людям дано лишь строить догадки"; но человек, по Алкмеону, глубоко отличен от животных (B 1a): "Только он мыслит, между тем как остальные животные ощущают, но не мыслят".

Люди, считал Ксенофан (B 18), не получили все от богов, но постепенно находили то, что оказывалось лучшим. У Анаксимандра (A 1030) была построена целая история происхождения человека от разных животных, а главным образом, от рыб. По Анаксагору (A 102), "человек является самым разумным из животных вследствие того, что он имеет руки (...) ибо руки суть орудие". И хотя ощущения человека слабы и недостаточны, чтобы познать истину (B 21), но его собственный опыт, память, мудрость и искусство дают возможность получать все полезное от жизни (B 21b). Ученик Анаксагора Архелай (A 4) признавал наличие ума у всех животных, из которых одни пользуются им в большей, а другие в меньшей степени. Человек же, отделившийся от животных, создал города, законы, правительства, искусство.

Для человека и его образования, по Демокриту (B 33), необходимы три вещи: природные способности, упражнения, время. Благодаря же подражанию он научился многим полезным искусствам у животных. От паука он перенял ткацкое мастерство, от ласточки – постройку домов, от певчих птиц – пение (B 154) – идея, глубоко укоренившаяся в античности вплоть до Лукреция.

Таким образом, уже в начале классического периода греки весьма мудро разбирались в положении человека в космосе и среди живых существ. Наряду с весьма понятными для того времени настроениями весь этот период изобилует весьма ценными наблюдениями.

3. Атрибутивно-мифологический человек

Чтобы правильно понять новую роль человека, полученную им в период классики, необходимо помнить, что мифология в течение всей античности вообще никогда не прекращала своего существования. Она всегда изменялась, но никогда не исчезала целиком. Также и в период классики. Она существовала, но только вместо первобытной слитности она превратилась в умственное построение. А это значит, что вся действительность излагалась теперь не как мифология в субстанциальном состоянии, но как мифология, умственно приписываемая тому, что вовсе не является таковой, но для объяснения чего мифология все-таки продолжает играть свою роль. Эту мифологию мы называем атрибутивной, поскольку соответствующее латинское слово указывает на приписанное свойство, на то или иное смысловое, или мыслительное, построение вещи, а не на субстанцию самой вещи. Таковыми оказались как боги, демоны и герои в период классики, так и сам человек.

В трагедиях Эсхила Аполлон трактовался как бог отцовского права, Эриннии – как символ материнского права и Афина Паллада – как символ афинской государственности и демократии, как учредитель ареопага и как первый его председатель. При этом патриархат и матриархат трактуются у Эсхила как преодоленные формы государственности, а афинский государственный строй под руководством Афины Паллады – как их примирение и как их переход к высшей форме государственности. Сказать, что в трагедиях Эсхила мифология отвергается целиком, никак нельзя. Но Афина Паллада все же рассматривается не субстанциально, но атрибутивно, как атрибут новой формы государственности.

Прометей у Эсхила тоже не есть всецелое отрицание мифологии. Прометей сам есть божество, и даже более древнее, чем Зевс, с которым он борется. Он – сын титана, а титаны – более древняя стадия божества, чем олимпийцы. Другими словами, Прометей есть попросту двоюродный брат Зевса. Поэтому ни о какой борьбе Прометея с принципом божества не может быть никакой речи. И тем не менее Прометей трактуется у Эсхила не больше, не меньше, как атрибут растущей цивилизации, как атрибут научно-художественного и общественно-государственного прогресса, как символ самостоятельности человека.

На этих двух примерах из трагедий Эсхила ясно видна новая роль человека в период античной классики. Он – эманация чувственно-материального космоса, но эманация объективно значащая и исторически прогрессивная, какой и вообще была вся античная классика в сравнении с доклассическим человеком.

С укреплением классического образа мышления эта атрибутивная мифологическая роль человека только возрастала. Представитель цветущей античной классики Софокл, изображает преступление Эдипа не как результат его личного поведения, но как выполнение той роли, которую независимо от намерений самого Эдипа предсказала сама судьба. И в трагедии "Эдип-царь" такое положение дела считается только нормальным, а в трагедии "Эдип в Колоне" даже восхваляется. Важно при этом учитывать также и то, что это не мешает человеку ставить те или иные цели для своего поведения и стараться сознательно достигать эти цели. Раз о судьбе заранее ничего не известно, то это и значит, что человек вполне свободен в своих решениях. У того же Софокла в "Антигоне" мы находим целый гимн (332 – 375), прославляющий величие свободного человека.

§3. Платон

1. Индивидуальный человек

Главнейшие тексты из Платона на эту тему и их необходимый анализ тоже были предложены нами выше (ИАЭ II 593 – 599). Из этих материалов выясняется и соответствующая терминология.

а) Прежде всего, подробное изучение текстов Платона приводит к тем выводам, которые целиком ниспровергают обычное и достаточно пошлое представление о платонизме вообще. То, что у Платона предельная красота – это есть тождество идеи и материи, а значит, мира богов и чувственно-материального космоса, это ясно само собой и не требует доказательств. Но вот что интересно. Оказывается, что это нисколько не мешает Платону высочайшим образом ценить и все материальные блага. Платон очень высоко расценивает такие явления, как физическая сила человека, как его здоровье, как его благополучная жизнь и даже как богатство, как его знатность и значительное положение в обществе, даже как его власть и даже как его могущество. Платон не устает восхвалять все эти человеческие блага, несмотря на весь их физический и вообще материальный характер. Достаточное количество текстов из Платона на эту тему читатель может найти у нас выше (II 433 – 440). Но, конечно, Платон не был бы Платоном, если проповедовал бы все эти блага без всякого ограничения.

По Платону, все эти блага хороши только тогда, когда они приобщены к благу умопостигаемому, то есть к благу самому по себе, к благу принципиальному. Материальные и физические блага плохи только тогда, когда они беспринципны. Соблюдение же принципов делает все эти блага прекрасными, и они несомненно выше всякого рода случайных и беспринципных благ, как бы хороши и как бы сильны эти последние ни были.

б) Но с точки зрения истории эстетики еще интереснее учение Платона о внутреннем человеке. Здесь очень не повезло термину aretë, который всеми упорно переводится как "добродетель". Дело в том, что во всех современных языках термин этот относится исключительно к моральной области и обычно означает не что иное, как высокое состояние именно в моральном смысле слова. В своем месте (II 476 – 478) мы пробовали доказать, что перевод "добродетель" является результатом христианизации и очень мало соответствует языческому значению этого термина. Кроме "морального совершенства" этот термин у античных авторов обозначает и "добротность", и "доблесть", и "достоинство", и "благородство", и "благовоспитанность", и "хорошую изготовленность", и "совершенство", и "душевную" или "духовную силу". Все это относится также к Платону, у которого термин aretë тоже меньше всего связан с представлением о моральном совершенстве.

Высшая "добродетель", по Платону, соответствует созерцанию вечных идей и носит название "мудрость". Тут мораль уже совсем ни при чем. И если говорить о морали в данном случае, то мораль эта окажется здесь уже на последнем месте. Целенаправленному и активно действующему уму у Платона соответствует "мужество".

в) И, наконец, совершенная чувственность носит название у Платона söphrosynë. Этот последний термин настолько оригинален, что не поддается переводу ни на какой современный язык. Русские переводы "разумность", "рассудительность", "благоразумие", "благомыслие", "здравомыслие", "здравый смысл" совершенно никуда не годятся ввиду преобладания в них рассудочного элемента. Поскольку эта софросина относится к чувственности и является ее совершенством, не будучи ни мудростью, ни мужеством, ясно, что здесь мы имеем дело с просветленной чувственностью, которая, не будучи ни мудростью, ни мужеством, все же представляет собою один из самых значительных видов "добродетели". Нам представляется, что здесь нужно исходить из этимологии слова, которая указывает, с одной стороны, на sö, свидетельствующее о целости, единстве и внутренней сдержанности, и, с другой стороны, на phro, свидетельствующую о практической направленности и одушевленности разума. Буквальный смысл этого слова был бы "целомудрие". Поскольку, однако, целомудрие в современных языках тоже относится по преимуществу к моральной области, этот перевод все же оказывается недостаточным. Софросина, действительно, есть целомудрие, но целомудрие не моральное, не поведенческое и даже не нравственная устойчивость и сдержанность, но целомудрие ума, цельность и просветленность разумной способности человека. И так оно должно быть еще и потому, что все "добродетели", по Платону, есть не что иное, как состояния именно ума и разумной способности человека. В чистом виде, когда софросина есть только созерцание вечных идей, и больше ничего другого, она есть мудрость. В аспекте чистой волевой направленности она есть мужество. И, как просветленное состояние чувственности, она есть целомудрие.

Таким образом, если человек, по Платону (да и вообще в античности), является серединой между умопостигаемым и чувственным бытием, то есть является их синтезом, то указанные нами сейчас три платоновские "добродетели", несомненно, должны рассматриваться как конкретизация общечеловеческого синтеза разума и чувственности, то есть как конкретное слияние природы и искусства, но, конечно, в сфере пока еще индивидуального человека. Дальше такой же конкретный синтез наблюдается у Платона и в его учении об общественном человеке.

2. Общественный человек

Именно, у всякого, кто хотя бы даже поверхностно читал Платона, тут же возникает и вопрос о трех сословиях идеального государства. Как известно (ИАЭ II 601 – 602), Платон устанавливает в своем идеальном государстве три сословия: философов, созерцающих вечные идеи и на этом основании управляющих всем государством, воинов, охраняющих государство от внешних и внутренних врагов, и земледельцев и ремесленников, доставляющих государству все необходимые для него материальные блага (тексты – в указанном месте ИАЭ). Но самое интересное здесь то, что эти три идеальные сословия образуют, по Платону, нерушимое единство и равновесие. И такое равновесие Платон называет справедливостью (R.P. IV 434a –e). Это означает не что иное, как проведение именно художественного принципа гармонии в учении о трех сословиях государства. Из этого видно, что упомянутое у нас выше отождествление природы и искусства осуществляется у Платона не только в индивидуальном человеке, но и в обществе или государстве, поскольку все здесь основано на полном подчинении правителям-мудрецам, а правители-мудрецы есть не что иное, как осуществление умопостигаемого единства природы и искусства.

§4. Аристотель

В проблеме человека как в проблеме синтеза природы и искусства Аристотель является таким же сторонником и таким же противником Платона, как и во всех других проблемах своей философии (ИАЭ IV 28 – 90, 581 – 598, 642 – 646). В этой сравнительной характеристике Платона и Аристотеля мы установили, что Платон пользуется по преимуществу методом категориально-диалектическим, Аристотель же – по преимуществу методом категориально-описательным, методом феноменологически-интуитивным и особенно методом дистинктивно-дескриптивным. Это с большой яркостью выступает и в проблеме синтеза природы и искусства в человеке. Описательность выступает здесь в том, что Аристотель выдвигает на первый план не столько метод единства противоположностей, сколько метод установления срединного характера в каждой основной проблеме.

1. Индивидуальный человек

а) В своем учении об индивидуальном человеке Аристотель выдвигает на первый план момент aretë, о которой мы уже раньше сказали, что она и вообще выходит далеко за пределы этических способностей человека (IV 634 – 635). Эта "добродетель" есть не что иное, как середина между господством чистого разума и господством обнаженной чувственности. При этом нужно иметь в виду, что даже и сам чистый космический разум Аристотель тоже трактует как предельную и срединную красоту, срединную в смысле положения между абстрактным понятием разума и его полным отсутствием (IV 635 – 636). Ясно поэтому, что и первейшая добродетель в человеке есть не что иное, как мудрость (IV 635).

б) В связи с этим Аристотель резко отличает дианоэтическую (то есть чисто разумную) и этические (то есть нравственные) добродетели. Сущность этических добродетелей, по Аристотелю, заключается только в разной степени приближения к основной добродетели, то есть к мудрости. Основные тексты для этого находим в "Никомаховой этике" (I 13 – 11 9; III 1 – 8; III 9 – V 15; VI – вся книга). Характерно также и то, что основной добродетелью Аристотель тоже считает справедливость и даже посвящает ей целую V книгу указанного трактата.

О том, что в результате правильного и систематического воспитания человеческий субъект уже приравнивается природе в смысле постоянства и естественности своей морали, мы имели возможность сказать самое главное.

2. Общественный человек

Дистинктивно-дескриптивный характер философии Аристотеля особенно сказался в его учении об обществе. В то время как у Платона мы находим в его общественном учении одну ясную и простую формулу трех сословий, внимание Аристотеля направлено на целые десятки разных греческих конституций, которым он посвящает иной раз специальные трактаты. С этой точки зрения обществоведение Аристотеля настолько пестро и разнообразно, что даже не поддается никакой простой и ясной классификации. Но все эти конституции, обсуждаемые Аристотелем, и все его весьма пестрые политические взгляды вовсе не являются предметом нашего исследования, так что они не только могут, но и должны быть опущены в нашем изложении. В связи с этим и собственное политическое мировоззрение Аристотеля тоже полно путаницы и не должно в настоящий момент быть предметом нашего исследования. Кроме того, эта общая и пестрая картина политических воззрений Аристотеля в общем виде уже была рассмотрена нами в предыдущем (IV 638 – 653, 733 – 740).

Однако три обстоятельства должны быть указаны сейчас нами обязательно.

а) Весьма интересна и совершенно безоговорочна семейно-родовая и рабовладельческая характеристика всего космоса в целом. По Аристотелю, весь космос есть иерархическая система подчинений, так что все частное является рабом в отношении более общего, а все общее является рабом в отношении другого, еще более общего. Поэтому и весь мировой ум-перводвигатель есть господин в отношении всего прочего, что ему подчинено и что поэтому является его рабом. При этом вся эта система космических подчинений является, по Аристотелю, также и системой семейно-родовых отношений. И если припомнить то, что мы говорили выше (часть восьмая, глава VII, §3) о тождестве подлинного человека с произведением подлинного искусства, то теперь мы можем сказать, что вся эта система природно-художественных отношений имеет космический характер и предельно завершается теорией ума-перводвигателя.

б) В порядке слишком разбросанного и не везде обдуманного эмпиризма Аристотелю принадлежит далее и учение о наиболее совершенном государственном устройстве, которое представляется ему не чем другим, как именно средним сословием. Получается, что идеальное государство возникает там, где господствует сословие не очень богатое, но и не очень бедное. Можно спорить о противоречии этого учения с общим мировоззрением Аристотеля, но здесь несомненно одно: идеально то, что равновесно, то, в чем не выступает ровно никаких крайностей, и то, что всегда и всюду равномерно и уравновешенно. Заветный срединный принцип сказался у Аристотеля и при расценке существующих общественных сословий; и, при некоторой несогласованности с общим мировоззрением Аристотеля, этот принцип получил и здесь преимущественное значение.

в) Наконец, и в теории общественного человека мудрость должна была бы играть у Аристотеля первостепенную роль, не меньше, чем у Платона. Но Аристотель очень далек от принципиальной диалектики Платона и слишком привязан к исследованию единичного явления. Поэтому, не находя господства мудрых философов в изучаемых им многочисленных греческих конституциях, он не решился поставить господство мудрых на исключительную и принципиальную высоту. Однако произошло это у него только в порядке эмпирической пестроты, а принципиально также и у него подобное учение должно было бы занять самое настоящее платоновское место.

Таким образом и у Аристотеля, не меньше, чем у других античных мыслителей, поскольку человек занимает у него среднее место между умопостигаемой и чувственной областью, идеальный человек во всяком случае является уже не просто природой и не просто искусством, но результатом того и другого, а именно, самовоспитания, которое и делает его человеком в безоговорочном смысле этого слова, то есть человеком как воплощением космоса вообще. Человек у Аристотеля еще не космос, в смысле макрокосмоса, но все же человек в смысле микрокосмоса.

§5. Послеклассический человек

1. Источники

То, что сейчас мы скажем в применении к понятию человека в общей форме было рассмотрено у нас раньше. Сюда относятся наши суждения об эллинизме в ИАЭ I 113 – 127; V 7 – 52; ЭРЭ 9 – 97.

2. Проблема имманентности

Покамест в мифологии выдвигался на первый план только ее объективный момент и человек оказывался эманацией этой объективно понимаемой природы мифа, то есть эманацией материально-чувственного космоса как совокупности физических элементов, до тех пор не возникало никакого вопроса о соотношении человеческого субъекта и объективного бытия. Но уже с конца IV века до н.э. начинается послеклассический период античной культуры, когда на первый план выступили именно субъективные потребности человека. Тогда, и впервые именно тогда, и возник вопрос о соотношении субъекта и объекта. Теоретически рассуждая, объект существует сам по себе и человеческий субъект не имеет к нему никакого отношения. Однако такой дуализм совершенно не свойствен античной культуре, и поэтому в период выдвижения человеческого субъекта сам собой возникал вопрос об отношении субъекта и объекта. Для античности вместо дуализма субъекта и объекта всегда проповедовалась та или иная данность объекта в субъекте, так или иначе переосмысливаемое наличие объекта в субъекте. Имманентность объекта в субъекте и есть то или иное наличие объекта в субъекте, так или иначе данное переживание субъектом окружающей его объективной действительности.

Но человеческий субъект – это есть прежде всего живой организм, теплый и дышащий и свободно поступающий в связи со своими жизненными потребностями. И если теперь стала проповедоваться имманентность объекта и субъекта, то это заставляло понимать всю объективную действительность как основанную на теплом дыхании универсального организма, а человеческий субъект как эманацию так понимаемого космического организма. Но здесь тоже была своя история.

3. Ранний эллинизм

В период эллинизма тождество природы и искусства в человеке выдвигается только еще больше на первый план, поскольку природа уже теряет здесь характер философской категории, а является в первую очередь предметом самой непосредственной, самой прямой и самой интимной ощутимости. И эта особенность раннего эллинизма в позднем эллинизме только вырастет и только получит не описательно-интуитивную, но уже категориально-диалектическую обработку.

а) Мы можем не вдаваться в подробное изложение концепции стоиков, поскольку в предыдущем (ИАЭ V 146 – 157) мы привели уже достаточно стоических текстов для понимания идеально самовоспитанного человека как произведения искусства. То, что обычно называется стоической этикой, на самом деле является еще в большей степени эстетикой, потому что человек, свободный от всяких волнений и страстей, так же невозмутим и спокоен, как и любое произведение искусства. От периода классики эллинистическое понимание человека, основанное не на логических категориях, но на прямой ощутимости, еще больше, чем раньше, является учением о субстанциальном тождестве природы и искусства.

б) В начале эллинизма человеческий субъект был в состоянии понимать такие же человеческие функции во всей объективной действительности. Человеческий субъект сразу еще не смог сделать имманентной для себя всю судьбу действительности, поскольку судьба всегда мыслилась как нечто внечеловеческое, как нечто дочеловеческое и как нечто сверхразумное.

Поэтому у ранних стоиков человек трактуется как непосредственная ощутимость человеческих же, то есть, прежде всего, разумных или, вообще говоря, смысловых моментов действительности. Судьба оставалась вне человека, и веления судьбы оставались для человека неизвестными. Человек оказался способным понимать действительность как смысловым образом человеческую, то есть понимать ее рисунок, ее смысловые контуры, но не ее субстанцию, не ее судьбу. Наоборот, в связи с очеловечением объективной действительности судьбу пришлось признать как некую философскую категорию, недоступную для понимания ее человеческим субъектом, как ему пока еще не имманентную. Человек здесь, таким образом, весьма возвышен и углублен, вплоть до понимания человеческих сторон объективной действительности. Но он здесь все еще слишком слаб, чтобы в нем имманентно присутствовала сама субстанция действительности, то есть сама судьба. Стоический человек сам создает свою действительность и фиксирует в объективной действительности ее субъективную обработку, так что вся природа объявлена здесь как универсальная космическая художница.

4. Поздний эллинизм

а) Это положение дела меняется в позднем эллинизме, и особенно в неоплатонизме. Судьба в античности, взятая сама по себе, была неискоренима никакими средствами. Но человеческий субъект мог достигать в античности такого развития и такого углубления, что уже мог фиксировать судьбу уже не просто как необходимую категорию разума, но как глубоко переживаемую и в этом смысле имманентную действительность. Такая объективная действительность судьбы, имманентно данная в человеческом переживании, продолжала быть чем-то внеразумным и чем-то доразумным. Но это значит, что субъективный человек уже в самом себе мог находить следы этой сверхразумности и в то же самое время переживать их вполне ощутимым образом.

Отсюда неоплатоническое учение о сверхразумном первоединстве, которое и дается человеку сверхразумным образом, а именно, в сосредоточении всех чувств в единой и нераздельной точке, в особого рода восторженном состоянии, в экстазе. Здесь поэтому возникала имманентность уже не только человеческих и, в частности, художественных особенностей объективной действительности, но имманентность самой основы действительности, ее не сводимой ни на какую разумность субстанции, ее судьбы.

Но отсюда делается понятным также и то, почему неоплатоники весьма неохотно говорят о судьбе, и если говорят, то говорят не принципиально. Это – потому, что их абсолютное первоединство охватывает в одной точке не только все разумное, но и все внеразумное, так что говорить отдельно о внеразумной судьбе является делом уже второстепенным и подчиненным гораздо более общей концепции абсолютного первоединства.

б) Плотин. Неоплатонизм является, как мы знаем, завершением и резюмирующим обобщением всей античной философии. Это касается и учения о человеке. Но если в стоицизме античная мысль дошла до учения об ощутимости космического бытия, то в неоплатонизме это непосредственное касание бытию стало основанием для целой диалектической системы. Но эта диалектическая система требовала точнейшей категориальной характеристики в виде одного из уровней космической жизни и самого космоса как предела человеческих стремлений. Мы доказывали выше (VI 706 – 712), что человеческая субъективность дошла у Плотина до степени дерзания, какое ей было свойственно еще в героические времена дорефлективной мифологии, а объективность бытия была доведена до степени фатализма, или, точнее, провиденциального фатализма. Этим самым человек еще в более отчетливой форме стал трактоваться как художественное произведение. Он стал здесь трактоваться даже как актер в общекосмической трагедии. Этим самым мы уже покидаем платформу рассмотрения человека просто как синтеза природы и искусства и начинаем чувствовать необходимость изучения уже самого космоса, в отношении которого природа является только подчиненным моментом, и таким же подчиненным моментом является искусство.

5. Итог

Итак, человек поздних веков античности мыслит себя как эманацию не только смысловых и разумных сторон чувственно-материального космоса, понимаемого как всеобщий, теплый и дышащий организм, но и как эманацию также и всех внеразумных сторон космического организма. Этим подчеркивалась вся основа понимания человека в античности, поскольку идти дальше этого значило бы уже выходить за пределы увековечивания судьбы, то есть за пределы внеличностного понимания действительности, основанного на изначальных вещественно-материальных интуициях. Но такое открытие универсальной значимости принципа личности было уже достижением не античной культуры, но Средневековья и Нового времени.

Кроме указанного основного вывода имеется еще огромное количество античных текстов, глубоко и разнообразно тоже рисующих существо античного понимания человека. Из этого обширного материала мы коснемся только вопроса о так называемых добродетелях и вопроса о некоторых отдельных и весьма важных способностях человека. И только после этого можно будет дать общую характеристику космически-театрального понимания человека в античности.

§6. О так называемых добродетелях

1. "Добродетель"

а) Очень важно отдавать себе отчет в содержании того, что по-гречески звучит как aretë и по-латыни как virtus. Обычный перевод этих терминов как "добродетель" совершенно никуда не годится. Такой перевод установился отчасти благодаря средневековым учениям о духовном человеке, а отчасти благодаря восторжествовавшему в Новое время морализму. В настоящее время это "духовное" и это "моральное" понимание греческого и латинского термина является совершенно недопустимым. Некоторые элементы духовности и морализма можно наблюдать только в последние века античной истории. В основном же подлинное понимание этих терминов, лишенное всякой модернизации, заставляет нас выдвигать на первый план вещественное и материально-действенное значение всей этой терминологии.

б) С точки зрения строгой античности здесь это не столько "добродетель", сколько "добротность", хорошая "сделанность", совершенная "осуществленность" любой вещи. Всякая физическая вещь, отвечающая своему назначению, характеризовалась в античности именно как "добротная" и максимально отвечающая своему назначению, то есть своей идее. То же самое касается и людей. Сильный, мощный, уверенно и прекрасно совершающий свои подвиги человек как раз и считался таким "добродетельным" человеком, хотя эта добродетель и сводилась у какого-нибудь Геракла или Тезея к убийству тех или иных мифологических чудовищ, а часто даже и просто людей. Называть какого-нибудь Ахилла или Агамемнона "добродетельными" героями не только ошибочно филологически, но производит также и смехотворное впечатление. Правда, эта "добротность" и "мощная сила" в дальнейшем начинает в античности трактоваться мягче и моральнее. Но это – только позднейшие века античной истории.

в) Из множества текстов мы можем привести сейчас только некоторые и только ради примера. О Гомере на эту тему мы писали в кн. "Гомер", с. 177. Разительными текстами в этом отношении являются у Гомера те места, где говорится о "добродетели ног" у героев-воинов (Ил. XV 642, XX 411), или у Платона (R.P. I 335b) о "добродетели" собак и лошадей, или о "кузнечной" "доблести" у Пиндара (Ol. VII 89 S.-Maehl.), о "высоком качестве" утвари и живых существ у Платона (R.P. X 601d). Но более сложное и более внутреннее значение этой добродетели наблюдается уже у Гомера (тексты – в приведенном выше: месте нашего "Гомера").

Уже у Гераклита (B 112) читаем: "Цельное мышление (söphronein) есть величайшая добродетель, и мудрость (sophië) состоит в том, чтобы говорить истину и, прислушиваясь к природе, поступать согласно с ней". У Гераклита, следовательно, "добродетель" это – цельное мышление, и мудрость. О добродетели как воинской доблести читаем у Пиндара (Pyth. IV 187). О "добродетели" судьи, то есть о достоинстве судьи, – у Платона (Apol. 18a). У Демокрита (B 179) под "добродетелью" понимается "способность стыдиться". У того же Демокрита (B 263) "в величайшей степени справедлив и добродетелен тот, кто по достоинству распределяет почести".

В итоге необходимо сказать, что греческий термин aretë обозначает вообще пригодность и соответствие фактического состояния предмета его принципиальной заданности и предназначенности, начиная от неорганических вещей, переходя к живым существам и человеку и к государству, и кончая всем космосом вообще. Морали здесь сколько угодно, но, она здесь не единственный семантический принцип. Если о семантическом разнообразии этого термина у Гомера мы сказали выше, то подобного же рода семантическое разнообразие мы изучали выше (ИАЭ II 476 – 478) и у Платона.

Из множества античных философских трактовок этой "добродетели" в дальнейшем мы исключительно только ради наиболее яркого примера коснемся учений о добродетелях Платона, Аристотеля, стоиков и Плотина. Сейчас мы запомним только то, что античная "добродетель" являлась гораздо более эстетической категорией, чем категорией моральной. "Добродетель" мыслилась в античности по преимуществу как физическая осуществленность или вообще как полное соответствие реальной жизни вещей их принципиальному назначению. А такое соответствие исполнения тому, что задано для исполнения, конечно, относится скорее к эстетике и художеству, чем к этике и к морали.

2. Платон

Эта тема тоже весьма сложная и в отдельных деталях даже противоречивая. Касаться этих противоречивых деталей мы, конечно, не будем, поскольку для нас важным является в настоящий момент только общеантичное понимание добродетели, для которого Платон – только один из ярких примеров.

а) Добродетель, уже по одному тому не является у Платона чисто моральной категорией, что она основана на воплощении чистых и абсолютных идей, а чистые и абсолютные идеи, по Платону, есть полная, а не только моральная, осуществленность абсолютного первопринципа.

С этой точки зрения первичной добродетелью является мудрость, которая основана на созерцании вечных идей и которая должна осуществляться не только в отдельном человеке, но и в государстве, если оно претендует на совершенство.

Второй такой добродетелью является, по Платону, мужество, под которым опять-таки трудно представлять себе только моральную направленность человека, но которое у Платона есть активное становление чистой идеи. Реальный человек погружен в безвыходные и вечно изменчивые аффекты, но мужественный человек, по Платону, тот, который среди всех беспорядочных аффектов жизни неуклонно осуществляет законы, продиктованные мудростью.

Это, вместе с тем, касается не только внешнего поведения человека, это касается также и его внутреннего состояния, которое тоже является областью смешанных и хаотических аффектов, но которое тоже должно быть приведено к внутреннему единству, к тому спокойному и уравновешенному самообладанию, которое и есть гармоническое просветление всех природных, случайных и хаотических аффектов. Такова третья добродетель у Платона, – уравновешенность, сдержанность и гармоническое слияние первых двух добродетелей.

И, наконец, четвертую и основную добродетель Платон называет справедливостью, являющейся у него уже не только гармонией всех трех указанных добродетелей, но и той их целостью, в которой предшествующие три добродетели являются только органическими частями, неотделимыми от своей целостности.

б) Вся эта терминология добродетелей у Платона выражена такими специфическими греческими словами, которые совершенно непереводимы на современные европейские языки. Слово "мудрость" кое-как еще соответствует платоновскому пониманию, хотя далеко не все учитывают здесь то философское специфическое знание, которое, по Платону, возникает у человека при созерцании вечных идей. Но слово thymos, которое фигурирует у Платона как вторая способность человеческой души наряду с идеальным знанием и которому в идеальном государстве соответствует мужество второго сословия, а именно воинов-стражей, такое слово совершенно непереводимо ни на какие современные языки. Если не гоняться за точностью перевода, то необходимо будет сказать, что Платон имеет здесь в виду активное становление и общежизненное воплощение идеальной мудрости.

Однако еще хуже обстоит дело с термином третьей основной добродетели, которую Платон называет söphrosynë и которую у нас переводили или такими малозначащими терминами, как "благоразумие", "разумность", "сдержанность" и "умеренность", или такими уже совсем неверными обозначениями, как "рассудительность" или "здравый смысл". Нам представляется, что правильным переводом было бы точное воспроизведение греческого термина, который буквально значит "целомудрие". Но только опять-таки это целомудрие необходимо здесь понимать не в моральном смысле, но в смысле целостного, спокойно-уравновешенного и просветленно-гармонического разума. С этим термином и с трудностями его перевода мы уже встречались.

в) Но для истории эстетики, как ни важна уже терминология трех указанных добродетелей у Платона, пожалуй, еще важнее и еще труднее для перевода обозначение четвертой основной добродетели как "справедливости". Самый-то этот термин переводится правильно. Но кто же подумает, что справедливость есть не что иное, как именно гармонизация всех основных добродетелей человека? Не моральный, но именно эстетический характер этой платоновской добродетели характеризуется у самого Платона непререкаемыми и совершенно недвусмысленными чертами. И если Платон художественно понимает вообще человека в целом, для которого единственное место – это эманация космической целокупности, то квалификация этой целостной человеческой добродетели как справедливости является уже совсем неожиданной, и притом не только для дилетантов и самоучек, но и для специалистов-филологов. Ясно, что при такой характеристике основной человеческой добродетели как внутреннего равновесия человека художественное понимание самой сущности человека является и необходимым и вполне безоговорочным.

Мы не станем входить в подробный филологический анализ трудных текстов на эту тему у Платона, но для желающих эти тексты мы укажем: R.P. IV 427e – 444a.

3. Аристотель

Аристотель, как и во многом другом, замечательно точно и метко изображает самую сущность бытия, которая была предметом античного мышления. При всех сходствах и различиях Аристотеля и Платона, о которых мы неоднократно говорили, Аристотель выдвинул на первый план такую категорию, которая у Платона содержится только предположительно и второстепенно, но отнюдь не формулирована в отчетливой форме. Это – принцип середины. Без учета этого принципа все аристотелевское учение о добродетелях потеряет для нас всякую оригинальность, и тем самым будет утеряна оригинальность и самого аристотелевского понимания человека.

а) Что такое принцип середины у Аристотеля, рассмотрено у нас выше с приведением соответствующих аристотелевских текстов (ИАЭ IV 229 – 230, 612 – 636). Этот принцип середины является прямым результатом общеантичной телесно-материальной и вещественной интуиции. При всех своих изменениях вещь остается все-таки той же определенной вещью, об изменении которой идет речь. Поэтому всякая реальная вещь, по Аристотелю, есть середина между неподвижной сущностью вещи и ее реальным состоянием во всех моментах ее активного изменения. А отсюда следует и то, что и космический ум, неподвижный сам по себе, но вечно действующий как причина всякого изменения, характеризуется с помощью этого же принципа середины. Это же касается и души. Это же касается и всякого тела. Это же касается и всякой последовательной мысли. Для нас же сейчас особенно важно и то, что и космос также есть середина между его предельно-неподвижной сущностью и всеми моментами его речного становления.

б) Человек, по Аристотелю, есть не что иное, как эманация космоса. Следовательно, и для существа человека тоже необходим принцип середины. В частности, это касается и вопроса о добродетелях. Добродетель так и определяется Аристотелем как способность придерживаться середины между крайностями удовольствия и страдания. Тексты на эту тему из Аристотеля тоже указаны у нас выше (IV 229).

в) В связи с этим Аристотель делит добродетели на дианоэтические (мыслительные) и этические (нравственные). Определение этих добродетелей содержится уже в самом начале "Никомаховой этики" (I 13, 1103a 4 – 10). К дианоэтическим добродетелям Аристотель относил мудрость, сообразительность и рассудительность. К этическим же добродетелям Аристотель относит такие, как щедрость и благоразумие.

г) Наконец, в отличие от Платона, Аристотель понимает добродетель как особого рода волевую деятельность души, то есть такую, которая стремится к той или иной идеальной цели. В самой общей форме это было, конечно, и у Платона. Однако у Аристотеля практический момент выдвигается здесь, во всяком случае, на первый план. Этот момент волевой целенаправленности, или момент телеологический, выступает у Аристотеля решительно повсюду.

Это особенно верно в его рассуждениях о справедливости, которой философ посвящает V книгу своей "Никомаховой этики". У Платона, как мы видели выше, справедливость есть равновесие всех человеческих добродетелей, так что в первую очередь выступает здесь момент художественного равновесия. А аристотелевская справедливость в этом смысле вовсе лишена всякого художественного равновесия. Или, если сказать точнее, она является у него просто правильным распределением жизненных благ и потому относится не к добродетелям вообще, но является специально политической добродетелью. Конечно, для этого уже было необходимо различать благо вообще от красоты вообще. Но Аристотель как раз этим и занимается, причем в достаточно отчетливой форме. В своем месте (ИАЭ IV 153 – 157) мы уже указывали, что именно Аристотелю принадлежит приоритет окончательного размежевания красоты и добра.

д) Таким образом, если иметь в виду понимание человека, – а этим аристотелевским пониманием человека мы здесь и занимаемся, – то человек у Аристотеля является опять-таки микрокосмом, поскольку человек, как и космос вообще, выступает здесь как такое же средоточие и активно действующая середина общего и частного, умственного и материального, неподвижного и подвижного, бытия и небытия.

4. Стоики

а) Со стоиками мы внедряемся уже в совершенно новый период античной культуры, а именно в период эллинизма. Этот послеклассический период, в противоположность эллинской классике, характеризуется, как это уже нам хорошо известно, выдвижением на первый план интересов субъекта, причем тут же делались выводы и для соответствующей и уже новой характеристики объективной действительности, равно как и для новой характеристики человеческих добродетелей.

То, что проповедовалось раньше, теперь, в период эллинизма, стало казаться слишком отвлеченным и холодным, включая даже Платона и Аристотеля. Объективная действительность стала мыслиться не только как предмет и цель человеческих стремлений, но как реально осуществленная жизнь человеческого субъекта, и притом осуществленная усилиями самого же человека.

б) Поэтому и добродетель стала мыслиться у стоиков не как простое подражание объективному идеалу и не как вечное стремление к нему, но как буквальная и безоговорочная его осуществленность. Стоическая добродетель так же абсолютна, так же непоколебима и так же безоговорочна, как и сам идеал. Отсюда общеизвестный стоический моральный ригоризм и такие сверхчеловеческие добродетели, как атараксия (невозмутимость) и апатия (бесстрастие); об этом – ИАЭ V 149 – 151. И что подобного рода стоические добродетели целиком соответствуют общекосмической, то есть вполне непоколебимой, вечности – об этом и говорить нечего. Человек и здесь оказывался подражанием абсолютному космическому уму, и даже до полного тождества с ним, хотя на этот раз с оттенком обязательных личных усилий человека.

в) В целях точности в изображении этой стоической теории добродетелей необходимо подчеркнуть, что здесь мы имеем дело не только с этикой в современном узком смысле слова, но даже и не с этикой в смысле Аристотеля, о которой мы только что говорили, но в такой же мере, если даже не в большей, и с эстетикой, хотя это уже было и не в платоновском смысле. Ведь под эстетическим мы же и понимаем учение о тождестве внутреннего и внешнего, или о полном соответствии достигаемого и достигнутого. В отличие от платоновского отождествления выражаемого и выражающего эллинистической новостью здесь являлось то, что стоическая эстетика обязательно предполагала субъективные усилия, даже, лучше сказать, целую и весьма суровую школу этих усилий. В этом смысле стоические добродетели, конечно, являются не только этическими, но и эстетическими добродетелями (V 158 – 159).

г) Но самым важным в стоическом учении о добродетелях является выдвижение на первый план также еще и категории судьбы. С этой судьбой выше мы встречались решительно везде, решительно во все периоды античного мировоззрения. Не отсутствует она, конечно, и у стоиков. Мы даже сказали бы наоборот. Так как здесь выдвигается на первый план человек и человеческие усилия, то тем более выступает на первый план бесконечный хаос не только человеческой, но и всей космической жизни; и человеку приходится на каждом шагу иметь дело с бесконечным числом случайностей, неожиданностей, внезапно и не внезапно возникающих то благоприятных, а то и вполне трагических событий и происшествий. Историки в этом смысле проповедовали весьма любопытную теорию. Именно, высшим достижением человеческого духа стоики считали "любовь к року". Это была не просто высокая оценка самого принципа судьбы, не только уважение к нему и даже не боязнь его суровости и неумолимости. Это была именно любовь к року, а не что-нибудь другое.

Но в этом отношении, несмотря на усиление субъективного момента, человек, пожалуй, становился еще больше, чем это было в период классики, эманацией космического ума, поскольку сам космический ум, в представлениях древних, хотя и был отличим от судьбы, но ни в каком случае не был отделен от нее.

5. Неоплатоники

а) Если мы будем иметь в виду предложенное у нас учение Платона о добродетелях, то в основном это учение придется констатировать и для неоплатоников. Однако – и это мы уже много раз наблюдали выше – у Плотина, основателя неоплатонизма, большой новостью явилось учение об абсолютном первоединстве, теоретически наличное уже у самого Платона, но практически и систематически проводимое впервые только у Плотина. В свете этого первоединства рассматриваются теперь в неоплатонизме и все отдельные добродетели. Так, мудрость и ум не просто были у неоплатоников погружением в созерцание бытия, но и трепетным стремлением овладеть всем бытием и тем самым встать даже выше него. Душа со своими добродетелями тоже есть становление ума, и мыслительная мудрость тоже есть стремление ввысь. Но везде в этих случаях невозможно зазвать основного для Плотина генологического момента, который окрашивает собою у него решительно всякое добродетельное стремление (ИАЭ VI 722 – 723).

б) Необходимо сказать даже больше того. Будучи последним напряжением всей античной мысли, неоплатонизм весьма глубоко переживает эту свою всеобщую генологическую устремленность. Плотин прямо учил о человеческом дерзании к самоутверждению, да и не только о человеческом. Все категории бытия, расположенные иерархически, дерзают у Плотина отойти от высшего начала для самоутверждения и от самих себя для всех своих дальнейших утверждений. При этом мы уже видели, что такая эстетика онтологического дерзания тождественна у Плотина с общемировой фатальной покорностью (705 – 709).

в) Таким образом, если вещественно-материальное понимание человека в своем пределе требовало признания абсолютного материально-чувственного космоса, то даже и все внеразумное, не говоря уже о разумном, мыслилось в одной единой и нераздельной точке этого материально-чувственного космоса, так что человек и в этом отношении в неоплатонизме тоже оказывался весьма детально продуманным и глубочайше переживаемым микрокосмом.

§7. Некоторые отдельные человеческие способности

Наряду с общим представлением о человеке имеют большое значение в античности еще и тексты, относящиеся к отдельным способностям человека. Эти тексты тоже свидетельствуют в основном о субъективном состоянии человека. Но, поскольку чистого психологизма античность не знала, все такого рода тексты, кроме своего основного психологического значения, свидетельствуют еще и о структуре соответствующих переживаний, а эти структуры уже вплотную подводят нас к объективной действительности, художественной, а иной раз даже к общеонтологической. Таким образом, даже в своих отдельных внутренних способностях человек отнюдь не отрывался от объективной действительности и даже в своих отдельных способностях так или иначе все еще продолжал себя чувствовать эманацией объективной действительности. Укажем хотя бы на некоторые такие с виду психологические термины, но неизменно тяготеющие к принципиальному онтологизму.

1. Айстесис

Этот общеизвестный античный термин обычно переводится как "чувственное ощущение". Этот перевод правильный, но совершенно бессмысленный. Действительно, этот термин везде употреблялся в античной литературе именно как указание на чувственное ощущение. Но такой слишком общий перевод мог иметь значение только для нефилософских текстов, будучи совершенно лишен всякого философского смысла. Что же касается этого последнего, то он в данном случае представлен очень глубоко и весьма разносторонне. Мы уже имели возможность анализировать этот греческий термин достаточно подробно. Сейчас мы укажем только на два обстоятельства.

а) Никакой античный идеалист, и в частности Платон, вовсе не отвергал необходимости чувственного восприятия. Говорилось только о том, что оно, если его брать в чистом виде, лишено всякой раздельности и тем самым лишено всякой осмысленности, будучи сплошным и непрерывным становлением неизвестно чего. Реальное чувственное восприятие есть такое сплошное становление, которое в то же самое время является и раздельным, расчлененным, так или иначе структурным, а потому и требует участия в нем также и расчлененных, то есть так или иначе, в том или другом смысле идеальных, моментов. Признание же какой-то нерасчлененности и потому непознаваемой материальной текучести ни в каком смысле, ни в каком случае не свойственно античности, основанной, как в этом мы много раз убеждались, на фиксации чувственно-раздельной и материально оформленной вещи.

б) Момент непосредственной ощутимости, далее, не только признавался и энергично утверждался в античности, но и признавался разнообразно объединенным чистым мышлением. Чувственное ощущение в космическом плане представляло собою глубоко разработанную иерархию, начиная с бесформенных и лучеобразных вещей и кончая чистым мышлением, которое, при всей своей расчлененности, вполне непосредственно воспринимало само себя, то есть обязательно содержало в себе также и момент ощущения, момент самоощущения. Греческие тексты на эту тему мы приводим в указанном месте настоящего тома.

в) Таким образом, чувственное ощущение трактовалось в античности не только узкологически, но и с таким смысловым расчленением и структурой, когда чисто человеческое представление об этом предмете получало уже и объективно структурный смысл; а это и значит, что оно в конце концов оказывалось особенностью уже всей предельно-человеческой, то есть всей космически-интеллектуальной, области.

Тут человек тоже являлся не чем иным, как микрокосмом в сравнении с предельно-обобщенным макрокосмом.

2. Этос

Это – другой термин, тоже весьма интересный по своей откровенной семантике, эволюционирующей от вещественных представлений к представлениям чисто структурным и даже художественным. И хотя это греческое слово сыграло свою роль в новоевропейских языках в появлении такого морального термина, как "этика", на самом деле само это греческое слово не имеет ничего общего ни с какой моралью.

а) Корень этого слова указывает на "привычность", "обыкновение" или "обычай", причем сначала имеются в виду или прямо неорганические вещи, или живые существа ниже человека. Именно этим термином у Эмпедокла (B 17, ст. 28) обозначаются свойства четырех основных физических элементов. Говорилось об этосе птиц (Arist. Hist an. IX 11, 615a 18) или относительно обычного местопребывания рыб (Oppian. Hal. I 93 Lehrs.), свиней (Гомер, Од. XIV 411), лошадей (Ил. VI 511), львов (Herod. VII 125). Обычаи и привычки у людей – это тоже их этосы (Hesiod. Opp. 137, Herod. 11 30 35; IV 106, Plat. Legg. Х 896 с), так же как и их характеры или нравы (Hesiod. Opp. 67, 78; Soph. Ai. 595, Antig. 746) и врожденный "нрав" животных (Pind. Ol. XI 20). В этом смысле свой этос имеется и в государстве (Isocr. II 31). Моральное значение термина тоже не исключается, хотя оно и редкое (Plat. Legg. VII 792e, Phaerd. 243c; Arist. Ethic Nic. VI 2, 1139a 1; 13, 1144b 4; Theophr. Char. VI 2). Читается об "этосе души" и "мнения" (Plat. R.P. III 400d).

б) Очень важное значение имеет этос в таких текстах, в которых идет речь о словах, особенно о художественном слове, так что можно прямо говорить о риторическом значении термина (Arist. Rhet. II 21, 1395b 13; Philodem. Poet. V 5) вплоть до его стилистических оттенков (Demetr. De elocut. I 28; Ael. Var. Hist. IV 3; Longin. IX 15) и указания на художественные особенности (Philostr. Heroic. p. 20, 8 De Lannoy.), наличествующие или отсутствующие в произведениях живописи, например у Зевксиса (Arist. Poet. 6, 1450a 29), а также на действующие лица драматических представлений (Arist. Poet. 24, 1460a 11).

в) Своим этосом обладает такое божество, как Зевс (Aesch. Prom. 184 Weil.), а этос человека именуется у Гераклита "демоном" (B 119), являясь, по стоикам, источником жизни (SVF I frg. 203.).

Этос употребляется и в космическом контексте, когда говорится, что у солнца имеется свое обычное место, "этос", откуда оно должно восходить (Herod. II 142).

г) Ничего нового не дает в сравнении со сказанным выше и термин ëthicos, который в греческом языке тоже почти не имеет никакого отношения к морали. Если Аристотель (Eth. Nic. I 13, 1103a 5) умственным добродетелям противопоставляет те, которые он называет "этическими", то тут, конечно, дело не в этике, а вообще в нравственности, если только не вообще в психологии, так же как и противопоставление нравственной области двум другим частям философии, а именно "естественнонаучной" и "диалектической" (Diog. L. I 18), тоже едва ли имеет в виду чисто моральную часть философии.

Но это уже безусловно соответствует общенравственному пониманию этого термина – это разделение у Аристотеля "Илиады" как изображения героических страстей и "Одиссеи" как изображения нравов (Poet. 24, 1459b 14 – 15), а также разделение у того же Аристотеля (18, 1455b 1456a 3) трагедии на четыре вида – "сплетенную", страданий, характеров и чудесного. То, что здесь названо трагедией характеров, по-гречески и называется трагедией "этической" (ср. Rhet. III 7, 1408a 11).

Рассматриваемый термин применяется также и к словам, и вообще к речи, указывая на оборот речи, на способ речи или на словесный стиль (II 18, 1391b 22; 21, 1395b 13).

3. Патос

Имеется еще один термин, который всякого дилетанта способен вводить только в глубочайшее заблуждение. Это – термин pathos, однокоренной с новоевропейским "пафос". Но если пафос в новой и новейшей литературе обозначает максимально активное и страстное возбуждение субъекта, то ничего подобного мы не находим в соответствующем греческом термине. Греческий термин связан с глаголом paschö и обозначает "терплю", "претерпеваю", "нахожусь в подчинении чему-нибудь". Поэтому термин "патос" часто употребляется по-гречески даже и не в отношении человека или его субъективного состояния, а обозначает просто качество вещи, поскольку оно тоже возникает в результате претерпевания вещью воздействия со стороны других вещей.

а) Аристотель указывает несколько значений этого термина; но все эти значения связаны у него либо с объективным состоянием вещи, либо с каким-нибудь необычайным ее переживанием, несчастьями и страданиями. Вот первое значение патоса по Аристотелю (Met. V 21, 1022b 15 – 18): "(Претерпеваемым) состоянием (pathos) в одном смысле называется качество, в отношении к которому возможны изменения, – таковы, например, белое и черное, сладкое и горькое, тяжесть и легкость и все другие [свойства] в этом роде". Для этого приведем также и Платона (Theaet. 193c; R.P. II 381a; X 612a). Имеется достаточно текстов не только о качествах вещей, но и о переживании этих качеств (Plat. Phaed. 96a, Phaedr. 245c, R.P. II 380a; Arist. Poet. 1, 1447a 28).

б) Там, где идет речь о субъективном патосе, обращают на себя внимание как слова Демокрита (B 31) о том, что "мудрость освобождает душу от страсти (pathön)", так и слова Платона (Phaedr. 265b) о "любовной страсти", и слова Аристотеля (Eth. Nic. II 4, 1105b 21 – 25) о страстях как о сфере удовольствия и страдания. Впрочем, при обрисовке состояния человека вовсе не обязательно указание на страсти. Имеются и просто тексты об общем состоянии человека, например об его невежестве (Plat. Soph. 228e).

в) Наконец, не исключалось также и риторическое употребление термина "патос". Аристотель (Rhet. III 17, 1418a 12), например, дает советы ораторам, как возбуждать патос у слушателей. "Патос" здесь означает "внимание", "интерес", "чувство", "эмоцию".

Таким образом, если этос кое-где еще отличался едва заметным моральным смыслом, то о термине "патос" даже и этого сказать нельзя. Термин этот вещественный, психологический или риторический и почти всегда пассивно-отобразительный, а не целеустремленно-волевой.

г) Точно так же необходимо соблюдать осторожность при переводе прилагательного pathëticos. Перевод "патетический" был бы совершенно безграмотным. Для понимания этого прилагательного особенно ценными являются тексты из Аристотеля.

Как мало у кого другого, "патетический" самым резким образом противопоставляется у Аристотеля действенному, или активному, началу (Categ. 8, 9a 28; Met. V 15, 1021a 15; Phys. VIII 4, 255a 35; De gen. et. corr. 17, 324a 7).

Из субъективных значений этого термина значение "способный поддаваться страстям" у Аристотеля обращает на себя внимание (Eth. Nic. II 4, 1105b 24).

Имеется, наконец, значение и просто "страстный", "эмоциональный". (Poet. 24, 1459b 9; Rhet. II 21, 1395a 21; III 6, 1408a 10; 16, 1417a 36), относящееся к оборотам речи и стилю.

Самое главное – это не забывать пассивного значения того существительного, от которого образовано данное прилагательное. Если ëthicos вовсе не есть "этический", то и pathëticos тоже не есть "патетический", но "отобразительный", пассивный, пассивно-реактивный. Для истории эстетики это важно в том смысле, чтобы на основании внешнего созвучия слов не навязывать античности чуждых ей активно-волевых и личностных концепций.

4. Фантазия

Этому замечательному античному термину совсем не повезло в том смысле, что его понимают обычно как пассивное отображение действительности, лишенное всякой активной построительной силы. Нужно сказать, что и в самой античности такое представление о фантазии было самым обыкновенным, вполне обыденным и общепонятным. Тем не менее строго филологическое исследование этого античного термина говорит совсем о другом. При этом богатое содержание этого термина отнюдь не является только результатом деятельности позднейших философов.

а) Мы знаем мнение Аристотеля, понимающего под фантазией отнюдь не просто пассивное и чисто субъективное отражение действительности. Кроме того, если угодно знать подлинное мнение античности о фантазии, надо прежде всего проштудировать приводимые у нас тексты о геометрической фантазии (ИАЭ VII, кн. 2, с. 159 – 161), а также и вообще тексты о фантазии, приведенные нами выше (VIII, кн. 2, с. 262 – 269) в связи с характеристикой философии Прокла.

Дело в том, что нужно считать весьма грубым античное разделение и противопоставление идеального и реального, то есть ума и материи. Само-то это разделение приписывается античным мыслителям совершенно правильно. Но обычно упускается из виду то обстоятельство, что в античности трактовалось также и нечто среднее между идеальным умом и материальными вещами.

Многочисленные тексты, на которые мы сейчас указали, гласят, что, поскольку космический ум в смысловом отношении порождает собою решительно все, он ни в каком случае не может трактоваться только пассивно. Творить он может только то, о чем он имеет ту или иную идею, и это заставляло древних различать чистый ум, то есть активно действующий ум, и ум пассивный, который уже находится в соприкосновении с материей. Вот это мышление чистого ума, которое и создает вещи, и их осмысливает, и их оформляет, древние и называли фантазией. Эта фантазия, таким образом, принадлежала в своей основе вовсе не человеку, а уму космическому. Что же касается человека, то кроме общеизвестной пассивной фантазии он тоже обладал творческой фантазией, но это уже под воздействием творческого космического ума.

б) При этом вовсе не нужно думать, что под такой фантазией древние понимали только художественное творчество. По Проклу (ИАЭ VII, кн. 2, 159), например, необходимо говорить о геометрической фантазии, поскольку геометрические фигуры вовсе не подчиняются никаким физическим законам, тем не менее являются самыми настоящими телами, то есть телами в данном случае умопостигаемыми. Это не чистый ум, но творческий ум, фантазирующий ум. С другой стороны, результатом творческого ума вовсе не является также и искусство. Художественное произведение есть результат фантазии, но фантазия эта – не чисто человеческая. Это – фантазия космического ума, которому земные художники только подражают.

Итак, подлинная фантазия не есть ни только математическая, ни только художественная, но – общеонтологическая. Здесь опять становится ясным, что художественно творящий и вообще всякий творящий человек есть для античности только микрокосм, который является только более или менее отдаленной эманацией космического ума, то есть микрокосма.

в) Между прочим, нам попался единственный текст, где идет речь об активной и построительной фантазии не в смысле космическом, но в смысле чисто человеческом. Этот текст содержится в XV главе трактата Псевдо-Лонгина "О возвышенном" (об этом – ИАЭ V 458 – 459). Фантазия трактуется здесь как продукт человеческого энтузиазма и вытекающих из него необычайных, не пассивных, но приподнято-восторженных и творчески-активных мыслительных образов. Мы были бы благодарны, если бы кто-нибудь еще указал нам подобного же рода античные тексты об активно-человеческой фантазии, то есть уже не в античном, но, скорее, в западноевропейском смысле слова. Если нам попался один такой текст, то ничто не мешает и тому, чтобы попались и другие подобного же рода тексты.

5. Пневма

Этому термину предстояло великое будущее, но преимущественно не в античности, а в последующих культурах. Буквально этот термин означает "дуновение" или даже просто "ветер", "порыв ветра". Очень рано термин этот стал обозначать и "дыхание". Но процессы дыхания настолько характерны для жизни живого существа, что делается вполне понятным и духовное расширение термина вплоть до значения "дух". Подобного рода углубленное значение термина вполне заметно уже и в античных текстах, хотя оно и было лишено здесь личностного углубления. Зато это последнее расцвело в средние века и в Новое время, начиная еще с эпохи раннего христианства.

а) Любопытно то, что еще до появления термина "пневма" огромная значимость дуновения и дыхания нашла для себя яркое выражение уже в период мифологии. У Гомера (Ил. XX 221 – 225) читаем, что северный ветер Борей оплодотворил собою целое стадо кобылиц. Эсхил (Suppl. 574 – 581 Weil.) с помощью поэтических образов изображает, как Зевс одним своим дуновением (epipnoiais) на Ио заставил ее произвести на свет младенца Эпафа. Таким образом, глубокое и притом весьма специфическое значение дуновения и дыхания вполне ощутимо заметно еще и в чисто мифологических текстах, еще не содержащих самого термина "пневма".

б) Что касается литературных текстов, то ранние из них понимают пневму либо как просто "дуновение", то есть физически, либо как "дыхание", то есть чисто физиологически. В качестве примера для первого значения приведем Эсхила (Prom. 1085 – 1086) и для второго – опять-таки Эсхила (Eum. 568) и Еврипида (Phoen. 787; Bacch. 128 N.). Имеется также пример и на совместное физически-физиологическое значение – у Анаксимена (B 2).

в) Далее, необходимо отметить тексты, в которых на первый план выдвигается момент жизни или даже души. Когда говорится о "пневме жизни" (Aesch. Pers. 507), то явно дыхание начинает здесь мыслиться более жизненно. Но имеется достаточно текстов, где дыхание жизни прямо отождествляется с самой жизнью. Когда читается, что он "погубил пневму" (Aesch. Sept. 981), то ясно, что под пневмой здесь понимается сама жизнь человека. Таковы же и другие многочисленные тексты (Eur. Phoen. 851, Hec. 571, Orest. 277, Tro. 785).

Но жизнь и душа могут пониматься и более сложно и более возвышенно, что естественно приводит к углублению и соответствующую пневму.

Когда имеется в виду проницательность и познание высших предметов, то и пневма, благодаря которой это осуществляется, получает тоже возвышенный и даже божественный смысл (Plat. Axioch. 370c). У Плутарха тоже приводятся слова о "священной и демонической пневме" в мусических искусствах (De exil. 13, 605a).

г) Однако наибольшее философское обобщение этот термин нашел у стоиков. Если миновать тексты с физическим значением пневмы, то стоит указать сначала один фрагмент (из Галена, SVF II 716), по которому к двойному делению у врачей пневмы на "физическую" и "психическую" в растениях и у живых существ стоики добавили еще пневму hecticon, поскольку hexis по-гречески значит "состояние". Речь идет по-видимому, о принципе устойчивого единообразия предметов. Но это только начало дела. Мы уже не раз встречали выше, что стоики для обрисования космоса как живого организма полагали основу космоса в "теплой пневме", так что космос оказывался и теплым и дышащим, а равно и все, что внутри космоса. Но мало и этого. Посидоний (фрг. 101 Edel.) определяет бога как "интеллектуальную (noeron) и огненную (pyrödes) пневму". Пневма – "сущность природы и души" (SVF II 715), "движущаяся из себя и к себе" (442), "пронизывающая все тела" (там же), "все единящая" (441). "Логос бога" есть "телесная пневма" (1051). Однако стоический логос есть не только "разум", но и действует по законам сверхразумной судьбы. Следовательно, "сущность судьбы" есть "пневматическая сила" (1913).

Таким образом, понимание пневмы как универсально-космического начала точнейшим образом было формулировано уже у стоиков. Не хватало еще одного момента, чтобы история пневмы была закончена в античности. Этот момент заключается в том, что стоики при всем своем логизме и пневматологии решительно все на свете считали только телом. Тексты на эту тему – в ИАЭ V 145 – 149. Оставалось все материальные процессы внутри космоса понять как смысловую эманацию основной огненной пневмы, и античная мысль тем самым уже переходила на пути неоплатонизма.

д) У Плотина имеются тексты и с физическим значением пневмы, и с значением чисто психическим (например, II 2, 2, 21; III 6, 5, 27; IV 4, 26, 24 – 26). Но имеются тексты и с космическим значением пневмы (IV 7, 3, 26 – 28), причем не без ссылок на стоиков и их "интеллектуальный огонь" (4, 1 – 15; 7, 1 – 10), но с критикой стоического учения о телесности пневмы (8, 28 – 34; 8, 1 – 5). Но, по Плотину, это не мешает тому, чтобы пневма, входя в живой организм свыше, в то же самое время сближалась с человеческой кровью (8, 32 – 35). Однако дело не только в том, что Плотин постоянно сближает пневму с жизнью вообще, но в том, что сама-то душа, по Плотину, возникает в результате диалектического развития ума и сверхразумного первоединства. Эта печать ноуменального и сверхноуменального первоединства в сравнении со стоиками, несомненно, является большим философским прогрессом и завершением всего античного представления о пневме. У Плотина (VI 7, 12, 23 – 29) имеется такой текст, который прямо ставит пневму в связь с универсально наличным и универсально различным моментами единичности.

Эту тенденцию к универсальному пониманию пневмы можно находить и у Прокла, который (In Plat. Theol. IV 19, p. 55, 12 – 16 Saffr.-Wester.) отрицает возможность пригодности пневмы для связывания вещей, поскольку сама она еще нуждается в раздельности.

6. Пневма в античном христианстве

Из огромной истории христианства к античности относятся только первые ее века, которые обычно именуются в науке ранним христианством и занимают первые три или четыре века.

а) Уже с самого начала пневма понималась в христианской литературе небывалым для предыдущей античности образом, хотя подготовка этого нового учения, если иметь в виду приведенные сейчас у нас материалы, была дана в самой выразительной форме еще и вне христианства. Дело в том, что уже стоическая пневма, как мы сейчас сказали, получила еще до христианства такое универсальное и такое духовное значение, что для христианства здесь не хватало только одного, а именно понимания пневмы как абсолютной личности. Для христианства такая пневма тоже была и универсальна, и всеохватна, и всемогуща, но она всегда оставалась здесь только предельным обобщением чувственно-материального космоса. Для христианства этого было мало. Пневму уже в раннем христианстве стали понимать как такую личность, которая выше всякого чувственно-материального космоса, нисколько в нем не нуждается и от него не зависит, а, наоборот, является его создателем, его творцом.

б) Евангелист Иоанн (IV 24) так и пишет: "Бог есть пневма". Этот термин "пневма" приходится переводить здесь как "дух", но слово "дух" звучит достаточно абстрактно, в то время как не только у Иоанна, но, как мы сейчас установили, уже у языческих философов этот термин указывает на живое существо со всеми его, даже и чисто материальными, проявлениями. Убежденный монотеист и восторженный проповедник христологии, апостол Павел тоже пишет без всякого колебания во Втором послании к коринфянам (III 17): "Господь есть пневма". Что эта пневма обладает острейшими личностными функциями, видно во многих местах Нового завета, как, например, из Евангелия Иоанна (XIV 16 сл., 26, XV 26, XVI 8 – 14), где Христос обещает послать ученикам Духа Святого, Утешителя, который напомнит им то, о чем учил он, Христос, и наставит их на путь истинный.

в) Личностный характер христианского учения о пневме был в свое время полной новостью и свидетельством о наступлении новой исторической эпохи. В этом отношении между абсолютным персонализмом христианского монотеизма и абсолютным языческим пантеизмом не было ровно ничего общего. Однако в прочих отношениях, и прежде всего в отношении последовательности логических категорий, могло быть и фактически было огромное сходство. Поэтому если, например, в языческом неоплатонизме космическая душа оказывалась на третьем месте после абсолютного первоединства и докосмического ума, то делается вполне понятным, что христианская пневма тоже оказалась на третьем месте после порождающего принципа и после его разумного оформления, будучи таким же становлением первого начала и его благодатным исхождением, каким была также и космическая душа у неоплатоников.

В этом смысле для историка философии и для историка философской эстетики очень важно существование в христианской литературе небольшого философского трактата "О Духе Святом", который считается неподлинным трактатом Василия Великого. В русской литературе имеется подробный анализ, сопоставляющий многочисленные места этого трактата с "Эннеадами" Плотина15. Этот анализ убедительно доказывает безусловное совпадение многих текстов данного трактата с Плотином. В результате этого становится ясной полная допустимость использования языческого неоплатонизма у христианского писателя. При этом ясно также и то, что нельзя говорить ни о каком заимствовании у Плотина, если иметь в виду основное отличие христианской пневмы от языческой, поскольку языческая пневма со всеми своими самыми высокими обобщениями всегда оставалась чувственно-материальным космологизмом, христианство же выступило в истории в защиту духовного персонализма и осталось таковым навсегда, несмотря на отдельные и весьма многочисленные уклоны и ереси.

г) И если указанный у нас сейчас небольшой анонимный трактат о Духе Святом в собрании сочинений Василия Великого считается неподлинным, то подлинным было сочинение Василия Великого "О Духе Святом", в десятой главе которого тоже можно находить влияние Плотина16.

В результате необходимо сказать, что раннехристианское понимание пневмы следует привлекать для того, чтобы не было уже никакой возможности модернизировать стоические и неоплатонические концепции, лишая их характера пантеистического космологизма и навязывая им совершенно не свойственный характер монотеистического персонализма. И христианская теология особенно чужда актерского представления о человеке и представления космоса как всеобщей театральной постановки судьбы. Поскольку, однако, раннее христианство все же относится к античности, мы должны были и о нем сказать по крайней мере самое главное, как потому, что здесь была полная противоположность исконным античным концепциям, так и потому, что это была все же античность, хотя и поздняя, хотя и предвещающая наступление новой, уже не античной, но все же тысячелетней культуры.

7. Театрально-космическая роль

В античном понимании человека имеется, однако, еще один момент, который почти никогда не учитывается, но который представляет собою очевиднейший вывод из античного соотношения человека и судьбы.

а) Человек в основном, конечно, мыслился в античности как свободный. С другой стороны, однако, поскольку в основе всего античного мировоззрения лежала интуиция внеразумного тела, получалось так, что даже и последнее завершение понятия тела необходимым образом ограничивало и всю телесную сумму в виде космоса только одними телесными возможностями и не приходило к такому разуму, который был бы выше всех вещей и тел и управлял бы ими извне. Космос со всеми своими процессами возникновения и уничтожения был полным и окончательным абсолютом. А это означало и абсолютизацию и всей хаотической случайности, которая свойственна чувственно-материальному космосу наряду с его, тоже вечной, правильностью и красотой. Другими словами, примат телесной интуиции обязательно приводил к признанию наряду с вечным разумом также и вечной, но уже внеразумной судьбы.

б) В результате всего этого свободный человек мог использовать свою свободу только в пределах всесильной судьбы. А это и означало, что человек трактовался как свободный исполнитель решений судьбы, то есть как свободно действующий актер при разыгрывании роли в том космическом театральном представлении, сюжет которого придумал не он сам, но судьба. Поэтому последняя конкретность античного человека заключалась в свободном и максимально талантливом актерстве в общекосмической драме, которая понималась, как преподанная судьбой.

Однако эта фаталистически актерская сущность человека, чтобы стать для нас понятной, требует много разных объяснений, и поэтому специальная речь на эту тему пойдет у нас ниже, а непосредственно сейчас мы, в соответствии с нашим планом исследования, должны говорить о космосе в самом общем смысле.


Глава VIII

КОСМОС, ХАОС И СУДЬБА

Проблема античного космоса настолько подробно разработана в современной науке об античности, что у нас отпадает необходимость детального изложения этой области и достаточно будет только кратких резюмирующих выводов. Более подробно мы остановимся только на такой теме, которая разрабатывалась в науке весьма мало, а именно на теме о космосе как о театральной постановке судьбы и в ее разумных и в ее внеразумных решениях и планах.

§1. Доклассическое представление

Доклассическое представление о космосе тоже разработано в науке весьма подробно. Из наших собственных работ мы привели бы: "Эстетическая терминология ранней греческой литературы (эпос и лирика)". (Учен. зап. МГПИ им. В.И.Ленина. Т. 83. М., 1954, с. 65 – 138); "Гомер" (М., 1960, с. 128 – 144); ИАЭ I 167 – 183. Здесь же о дофилософском, употреблении слова "космос". Об этимологии космоса см. нашу статью "Космос" в "Философской Энциклопедии". Что же касается нефилософского значения слова "космос" в смысле любой упорядоченности, в том числе и государственной, ср., например, у Геродота (I 65, 4), Фукидида (VIII 48, 4), Платона (Legg. VIII 846d, Protag. 322c), Аристотеля (Polit. V 1307b 6) и Демокрита (B 258, 259). В этих же наших работах приводится большое количество гомеровских текстов, а также и анализируются основные современные исследования из этой области. Сейчас мы находим достаточным только перечислить главнейшие особенности доклассического представления о космосе, используя указанные сейчас источники.

Термин "космогония" впервые встречается только у Плутарха (в отношении второй части поэмы Парменида 28 B 13). Что же касается существенной разницы между космосом и хаосом, то она характерна уже для Гесиода в его "Теогонии".

1. Абсолютный (дорефлективный, субстанциальный или буквально понимаемый) мифологизм

Что этот доклассический античный космос представляет собою чисто мифологическую картину, это не требует никаких доказательств. Общинно-родовая формация, перенося на всю природу и космос кровно-родственные отношения, иначе и не может себе представлять космос, как только в виде универсальной родовой общины. А это и значит, что космос для общинно-родового сознания только и может быть системой мифологических отношений.

2. Соматизм

Греческое слово söma – "тело" максимально близко характеризует собою античную мифологию. Ведь все родственники, в первую очередь, видны самыми обыкновенными глазами, и эти глаза фиксируют всякого родственника, в первую очередь, как именно живое тела. И в этом нет ровно ничего особенного или удивительного. Но когда весь космос оказывается единым телом в самом обыкновенном пространственно-временном смысле слова и когда такой космос воспринимается не умом, не рассуждением, не наукой, а самыми обыкновенными человеческими глазами, то для человека Нового и Новейшего времени это является каким-то чудом, какой-то сказкой, какой-то совершенно невероятной фантастикой, чуть ли не глупостью. Для нового и новейшего человека не существует никакого неба; и если здесь иной раз и говорят о небе или о небесных явлениях, то этим вовсе не хотят указать на небо как на какой-то реальный предмет, но как на безграничное пространство, темное, пустое и только иногда включающее в себя какие-нибудь ничтожные точки в виде так называемых звезд. Последние новейшие представления о конечности и даже материальности пространства, а также существенные соотношения так называемой пустоты и заключенных в ней тел мы здесь, конечно, не рассматриваем, поскольку подобное представление существует всего несколько десятилетий и совершенно не характерно для полутысячелетней западной астрономии и культуры вообще.

Указанный сейчас античный космический соматизм обладает целым рядом зависящих от него особенностей античного космологизма.

а) Будучи телом, такой космос в пространственном отношении обязательно конечен, как и всякое тело. Даже Аристотель отрицает бесконечность космоса на том основании, что человек вообще не мог бы воспринимать никакого бесконечного тела, поскольку всякое реально воспринимаемое человеком тело всегда конечно, то есть является самой обыкновенной, хотя бы и самой огромной, трехмерной величиной.

б) В смысле времени своего существования античный космос тоже конечен. Правда, космос может разрушаться и вновь создаваться. Однако создание нового космоса есть не что иное, трактовалось в те времена, как воспроизведение прежнего космоса. Поэтому вечное существование космоса ровно ничего нового ему не дает, и значение времени оказывается равным просто нулю. Таким образом, античный космос, собственно говоря, существует просто вне времени. Он абсолютно непрогрессивен; и какие бы изменения в нем ни происходили, он в последнем счете является всегда одним и тем же, не только ограниченным в пространстве, но и во времени совершенно не допускающим никакого прогресса. Он принципиально аисторичен.

в) Космос в таком представлении всегда дан человеку зрительно и вообще чувственно ощутимо. Стоило только посмотреть на небесный свод, чтобы увидеть пространственную ограниченность космического тела. И стоило только обратить внимание на неподвижность земли, чтобы тут же представить себе также и неподвижную часть небесного тела. А то, что можно углубляться в землю как угодно глубоко, было доказательством того, что земля и есть та неподвижная часть космоса, которая находится посередине между высоким небесным сводом и низко расположенным подземным миром.

Другими словами, без зрительной ощутимости нельзя было и представить себе космического тела, поскольку именно зрение, а не рассуждение было в античные времена основой для окончательного представления о космосе.

г) Исследователи уже давно заметили, с одной стороны, постоянное употребление тех или иных чисел для характеристики космических явлений, а с другой стороны, постоянное использование у Гомера тончайших и ярко отточенных геометрических представлений. Чтобы не повторяться, мы не будем здесь приводить соответствующих текстов из Гомера, с которыми читатель может ознакомиться по указанным гомеровским исследованиям. Но если подвести итог (а сейчас мы только и заняты подведением итогов), то аритмологически-геометрическая картина мира у Гомера является весьма яркой характеристикой именно телесного представления космоса. Зрение, на основании которого Гомер строит свой космос, есть зрение весьма отчетливое, так что без аритмологии и геометрии здесь было весьма трудно обойтись.

д) Но если так, то весьма нетрудно себе представить также и то, что античный, доклассический космос весьма скульптурен и весьма архитектурен. Это само собой вытекает из фиксации точечных, то есть резко отточенных и телесно противопоставленных решительно всех изображенных у Гомера фигур. А это значит, что и состоящий из этих фигур космос или, точнее сказать, космическое тело тоже скульптурно и архитектурно. (Для ознакомления с необходимыми для понимания этого текстами надо обратиться к указанным у нас выше нашим работам по Гомеру.)

е) Наконец, если даже не говорить именно о скульптурно-архитектурном стиле гомеровского космоса, то уже и самые упорные скептики не смогут отрицать того, что гомеровский космос выдержан в необычайно пластических тонах. Пластика – это ведь и есть не что иное, как отчетливо-геометрическое пространственно-временнóе соотношение всех живых элементов в картине искусства и жизни вообще.

3. Жизненное всеединство

Все эти рассуждения о соматизме гомеровского космоса окажутся ни для кого не нужными абстракциями, если мы не отметим, – и тоже в виде одного из центральных пунктов, – во-первых, жизненную насыщенность этого космоса. Он весь живой с начала до конца, так что для него не существует не только ничего неорганического, но даже и ничего неодушевленного. Во-вторых же, эта жизненность одинаково характерна и для космоса в целом, и для всех его отдельных областей, и даже для всех его индивидуальных представлений.

Обычно это никем не отрицается. Но для этого употребляется такой чрезвычайно скучный и малоговорящий термин, как "пантеизм". Это действительно пантеизм. Но этот пантеизм настолько насыщен мифологией, пластическим соматизмом и доходящим до подлинной фантастики жизненным всеединством, что термин "пантеизм" оказывается здесь весьма скучной, абстрактной и малоговорящей попыткой обрисовать сущность дела. И это сказывается на двух следующих глубочайших особенностях такого гомеровского "пантеизма".

4. Телеология и фатализм

а) Гомер не знает никаких изолированных предметов или каких-нибудь изолированных героев. Каждый изображаемый у него предмет и каждый действующий у него герой означают не только свое тоже изолированное назначение. Здесь все творит свою собственную волю, но эта воля служит только для достижения той или иной космической цели. Здесь прямо можно сказать, что все существует и действует решительно во всем. Всякий предмет потому и чудесен и всякий герой потому и сверхчеловек, что они творят одну и всеобщую цель и отражают на себе одну всеобщую, то есть единую космическую, волю.

б) Тут же, однако, нас подстерегает еще одна историческая опасность. Эту всеобщую волю и эту всеобщую единичность, проявляющую себя решительно во всем, очень легко понять как волю, и притом разумную волю, какого-то единого существа. Такие выражения, как "всеобщая воля" или "мировая воля", очень быстро и легко ассоциируются с представлениями о монотеизме. Раз все на свете имеет свою цель и эта цель разумная, то, конечно, представление о монотеизме является в таких случаях весьма естественным и само собой разумеющимся.

Но вот в чем особенность всеобщей именно гомеровской телеологии. Оказывается, что кроме богов есть еще судьба. Действительно, о гомеровских богах ничего нельзя сказать абсолютного, до такой степени они несовершенны, низкопробны, а иной раз даже и преступны, даже порочны. Поэтому-то и гомеровское представление о богах тоже требует для себя чего-то еще более абсолютного, поскольку для абсолютно существующего материально-чувственного космоса тоже должен быть какой-то еще более абсолютный принцип, о морали которого уже нельзя и даже бессмысленно спрашивать. И вот такой принцип у Гомера имеется, и этот принцип – судьба.

Здесь, однако, историк обязан особенно тщательно следить за точностью своих наблюдений. Гомер, отражающий собою целые столетия общинно-родовой формации, в этом отношении весьма противоречив. В наших указанных выше работах по Гомеру мы установили, что у Гомера, во-первых, имеются тексты, в которых судьба трактуется выше богов, и, во-вторых, где она трактуется наряду с ними, как вполне совпадающая с ними по своим намерениям и целям. Но еще интереснее, в-третьих, то, что богини судьбы трактуются у Гомера в качестве детей Зевса, то есть в качестве существ, которые слабее Зевса и потому не могут требовать исполнения своей воли, но только воли Зевса.

Это противоречивое представление разумного повелителя космоса и внеразумной его, тоже повелительной, стихии мы объясняем при помощи теории многих социально-исторических напластований, из которых состоит весь Гомер. Но повторять здесь эту нашу теорию и снова приводить уже приведенные у нас до этого тексты из Гомера мы сейчас, конечно, не будем. Однако для нас здесь все-таки важно одно, а именно, что разумная телеология космоса и его внеразумная стихийная неопределенность так или иначе, но обязательно объединяются в одно целое. И сейчас мы должны сказать даже больше того.

в) Именно, это отождествление всеобщего разума и всеобщей судьбы есть не что иное, как предельное, то есть общекосмическое, явление, характерное как раз для той вещественной и материально-чувственной интуиции которую мы везде трактовали как специфическую для античного мышления. Ведь если существует вещь, вещественная же ее направленность, то есть такая направленность, которая управляет ею, но управляет только в пределах ее же вещественных возможностей, и если, кроме этого, вообще ничего не существует, то это означает только то, что в условиях отсутствия какого-либо разума, который был бы вне вещи и вне ее вещественных возможностей, такая вещь остается предоставленной самой себе, то есть зависящей в конечном счете неизвестно от чего. А это и значит, что такая вещь зависит от судьбы. Поэтому тождественность гомеровского космического разума и космической судьбы вытекает сама собой из основной античной интуиции. Космос прекрасен, но это результат не только его всеобщей разумности, но и его роковой предназначенности. Сегодня он прекрасен, а завтра он развалился и стал безобразным. И все это тоже и прекрасно, и законно, и самоочевидно и вполне естественно. Телеология космоса и его фатализм для Гомера – одно и то же.

5. Панэстетизм

Всем этим определяется, наконец, и то, что у Гомера решительно все вещи именуются прекрасными, божественными, блестящими, совершенными и вообще характеризуются высоко положительными чертами независимо от их фактического содержания. Даже все чудовища и страшилища именуются в эпосе и прекрасными, и достойными, и "безупречными". Так оно и должно быть. Раз все – во всем, а все – прекрасно, то, значит, и все отдельные предметы тоже прекрасны.

Излагающие Гомера и Гесиода, конечно, обращают на это свое весьма глубокое внимание. Однако мало кто связывает этот панэстетизм с основными мифологическими представлениями Гомера и Гесиода о существе космоса, и мало кто понимает всю невозможность объяснить это только одними "эпическими", то есть чисто художественными, приемами. Чистая художественность тоже является здесь только результатом определенного мировоззрения, как и это мировоззрение определяется, в свою очередь, весьма оригинальной социально-исторической обстановкой, в которой создавались поэмы Гомера и Гесиода. Однако все подробности на эту тему – в указанных у нас выше трудах по Гомеру.

6. Общеприродность и синкретизм

Хотя данная тема и не является для нас сейчас очередной, все же мы находим необходимым указать на то, что гомеровские поэмы возникли уже в самом конце общинно-родовой формации и на самой границе с рабовладением. Отсюда вытекает та универсальная особенность гомеровских поэм, что они являются обобщением и резюмирующей картиной многовекового социально-исторического развития, почему и содержат в себе массу всякого рода противоречий. Но эти противоречия драгоценны для нас потому, что они как раз и рисуют собой подлинный, а именно резюмирующий, стиль поэм Гомера. Поэтому в своих работах о Гомере мы и стали, как уже было сказано, на точке зрения социально-исторических напластований. Мы не возмущались этими логическими противоречиями, но восторгались социально-исторической и художественной правдой этих противоречий. А это заставляет нас еще и еще раз просить читателя обратиться к изучению наших указанных трудов по Гомеру, если он действительно захочет на основании критического обзора источников узнать, что такое античное доклассическое представление о космосе.

§2. Ранняя классика

Поскольку новая социально-историческая формация ознаменовалась разделением умственного и физического труда, это значит, что возникла необходимость особой умственной деятельности. А умственная деятельность является, в первую очередь, разделением общего и частного, внутреннего и внешнего, идеального и материального, субъективного и объективного. Другими словами, космос в эту эпоху уже перестал быть абсолютной данностью и превратился в предмет размышления. Вся греческая классика, как мы это много раз видели, и явилась рассмотрением изначального абсолютного мифа в качестве только объекта, в то время как сам космос есть не только объект, но и субъект. Но это торжество объективно мыслящего человеческого сознания уже перестало быть абсолютной, неразличной и в полном смысле слова буквальной мифологией. Из мифологии уже исключался свойственный ей субъект, и она стала сводиться только на объективную деятельность, конечно известного рода.

1. Бытовое, или просторечное, значение и значение специальное

Необходимо иметь в виду, что, прежде, чем слово "космос" стало специально употребляться в значении "мир", оно довольно часто употреблялось и в чисто бытовом значении. В этот раннеклассический период говорилось о "космосе" и в смысле "нарядности" одежды (Демокрит B 195. 274), в смысле "красоты" оружия (Горгий B 11=II 293, 10), в смысле нравственного достоинства молчания (Биант 10, 3) или образования (Демокрит B 180). Стыд и справедливость, по Протагору (C 1), являются "космосом", то есть украшением государства, и вообще, по Демокриту (B 258), "космос" есть государственный порядок, а по Горгию (B 11), космос как государственный порядок противоположен государственному беспорядку, акосмии. У Парменида (B 8, стих 52) имеется в виду распорядок слов, у Демокрита (B 21) – распорядок стихов у Гомера и в материалах, приписанных Орфею (B 1), распорядок песен. Досократики использовали термин "космос" в смысле "мировой спермы", "мирового целого" (Фалес, Анаксимандр). Использовал ли Анаксимен термин "космос" для обозначения отдельной части мира или мира в целом – спорно (B 2=I 95, 7 слл.); Левкипп, например, наряду со словом "космос" употребляет синонимично oyranos – "небо" (A 24). Демокрит тоже не вкладывает в понятие "космос" философского значения. Хотя у него есть работы "Малый Диакосмос", "Космография", "О планетах", но, возможно, он именовал "космосом" совокупность порядка, состоящего из связей атомов. Поэтому и человек именуется у него "малым космосом" (B 34). Среди тех, кто использовал слово "космос" для обозначения мира в целом, можно назвать Пифагора. Теорию космоса среди пифагорейцев развивал Филолай, опираясь на данные астронома Метона. Для Филолая космос имел вполне терминологический смысл, обозначая ограниченную протяженность и порядок мира в целом, организованный на принципе гармонии (B 1; B 6), хотя тем же "космосом" он именует, например, сферы планет, высшую olympos – "олимп" и подлунную oyranos – "небо" (A 16).

Таким образом, бытовое и вообще нефилософское значение слова "космос" указывает, прежде всего, на правильный распорядок и устройство вещей, человеческое поведение и язык, упорядоченность государства и мира в целом.

2. Атрибутивный мифологизм

а) Латинское слово, лежащее в основе употребляемого нами здесь прилагательного, как раз указывает не на вещь и не на самостоятельную субстанцию, но как раз на свойственное этой вещи качество, на приписанную этой вещи характеристику. Это не значит, что в период ранней классики мифология отпала вся целиком. Она осталась. Но осталась она только в виде атрибута тех или иных областей жизни и мысли. Афина Паллада у Эсхила учреждает афинский ареопаг и является его первой председательницей. Это не значит, что Эсхил трактует Афину Палладу просто как поэтическую метафору или просто как некоего рода украшение речи. Она для него все еще вполне реальна. Но все дело в том и заключается, что Эсхила интересует здесь не сама эта богиня в целом, но только ее государственная функция в целом. А это значит, что древний и цельный образ богини в данном случае уже подвергся определенной рефлексии и стал трактоваться не в своей цельной субстанции, но в своей специфической особенности, важной для Эсхила вовсе не ради только одних религиозных целей.

б) Такого рода мифология вполне могла сохраняться в ранней классике и в другие периоды античной мысли. И так как подобного рода образ еще был весьма далек от простой метафоры, то есть от простого украшательства речи, то поэтому мы и сочли нужным назвать такого рода мифологию не просто метафорической, но именно атрибутивной. Космос в период ранней классики не отрицает богов, демонов и героев, но пользуется ими только атрибутивно, так что и сам космос трактуется не в своей абсолютной данности, но в своей преимущественно объективной данности, что и было необходимо для его рассмотрения в качестве предметной (а не в его абсолютной) данности.

в) Можно сказать еще иначе. Если в мифе выдвигается на первый план только объективная сторона космоса, это значит, что отодвигается на второй план его субстанциальная сторона, то есть его человекообразное толкование. А это значит, что новая характеристика действительности уже не оперирует богами, демонами и героями, то есть вообще исключает всякую человекоподобную характеристику. Миф теряет свою антропоморфную основу. А это, в свою очередь, означало превращение человекообразного мифа в антиантропоморфный логос. И в каком же виде тогда должна была выступать характеристика всей действительности?

3. Элементность

а) В таком новом изображении действительность теряла свой антропоморфизм, но тем самым она еще не теряла ни своей телесности, ни своей жизненности. Космос продолжал оставаться телом, и он продолжал оставаться также и живым телом. Возникало представление о живой действительности со всеми ее телесными свойствами и, в частности, с признаками жизни, но решительно уже без всякого антропоморфизма. Сама мифология была антропоморфична. Но теперешняя новая действительность уже не была антропоморфична, сохраняя, однако, при этом все объективные, то есть ставшие теперь уже внешними, атрибуты жизненности. Один из предначинателей ранней классики Фалес (A 1=I 68, 28) говорил, что космос одушевлен и полон демонов и даже что (71, 11) прекраснейший космос есть произведение бога. Но такого рода заявления были теперь уже не просто мифологичны, но атрибутивно мифологичны.

Также возникало и представление об элементах, то есть о том, что видно и слышно и даже вполне одушевленно, вполне жизненно, но уже не человекообразно. Возникло представление о земле, воде, воздухе, огне и об особенно тонком огне, именно – об эфире. И все это было полно жизни и одушевления, но все это стало в ранней классике предметом объективистического изучения и потому оказалось лишенным всякого человекообразия.

б) Философская теория, впервые возникшая на античной почве, по необходимости оказалась поэтому учением об элементах и о сведении космоса на жизнь этих элементов. Из множества текстов на эту тему можно привести высказывание Эмпедокла (B 26, 4) о том, что все элементы объединяются в единый космос (об этом же – Ферекид B 3), или высказывание Гиппона (A 3) о возникновении космоса из огня, одержавшего победу над водой. Что таким первичным элементом является вода у Фалеса, воздух у Анаксимена и Диогена или огонь у Гераклита, пишется во всех учебниках. Менее популярен текст из Демокрита (73 B 7=II 242, 37; 241, 1) о том, что "все тело природы вселенной сделано из солнца и луны".

в) Простым доказательством такого положения дела является то, что многие философы этого времени говорят о космическом дыхании, а это и значит, что космос мыслится здесь как нечто живое. Анаксимен (B 2) говорил не только о воздухе как о первичном элементе, но и о том, что дыхание и воздух объемлют весь космос. По Эмпедоклу (B 136), дыхание проходит по всему миру наподобие души. По Филолаю (B 21=I 417, 14), космос тоже пронизывается насквозь "дыханием природы". Говорилось не просто о том, что живые существа являются частями космоса (Анаксагор A 112), но жизнь тут же мыслилась настолько интенсивно, что ее уже определенно характеризовали как бессмертную душу, продолжающую жить и после смерти тела (Филолай B 22). Это необходимо иметь в виду даже для изучения античного атомизма: для хорошей души, говорил Демокрит (B 247), весь космос – родина, да и сам человек трактовался как "малый космос" (B 34). Здесь душа еще не мыслилась в платоновском смысле, поскольку речь шла здесь покамест только об атрибутивном мифологизме. В свете этого последнего, очевидно, надо понимать и такое заявление Энопида, Диогена и Клеанфа (Энопид, фрг. 6) о том, что душа космоса есть бог.

4. Актуально-структурное оформление

а) Но если вместо цельного мифа на первый план была выдвинута хотя и антропоморфная, но все же живая действительность, а эта живая действительность стала характеризоваться как жизнь физических элементов, то эта антропоморфичность оказалась и всем тем материалом, из которого состояла действительность, и всем тем оформлением этого материала, которое стало именоваться именно как космос.

Что касается материала действительности, то ее составленность из антропоморфных элементов ясна сама собой. Но что такое то оформление, которое требовалось этими элементами? Без ответа на этот вопрос не могло возникнуть никакого единораздельного и целесообразного устроения космоса.

б) В периоды абсолютной мифологии это были боги, демоны и герои. Но что должно было сделаться с этими творчески действующими фигурами, если их на самом деле лишить всякого человекообразия? От них останется только структура мироздания и всех его частей, но структура обязательно активная, творческая, динамическая. Ведь если человек есть обязательно представитель жизни, то всякий отдельный представитель жизни вовсе не должен быть обязательно человеком. Жизнь может развиваться и без человека и даже до человека, как это всякому ясно из наблюдения за жизнью растений и животных. Для нас же здесь интересно то, что эта обозначившаяся и вполне внечеловеческая структура как раз именно и оставалась областью жизни.

в) В сознании ранней классики как раз и появились такие динамически направленные, но совершенно внечеловеческие структуры. Таковы были, в первую очередь, пифагорейские числа. Числа эти, в представлении пифагорейцев, определяли собою решительно все на свете и были даже жизнетворными первопринципами. Они могли посвящаться богам, но сами уже не были богами или демонами. Таков же был и логос Гераклита. Этот логос определял собою все протекание космической жизни и даже был неотделим от нее, но в нем уже ровно ничего не было специфически человеческого и даже ничего божественного, если эту божественность понимать антропоморфно. Таково было и мышление у Диогена Аполлонийского, которое определяло собою всю космическую действительность, но которое не только не было богом или героическим творчеством, а было всего только воздухом. Даже ум у Анаксагора, создающий собою всю космическую действительность, ее оформляющий и ее направляющий в ту или другую сторону, ровно ничего не содержит в себе антропоморфного, а является только более тонкой и более глубокой стороной самой же действительности космоса. Тексты о внеличной природе анаксагоровского ума и их анализ давались нами в своем месте (ИАЭ I 316 – 319).

г) Остается заметить только то, что принцип космического упорядочения проводится в ранней классике весьма настойчиво, поскольку уже у Анаксимандра (A 10) хаотическая бездна беспредельного порождает из себя все типы правильного небесного круговращения. Вместе с тем, однако, этот принцип упорядочения уже на стадии ранней классики мыслился в своем чистейшем и почти каком-то духовном виде, как, например, у Эмпедокла (B 134), у которого этот принцип абсолютно лишен всякого физического оформления. Повторяем, однако, весь период ранней классики представляет все же собою атрибутивную мифологию. И поэтому до какой бы отвлеченности принцип упорядоченности здесь ни доходил, вся эта картина чередования хаотической беспредельности и оформленного порядка мыслилась здесь не только глубоко содержательно, но и прямо трагически, так что, по Анаксимандру (A 9), например, и у Эмпедокла (B 30) появление индивидуальности из хаоса трактуется даже как грех, требующий сурового наказания. Во всяком случае, тот "закон", который, по Гераклиту (B 114), является выражением всеобщего потока вещей, трактуется у этого философа как "божественный". И этой божественности небесных светил не избег ни Сократ (Plat. Apol. 26d), ни Платон (R.P. VI 508a), хотя Платон (Tim. 40d) называет звезды "видимыми и рожденными богами" в отличие от богов умопостигаемых. "...Восприняв в себя смертные и бессмертные живые существа и пополнившись ими, наш космос стал видимым живым существом, объемлющим все видимое, чувственным богом, образом бога умопостигаемого, величайшим и наилучшим, прекраснейшим и совершеннейшим, единым и однородным небом" (92 с Аверинцев). Таким образом, принцип активно-структурной упорядоченности космоса в ранней классике нужно понимать только в самой тесной связи с принципом атрибутивной мифологии.

5. Космос в целом

Теперь нам остается сказать несколько заключительных слов о космосе в целом, как он понимался в ранней классике, имея в виду формулированные нами выше принципы.

а) В первую очередь, космос остается в ранней классике живым существом, но уже не в виде того или иного антропоморфного образа. Это есть царство внеличных физических элементов, остающихся и вполне чувственными материалами, и вполне чувственным оформлением этих материалов. Элементы переходят один в другой, превращаются один в другой, они – взаимопроницаемы. Из этого возникает такая борьба элементов, которая, несмотря на свою внеличную и вполне чувственную, даже зрительную и вполне противоречивую данность, образует тем не менее идеально сформированный космос, относительно которого даже трудно сказать, чего в нем больше, разногласия и вечной борьбы или же гармонии.

б) Но такая общая картина космоса удивляет еще одним моментом, который и вполне необходим теоретически, и вполне очевиден фактически. Это есть не что иное, как тождество космического разума и космической судьбы.

Подобного рода тождество мы находим и в доклассической античной эстетике и будем находить и во всех последующих ступенях ее развития. Однако все основные периоды развития античной эстетики отличаются каждый своим собственным принципом в понимании этого тождества.

Доклассическое понимание этого тождества, как мы помним, есть не что иное, как результат полного отсутствия даже самого различения разума и судьбы. И это было для нас понятно потому, что в греческом эпосе отсутствовал самый принцип понятийного расчленения действительности. Расчленение там было только чисто человеческое, а именно определяемое родственными отношениями. Совершенно другая картина предстает перед нами при изучении раннеклассических текстов.

Различие между разумом и судьбой здесь не могло не появиться, поскольку здесь восторжествовал принцип объективности, а объективность всякого предмета есть только абстрактно выделяемый момент его общего и цельного существования. Но раз объективная сторона космоса была выдвинута на первый план, то другая его сторона, а именно оформительная и разумная, могла остаться только в виде атрибутивной мифологии. Мировой интеллект и мировая судьба оказались здесь, во-первых, различными, поскольку без их различения не могло бы осуществиться и самого объективирования космоса. Но, во-вторых, мировой интеллект и мировая судьба обязательно должны были оставаться также объединенными, при условии не их абсолютной слитости, как это было в доклассическую эпоху, а при условии понимания судьбы как атрибутивного мифа. Отсюда и те колебания в проблеме интеллекта и судьбы, которые мы находили у Гомера.

в) Наконец, в изученный нами сейчас период ранней классики не мог исчезнуть и доклассический момент панэстетизма – однако опять-таки со своей собственной спецификой. Вечная борьба внутри космоса и вечное единство космоса раньше оставались на стадии совершенно нерасчлененной интуитивности. Здесь же, в период ранней классики, вся эта космическая единомножественность оказалась вечной борьбой безличных стихий с усмотрением законности и естественности этой борьбы в каждом ее отдельном и уже элементно понимаемом моменте. В этом отношении ранняя классика представляет собою весьма разнообразную картину, однако со всеобщим соблюдением оформленного единства стихий, подобно эстетически единой картине бушующего моря при полном хаосе отдельных моментов этой картины. Указанные выше принципы актуально-структурного оформления космоса – число, логос, мышление, ум, геометрические правильные тела – фактически создавали такую картину вечной борьбы элементов, в которой космос уже ничем не отличался от хаоса и которая, самое большее, приводила только к вечной смене от хаоса к космосу и от космоса к хаосу. Это и было той гармонией, которая стала характерной для раннеклассического понимания космоса.

6. Специально об оформлении космоса

а) Из предыдущего ясно, что оформление космоса является самой главной проблемой космологии ранней классики, поскольку само греческое слово "космос" только и указывает, как мы видели, на распорядок и правильное оформление.

Парменид (B 2, 3) говорил, что только благодаря космическому порядку бытие не может ни разойтись, ни соединиться, то есть, мы бы сказали, ни рассеяться в неопределенной бесконечности, ни существовать в какой-либо определенной форме, а, по Гераклиту (B 124), без оформляющего принципа прекраснейший космос превратился бы в кучу сора. Поэтому целью человеческой жизни и является не что иное, как созерцание порядка космоса (Анаксагор A 30).

б) Древними всего чаще форма космоса мыслилась в виде шара. Пифагор (14 фрг. 21) первый назвал "окружность всего" космосом из-за упорядоченности этого последнего, а (28 A 44) землю – круглой. По Левкиппу (A 24=II 77, 29 – 34), космос есть окружность, охватывающая звезды и небесные тела, поэтому и небо также называлось космосом (Пифагор 28 A 44). Филолай же (A 16) учил, что огонь как максимально совершенное состояние элементов есть область огненного олимпа, пять планет с солнцем и луной он называл космосом, а еще ниже было у него уран-небо, окружающее землю. Здесь, таким образом, космосом называются только планеты с солнцем и луной, но есть области и выше космоса, и ниже космоса.

Кроме того, что, по Ксенофану (A 42), солнце полезно для возникновения космоса, а луна излишня, Эмпедокл (A 50) учит о том, что именно круговое движение солнца описывает границу космоса. Помимо того, эпитет космоса "шаровидный" встречается и у пифагорейцев (58 B 1a) наряду с другими, более глубокими его эпитетами, и у Парменида (28 A 23).

Наконец, у древних пифагорейцев уже возникала мысль о зависимости шаровидности космоса от того разума, подражанием которому космос является (Экфант фрг. 1). По существу, здесь уже залегала диалектика космоса, которая в развитом виде возникла только у Платона. А именно, то, что космический ум обозревает весь космос сразу и мгновенно, тут же возвращаясь в ту точку, с которой он начинает рассмотрение космоса, это обстоятельство делает и всю космическую область тоже возвращающейся к себе самой, то есть шаровидной.

Своеобразную философию шарообразности космоса-бога мы находим еще у Ксенофана (A 28=I 117; 7, 1 – 3): "Будучи всюду однородным, он имеет форму шара. Ибо он не иной здесь и иной там, но всюду одинаков. Будучи же вечным, единым и шаровидным, он ни беспределен, ни ограничен". Тексты о космической шаровидности будут приведены у нас еще ниже (п. 7).

в) Круговая или шаровидная форма космоса в период ранней классики не была единственной. Встречается понимание формы космоса как яйцевидной (Эмпедокл A 50. 58). У Анаксимандра (A 11) земля мыслится тоже закругленной, кривой, подобной отрезку каменной колонны, а в другом тексте (A 10) прямо называется цилиндром; у Фалеса (A 14 – 15) земля плавает на воде подобно куску дерева, в то время как у Анаксимандра (A 11) она парит в воздухе. И если у Анаксимандра (A 26) земля покоится в средине космоса, то у пифагорейцев (Филолай B 7, ср. A 16 – 17) в центре космоса находится космический очаг, а земля вместе с другими небесными телами вращается вокруг этого центрального огня. Определенное пространственное представление имелось у Диогена Аполлонийского и Анаксагора (Анаксагор 67), когда они говорили, что после появления жизни из земли космос "как-то сам собою наклонился к югу, может быть, с умыслом, чтобы одни части его были необитаемыми, другие же обитаемыми – в зависимости от холодной, жаркой и умеренной температуры". О правой и левой стороне космоса читаем у Эмпедокла (A 50). Атомы Левкиппа и Демокрита обычно понимаются тоже чересчур отвлеченно. На самом же деле это – чисто геометрические фигурки, которые еще не отличаются от физической материи (ИАЭ I 431 – 435). Поэтому нас не должно удивлять сообщение (Левкипп A 23), что у атомистов космос кругом покрыт "хитоном" и "кожицей", сплетенной из крючковидных атомов.

Имеется еще один весьма выразительный образ космоса, именно в виде пещеры (Ферекид B 6). Поэтому общеизвестный символ пещеры у Платона – отнюдь не самый древний. Приведенный только что источник гласит, что это – вообще древнее учение, а Порфирий приписывает его авторство самому Пифагору.

г) Наконец, если выдвигать на первый план геометрическую фигурность космоса и составляющих его элементов, то не следует забывать и того, что в ранней классике кроме геометрической фигурности космос понимался с помощью такой мощной категории, как "вихрь" (dinë).

Геометрия геометрией, но вот, по Эмпедоклу (B 115), космическая сила Вражды существует в форме "вихрей эфира", которая кидает демона-преступника во вращающийся непрестанно круг взаимопереходящих стихий. Вихрь у Эмпедокла (B 35) является космической бездной, которая находится в постоянном движении; но характер этого движения меняется на противоположный в зависимости от того, что находится в центре космоса – Дружба или Вражда, так что при центральном положении Дружбы вихрь действует центростремительно, способствуя образованию целостности, а при центральном положении Вражды вихрь действует центробежно, разрушая эту целостность космоса. Таким образом, в космическом плане вихрь занимает положение даже более первичное, чем Дружба и Вражда.

Но если где категория вихря имела действительно огромное значение, то это, пожалуй, у атомистов. По Демокриту (A 1=II 84, 18 – 19), все "...происходит в силу необходимости, причем причина возникновения всех вещей – вихрь". Этот вихрь Демокрит (там же) называет необходимостью. Левкипп (A 1=II 70, 24 – 25) говорил, что "земля держится, вращаясь в вихре вокруг центра. Форма ее подобна барабану". То, что для атомистов принцип вихря имеет коренное значение, вытекает из той наглядной картины всего мироздания, которую рисует Левкипп: "Возникают же миры следующим образом. Выделяясь из беспредельного", несется множество разнообразных по форме тел "в великую пустоту", и вот они, собравшись, производят единый вихрь, в котором, наталкиваясь друг на друга и всячески кружась, они разделяются, причем подобные отходят к подобным. Имеющие же одинаковый вес, вследствие большого скопления, уже не в состоянии более кружиться. И вот, таким образом, тонкие тельца отступают в наружные части пустоты, словно как бы пролетая к периферии. Прочие же "остаются вместе" и, сплетаясь между собой, движутся вместе и образуют, прежде всего, некоторое шарообразное соединение" (A 1=II 70, 29 – 71, 5).

д) Для более точного уяснения атомистического принципа вихря заметим, что ни вихрь, ни необходимость не являются здесь окончательной базой. Последняя принадлежит здесь самой субстанции атомов и их самостоятельному движению, почему вихрь является только картиной движения атомов, но не их реальным движением. Об этом имеется безоговорочное утверждение и у Левкиппа (A 24=II 78, 5 – 6), и у Демокрита (A 83).

е) Из подобного рода материалов ранней классики выясняется необходимость воспользоваться одной категорией, которая является специфичной, правда, только у Платона, но тем не менее в своей простейшей и элементарнейшей форме несомненно выражена уже и в период ранней классики. Этот термин – диалектика. Наше представление о диалектике, весьма далекое от античности, несомненно, возникает у нас, прежде всего, при рассмотрении античного космоса в целом, как он создавался еще в период ранней классики. Для этого нужно максимально наглядным способом представить себе общекосмическую картину того времени. Эти наглядные картины космоса рисовались в те времена довольно часто. Как мы сейчас видели, она была уже у Анаксимандра. Но сюда нужно прибавить еще многое другое, из которого сейчас мы укажем только главнейшее. А именно, такую наглядную картину космоса рисовали и Гераклит (A 1=I 141, 17 – 142), и Анаксагор (A 1, 58, 64), и его ученик Архелай (A 14), и Диоген Аполлонийский (A 6), и пифагорейцы (58 B 1a), и атомисты (Левкипп A 1. 10. 22. 24 и Демокрит A 37. 40. 43. 51).

7. Интуитивно-описательная диалектика космоса

При обозрении этих наглядных картин космоса настойчиво возникает вопрос: каким же образом возникает та или иная форма космоса, если космос появлялся в результате смешения элементов (Эмпедокл A 32)ë

а) Здесь представители ранней классики оперируют понятием беспредельного; в результате же действия принципа предела и возникают очерченные на этом беспредельном фоне и все отдельные космические тела, и сам космос. По Анаксимандру (A 11=I 84, 1), из беспредельного возникают небеса, а внутри них – космос. По Левкиппу (A 24=II 77, 29 – 34), космос – это отрезок беспредельного и потому космосов может быть бесконечное количество. О космосе из предела и беспредельного – также у Филолая (B 1).

б) Однако в ранней классике имеются и такие тексты, где эта антитеза беспредельного и предела трактуется при помощи и многих других терминов. Укажем главнейшие.

У пифагорейцев (58 B 15) видимый космос материален (hylicon), а бог, или ум, является действующей и дающей форму (eidicon) причиной. По Филолаю (B 21=1 418, 5), космос состоит из вечно бегущего божественного начала и вечно изменчивого – смертного. По Эмпедоклу (B 134, 5), бог есть разум (phrën), обегающий весь космос мыслями. Соединение времени и вечности в одном общем процессе находим у Анаксимена, Диогена Аполлонийского, стоиков (13 A 11), а также у Гиппаса (A 1), Ксенофана (A 33), Гераклита (A 1=I 141, 24; I 141, 20 – 22; A 5). Конечно, сюда же относится общеизвестное учение Эмпедокла (A 42, B 131) о Дружбе и Вражде, образующих космос (ИАЭ I 397 – 404). У Анаксагора находим целый ряд фрагментов об упорядочивающем уме и беспорядочной материи (ИАЭ I 316 – 319). Поэтому делается вполне понятным, когда у пифагорейцев (58 B 1a=I 449, 7) мы находим соединение таких с виду противоречивых эпитетов космоса, как "интеллектуальный", "одушевленный" и "шаровидный".

В частности, на первый взгляд производит необычайное для ранней классики впечатление противоречивая идея о возникновении и уничтожении космоса. На самом же деле это противоречие вполне законное, поскольку оно мыслится здесь диалектически. Так, Анаксагор, Архелай, Метродор (59 A 64) учат о космосе, который "возник с начала времени". У Эмпедокла (A 52) и Гекатея Абдерского (B 6) космос и рождается и гибнет. Анаксимандр, Анаксимен, Анаксагор, Архелай, Диоген Аполлонийский, Левкипп (59 A 65, сюда же специально об Анаксимандре A 17) говорили, как и Демокрит (A 84), о гибнущем космосе. Вообще учение о возникновении и уничтожении бесчисленных миров было широко распространено у досократиков (12 A 17 – Анаксимандр, Анаксимен, Архит, Ксенофан, Диоген Аполлонийский, Левкипп, Демокрит, а в дальнейшем и Эпикур), поскольку, как говорил Мелисс (B 7), ранее существовавшее не погибает, а не бывшее возникает.

У Ксенофана же (A 37) космос "нестареющий, неуничтожимый, вечный" (то же самое у Парменида и Мелисса 28 A 36). Для Парменида космос вечный и нерожденный (28 A 23). Он, по Океллу, не возникает и не уничтожается (фрг. 3; ср. Филолай B 21 о неуничтожимости космоса). Мысль о вечности космоса выражена в знаменитом фрагменте Гераклита (B 30), из которого ясно, что космос не создан никем из богов или людей, что он есть и будет вечно живым огнем, мерами вспыхивающим и угасающим. Гераклит (A 10) признает один космос, имеющий начало не во времени, но в мысли, причем для бодрствующих людей существует единый, общий космос, а у спящих – он разный (B 89).

в) Не удивительно, а вполне понятно и общее суждение ранней классики о первом принципе космического устроения. Это – и числа (58 B 22=I 456, 35), и атомы (Экфант 4), и промысл (там же), и ум (Анаксагор A 64), но также и неразумная природа (67 A 22), и везде даже и судьба (ИАЭ I 348 – 350, 357 – 360), которая иной раз прямо отождествляется с Зевсом (22 C 4).

г) Все эти материалы ранней классики о космосе с полной ясностью рисуют диалектическую направленность натурфилософской космологии. Но здесь необходимо учитывать и ранний характер такого рода диалектики. Характер этот – чисто интуитивный и описательный. Такие термины, как предел и беспредельное, вечность и время, идея и материя, возникновение и уничтожение, бог и космос, пластическая оформленность и торжество хаоса или судьбы, здесь пока еще не являются логически продуманными категориями. Это пока еще только описательная картина космоса, которая яснее всего выражена в текстах о пределе и беспредельном. Беспредельное есть бесформенный фон, на котором вычерчиваются разные фигуры. Но такое вычерчивание есть не что иное, как получение определенной фигуры, требующей, очевидно, кроме беспредельности также еще и предела. Это – диалектика. Но она здесь пока еще только интуитивная и, в конце концов, даже зрительная. Поскольку, однако, философская диалектика оперирует не только зрительными образами, но обязательно и такими их обобщениями, которые становятся точными понятиями или категориями, постольку эта раннеклассическая диалектика есть только еще начало подлинной античной диалектики. Подлинную античную диалектику, то есть диалектику космических категорий, мы находим только в зрелой классике, именно у Платона. Это не мешает, например, Гераклиту играть колоссальную роль в истории античной диалектики. Но это только начало диалектики, а именно ее только внешне зрительная разработка. Отсюда и указанная выше терминологическая неустойчивость такой диалектики, и постоянное использование в ней разнобойных и часто непонятных словесных выражений.

Так или иначе, но в эту эпоху интуитивно-объективно понимаемого космоса мы находим такие определения, которые вовсе не бессмысленны, как это может показаться на первый взгляд, но являются роскошными формулами именно интуитивно-диалектического космоса, причем такие категории, как космос, душа, ум или бог, здесь, конечно, еще не различаются. "Субстанция (oysia) бога шарообразна" (Ксенофан A 1=I 113, 25; также – A 333435). По Пармениду (A 31), бог "неподвижен, ограничен и шаровиден". Ум есть "бог в шаровидном огне" (Демокрит A 74). "Вселенная (to pan) едина, шарообразна, ограниченна, безначальна во времени, вечна и совершенно неподвижна" (Ксенофан A 36). "Единое (to hen) шаровидно, вечно и неподвижно" (Эмпедокл A 32). "Космос шаровиден" (Гекатей B 6). Демокрит и Левкипп называют шарообразные атомы душой ввиду их подвижности и способности всюду проникать (Левкипп A 28). Нужно только уметь понимать, где во всех этих формулах характерная для ранней классики объективность (материальные элементы), где тут описательная интуитивность (шарообразность и другие оформления, включая нулевое оформление в виде вихря) и где тут объединяющий то и другое диалектический принцип (единое, бог, Все, ум, душа, космос).

8. Предвосхищение категориальной диалектики

Наконец, было бы неправильно сводить диалектику ранней классики только на чувственно-фигурную описательность. Пифагорейство со своим учением о числах, правда, еще не доходит до диалектики категорий, но, несомненно, уже доходит до диалектики чисел. Такую диалектику еще нельзя назвать категориальной, какой она будет у Платона, но она здесь уже имеет аритмологический смысл. А число уже не есть физическая форма, но еще не есть понятие. Поэтому пифагорейство в данном случае является прямым предшественником платонизма. Мы сейчас приведем один пифагорейский текст, сообщенный Диогеном Лаэрцием (58 B 1a=II 449, 2 – 8. Гаспаров):

"Начало всего – единица, единице как причине подлежит как вещество неопределенная двоица; из единицы и неопределенной двоицы исходят числа; из чисел – точки; из точек – линии, из них – плоские фигуры; из плоских – объемные фигуры; из них – чувственно воспринимаемые тела, в которых четыре основы – огонь, вода, земля и воздух; перемещаясь и превращаясь целиком, они нарождают мир – одушевленный, разумный, шаровидный, в середине которого – земля; и земля тоже шаровидна и населена со всех сторон".

Здесь перед нами продуманная до конца аритмологическая картина космоса в целом. Неделимая монада в соединении с неопределенной диадой создает числа. Числа создают геометрическую область с точкой, линией, плоскостью и телом. За этими геометрическими образованиями следуют физические элементы. И, наконец, движение этих элементов создает всю космическую действительность с землей посредине и небесным сводом наверху. Это – предшествие платонизма.

§3. Зрелая классика

1. Зрелая классика и средняя классика

а) Прежде чем говорить о зрелой классике, то есть о Платоне, напомним читателю о существе средней классики, самым ярким представителем которой был Сократ. Сократ уже не удовлетворялся прежними интуитивно-описательными характеристиками космической объективности. Он уже осознал такую сплошную плывучесть всего вещественного, которая мешает полному объективизму философии. Прекрасных вещей очень много, и даже бесконечно много; тем не менее во всех прекрасных вещах существует такое прекрасное, которое только потому и может характеризовать разнообразные вещи, что само по себе оно вовсе не есть что-нибудь разнообразное и что-нибудь частное, а есть то общее, что свойственно разнообразным и всем частным предметам. Это искание предельных общностей, или категорий, и это умение связывать такую предельную общность с отдельными и всегда непостоянными частностями – вот в чем состоит то философское открытие, к которому пришла гениальность Сократа (ИАЭ II 51 – 72). Другими словами, сущность сократовской философии заключалась в открытии категориальной диалектики, выступившей теперь вместо ее прежних интуитивно-описательных форм.

Но такой критически-понятийный анализ космоса не мог не приводить также и к уточнению всех философских категорий вообще после того наивного их описательства, которым отличалась ранняя классика. Такие термины, как "материя", "число" и "эйдос" ("форма"), "душа", "ум", "единое", после Сократа уже нельзя было употреблять в наивном и некритическом виде. Наступило время для их логического расчленения и для диалектического воссоединения расчлененных моментов. Ясно поэтому, что и весь космос получал от этого новую и понятийно-утонченную и в этом смысле совершенно небывалую характеристику. Эту последнюю мы и находим у Платона.

б) Основной принцип всего платонизма заключается в том, что вместо изучения отдельных вещей здесь всегда формулируется та их общность, без которой нельзя мыслить и ничего единичного. Но такая общность, взятая сама по себе, очевидно, уже не может быть ни вещью, ни телом, ни материей вообще. Вернее же сказать, в платонической общности тоже имеется и своя вещность, и своя телесность, и своя материальность, но только уже не чувственного характера, а характера чисто смыслового, чисто мыслительного. Отсутствие чисто чувственного элемента в платоновской идеальной общности формулируется Платоном, и в античной философии это впервые, необычайно остро, небывало уверенно и отчетливо (Phaedr. 247ce; R.P. VI 508c, 507b).

в) Такая идеальная общность космоса, очевидно, находится уже за пределами космоса; и поскольку она состоит из общностей, то у поверхностного читателя Платона обычно получается впечатление, что этот мир идей только и состоит из отвлеченных понятий. На самом деле у Платона мы находим совсем иное.

У Платона, действительно, умопостигаемый мир является сущностью чувственного мира, и потому этот его умопостигаемый космос лишен всего грубо-чувственного. Тем не менее мы не должны забывать той простой вещи, что Платон является все же античным мыслителем, а античный мыслитель не может обойтись без вещей и материальных тел. Отличие умопостигаемого космоса от чувственного заключается, по Платону, только в гораздо большей яркости чувственных красок, в гораздо более красивом их расположении и в отсутствии всяких затемняющих моментов и всяких земных несовершенств. Интересно, что самый "духовный" диалог Платона, "Федон", который по преимуществу посвящен доказательству бессмертия души, как раз и содержит в себе самую яркую характеристику умопостигаемого космоса. Вот что читаем мы здесь (110b – 111c):

"Итак, друг, рассказывают, прежде всего, что та Земля, если взглянуть на нее сверху, похожа на мяч, сшитый из двенадцати кусков кожи и пестро расписанный разными цветами. Краски, которыми пользуются наши живописцы, могут служить образчиками этих цветов, но там вся Земля играет такими красками, и даже куда более яркими и чистыми. В одном месте она пурпурная и дивно прекрасная, в другом золотистая, в третьем белая – белее снега и алебастра; и остальные цвета, из которых она складывается, такие же, только там их больше числом и они прекраснее всего, что мы видим здесь. И даже самые ее впадины, хоть и наполненные водою и воздухом, окрашены по-своему и ярко блещут пестротою красок, так что лик ее представляется единым, целостным и вместе с тем нескончаемо разнообразным.

Вот какова она, и, подобные ей самой, вырастают на ней деревья и цветы, созревают плоды, и горы сложены по ее подобию, и камни – они гладкие, прозрачные и красивого цвета. И обломки – это те самые камешки, которые так ценим мы здесь: наши сердолики, и яшмы, и смарагды, и все прочие подобного рода. А там любой камень такой или еще лучше. Причиною этому то, что тамошние камни чисты, не изъедены и не испорчены – в отличие от наших, которые разъедает гниль и соль из осадков, стекающих в наши впадины; они приносят уродства и болезни камням и почве, животным и растениям.

Всеми этими красотами изукрашена та Земля, а еще – золотом, и серебром, и прочими дорогими металлами. Они лежат на виду, разбросанные повсюду в изобилии, и счастливы те, кому открыто это зрелище.

Среди многих живых существ, которые ее населяют, есть и люди: одни живут в глубине суши, другие – на краю воздуха, как мы селимся по берегу моря, третьи – на островах, омываемых воздухом, невдалеке от материка. Короче говоря, что для нас и для нужд нашей жизни вода, море, то для них воздух, а что для нас воздух, то для них – эфир. Зной и прохлада так у них сочетаются, что эти люди никогда не болеют и живут дольше нашего. И зрением, и слухом, и разумом, и всем остальным они отличаются от нас настолько же, насколько воздух отличен чистотою от воды или эфир – от воздуха. Есть у них и храмы, и священные рощи богов, и боги действительно обитают в этих святилищах и через знамения, вещания, видения общаются с людьми. И люди видят Солнце, и Луну, и звезды такими, каковы они на самом деле. И спутник всего этого – полное блаженство.

Такова природа той Земли в целом и того, что ее окружает". Эту длинную выписку из Платона мы привели для того, чтобы обрисовать всю нелепость той некритической и обывательской традиции, которая в платоновском умопостигаемом космосе находит только нечто абстрактное, бездушное и мертвое. Такое понимание платоновского космоса, очевидно, принадлежит тем, кто самого Платона не читал и повторяет мнение тех, которые тоже никакого Платона в руки не брали. Правда, научное изучение Платона не лишено больших трудностей.

2. Общая картина космоса по "Тимею" Платона

а) Если материалы ранней классики очень трудны для изучения ввиду их разбросанности, несогласованности и разноречивости, то не меньшие трудности ожидают также и исследователя Платона, который, как верный ученик Сократа, гораздо больше изображал искание истины, чем ее окончательную формулировку. Поэтому категориальная диалектика Платона во всей своей небывалой мощи может стать понятной только после сравнительного изучения всех разноречивых диалогов Платона. Но поскольку мы занимались этим во II и III томах нашей "Истории", здесь заниматься этим мы сейчас не будем. Мы остановимся только на платоновском "Тимее", который в настоящем случае для нас удобен уже тем одним, что он весь посвящен только одной проблеме, а именно – проблеме космоса. Общая картина космоса в "Тимее", формулированная у нас выше (ИАЭ II 618 – 620), кратко говоря, сводится к следующему.

б) Платон исходит из того факта, который имеет для него абсолютное значение и который уже с самого начала повествует о космосе как о прекрасном и живом теле. Это для Платона, как и для всей античности, первичнейшая и очевиднейшая аксиома, доказывать которую Платон и не собирается.

С другой стороны, эта общая жизненность бытия проводится у Платона настолько интенсивно, что порождающее идеальное начало он именует не больше и не меньше, как "отцом" (28c), откуда становится ясным, что, если космос у Платона и не назван сыном божьим, тем не менее он расценивает его именно так. Впрочем, это совпадает и с общеантичным представлением об эйдосе как о родителе и о материи, как о матери и, следовательно, о реальных вещах как о порождении эйдоса и материи. И это представление в античности настолько устойчиво, что даже у Плотина (V 8, 12, 1 – 13) первичное порождающее начало характеризуется тоже как "отец", умопостигаемый космос как "сын" и чувственный космос как дальнейшие порождения умопостигаемого космоса. Это – исходная интуиция всего античного мировоззрения.

Однако эта исходная аксиома уже требует установить, что такое весь этот абсолютно разумный характер космоса, или его ум, что такое движущая и творческая сила этого ума, или души, и что такое окончательное осуществление этого ума и этой души, а именно тела космоса (Тимей 29c – 37c).

Таким образом, те три момента в изображении космоса, которые мы находили в описательно-интуитивном виде в ранней классике, а именно ум, душа и тело, даются у Платона уже в виде точных диалектических категорий. Тут, в "Тимее", не хватает только еще одного принципа, без которого немыслим ни раннеклассический, ни зрело-классический космос, а именно принципа абсолютного единства. У Платона он дается не в "Тимее", а в "Пармениде" и в "Государстве" (ИАЭ II 237 – 244), потому об этом принципе мы здесь только упомянем.

Таким образом, уже с самого начала для обоснования физического космоса выставляется принцип модели, то есть принцип умопостигаемого образца для всего существующего (особенно 30c – d), с обязательным требованием все категории мышления мыслить только диалектически (Soph. 253d).

Но чтобы эта общая картина платоновского космоса получила свой настоящий вид, невозможно миновать еще двух принципов, которые в "Тимее" тоже изложены в яснейшей форме. Это – принцип внеразумной необходимости и принцип разумного, а именно пропорционального упорядочения этой необходимости.

3. Принцип необходимости

Платон в "Тимее" нигде не употребляет термина "материя". Но вместо этого термина у него фигурирует гораздо более простой и гораздо более понятный термин – это "необходимость" (47e – 53c). Дело в том, что функции ума и души являются указанием на нечто понятное и мыслительно обоснованное. Но действительность вовсе не есть только нечто обоснованное и мыслительно понятное. Действительность возникает там, где играют такую же первостепенную роль и голые факты, ниоткуда не выведенные и ничем не обоснованные. Без этих фактов космос оказался бы только порождением ума и ровно ничего не содержал бы в себе случайного и неожиданного, то есть ничего такого, которое требовало бы признания факта своего существования без всяких его доказательств и без всякого его обоснования. Такую категорию не только платоновский, но и всякий вообще античный космос не мог не содержать в себе, поскольку космос этот, помимо всего прочего, был еще и абсолютным фактом, не требующим никаких доказательств.

Конечно, такого рода фактическая необходимость мыслилась везде и раньше. Но повторяем: вся новизна платоновского космоса только и состоит в его категориально-диалектическом конструировании. Материя здесь введена как строжайшая диалектическая категория, которая настолько же отлична от смысловым образом творящего ума, насколько и тождественна с ним в общей картине космической действительности.

О том, что именно эти два принципа ума и необходимости не могут не лежать в самом основании космической диалектики, Платон говорит не только в общей форме (68e – 89c), но дает подробное описание и совместного действия этих двух принципов в целом в специальном разделе этого диалога (69c – 92b).

4. Структура космоса и золотое деление

а) Другой принцип, который также нельзя миновать даже и в кратчайшем анализе космологии "Тимея", это принцип особого рода космической пропорциональности, пронизывающей у Платона весь космос сверху донизу. При непосредственном ознакомлении с "Тимеем" сразу возникает много разного рода неясностей и трудностей, которые, однако, требуют от современного исследователя во что бы то ни стало разобраться в них и добиться их ясной формулировки. Мы и пытались это сделать в своем месте (ИАЭ II 609 – 612, 615 – 618). Дело заключается здесь в следующем.

б) Во-первых, Платон строит здесь космический семичлен на основании телесного понимания некоторых чисел, преимущественно первых чисел натурального ряда. Во-вторых, промежутки между отдельными членами этого космического семичлена разделены при помощи таких чисел, которые являются акустическим аналогом кварты и квинты, а отсюда, в-третьих, и возникает у Платона целая и детально разработанная последовательность космических чисел, охватывающих весь космос целиком и, как показывают исследования, распределенных между собою по закону золотого деления. Этот закон золотого деления как раз и гласит, что общий размер всякой вещи так относится к большей ее части, как эта большая часть относится к меньшей части. Совершенно очевидно, что этим достигается то подвижное единство космоса, когда каждая малейшая его часть целесообразно связана со всей вещью через посредство бóльших и меньших ее частей.

в) Такая пропорциональная картина платоновского космоса обычно представляется многим как априорное и потому ничем не обоснованное убеждение Платона. Однако подлинный априоризм заключается здесь у Платона вовсе не в этих космических числах, распределенных по закону золотого деления, но в исходной, и притом общеантичной, интуиции обычной трехмерной вещи, основанной на самой себе и способной производить целесообразную работу в пределах своих, чисто вещественных возможностей. Когда говорится о том, что основная античная интуиция – это вещественная, телесная и вполне материальная действительность, то многие с этим соглашаются. Однако здесь почти никто не понимает, как эта вещественно-телесная материальность при своем продумывании до конца создает такой удивительный и почти фантастический семичлен, к тому же построенный не только при помощи античных учений об элементах, но и при помощи разного рода геометрических и даже музыкальных соотношений. Таблицу всех этих пропорциональных соотношений в космосе по Платону мы поместили в АК 202 с подробными для нее пояснениями (193 – 207). Платоновское учение о золотом делении мы обсуждаем и в настоящем томе, где мы пытались формулировать не только акустически-музыкальный смысл космического семичлена, но и его геометрическую природу, ярко проявившую себя в теории пяти правильных геометрических тел и шара.

5. Пробная формула платоновского космоса

Попробуем сейчас свести воедино те отдельные категории, из диалектики которых вырастает платоновский космос. Этот космос есть та 1) первичная и неделимая единичность (единое), которая 2) числовым образом (число) 3) целесообразно (ум) и 4) творчески-жизненно (душа) порождает в соединении с 5) фактической необходимостью (материя) 6) пространственно-конечное и 7) живое тело, имеющее 8) элементную, 9) музыкальную и 10) в виде правильных геометрических многогранников 11) всеобщую структуру золотого деления.

6. Замечание о фигурности платоновского космоса

Предложенная сейчас нами формула платоновского космоса преследует цели исключительно философские или философско-эстетические, но не историко-астрономические. С точки зрения астрономии у Платона имеется много разных высказываний, затрудняющих формулировать общую космическую фигурность. В прежней науке О.Группе (1851) наблюдал у Платона целых пять разных космических фигур, против чего возражал А.Бёк (1852). Об этом – АК 424 – 425. В настоящую минуту для нас важно только то одно, что платоновский космос, как и всякий вообще античный космос, является пространственно-конечным телом и уже по одному этому обладает определенным фигурным строением. Это – самое главное. Что же касается подробностей этого космически фигурного построения, то это является предметом истории астрономии и для нас имеет второстепенное или третьестепенное значение. Мы только указали бы, что в "Государстве" (X 616b – 617d) форма космоса вовсе не шар, а веретено, имеющее форму усеченного конуса, через который проходит мировая ось. Подробности об этом – в Комментариях А.А.Тахо-Годи к "Государству" (Платон. Соч. в 3-х т., т. 3, с. 644 – 646).

Такие же общие философско-эстетические цели мы преследуем и в анализе аристотелевских воззрений, к которым мы сейчас переходим.

§4. Поздняя классика

1. Принцип аристотелизма

Обширное количество аристотелевских сочинений, их разнобойный характер и плохое состояние дошедшего до нас аристотелевского текста делают всякое заключение об основном принципе Аристотеля в достаточной мере спорным. И тем не менее еще никто не отказывался от формулировки этого основного принципа, почему придется и нам тоже исходить из какого-то одного аристотелевского принципа, который можно было бы считать основным.

а) С весьма большой степенью достоверности можно утверждать, что, в отличие от Платона, Аристотель интересуется не такими идеями, которые представляли бы собой нечто неподвижное и недеятельное. Аристотеля повсюду интересует, наоборот, становящийся, а именно смысловым образом становящийся, принцип всякой общности и всякой идеи. Поэтому основной принцип аристотелизма выступает как потенция смысла, его энергия и уже более или менее устойчивое образование результата потенции и энергии, а именно то, что он называет энтелехией (ИАЭ IV 91 – III).

б) Эта энтелехия сразу же подводит Аристотеля к двум очень важным путям его философствования.

Во-первых, характер всей философии Аристотеля сразу же становится, как это мы хорошо знаем (33 – 38), дистинктивно-дескриптивным, поскольку энтелехия и является картиной смыслового обозрения всех мелочей проходимого мыслью вещественно-материального пути.

А это, во-вторых, приковывает внимание философа к отдельным частностям, прежде чем он перейдет к тому или иному обобщению. Все эти мелкие частности для него очень важны, почему он и считает необходимым, прежде всего, ответить на вопрос, что такое эта вещь. У него имеется даже специальный для этого термин "чтойность", потому что именно так надо понимать его термин to ti ën einai (111 – 140). Так как этот термин по-латыни переводится как quidditas, то есть как именно "чтойность", то, очевидно, мы и должны говорить о квиддитативном характере философии Аристотеля.

в) Наконец, исходя, вопреки Платону, из частностей, Аристотель ни в коем случае не ограничивается этими частностями, а тут же спешит переходить и к соответствующим общностям. Самая наука, если она имеет в виду только частности, вовсе не есть наука. Эта последняя возникает у него только на путях обобщения. И мало того. Аристотель мыслит еще и предельные обобщения. Если существует только отдельный камень или отдельное дерево и даются они только в непосредственно чувственном восприятии, в этом, по Аристотелю, еще нет никакой науки. Только – установив понятие камня вообще или дерева вообще, только при этом условии и можно строить научное представление о соответствующих предметах. А отсюда – известное учение Аристотеля о четырехпринципном составе каждой вещи, когда эта последняя обладает своей материей, своей специфической формой и указывает на свое причинное происхождение и целевое назначение (590 – 594).

Таким образом, основной принцип аристотелизма, с достаточным приближением к истине, можно формулировать как потенциально-энергийную и эйдетически-смысловую энтелехию, способную определять чтойность каждой вещи, возводя ее в то же самое время к ее предельному обобщению.

2. Округлое, эфирное, живое и порождающее и, в частности, жизнетворное небо

Если теперь мы перейдем к характеристике космоса, то указанный нами сейчас аристотелевский первопринцип тут же дает весьма яркие результаты. При этом Аристотель исходит, как и вся античность, конечно, из реальной картины звездного неба, так что речь здесь может идти только о какой-нибудь специфике этого общего чувственно-материального представления о космосе.

а) Все движется. Но как? Эмпирически мы наблюдаем на земле только движение по прямой линии. Но прямая линия, взятая сама по себе, неизвестно где начинается и неизвестно где кончается. А так как созерцание небесного свода приводит нас к мысли о круговом движении, то именно круговое движение, а не прямолинейное является совершенным и идеальным. Все стремится. Но все стремится не куда-нибудь, а только к тому, чтобы выразить самого же себя. А с точки зрения движения это значит, что совершенное движение такое, которое приводит данную вещь к ней же самой. Другими словами – совершенное движение есть только движение круговое (264 – 269).

б) Вещи состоят из разных элементов, переходящих от одного к другому. Но такое представление земли, воды, воздуха и огня – несовершенное. Принцип предела требует, чтобы был такой элемент, который или не переходит во всякий другой элемент, или при своем переходе все время остается самим же собой. Но для этого необходимо, чтобы был такой элемент, который бы не нуждался ни в каких переходах, то есть чтобы он сразу был везде и все охватывал, был бы предельно легким и всеохватным. Такой элемент есть эфир (266), который движется с максимальной скоростью, так что сразу оказывается везде и потому, в конце концов, покоится в себе. Видимое нами небо как раз и состоит из такого эфира. И если не было бы такого небесного эфира в предельно общей форме, то были бы невозможны и никакие частные формы движения, и никакие частные формы плотности, разреженности и тяжести.

в) Далее, мы наблюдаем на земле живые существа, которые отличаются от неживых только тем, что способны двигаться сами по себе, сами собою. Но небо движется. Кто же и что же его движет? Ведь, кроме неба, раз оно охватывает собою все, нет же ничего другого и никого другого, откуда бы оно получало свое движение. Следовательно, небо движется самим же собою, движется само же от себя. Но то, что движется само собой, без принуждения извне, есть живое. Следовательно, и небо есть живое. Мало того, оно не только живое, но оно и максимальный предел всякой жизненности и всякой жизни вообще. Но мало и этого. Такая вечная жизнь есть не что иное, как предельное обобщение и всякой жизненности вообще. Всякое движение на земле, всегда ограниченное и несовершенное, является только частичным подобием вечной жизни неба. Эта последняя поэтому и есть подлинная причина всех движений вообще внутри космоса.

г) Но всякое живое существо не только обладает самодвижением, но еще содержит в себе и причину своего движения, согласно четырехпринципной теории вещи у Аристотеля. А это значит, что все живое так или иначе целесообразно. Если бы живое существо не ставило себе никаких целей, оно не обладало бы целесообразной направленностью, то есть оно вовсе не было бы живым существом. Следовательно, жизнь предполагает ту или иную упорядоченность, ту или иную целенаправленность, ту или иную смысловую целесообразность и, наконец, ту или иную степень совершенства. Этих степеней совершенства на земле бесконечное количество. Но судить о них можно только в том единственном случае, если мы знаем, что такое упорядоченность вообще и что такое целесообразность вообще. Другими словами, круговое, эфирное, живое и животворящее (263 – 274) небо есть также еще и целесообразность в пределе и благоустроенность в пределе, то есть является не чем иным, как космическим умом и космической душой (70 – 78). У Аристотеля, правда, нет специального учения о космической душе. Но его ум-перводвигатель уже по одному тому, что он движет всем космосом и весь космос оживает, уже по одному этому несет в себе также и функции космической души.

Так приходит Аристотель к учению об уме-перводвигателе, хотя начинал он с наблюдения отдельных частных вещей и требовал максимально детально описывать эти частности. Но если есть частность, то, следовательно, есть и общность. И если частность движется сама от себя, то и эта предельная общность тоже движется сама от себя. И, наконец, частичное достижение или недостижение отдельных вещей заставляет признать такую предельную обобщенность всех космических движений, которую Аристотель и называет умом-перводвигателем (38 – 69).

Здесь мы не входим в анализ троякого или даже четвероякого понимания неба у Аристотеля, а также мы не касаемся здесь и общелитературного окружения аристотелевской концепции (начиная с Гомера). Весьма важные подробности всей подобной проблематики читатель может найти у нас выше (275 – 281).

3. Принцип относительности

После рассуждения о небе и об его жизнетворных функциях сам собой возникает вопрос о том, что же творится внутри этого неба, поскольку космос не есть только одно небо, но и то, что внутри неба. Нам приходится здесь расстаться с обычным обывательским представлением о метафизике неподвижного и везде однородного пространства, а тем самым и с метафизикой абсолютности времени, пространства и материи. Вопрос этот был нами подробно изучен в другом месте (281 – 300), и сейчас мы только кратчайшим образом должны резюмировать это наше прежнее исследование.

а) Действительно, если небо есть только предел для всего существующего внутри него, то это внутреннее содержание космоса должно трактоваться именно как приближение к небесному пределу. И, прежде всего, физические элементы, по Аристотелю, не только существуют, но уже то одно, что они переходят один в другой, и уже то одно, что они в разной степени напряжены, с полной очевидностью свидетельствует о материальной относительности каждого элемента.

Пространство, по Аристотелю, существует. Но как? Оно существует вовсе не в виде абсолютной и всегда однородной данности, но только как бесконечно разнообразное приближение к небесному эфиру. То же самое необходимо сказать и о времени, и, конечно, даже и о всякой отдельной вещи. Почему, например, по Аристотелю, нельзя взойти за пределы неба? Потому что небо уже охватывает все существующее; и нет ничего другого, куда можно было бы еще двигаться. Однако нужно еще объяснить, почему это происходит именно так, поскольку всякая граница чего бы то ни было потому и является границей, что существует еще нечто другое, от чего этот предмет отличается.

б) Тут-то и возникает вопрос о разной структуре самого пространства. Допустим, мы добрались до конца космоса. Почему же нельзя протянуть руки дальше и посмотреть, что же делается там, за пределами космоса. Но вот и оказывается, что пространство везде устроено по-разному, везде напряжено по-разному, везде искривлено по-разному. Около границы космоса пространство существует так, что попавшая в него вещь теряет свой объем и потому вопрос о дальнейшем продвижении такой вещи за пределы космоса оказывается вопросом бессмысленным. Если бы мы и стали двигаться по периферии космоса, то это движение привело бы не к выходу за пределы космоса, но к движению по самой же периферии космоса или даже к тому или иному обратному движению к середине космоса. Пространство везде разное. И, как бы мы теперь сказали, аристотелевское космическое пространство неоднородно и вполне относительно. Абсолютно только само небо. Все же остальное, что находится внутри неба, постоянно меняет свою форму, свой объем, свою пространственную и временную характеристику вплоть до нуля. На периферии космоса, если вещь туда попадает, эта вещь просто теряет свой материальный объем и исчезает как именно данная вещь ввиду соответствующей структуры небесного пространства.

Собственно говоря, такое неоднородное пространство в античности признавалось решительно везде, не исключая зрелой и даже ранней классики. Однако одно дело – подразумевать, и совсем другое дело – точно формулировать. Точной формулировки относительности пространства и времени, да и всей материи до Аристотеля в античности, можно сказать, не существовало. И не существовало потому, что Аристотель при своих дистинктивно-дескриптивных методах не мог не воспользоваться понятием предела, поскольку предельная величина только и делала мыслимой все бесконечное разнообразие отдельных и частных предельных приближений. О том, что у Аристотеля в этой трудной проблеме тоже не все было строго проанализировано, были свои недоговоренности и разноречивые формулировки, об этом мы трактовали в последнем из указанных мест нашего IV тома.

в) Однако, имея в виду широкие эстетические горизонты в философии Аристотеля, мы бы выдвинули на первый план еще одну особенность этой аристотелевской относительности. Правда, в ясной форме эта особенность трактуется у него только в трактате "Физиогномика". Но мы имеем полное право говорить об этом и в общей форме.

Дело в том, что при всем различии души и тела (как и вообще внутреннего и внешнего во всякой отдельной вещи), а также и при всем их жизненном единстве обычно упускается из виду тот наглядный и картинный результат, который возникает в подобного рода анализах соотношения души и тела, как и вообще внутреннего и внешнего. Душа не только отражается в теле, и тело не только воспроизводит душу, но это отражение и воспроизведение носит вполне наглядный и чисто физиогномический характер. Отдельные органы и члены человеческого тела не просто существуют в своей субстанции, но они еще и картинно выражают свою зависимость от душевного состояния, равно как и всякое душевное состояние не просто существует отвлеченно, но оно в максимально наглядной форме выступает и во всех органах, членах и движениях тела.

Можно сказать даже больше. Если нет никаких физиогномических показателей, то необходимо поставить под сомнение как существование психических функций, так и существование телесной субстанции, отдельной от души. Об этой физиогномической эстетике выше (329 – 355) мы тоже трактовали подробно.

И не только не существует никаких препятствий для признания такой физиогномической области, но она есть простейший и максимально естественный результат вообще совместного существования внутреннего и внешнего в любой вещи, в любом живом существе и в любом событии. Раз пространство относительно, оно везде разное. А раз оно везде разное, то оно везде чем-то различается. А если пространство есть нечто, то это и значит, что оно фигурно, то есть физиогномично. Физиогномичность космоса есть прямой результат внутрикосмической относительности. Поэтому мы и считаем необходимым для более полной характеристики аристотелевского космоса заговорить также и о его своеобразной физиогномике.

4. Пробная формула аристотелевского космоса

Повторяем еще раз: аристотелевские представления о космосе и о составляющих его моментах настолько разнообразны, разноречивы и сбивчивы, что давать какую-нибудь общую формулу этого космоса – дело в достаточной степени рискованное и спорное. В этом мы отдаем себе полный отчет, и каких-нибудь других формулировок аристотелевского космоса мы не только не отрицаем, но глубоко приветствовали бы их появление. А поэтому та сводка, которую мы сейчас сделаем, является только пробной; и другие формулировки не только возможны, но и необходимы – настолько сложен для исследования этот предмет. Вот какую формулировку мы могли бы предложить.

Аристотелевский космос есть 1) округлое, 2) живое, 3) порождающее (в частности, жизнетворное), 4) вечное, 5) единственное, 6) эфирное 7) небо, которое является 8) абсолютным пределом, а именно 9) умом-перводвигателем, для всего существующего внутри этого неба, так что все внутринебесное (включая материю, пространство, время и движение) 10) лишено всякой абсолютности и является только 11) тем или иным относительным приближением к пределу и 12) физиогномическим выражением внешне-внутреннего единства как всякой отдельной вещи, так и всех вещей, взятых в целом.

Различие этого космоса с платоновским при их сравнении выступает очень ярко. Платон начинает с абсолютной единичности, Аристотель начинает с абсолютного неба. Для Платона все моменты космоса являются системой диалектических категорий, для Аристотеля же – описательной картиной бесконечного разнообразия частностей. Наконец, отдельные космические ступени у Платона подчиняются закону золотого деления. Аристотель же ограничивается наблюдением физиогномической относительности.

§5. Эллинизм

Как мы установили и как мы формулировали, античная классика выделяет из цельного мифа только его объективную сторону и потому трактует либо о живых материальных элементах, либо о логических категориях, мыслимых в те времена тоже только объективно. Эллинизм пытается формулировать другую сторону цельного мифа, а именно его субъективные функции. Но субъект выражает себя уже не в вещах и не просто в материи, но в сознании, в переживаниях и в мышлении. Зевс или Ахилл были субъектами потому, что они были не просто объективными вещами, но были сознательными и мыслящими субъектами, способными к тому же и действовать согласно своему сознанию и мышлению. Но в мифе субъект был тождествен с объектом, так что то и другое переживалось слитно и дорефлективно.

В эпоху эллинизма, как и во всей античности, субъект тоже никогда не мыслился в отрыве от объекта, но вместо дорефлективной слитости тут уже наступала эпоха единораздельной цельности. Правда, примат субъекта не мог выставляться в эпоху эллинизма, особенно в ранний ее период. И поэтому в качестве исходного космического начала уже была не просто платоническая парадигма, и не аристотелевское эфирное небо.

1. Стоики

а) В эпоху эллинизма исходили из того, что в основу всей космической жизни помещали теперь то теплое дыхание, которое характерно для всякого живого субъекта, то есть для всякого живого существа или живого организма. Неудивительно поэтому, что стоики стали считать основой космической жизни не что иное, как "теплую пневму". "Пневма" по-гречески значит "дыхание". И необходимость такой терминологии ясна потому, что всякое живое существо, во-первых, дышит и, во-вторых, всегда сохраняет теплоту. Стоики здесь просто хотят установить живой организм в качестве основы для всякого бытия. А так как всякое живое существо обязательно и подвижно, обязательно даже самоподвижно и тем самым обязательно что-нибудь порождает и творит, то основы космической жизни стоики характеризовали еще как "художественно-творческий огонь" (pyr technicon) (ИАЭ V 147 – 149, 170).

Мало того, жизненно функционирующий субъект, то есть живой организм, – не только теплый и не только дышит, но еще продолжает оставаться телом, и уже особого рода телом, а именно "смысловым", или "интеллектуальным", телом (söma noeron, 147). Дело в том, что живое тело трактовалось в античности как обязательно еще и мыслящее, правда, мыслящее в минимальной степени и уже, во всяком случае, на ступени ощущения и восприятия.

б) И, наконец, ни субъект, взятый в отдельности, ни объект, взятый в отдельности, не могут определять собою всю живую жизнь субъективного организма. Если объект говорит только о факте, а субъект говорит только о смысловом рисунке организма, то ясно, что ни то, ни другое не может охватить собою жизнь со всеми ее случайностями, со всеми ее внеразумными событиями. Поэтому у стоиков мы находим любопытнейшее совмещение провиденциализма и фатализма. Поскольку живой субъект действует на основании своего сознания и мышления, постольку и та теплая пневма, которая залегает в основе космической жизни, есть провидение. Провидение это здесь пока еще не имеет ничего общего ни с каким монотеизмом, а есть только сознательно действующая, внеличностная структура.

С другой стороны, однако, никакое провидение, понимаемое как чистая разумность и дающее только рисунок жизни, не может объяснить собою всех внеразумных и неожиданных событий жизни. И для этих последних стоики сохраняют понятие судьбы, и не только сохраняют, но впервые делают его философски необходимым. "Судьба" у стоиков философское понятие, а не вероучительный образ. И стоический провиденциализм требует для себя своего необходимого дополнения в виде фатализма (V 163 – 164, 171 – 178).

в) Таким образом, стоический космос есть 1) теплое, 2) художественно действующее и всеобщее 3) интеллектуальное 4) тело, создающее 5) логический рисунок всей действительности на фоне 6) внеразумно всеопределяющего фатализма.

г) Конечно, тут же само собой напрашивается сравнение стоического космоса с аристотелевским и платоновским. Сразу же делается заметным отход и от абстрактной моделирующей демиургии Платона, и от эфирного неба Аристотеля. Ясно, что здесь на первом плане живой организм, а не философская категория. Ясно также, что космос у стоиков не просто мыслится, но и не просто созерцается. Он дается здесь в виде непосредственной ощутимости природы, так что космос понимается, прежде всего, при помощи теплоты человеческого тела и вдыхается человеком на манер воздуха. Бросается в глаза также и то, что тут не диалектика и не описательная феноменология, но практически и технически создаваемая путем сознательных человеческих усилий непосредственно ощутимая картина, которая уже по самому существу своему есть отождествление человечески-имманентного логоса и семенного прорастания материальной действительности, откуда и знаменитое учение стоиков о "семенных логосах" (V 121 – 124).

Эти логосы насквозь субъективны уже по одному тому, что логос, или "слово", есть продукт всецело человечески-субъективной деятельности. Но эти семенные логосы совершенно материальны, вполне объективны, хотя и обрисованы имманентно-человеческим оформлением.

д) Если бы мы захотели дать точную формулу стоицизма, то, по-видимому, его можно находить в следующих словах известного доксографа Аэция (SVF II 1027): "Стоики провозглашают мыслящего бога, [называя его] художественным огнем, который надлежащим путем участвует в рождении космоса, обняв [собою] все сперматические логосы, согласно которым все происходит соответственно судьбе (cath'eimarmenën). [Называли они его] и пневмой, которая распространена по всему космосу, но имена [свои] получает согласно тем изменениям (parallaxeis) материи, в которой она оказалась расчлененной. Богами же они считают и космос, и звезды, и землю, а также ум в эфире, который выше всего".

е) Оставалось только аннулировать сам собою возникавший у ранних стоиков дуализм провиденциального логоса и внелогической судьбы, и античный ум уже тем самым преодолевал всю абстрактность рефлективного понимания мифологии и тем самым возвращался к древней мифологии с ее тождеством объекта и субъекта, но тождеством диалектически преодоленным. Это было подготовлено в среднем эллинизме деятельностью Посидония (ИАЭ V 698, 707 – 708, 710 – 712) и окончательно завершено основателем неоплатонизма Плотином.

2. Плотин

Неоплатонизм, основателем которого явился Плотин, является не совсем точным обозначением системы Плотина и вовсе не является воспроизведением только Платона, действовавшего не менее чем шесть столетий перед этим. Изучение Плотина в самой яркой форме обнаруживает как влияние Платона, так и влияние Аристотеля и, кроме того, еще несомненные следы – тоже многовековой – стоической философии.

а) Из платоновской философии при изучении Плотина особенно бросается в глаза концепция абсолютного и даже сверхразумного первоединства, которое, как мы знаем, сам Платон так и называл "беспредпосылочным началом" (ИАЭ II 627 – 634). Но дело в том, что для Платона это было требованием, прежде всего, теоретической диалектики. Это оставалось и у Плотина. Однако у Плотина это была не просто теоретическая диалектика, но чисто практическое сверхразумное восхождение, которое сам Плотин так и формулировал как субъективно-человеческий восторг и экстатическое состояние. И это имело для себя три величайших основания.

б) Во-первых, благодаря такой концепции преодолевался стоический дуализм человеческого субъекта и сверхчеловеческой судьбы. Платоновское абсолютное первоединство потому и трактовалось в абсолютном виде, что оно охватывало собою и все разумное, и все внеразумное. И при такой концепции для судьбы, собственно говоря, уже и не оставалось никакого места или оставалось место второстепенного и третьестепенного характера.

Во-вторых, как мы сейчас сказали, это была не просто платоновская теория, но и небывалая практика сверхразумного восхождения. А это, в свою очередь, свидетельствовало о том, что эллинистический субъективизм у Плотина вовсе не исчез, а только оказался представленным в еще более глубоком виде. Согласно учению древних стоиков, человеческий логос, направленный на познавание действительности, сталкивался с этой действительностью как с чем-то вполне чуждым и вполне независимым от человеческого субъекта. А человеческий субъект при таком положении дела устанавливал только рисунок такой действительности, которая по своей субстанции была для него вполне чужда. Тот человеческий субъект, о котором заговорил Плотин, не аннулировал стоическую теорию, а, наоборот, ее предельно расширил и углубил. Она перестала быть ему чуждой и вполне стала им охватываться, правда, в особого рода восторженном и сверхразумном состоянии, что не только не исключало диалектической теории беспредпосылочного начала, а было ее подтверждением и практическим осуществлением.

В-третьих, такое положение дела приводило, конечно, Плотина к решительной критике стоического "теплового" и "пневматического" материализма. Ведь стоические семенные логосы, говорили мы, только по своему рисунку оказывались человечески имманентными, но не по своей субстанции, то есть не по своей материи. Все эти материальные элементы возводились у Плотина тоже к изначальному первоединству и были не чем иным, как его эманацией. Поскольку, однако, стоическая теплая пневма была заменена здесь таким первоединством, которое охватывало собою не только все субъективное, но и все объективное, постольку эманация такой первоосновы перестала быть только физически-элементной и превратилась теперь в иерархийную диалектику первоединства, то есть в диалектику не только всего физического, но и всего нефизического. Ясно при этом, что более широкое учение Аристотеля о потенциально-энергийной энтелехии оказалось теперь гораздо более пригодным, чем физически-тепловые и физически-дыхательные эманации стоиков.

в) Вся эта новая картина первоосновы и картина эманации такой первоосновы в корне меняла и всю теорию космоса. Что космос и здесь оставался чувственно-материальной, то есть пространственно-ограниченной, величиной, об этом и говорить нечего. Такой видимый и слышимый чувственно-материальный космос не умирал в течение всей античности. Но с появлением неоплатонизма этот космос получал небывало новую характеристику.

Именно в неоплатонизме впервые сливалось объектное понимание космоса, которое было в классике, и субъектное его понимание, каким оно стало в период эллинизма. Но при этом не нужно доказывать и того, что здесь восстанавливалось то единство и даже тождество субъекта и объекта, которое было характерно для старой мифологии, видевшей повсюду только живые существа, а всякое живое существо как раз является и не только объектом, и не только субъектом, но еще и субстанциальным тождеством того и другого. Вся новость и вся разница заключалась здесь в том, что это тождество уже представлялось не в своей нерасчлененной слитости, но в своей диалектической единораздельной цельности. С появлением такой богатейшей философской картины космоса, конечно, его непосредственная картина уже теряла свой напряженный смысл.

Плотин (II 4, 5, 18, ср. V 12, 2b) вполне откровенно называл космос "украшенным трупом"; и действительно, духовная сущность чувственно-материального космоса формулировалась в неоплатонизме настолько глубоко и настолько духовно, что при такой духовно насыщенной картине чувственно-материального космоса вся его внешняя чувственно-материальная данность уже отступила на второе и третье место. Заметим, однако, что слово "украшенный" Плотин в приведенном тексте выражает при помощи причастия не аористического, но перфективного (cecosmënon). А греческий перфект говорит не о начале действия и не о его конце, но о таком начале, которое, однажды начавшись, продолжает пребывать и во все времена в виде устойчивого состояния. Поэтому если учесть самый дух греческого языка, то указанное выражение Плотина, хотя оно и свидетельствует о космосе как о трупе, все же с полной достоверностью выставляет на первый план неизменно пребывающую красоту этого увядшего космоса. Указанное греческое выражение Плотина надо переводить не "украшенный труп", но "труп, вечно пребывающий в своей красоте". При этом нечего и говорить о том, что такое сниженное представление о чувственно-материальном космосе, конечно, вполне характерно для этих веков увядания и гибели античной культуры вообще, в течение которых и действовали неоплатоники.

г) Поскольку в наших предыдущих работах Плотин освещался много раз с приведением и анализом необходимых из него текстов, сейчас мы только сошлемся на некоторые наши предыдущие исследования. Мы анализировали и вечную красоту космоса по Плотину (ИАЭ VI 662 – 671). Точно так же второстепенное или третьестепенное значение для Плотина принципа судьбы мы тоже подвергли исследованию (513 – 515), в связи с чем пришлось выдвинуть на первый план еще и хаокосмическую предопределенность античного мироздания (710 – 711), несмотря на художественную роль материи (647 – 653). Наконец, для понимания плотиновского космоса чрезвычайно важным является его учение о всеобщей естественности добра и зла и о театральной трагичности эстетики Адрастии (724 – 730). В сравнении с этими основными концепциями отдельные и частичные тексты из Плотина имеют уже второстепенное значение.

§6. Хаос

Как легко установить, рассмотренный сейчас нами античный космос представляет собою не только диалектическое единство идеи и материи, но и выраженность этого единства материальными средствами. При этом можно без труда заметить также, что космос является не чем иным, как именно предельным оформлением этого идеально-материального единства, а именно пределом, обозначающим собою максимально возможную оформленность для такого материального изображения идеально-материального единства. Но тут же легко заметить, что если имеется положительный предел оформления, то должен иметься также и отрицательный предел такого оформления, то есть отсутствие всякого оформления, или нулевое оформление.

Основная вещественная интуиция античности, конечно, и в данном случае не может расстаться с вещевизмом. И это нулевое оформление космоса тоже обладало в античности своей картинной природой. А эта картинная природа нулевого оформления космоса как раз и была тем, что в древности называли хаосом.

Античный хаос не был полным отсутствием вещей и даже не был полным отсутствием их оформления, хотя это и было таким состоянием бытия, где отдельные вещи тонули в этом бытие и переставали заявлять о себе в непосредственной форме, по крайней мере хотя бы периодически. В этом отношении изучение термина "хаос" в античной культуре представляет собой огромный интерес и требует весьма тщательных формулировок, которые с большим трудом удаются исследователям. Тут была своя собственная эстетика, и притом весьма интенсивная, весьма оригинальная, а местами даже весьма страшная. Попробуем пересмотреть главнейшие тексты.

1. Классика

Античный хаос является не только мифологическим образом, не только философской категорией и не только художественным образом, но представляет собою некое неразложимое целое.

а) Гесиод помещает Хаос среди своих первых потенций (Theog. 116) наряду с Геей, Тартаром и Эросом. В каком отношении Хаос находится у Гесиода к остальным потенциям, неизвестно. Но ясно, что это не есть то беспорядочное состояние вещества, которое в настоящее время мыслится под этим словом. Судя по ст. 700, Гесиод понимает Хаос как бесконечное и пустое мировое пространство. В то же время у Гесиода это не просто физическое понятие: Хаос порождает из себя Эреб и Ночь, а эти последние – Эфир и Гемеру – День (Theog. 123 – 124). Хотя образы эти у Гесиода и не очень понятны, но ясно, что это две супружеские пары, и ясно, что они являются безбрачным порождением Хаоса. Таким образом, Хаос у Гесиода есть одновременно понятие и мифологическое и физическое.

Это знаменитое место из "Теогонии" Гесиода постоянно цитируется у античных авторов и стало предметом размышлений для весьма многих античных комментаторов. На Гесиода ссылаются Мелисс, Платон, Аристотель, Плутарх, Секст Эмпирик, Диоген Лаэрций, Павсаний, Лукиан, многие неоплатоники и церковные писатели. О том, какие разногласия были среди комментаторов в толковании приведенного текста Гесиода о Хаосе, можно судить по тем материалам, которые имеются у схолиастов. Хаос мыслится у них то как вода (с фантастической этимологией от cheö – "лью", "разливаю"), то как разлитой воздух (со ссылкой на Бакхилида и Зенодота), то, по-платоновски, как место разделения стихий (см. ниже). Видно, что схолиасты сами не очень глубоко разбирались в этом понятии (см.: Glossen und Scholien sur Hesiodischen Theogonie, hrsg. von H.Flach. Leipzig 1876, p. 220).

б) Из досократиков в начале всего бытия ставили хаос Акусилай (9 B 2 Diels) и Ферекид. При этом о Ферекиде имеется весьма интересное сообщение: "Фалес же Милетский и Ферекид Сирский началом всего выставили воду. Ее, как известно, Ферекид зовет и Хаосом, вычитав это, вероятно, у Гесиода, говорящего: "Прежде всего зародился Хаос" (7 B 1 a). Ферекид, значит, тоже отождествлял Хаос с водой, то есть с заполненным пространством.

в) Основным моментом в понимании античного хаоса должна быть его правильная этимология – от корня cha– откуда глаголы chainö, chascö, что значит "зеваю", "разеваю". Хаос поэтому означает, прежде всего, "зев", "зевание", "зияние", "разверстое пространство", "пустое протяжение". Этот исходный момент, однако, в дальнейшем усложняется до полной неузнаваемости, хотя первоначальное значение этого термина не исчезает до самого конца античности.

г) Ни Гомер, ни Пиндар, ни Эсхил, ни Софокл ни разу не употребляют этого слова. Но Еврипид употребляет, и характерно, что у него хаос является опять-таки пространством между небом и землей (TGF, frg. 448 N. – Sn.), а Проб, который приводит этот фрагмент из Еврипида, считает хаос воздухом, заполняющим место между небом и землей.

Нечто новое мы находим у Аристофана. В той птичьей космогонии, которую мы находим в Av. 691 – 702, Хаос фигурирует в качестве первопотенции наряду с Эребом, Ночью и Тартаром (о Земле специально говорится, что вначале ее не было). От Эреба и Ночи – Мировое Яйцо, а из этого последнего – Эрос. Эрос же из смеси всего порождает Землю, небо, море, богов и людей. От Хаоса Эрос порождает в Тартаре птиц, которые тоже, очевидно, являются здесь одним из первых космогонических начал. Трудно сказать, что тут имеет в виду Аристофан. Либо это какая-то собственная космогония, либо это пародия на орфическую космогонию, где тоже фигурирует упоминаемое здесь Мировое Яйцо, порожденное Ночью. Хаос вместе с Облаками и Языком является богом Сократа (Nub. 424), и Сократ даже им клянется (627).

Так или иначе, но у Аристофана является новостью то, что хаос вместо пустого или воздушного пространства фигурирует как живое мифическое существо, которое в брачном союзе с Эросом порождает то, что Аристофан на своем пародийном языке называет птицами, но что мы должны назвать мировой жизнью в ее самых основных видах и представителях.

д) Таким образом, к концу классического периода в Греции существуют две концепции хаоса, исходящие из гесиодовской полумифологической, полуфизической концепции. Одна концепция выдвигает на первый план момент физического пространства, пустого или чем-нибудь наполненного; а другая понимает хаос как нечто живое и животворное, как основу мировой жизни.

Первая концепция углубляется Аристотелем и еще больше того Платоном. Аристотель (Phys. IV 208b 31) понимает хаос Гесиода просто как физическое место, где находятся те или другие физические тела. Платон же, хотя сам и не употребляет этого понятия (его реминисценция о гесиодовском хаосе в Conv. 178b не имеет к нам специального отношения), по свидетельству гесиодовского схолиаста (cit. loc.), под хаосом понимал свою "всеприемлющую природу", то есть то, что обычно называется у Платона материей (Tim. 50bc). Это то невидимое и неосязаемое, лишенное всяких физических качеств начало, которое получается после исключения из физического тела всех его реальных свойств, то, что нельзя даже назвать каким-нибудь именем, ибо всякое имя предмета всегда приписывает ему то или иное свойство. Это – чистая Материя, самый факт существования тела, не зависимый ни от каких реальных свойств этого последнего. Это – не какое-нибудь тело, но – принцип непрерывного становления тела. Во всяком случае, платоновское божество ставит своей главной целью переходить при организации космоса от беспорядка к порядку (30a). И тем не менее понимание хаоса как бесконечного и бесформенного пространства было в античности все же довольно популярно (ср. даже у Плотина VI 8, 11).

2. Стоики

Из эллинистических мыслителей понятием хаоса оперировали стоики. Но, кажется, они не вышли за пределы классического определения этого понятия. Можно указать два типа стоического понимания хаоса. Одно – вполне натуралистическое, когда он объявлялся, либо "влагой", либо просто "водой". Стоик Зенон именно так понимал гесиодовский хаос, из оседания которого, по его мнению, получался ил, из отвердения которого получалась земля (SVF I фрг. 103 – 104 Arn., ср. II фрг. 564). Другое понимание более философское. Оно прекрасно выражено Секстом Эмпириком в следующих словах (Adv. math. X 11 – 12): "...Хаос есть место, вмещающее в себя целое. Именно, если бы он не лежал в основании, то ни земля, ни вода, ни прочие элементы, ни весь космос не могли бы возникнуть. Даже если мы по примышлению устраним все, то не устранится место, в котором все было. Но оно остается, содержа три измерения: длину, глубину и ширину, не считая сопротивления". Однако имеются и такие стоические материалы, которые вполне определенным образом совмещают обе точки зрения: хаос есть вода, но вода путем сгущения или разрежения превращается в разные тела, так что сам по себе "хаос есть расчленение и разделение на элементы" (SVF II frg. 564) и, по Корнуту (Ibid, I frg. 103), "хаос есть возникшая до разделения влага". Отчетливее всего это выражено у Манилия, сказавшего: "Хаос некогда расчленил смешанные первоначала вещей при их возникновении" (Manil.Astr. X 125).

Таким образом, стоики не ушли далеко в этом вопросе от классического учения об элементах. Но они весьма его углубили, а главное, они близко объединили хаос с элементами, так что хаос оказался у них как бы пределом разреженного состояния элементов и, с другой стороны, тем творческим началом разделения элементов, хотя сам он и лишен всякого разделения и расчленения. Стоики поэтому делают значительный шаг вперед в смысле объединения хаоса как пустого пространства и хаоса как принципа мировой жизни и жизнетворения.

Дальнейшее развитие в понимании хаоса шло в направлении того простейшего качества хаоса, которое мы называли выше бесконечной протяженностью. Здесь интересен текст Марка Аврелия (IV 3), применяющего это понятие не к пространству, как обычно, но ко времени: "Обрати внимание на то, как быстро все предается забвению, на хаос времени, беспредельного в ту и другую сторону..." Здесь, таким образом, хаос мыслится как некоего рода вечность.

3. Беспорядочность и творчество

а) Хаос понимается, далее, как беспорядочное состояние материи. Этот момент в скрытом виде находился во всех тех учениях, которые вообще понимали хаос как принцип становления. Досократики Эмпедокл или Анаксагор и поэт Аполлоний Родосский (I 494 – 500) уже оперируют с первозданной беспорядочной смесью материальных стихий. У Аполлония читаем (Церет.):

...когда-то и суша, и небо, и море,
Раньше друг с другом в одну перемешаны будучи форму,
В гибельной распре затем отделились одно от другого
И средь эфира свое неизменное заняли место
Звезды, и также луна и пути неуклонные солнца.

Но у Овидия его мироздание прямо начинается с хаоса вещей, и сам хаос трактуется как rudis indigestaque moles, хотя уже с животворными функциями (Ovid. Met. I 5 – 9, Шервинск.).

Не было моря, земли и над всем распростертого неба, –
Лик был природы един на всей широте мирозданья, –
Хаосом звали его. Нечленной и грубой громадой,
Бременем косным он был, – и только, – где собраны были
Связанных слабо вещей семена разносущные вкупе.

В атмосфере надвигающегося монотеизма в религии и принципата в политике Овидий уже чувствует необходимость некоего специального творческого начала для превращения беспорядочной материи в упорядоченный космос. Оказывается, что для этих целей выступает у него сначала некий deus et melior natura (21 "бог и лучшая природа"), затем quisquis ille deorum (32, "тот какой-то из богов"), даже cura dei (48 "промысел бога"), а потом и прямо mundi fabricator (57 "устроитель мира") и opifex rerum (79 "мастер вещей"). Это оформляющее и организующее начало получает в другом произведении Овидия глубокую философскую формулировку (см. ниже).

Античная мысль вообще двигалась в направлении тех формул, которые можно было бы привлечь для характеристики хаоса как принципа становления. Стали замечать, что в хаосе содержится в этом смысле некоторого рода единство противоположностей. Хаос, думали, все раскрывает и все развертывает, всему дает возможность выйти наружу; но в то же самое время он и все поглощает, все нивелирует, все прячет вовнутрь. Замечательная концепция в этом смысле имеется у Овидия (Fast. I 89 – 144). Здесь сам Янус называет себя res prisca (103 "древняя вещь") и Хаосом (там же). Когда все стихии распределились по своим местам и образовался стройный космос, то Янус, который раньше был globus et sine imagine moles (111 "глыба и безликая громада"), получил определенный facies (113 "лик") и достойный бога вид (112 – 114). Но и теперь, говорит он, имеется у него остаток прежнего состояния, а именно способность видеть все вперед и назад. Кроме того, Янус своей собственной рукой все открывает и закрывает, являясь как бы некоторого рода мировой дверью. Он может развернуть мир во всей его красоте и может предать его уничтожению. В этой замечательной концепции хаоса как двуликого Януса у Овидия много и философской диалектики, и мифологии, и поэзии. Но ясно, что подобного рода концепция развертывается на основе стоического понимания Януса как принципа становления стихий, становления самой материи.

б) Далее, античная концепция хаоса выдвигала на первый план творческие и животворные моменты этого понятия. Здесь огромную роль сыграли орфики, у которых хаос оказался в самом близком отношении к Мировому Яйцу, породившему из себя весь мир. Интересно рассуждение у Климента Римского (VI 3 – 4, Migne P.G. II 198), излагающего эти древние учения. Здесь мы прямо читаем: "Орфей уподобляет Хаос Яйцу. Ведь в Яйце – слияние первых элементов. Гесиод предположительно называет Хаосом то, что Орфей называет порожденным яйцом, выброшенным из безграничности материи". В дальнейшем пространном изложении Климента Римского подробно говорится о первоначальном беспорядочном состоянии материи, которое постепенно превратилось в этот Хаос-Яйцо, а отсюда появляются и все реальные формы мира. Приблизительно ту же картину Мирового Хаоса-Яйца находим мы и у Руфина (Recogn. X 17, 30; Migne P.G. 1429, 1436). Еще яснее о гесиодовском Хаосе говорит Симпликий (In Arist. Phys. IV 1=528, 12 D): "Ясно, однако, что это – не пространство, но беспредельная и изобильная причина богов, которую Орфей назвал страшной бездной". И далее Симпликий развивает ту мысль, что Эфир и Хаос являются теми тезисом и антитезисом, из слияния которых образуется все бытие: из Эфира – эманация богов, а из Бездны-Хаоса возникает вся беспредельность. В окончательной форме эта концепция формулирована у Гермия Александрийского (In Plat. Phaedr. 246e=p. 138, 11 Couvr.): монада – Эфир, диада – Хаос, триада – Яйцо. Следовательно, Хаос диадичен в орфико-пифагорейском смысле этого слова. Однако не нужно забывать и того, что исходным пунктом является здесь не диада, а монада и что все развертываемое в диаде в свернутом виде заключено уже в монаде. Поэтому среди неоплатоников ходило понимание Хаоса и как монады, о чем весьма отчетливо читаем мы у Ps.-Jambl. Theol. arithm. 5, 16 – 21 De Falco: Хаос-монада есть "слияние и смешение, бесцветное и темное", лишенное "расчленения и различения"; так что он является порождающим лоном (gonë) и материей, без которой невозможны никакие числа. Прекрасную формулу этого мы находим также и у Прокла (In Plat. R.P. II 133, 19 – 24 Kr.), который прямо говорит о noëton chaos, то есть об "умопостигаемом Хаосе" как об исходном пункте всех эманаций и как о той конечной точке, к которой все эманации возвращаются обратно. Специально о нисхождении и о восхождении душ из Хаоса и в Хаос читаем там же, II 141, 21 – 28. О таинственном безмолвии и неизреченности этого Хаоса – Procl. In Plat. Crat. 67, 7 – 14 Pasqu.

в) Необходимо отметить, что совпадение всех начал и концов в одном принципе – это, вообще говоря, любимейшая идея античного мышления. По Гесиоду (Theog. 736 – 738, 806 – 808), все начала и концы мировой жизни залегают в Тартаре. Плутон же по основному значению своего имени указывает на богатство и обилие, но в то же самое время это – божество подземного мира и царства мертвых. Дионис – бог жизни и производительных сил природы; но, по Гераклиту (22 B 15 D), "Аид и Дионис тождественны". Римская Либитина – и вожделение и смерть. Начала и концы совпадают и в периодических мировых пожарах. Гераклита, и в Philia ("Любви") Эмпедокла, и в позднейшем учении о палингенесии. Сюда же относится круговращение вечности в себе платоновского "Тимея" и всех позднейших комментаторов этого диалога. Форма у Аристотеля тоже содержит в себе момент и движущий и целевой. Прокл по своей системе проводил триаду – monë, proodos, epistrophë ("пребывание на месте", "эманация", "возвращение"). Поэтому учение о совпадении начал и концов в хаосе для античного мышления – одна из типичнейших тем. Из этого видно, что хаос действительно есть принцип непрерывного, неразличимого и бесконечного становления, то есть то, что пифагорейцы и орфики называли диадой и без чего невозможно существование ни богов, ни мира, ни людей, ни божественно-мировой жизни вообще. Прекрасную формулу хаоса как принципа беспредельности мы находим также и у Прокла (In Plat. Tim. 30cd=I 427, 20 Diehl.). Поэтому хотя в этих концепциях Хаос и ниже Эфира или Хроноса, но он все же выше всех поколений царствовавших богов, как об этом отчетливо говорит Сириан (In Arist. Met. 182, 9 Kr.).

4. Хаос как мифическое существо

а) Хаос получил яркое развитие и в качестве мифического существа. Правда, это характеризовало его с самого начала, еще с Гесиода. У Аристофана хаос тоже порождает каких-то странных космических птиц. Но хаос как мифическое существо дожил до последних дней античного мира и в этом отношении не оскудевал, а, скорее, только развивался. Так, у орфиков Хаос вместе с Эфиром был порождением Хроноса, но сам Хронос рисовался как крылатый дракон с головой быка и льва и с лицом бога, который к тому же именовался еще и Гераклом (Damasc. Pr. pr. 317, 21 – 318, 2 Ruelle.). С другой стороны, Хаос и Эфир порождали из себя некоего Андрогина, муже-женское начало, являвшееся началом всех вещей (Rufin., cit. loc.). А то, что сам Хаос у орфиков трактовался как "страшная бездна" (chasma pelörion), с этим мы уже встречались. Орфическая Аргонавтика (421 Abel.) прямо так и говорит. Несомненно, какой-то таинственной бездной мира является хаос в тех словах Нонна (Dion. VII 110 – 112), что Эрос отверз "мрачные врата первородного Хаоса", чтобы извлечь оттуда стрелы для Зевса.

б) Отсюда уже очень близко до того нового значения слова "Хаос", которое мы находим по преимуществу в римской литературе и которое либо очень близко связывает Хаос с Аидом, либо прямо отождествляет его с ним. Связь Хаоса с Аидом понятна. Ведь Хаос есть та бездна, в которой разрушается все оформленное и превращается в некоторого рода сплошное и неразличимое становление, в ту "ужасную бездну", где коренятся только первоначальные истоки жизни, но не сама жизнь. Римляне прибавили к этому еще и острый субъективизм переживания, какой-то ужасающий аффект и трагический пафос перед этой бесформенной и всепоглощающей бездной.

в) Уже у Вергилия перед самоубийством Дидоны жрица взывает к богам, Эребу и Хаосу – характерная близость Хаоса к подземному миру. У Вергилия читаем (Aen. IV 509 – 511 Брюс.):

Вкруг стоят алтари, и жрица, власы распустивши,
Трижды сто раз богов призывает, Эреба, Хаос,
Гекаты три существа, три лика безмужней Дианы.

В другом месте (Aen. VI 264 сл.) о хаосе тоже говорится в контексте речи о подземных богах и Аиде.

У Овидия (Met. X 29 – 31) Орфей, желающий вернуть свою Эвридику из мертвых, заклинает (Шервинск.):,

Сей ужаса полной юдолью,
Хаоса бездной молю и безмолвьем пустынного царства:
Вновь Эвридики моей заплетите короткую участь!

Здесь хаос прямо отождествляется с Аидом. Однако самую замечательную концепцию Хаоса-Аида мы находим в трагедиях Сенеки.

г) Можно предполагать, что Хаос – это общемировая бездна, в которой все разрушается и тонет (Sen. Thyest. 830 – 835). Хор в "Фиесте" Сенеки опасается, как бы все бытие вместе с богами, людьми и всем миром не подавил deforme chaos ("безóбразный хаос"). В переводе С.Соловьева это – стихи 966 – 970:

Не настал ли для мира конец роковой,
Не разрушится ли все, – и богов, и людей
Поглотит опять безобразный хаос,
И море, и сушу, и звездную твердь
Смешавши навек?

В Oct. 391 говорится о "слепом хаосе", в который должен обрушиться мир. Фиест тоже восклицает: "Почему после всех преступлений земля не разрушит царя и царство ad Chaos inane" (Thyest. 1009). Другие тексты из Сенеки уже невозможно понимать в таком общем смысле, и в них мы находим переход к пониманию хаоса как Аида. Таковы тексты: "tempus nos avidum devorat et chaos" (Tro. 400 "жадное время и хаос нас поглощают") или "nox et extremum chaos" ("ночь и последний хаос"), о которых говорит Геракл (Herc. Oet. 47). Остальные тексты Сенеки уже прямо отождествляют хаос и Аид.

Колдунья Медея, взывая к привычному для нее подземному миру, говорит о noctis aeternae chaos (Med. 9 "вечной ночи хаос"); такое же выражение находим в Herc. Е. 610. Тот же самый Chaos caecum ("слепой хаос") встречаем мы еще раз в заклинаниях той же Медеи (Med. 741, ср. Herc. Oet. 1134). Желающий умереть Тезей молит chaos dirum ("ужасающий хаос") принять его (Phaedr. 1238). Креонт изображает пророчество об Эдипе как полученное из подземного мира, когда rumpitur caecum Chaos (Oed. 572) – "рушится слепой хаос". В контексте образов Аида читаем также: resonet maesto clamore chaos (Herc. F. 1108 "хаос оглашается мрачным воплем"), avidum chaos (ibid. 677 "жадный хаос"), perdet mors aliqua et chaos (Herc. Oet. 1115 "губит некая смерть и хаос").

Ясно, что в трагедиях Сенеки хаос из абстрактной космической картины превратился в предмет трагического пафоса, в тот мифологический образ, который одновременно и универсален и космичен и переживается глубоко интимно, мрачно и экстатически. К нему обращаются, в самые потрясающие моменты жизни.

В заключение этого раздела нам хотелось бы привести еще два текста. У Лукана (VI 695 – 696 Остроумов) фессалийская колдунья взывает:

О Эвмениды и вы, все Муки смертельного Стикса,
Хаос, готовый всегда миры поглощать не считая!

У Лукиана (Amores. 32 Баранов) имеется тоже одно значительное суждение о хаосе, когда приводится обращение к Эроту: "Весь мир словно в какой-то общей гробнице покоился; но ты разбил ее; ты загнал облегавший мир хаос в самые дальние глуби преисподней, где поистине

Створы железных дверей и порог, окованный медью,
Несокрушимо его сторожат, заграждая путь к возврату".

5. Неоплатонический синтез

Последним этапом в развитии античного представления о хаосе является его неоплатоническое понимание. Поскольку неоплатонизм являлся позднейшей реставрацией всей древней мифологии, он по необходимости превращал живую и конкретную мифологию в философскую систему абстрактных понятий и по необходимости становился абсолютным идеализмом, в котором главную роль играла теория чистого мышления. Оказывается, что и в области чистого мышления тоже имеются свои формы и своя бесформенность, свой предел и своя беспредельность, свои законченные образы и свое непрерывное и бесконечное становление. Именно в этом плане древний образ хаоса опять начинал играть свою основную роль, но уже как один из организующих принципов чистого мышления. Прокл очень ясно говорит о сущности того Эфира и Хаоса, которые породили из себя Мировое Яйцо: Эфир – это предел, то есть то, что ограничивает и оформляет, а Хаос – это беспредельное (Procl. In Plat. Tim. 30cd=I 428, 4 D). По Дамаскию, порождением Хроноса является Эфир и беспредельный Хаос (Damasc. I 318, 12 R.). Но так как некоторые элементы неоплатонизма восходят не только к Платону, но и к Аристотелю, то уже у Эвдема, ученика Аристотеля, мы читаем в изложении того же Дамаския: "Гесиод же, повествуя о том, что сначала произошел Хаос, как мне кажется, назвал Хаосом непостижимую и всесовершенно пребывающую в единстве природу умопостигаемого, а Землю он извел отсюда первой..." (Damasc. I 319, 16 – 320, 3 R.).

6. Итог

Подводя итог античному представлению о хаосе, следует сказать, что он представляется как величественный, трагический образ космического первоединства, в котором расплавлено все бытие, из которого оно появляется и в котором оно погибает, которое в силу этого есть универсальный принцип сплошного и непрерывного, бесконечного и беспредельного становления. Античный хаос есть предельное разрежение и распыление материи, и потому он – вечная смерть для всего живого. Но он является также и предельным сгущением всякой материи. Он – континуум, лишенный всяких разрывов, всяких пустых промежутков и даже вообще всяких различий. И потому он – принцип и источник всякого становления, вечно творящее живое лоно для всех жизненных оформлений. Античный хаос всемогущий и безликий, все оформляющий, но сам бесформенный. Это – мировое чудовище, сущность которого есть пустота и ничто. Но это такое ничто, которое стало мировым чудовищем. Это – бесконечность и нуль одновременно. Все эти элементы слиты здесь в одно нераздельное целое, и в этой синтетичности как раз и заключается разгадка этого одного из самых оригинальных образов античного мифологически-философского мышления. Весьма выразительную эстетику такого чудовищного значения вечного становления, то есть вечного возникновения и уничтожения, талантливо изобразил Плутарх в своем трактате "Об Исиде и Озирисе", 53 – 56 (об этом – в нашей работе: Эллинистически-римская эстетика. М., 1979, с. 154 – 156).

§7. Судьба

В предыдущем мы говорили о судьбе настолько часто и подробно, что сейчас можем только кратко резюмировать сущность античных представлений о судьбе.

1. Главнейшие из предыдущих рассуждений

Этих рассуждений было у нас достаточно много. Укажем главнейшие. Мы рассуждали о судьбе у Гераклита (ИАЭ I 349 – 350), Эмпедокла (415 – 417), Демокрита (454 – 456, 494) с общими выводами для всей ранней классики (536 – 541). Из средней классики к представлениям о судьбе несомненно относился анархизм софистов (II 14 – 19), равно как и телеология Сократа (62 – 68) или понятие свободы духа у киренаиков (110 – 111). Платон учил о судьбе в своей теории необходимости (556, 618 – 621, а также ИАЭ VIII, кн. 1, с. 577. – 579). Аристотелевское учение о судьбе мы подробно трактовали в главе о Халкидии (ИАЭ VIII, кн. 1; с. 102 – 132). Стоикам принадлежит даже не мифологическое, но чисто философское учение о судьбе (ИАЭ V 163 – 164, 171 – 178), равно как и Плотину (VI 513 – 515, 711, 724 – 736). Подробное учение о судьбе принадлежит Проклу (VII, кн. 2, с. 63 – 69). Наконец, о соотношении античности с христианством по вопросу о провидении и судьбе мы также уже говорили.

2. Что не есть античная судьба

О том, что не есть античная судьба, хорошо говорит излагающая наше учение А.А.Тахо-Годи17: "Античная судьба не есть только предмет слепой веры и не есть результат только философской теории, не есть только произвольно капризная фантастическая выдумка поэтов и драматургов, не есть только констатация неопределенных случайностей жизни и не есть только стихия жизни, вызывающая ужас и трепет".

3. Сущность античной судьбы

а) Указанный автор продолжает: "Для античного человека судьба, кроме всего этого и отнюдь не в последнюю очередь, есть еще прекрасная и самодовлеюще-успокоительная картина жизни, то есть эстетически выразительный рисунок бытия космического, внутрикосмического и, прежде всего, человеческого". Это сказано совершенно правильно, поскольку судьба в античности, взятая не в своих частностях, но в своем наиболее общем виде, есть понятие в первую очередь эстетическое. Только вот относительно эстетического необходимо заранее условиться, как его понимать, потому что пониманий эстетического имеется огромное число.

б) Прежде всего, под эстетическим мы понимаем то, где отождествляются внутреннее и внешнее, субъект и объект или, вообще говоря, идея и материя. Идея только мыслится, а материя только чувственно воспринимается. Но когда мы рассматриваем художественную картину, то мы и не только мыслим, и не только чувственно ощущаем. Мы затрагиваем при этом совершенно особый акт, в котором уже нет ни отдельно мысли, ни отдельно ощущения, но имеется то общее, где мысленное и чувственное, идеальное и реальное, духовное и материальное сливаются в один единый и неразложимый акт.

Далее, это тождество идеального и реального многие тоже понимают как чисто субъективный акт, в то время как на самом деле при рассмотрении картины художника мы рассматриваем вовсе не себя самих, а то, что изобразил художник.

И, наконец, это объективно данное тождество, идеи и материи не только мыслится предметно, но и на самом деле есть объективная субстанция.

в) Имея в виду эти три обстоятельства, мы и утверждаем, что античная судьба есть эстетическая категория. Другими словами, античная судьба есть не что иное, как все тот же вполне объективно существующий чувственно-материальный космос или, точнее, одна из сторон этого объективно существующего чувственно-материального космоса. А именно, чувственно-материальный космос есть сразу и одновременно нечто раздельное, расчлененное, нечто дискретное, когда мыслится в космосе такая целостность, которая состоит из раздельных частей, одна в отношении другой дискретных. Но в то же самое время космос есть и нечто единое, нераздельное и даже вообще неделимое. Все его части охватываются единым и нераздельным потоком, в котором они утопают как отдельные точки утопают в цельном и сплошном отрезке прямой линии. Поэтому космос не только дискретен, но и континуален, поскольку континуум и есть не что иное, как сплошность, нерасчленимость и непрерывность.

г)

Теперь мы можем точнейшим образом определить в максимально общей форме, что такое античная судьба. Это есть континуальная сторона общекосмической континуально-дискретной целостности.

И вот почему о судьбе мы заговорили именно в разделе о космосе. Это есть одна из сторон космоса. Но только нужно уметь распознавать и формулировать тот момент космической жизни, который в античности и носил название судьбы. Заметим при этом, что указанные выше моменты действительности, которые многими считаются судьбой, являются недостаточными не потому, что они целиком отсутствуют в античном понимании судьбы, но потому, что они являются только частичными проявлениями судьбы, а не самой судьбой в целом. Теперь, когда мы дали точное определение античной судьбы, можно признать и некоторую реальность за этими отдельными ее проявлениями, которые всегда могли встречаться не в своем максимально необходимом и всегда наличном виде, а в своем частичном, более или менее случайном и вовсе не абсолютно необходимом виде.

4. Один интересный памятник максимально общего понимания судьбы

Таким памятником в античной литературе является трагедия Софокла "Эдип в Колоне". Здесь Эдип, совершивший свои ужасные преступления независимо от своей воли, а только в результате веления богов и судьбы, приходит к выводу, что эти веления вполне законны и что совершенные им преступления, хотя они и ужасны, во-первых, космически необходимы и, во-вторых, вполне нормальны и сам Эдип в них не виноват. В этой трагедии Эдип говорит следующее своему обвинителю Креонту (995 – 1010 Шервинский):

Убийством, нищетой, кровосмешеньем –
Всем, всем меня уста твои корили,
А я был невиновен: воля божья...
Быть может, древний гнев на весь наш род...
Не смог бы ты во мне самом найти
Порока иль безумия, которым
Я к преступленьям был бы приведен.
Подумай, если боги предсказали
Отцу от собственных детей погибнуть,
То праведно ль за то меня винить,
Когда еще и зарожден я не был,
Во чреве не был матери моей?
Но если я родился злополучным
И, повстречав отца и с ним поспорив,
Его убил, не зная, что творю,
Как за неведенье корить возможно?

Таким образом: преступления Эдипа ужасны и он заслуживает за них осуждения и наказания; но преступления эти совершены по воле судьбы, и, следовательно, они законны и Эдип за них не отвечает. Такова диалектика античной судьбы, если ее понимать как континуальный аспект общеантичного континуально-дискретного космологизма.

5. Космические категории в их специально эстетическом преломлении

Чтобы покончить с рассуждением об античном космосе, необходимо указать еще и на узкоэстетическое понимание космоса в античности. Дело в том, что в античной эстетике, а это значит, и в античной космологии появился ряд категорий, которые трудно назвать только космическими или только эстетическими. В то же самое время эти категории все-таки ближе к эстетике, чем к онтологии. Анализировать их в данном месте мы не будем, поскольку они подробно рассматривались нами выше. Но ради системы указать их здесь все же необходимо.

а) Такова, прежде всего, гомеомерия у Анаксагора, которая тоже есть не что иное, как диалектический синтез дискретности и континуума, но только в плане чисто объективном (ИАЭ I 323 – 324). Такова же система пяти категорий в "Софисте" Платона (Платон. Соч. в 3-х т., т. 2, с. 573 – 575). Сюда же необходимо отнести и категорию "ставшей чтойности" у Аристотеля (ИАЭ IV 120 – 123), равно как и четырехпринципную структуру любого бытия у того же Аристотеля (128 – 131).

б) И вообще, необходимо сказать, что различие идеи и материи, как оно ни принципиально формулировано в античности, оно точно так же отчетливо и принципиально снимается самой же античностью в порядке диалектического анализа. Но даже и без диалектики любопытно отметить, что мысль о тождестве идеи и материи, сознательно или бессознательно, то и дело попадается в античных текстах. Демокрит называет свои атомы идеями (I 431), умопостигаемыми сущностями (457) и даже богами. Так как, по Демокриту (A 74), "бог есть ум в шарообразном огне", а ум, так же как и огонь, шарообразен по форме (A 101), то ясно, что огонь есть проявление божества и потому огненные атомы – божественны. А Платон тоже называет свои идеи атомами и трактует их тоже в виде своеобразных вещей или тел (Soph. 229d). Аристотель признает не только чувственную, но и умопостигаемую материю (ИАЭ IV 56 – 68), и Плотин (VI 303 – 307, 675) еще более углубляет эту концепцию. Признавался не только чувственный космос, но и умопостигаемый космос. И если у Платона (Tim. 30cd, Soph. 253d) и у Аристотеля (Met. VII 11, 1035b 35; 1037a 3 – 4) этот термин ("умопостигаемый космос") буквально не употребляется, но абсолютно необходимо предполагается, то у Плотина (II 4, 4, 810; III 2, 1, 27; и мн. др.) этот термин уже назван буквально и неопровержимо.

в) Однако все такого рода совпадения идеи и материи носили обычно приблизительный, частичный, а иной раз даже, может быть, и метафорический смысл. Тем не менее в античности была одна такая категория, где, уж во всяком случае, идея и материя совпадали вполне субстанциально. Это – категория мифа и построенная на ней категория космической театральной постановки.

К этим последним двум категориям мы теперь и обратимся.

6. Космическая судьба и космос как театральная постановка

Очень важен и тот окончательный результат античной эстетики космоса, который заложен уже в первичном значении самого термина "космос" и который сам собой то и дело возникает в течение всего анализа главнейших античных текстов на эту тему.

а) Дело в том, что античные люди очень глубоко всматривались в художественную картину своего космоса; и это приводило к тому, что художественная картина космоса становилась как бы даже важнее самой субстанции этого космоса. Но размышление показывает, что так оно и должно быть, если исходить из основной вещественно-материальной античной интуиции.

б) Если в основе всего лежит вещество, то и личность рисуется античностью главным образом в вещественно-природном пластическом виде. Личность в античности отнюдь не отсутствовала. Но она была выражена там только природными средствами. Человек чувствовал себя личностью и поступал как личность. Но личность была для него не самостоятельной субстанцией, а только вещественным изображением внутренней субъективной жизни.

в) Если все определялось веществом, то есть природой, а это значит – судьбой, то античный человек только играл роль личности, а сам по своей субстанции вовсе не был личностью. Таков именно актер на сцене. Он очень много чувствует, очень много переживает и изображает не что иное, как именно судьбу человеческой личности. Но это есть только его сценическая роль, а сам он здесь в своей субстанции совершенно ни при чем. Космическую и человечески-жизненную пьесу ставит судьба, а человек является только актером на сцене космической судьбы.

г) Вот почему последнее слово античной эстетики заключается в обрисовке мифа вообще и, в частности, космической и общечеловеческой жизни как универсальной мифологически-космической пьесы, как театральной постановки драматического произведения, созданного не человеком, но внеличностной судьбой. Однако это настолько важная тема, что ей мы собираемся посвятить сейчас специальное исследование. С этой темой мы вообще встречались уже не раз. Но именно сейчас мы должны рассмотреть категорию мифа, потому что в ней отождествились и природа, и искусство, и человек, и космос, и судьба.


Глава IX

МИФ

Теперь нам предстоит указать еще на один термин, без которого невозможно себе представить субстанциально-интегральную область и терминологию всей античной эстетики. Мы дошли до человека и до космоса и тем самым исчерпали основные категории античной космической иерархии. Но мы остались бы совершенно вне античной эстетики, не указав хотя бы кратко на значение мифологии для античности. Об ее происхождении из глубин общинно-родовой формации мы говорили выше (ИАЭ VIII кн. 1, с. 314 – 337). Об ее эволюции вплоть до неоплатонической диалектики мифа мы тоже говорили выше (ИАЭ VIII, кн. 1, с. 402 – 413). Но мы не говорили об общеэстетической значимости мифа и тем самым остались вне завершения субстанциально-интегральной терминологии. Поэтому сейчас будет совершенно необходимо сказать хотя бы в кратчайшей форме о чисто эстетической значимости мифологии. Иначе останется без окончательного завершения и античная мифология и вся античная эстетика.

§1. Вступительное замечание

Если теперь перейти к изображению эстетической значимости мифологии в античности, то нас поражает прежде всего наличие двух колоссальных периодов в развитии мифологии. Более древняя форма ясно свидетельствует о сознании человеком своего ничтожества перед силами обожествляемой им природы. Природа для него полна всяких чудовищ и страшилищ, способных наводить на человека только ужас. Такую мифологию, основанную на тождестве беспорядочного хаоса, перед которым человек бессилен, мы называем мифологией хтонической (chtën – "земля" как всесильная и беспорядочная мощь, все собою порождающая), или мифологией доолимпийской. Но в связи с развитием цивилизации и культуры растет и чисто человеческая, уже более упорядоченная мифологическая картина. Человек становится героем, который способен бороться с чудовищами и даже их уничтожать. Такая мифология, расцветавшая в связи с развитием культуры вокруг горы Олимп, должна быть названа не хтонической, но героической; и значение ее для развития эстетики совершенно очевидно, поскольку такая мифология свидетельствовала о торжестве уже разумного порядка и об отходе хтонических чудовищ в далекое прошлое. В поэмах Гомера и "Теогонии" Гесиода эти два основных исторических периода мифологии, как раз имеющие огромное значение для всей античной эстетической культуры, представлены в весьма яркой форме, и притом в своем взаимном переплетении, даже в своей борьбе. Скажем об этом несколько слов поподробнее.

§2. Эстетика хтонизма

У Гомера красота есть божественная субстанция и главные художники – боги, создающие мир по законам искусства. Недаром красота мира создается богами в страшной борьбе, когда олимпийцы уничтожают архаических и дисгармоничных чудовищ. Правда, эта дикая доолимпийская архаика тоже полна своеобразной красоты. Тератоморфизм совмещает в себе чудовищность и чудесность, ужас и красоту. Однако красота архаической мифологии гибельна: сирены привлекают моряков прекрасными голосами и умерщвляют их. Красота мифологической архаики достигает подлинного совершенства в удивительном безобразии причудливых форм таких чудовищ, как Тифон или сторукие. Гесиод с упоением изображает стоголового Тифона, у которого пламенем горят змеиные глаза. Головы Тифона рычат львом, ревут яростным быком, заливаются собачьим лаем. Жуткий сторукий Котт именуется у Гесиода "безупречным".

Ужас и красота царят в "Теогонии" Гесиода, где сама Афродита рождается из крови оскопленного Урана, а богиня Земля-великанша неустанно порождает чудовищных детей, "отдавшись страстным объятиям Тартара". Зевс, сражаясь с Титанами, тоже прекрасен своим грозным видом. Он пускает в ход перуны, гром и молнии так, что дрожит сам Аид, а Земля-великанша горестно стонет. Когда олимпийцы и титаны швыряют друг в друга скалы и горы, жар от Зевсовых молний опаляет мир, поднимается вихрь пламени, кипит земля, океан и море. Жар охватывает Тартар и хаос, солнце закрыто тучей от камней и скал, которые мечут враги, ревет море, земля дрожит от топота великанов, а их дикие крики доносятся до звездного неба.

Перед нами – космическая катастрофа, картина мучительной гибели мира доолимпийских владык. В муках рождается новое царство Зевса и великих героев, оружием и мудрой мыслью создающих новую красоту, ту, которая основывается не на ужасе и дисгармонии, а на строе, порядке, гармонии, которая освящена музами, Харитами, Горами, Аполлоном в его светлом обличье, мудрой Афиной, искусником Гефестом и которая как бы разливается по всему миру, преображая его и украшая.

§3. Эстетика героизма

Гомеровская мифология – это красота героических подвигов, поэтому она и выражена в свете и сиянии солнечных лучей, блеске золота и великолепии оружия. В мире этой красоты мрачные хтонические силы заключены в Тартар или побеждены героями. Чудовища оказываются смертными. Гибнут Горгона Медуза, Пифон, Эхидна, Химера, Лернейская гидра. Прекрасные олимпийские боги жестоко расправляются со всеми, кто покушается на гармонию установленной ими власти, той разумной упорядоченности, которая выражена в самом слове "космос" (греч. cosmëo – "украшаю").

Однако побежденные древние боги вмешиваются в эту новую жизнь. Они дают, как Земля, коварные советы Зевсу, они готовы вновь возбудить силы разрушения. Да и сам героический мир становится настолько дерзким, что нуждается в обуздании. И боги посылают в этот мир красоту, воплощая ее в облике женщины, несущей с собой соблазны, смерть и самоуничтожение героев. Так появляется созданная богами прекрасная Пандора с лживой душой. Так рождается от Зевса и богини мести Немесиды Елена, из-за красоты которой убивают друг друга ахейские и троянские герои. Прекрасные женщины (Даная, Семела или Алкмена) соблазняют богов, и изменяют им, и даже презирают их (как Коронида или Кассандра). Ушедший в прошлое мир матриархальной архаики мстит новому героизму, используя женскую красоту, столь воспеваемую в эпоху классического олимпийства. Женщины вносят зависть, раздор и смерть в целые поколения славных героев, заставляя богов наложить проклятие на своих же потомков.

§4. Красота как материальная субстанция

Обозрение всех особенностей хтонической и героической мифологии приводит к одному очень важному выводу. Красота, в конце концов, обладает здесь самодовлеющим характером, являясь предметом бескорыстного любования и ни в чем в жизни не заинтересованного созерцания. Однако это только одна сторона дела. Оказывается, никакое самодовление красоты не мешало в античности вполне жизненному, вполне утилитарному и чисто вещественному ее использованию. Ведь мы тоже предпочитаем иметь такой костюм, который был бы красив и изящен, но в то же самое время хорошо и прочно сшит и годен для повседневного и чисто утилитарного его использования. Античные люди тоже предпочитали не такую плохую и несовершенную красоту, то есть не такие плохо и безобразно сделанные предметы, но такие, на которые можно было бы бескорыстно любоваться, но которыми в то же самое время можно было бы выгодно пользоваться в самой обыкновенной и обыденной, в самой утилитарной жизни. Поэтому красоту античные люди мыслили именно как такую, которая прекрасна сама по себе, но которая в то же самое время также и вещественна и способна производить также и чисто вещественное действие в любой чисто материальной среде.

Прекрасное в мифе оказывается и вообще активным, беспокойным началом. Оно, воплощаясь в олимпийских богах, является принципом космической жизни. Сами боги могут управлять этой красотой и даже изливать ее на людей, преображая их. Например, мудрая Афина у Гомера одним прикосновением своей волшебной палочки сделала Одиссея выше, прекраснее и завила ему кудри наподобие гиацинта (Од. VI 229 – 231). Афина преобразила Пенелопу накануне встречи ее с супругом: сделала ее выше, белее и вылила на нее амбросийную мазь, которой пользуется сама Афродита (XVIII 190 – 196). Здесь красота представляет собой некую тончайшую материальную субстанцию, обладающую небывалой силой. Древняя фетишистская магия, на которой основана вся практика оборотничества, преобразована в благодетельное воздействие мудрого божества на любимого им героя.

Но еще важнее та внутренняя красота, которой наделяют олимпийские боги певцов и музыкантов. Это красота поэтического мудрого вдохновения. Мифический поэт и певец вдохновляется музами или Аполлоном. Но музы или Аполлон – дети Зевса, так что, в конечном счете, красота поэтического таланта освящается отцом людей и богов. Поэт, певец и музыкант обладает пророческим даром, ведая не только прошлое, но и будущее.

Вся греческая мифология пронизана преклонением и восхищением перед этой внутренней вдохновенной красотой, обладавшей великой колдовской силой. Орфей заставлял своей игрой на лире двигаться скалы и деревья и очаровал Аида с Персефоной. Играя на лире, Амфион двигал огромные камни, складывая из них стены Фив.

Представление о красоте как о самостоятельной и даже вещественной субстанции прошло в греческой мифологии долгий путь развития от губительных функций к благодетельным, от совмещения с безобразным к воплощению ее в чистейшем виде, от фетишистской магии до прекрасных и мудрых олимпийских муз.

Античная мифология в ее историческом развитии – как субстанциальная, так и самодовлеющая, созерцательная – является неисчерпаемым источником для освоения эстетической значимости античного мышления вообще и для раскрытия художественной стороны также и всего античного искусства.

§5. Краткие историко-текстовые сведения

1. Вступительное замечание

а) Было бы важно и интересно дать развернутую историческую картину самого термина "миф". Однако, обращаясь к материалам фактических текстов, мы решительно становимся в тупик ввиду необозримого и по количеству и по семантике множества соответствующих значений. Уже общеизвестные словари (Лиддлл – Скотт, Папе, Пассов) дают и множество текстов и множество значений термина. Однако интересно то, что все эти словари решительно игнорируют философское понимание мифа в античности и свои обзоры ограничивают почти только периодом классики. Имея все это в виду, мы хотим обратить внимание читателя на следующие три проблемы.

б) Во-первых, мы укажем на основные общие бытовые значения термина без приведения текстов, которые читатель сам легко может найти в указанных словарях.

Во-вторых, было бы важно хотя бы на одном античном авторе продемонстрировать все разнообразие и всю путаницу значений термина. Но этот автор должен быть достаточно крупным и солидным, достаточно обширным по дошедшим до нас произведениям и достаточно разнообразным по стилю своих сочинений. Мы решили остановиться на Платоне, на котором читатель легко убедится как в разнообразии значений нашего термина, так и в их противоречивости, причем противоречивость эта в конце концов снимается, и мы здесь являемся свидетелями нарастания также и окончательного семантического синтеза.

И, в-третьих, нам придется сделать ряд указаний и на философско-эстетическое значение термина, для нашей работы как раз наиболее интересное и как раз отсутствующее в общеизвестных словарях. Это философское значение термина не формулируется даже в такой сводке общегреческого словарного фонда, как: Thesaurus Graecae Linguae, ab Henrico Stephano constructus V.Parisiis, 1842 – 1846. Займемся этими тремя проблемами.

2. Нефилософская и, в частности, бытовая семантика

а) Эта семантика термина "миф" рассыпана решительно по всей античной литературе, начиная от Гомера и кончая поздней греческой литературой. Значение это указывает на "слово" в самом широком и неопределенном смысле. Это и просто "слово", и "разговорная речь", "разговор", "беседа" и "произносимая публично речь". Но уже у Гомера это словесное значение заметно осложняется. "Миф" указывает здесь и на для чего-нибудь предназначенную, и на вспоминаемую вещь, и просто на мысленное значение, даже на аргументацию. Такого рода семантику можно найти в любых достаточно обширных словарях и уже в гомеровских словарях.

б) Среди всей этой бытовой семантики необходимо обратить серьезное внимание на нарастание отрицательной оценки мифологии, которое заметно уже у самых ранних философов. Отрицательно относился к мифологии уже Ксенофан, которого называли "порицающим обманщика Гомера" (Ксенофан A 1=I 113, 14; 113, 18 – 19). Фукидид (I 21) самым отчетливым образом противопоставляет научную историю и мифологические выдумки (ср. Arist De hist. an. VI 29, 578b 23 – 26). Отсюда один шаг до того, чтобы считать мифологию смехотворной выдумкой (Гекатей, Frg. Gr. Hist I F 1 Jakoby).

Однако если говорить строго, то полного отрицания мифологии не было даже у тех, кто ее критиковал. Тот, кто больше всех критиковал мифы, Эпикур, отрицал не самые мифы, но такие мифы, которые нарушают спокойствие и безмятежность человеческой души. В тезисной форме это мы читаем в "Основных мнениях" 12), в развитом же виде – во всех трех письмах, которые дошли до нас как принадлежащие самому Эпикуру (I 81; II 87. 104. 116; III 134). А то, что даже Эпикур не отрицает мифов целиком, видно из его учения о богах, которые вполне реальны и даже говорят по-гречески, но которые никак не действуют на мир и на человека (ИАЭ V 207 – 221). О скептиках и говорить нечего. Мифы они критикуют так же, как критикуют и все существующее, но опять-таки это не есть абсолютное отрицание мифов, а только учение об одинаковой значимости вообще всяких утверждений и всяких отрицаний. По Сексту Эмпирику (Adv. math. I 263 – 264), мифы отличаются от фактической истории, но они отличаются также от простого вымысла, поскольку вымысел сознает свою вымышленность и потому во всяком случае является правдоподобным, мифам же не свойственно даже это сознание, то есть не свойственно даже какое-либо правдоподобие. Здесь имеется в виду миф в чистом виде, миф как таковой, миф без всякого соотношения с действительностью. Но даже и в этом смысле миф был чрезвычайно популярен в античной литературе по разным причинам, о которых необходимо сказать специально.

в) Прежде всего, миф мог пониматься и просто как рассказ о чем-нибудь необычном. Оратор Ликург (95) говорил, что извержение Этны производит мифологическое впечатление и тем не менее эта мифологичность может быть интересной и поучительной для молодежи. Страбон (X 458) говорил, что миф о Геракле и Ахелое возник в качестве аллегории борьбы этолийцев и акарнанцев. По Плутарху (Mor. Quomod. poet. aud. 19 E), миф о свидании Ареса и Афродиты, увиденном Гелиосом, есть не что иное, как соответствующая картина взаимного расположения планет Марса и Венеры относительно Солнца. Согласно Павсанию (VIII 2, 4), аркадское сказание о превращении Ликаона в волка в результате жертвоприношения младенца имеет тот смысл, что самое имя Ликаон образовано от слова "волк". Атеней (V 207d) изображение некоторых вполне реальных предметов прямо называет мифом. Во всех такого рода текстах намечается в том или ином смысле аллегорическое понимание мифа, но покамест еще без философского обоснования аллегоризма. Важно то, что независимо от своего реализма миф уже сам по себе часто признавался и нужным, и интересным.

г) Наконец, как бы миф ни критиковался в античности и как бы он ни противопоставлялся истинным рассказам о действительности, тем не менее колоссальное значение имеет тот один уже факт, что вся классическая трагедия только и базируется на использовании древней мифологии. Драматурги тоже не понимают свои мифы буквально. Эти мифы у них являются не чем иным, как обобщенными образами тогдашнего понимания общества и личности. Но даже и без всякого соответствия действительности миф получал огромную значимость для всего античного ораторского искусства. Цицерон (De invent. I 27), Квинтилиан (II 4, 2) и Дионисий Галикарнасский (Ant. r. II 20) прекрасно и точно формулируют несоответствие мифа никакой действительности и тем не менее требуют признания его и для целей художественного удовольствия, и для более эффективного воздействия на общественность.

Следовательно, отрицание и критика мифологии никогда не имела в античности буквального смысла. Не только классические драматурги, но даже и эпикуреец Лукреций не только влюблен в античную мифологию, но и самым решительным образом использует ее для характеристики своих натурфилософских взглядов (ИАЭ V 278 – 291).

3. Литературно-жанровая семантика

Дальше заметным делается переход уже и к литературной терминологии. Так, например, басни Эзопа именовались "Мифы Эзопа". Что же касается Аристотеля, то в своей "Поэтике" под "мифом" он вообще понимает сюжет и в этом смысле говорит о Мифах эпоса, трагедии или комедии.

4. Познавательная семантика

Все это указывает на то, что уже с самого начала термин "миф" содержал в себе не просто чувственно-отобразительные черты, но содержал в себе также и, пусть сначала неразвитые, мыслительные моменты. Уже с самого начала это было не просто образом и не просто наглядно-чувственной картиной. Эта мыслительность воочию стала проявлять себя в тех случаях, когда заговаривали о мифологическом мышлении. Оказывается, "миф" употреблялся не только для образов чувственного познания, но и для образов чистого мышления, так что налицо выступало также и умопостигаемое значение термина.

Но раз античное мышление дошло до такого понимания термина, становится ясным и то, что термин этот связывался уже с проблемой истины и лжи. Оказалось, что есть ложные мифы и есть истинные мифы. А вместе с тем оказалось также и то, что с одними мифами нужно бороться и их изгонять, а другие мифы нужно защищать, развивать и их преподавать.

Все эти бытовые, а также и не просто бытовые, но познавательные и оценочные значения термина достаточно хорошо и даже обильно представлены в указанных нами обширных словарях. Их настолько легко обнаружить и распознать по словарям, что здесь мы считаем излишним усыпать свое изложение ссылками на точные тексты. А познать эти тексты и овладеть ими можно при помощи словарей и без всякого нашего специального исследования.

Здесь мы хотели бы только подчеркнуть, что уже и бытовые значения термина "миф" достаточно сложны и не сводятся просто на общесловесные значения. Миф, будучи понимаем как "слово", противополагается, например, "делу". А будучи понимаем как мысленный образ вещи, он обозначает и "сообщение", "совет", "намерение" и "цель", даже "пословицу". Больше того, уже у Гомера "миф" выступает и как "распоряжение", "приказ", и даже как "угроза".

Уже все эти бытовые значения слова "миф" указывают не только на его общесловесное значение, но и вообще на большую семантическую нагрузку, связанную с употреблением этого слова в жизни людей.

Как мы говорили выше, мы решили познакомить читателя с той семантикой "мифа", которую мы находим у Платона, как ввиду небывалого разнобоя этой семантики у Платона, так и ввиду обширности дошедшего до нас текстового материала Платона18.

§6. Платон

1. Семантическая пестрота

Платон, как это хорошо известно, негодует на изображение и толкование мифов у Гомера или Гесиода, он критикует и осуждает их неблагочестивое мифотворчество (см. его "Государство") именно потому, что сам он вкладывает в слово "миф" весьма большой смысл и приписывает ему слишком значительное воздействие на отдельного человека и общество в целом.

Изучая все тексты Платона со словом "миф", приходится отметить их многообразие и пестроту19. Тексты эти то совершенно нейтральны, то, наоборот, чрезвычайно напряжены смысловым образом и свидетельствуют иной раз о противоречивых и даже на первый взгляд исключающих друг друга представлениях, сохраняя, однако, в глубине своей поразительное единство и свидетельствуя об удивительной целеустремленности мысли Платона.

"Миф" у Платона означает "слово" с самыми различными смысловыми оттенками, "речь" или "мнение" (Phaedr. 237a, 276e; R.P. II 380c; Legg. VII 790c; Epin. 980a). Он может пониматься, как чудесный рассказ о мире богов и героев (Аид – R.P. I 330, Ганимед – Legg. I 636, Киклопы – Legg. III 680d; Химера, Сцилла, Кербер – R.P. IX 588; Кадм из Сидона – Legg. II 663c; Гиг – владелец волшебного перстня – R.P. II 359d) или как полулегендарное предание о прошлом племен и народов20 (первобытная жизнь людей – Politic. 272d, Epin. 975a, повествования египетских жрецов Солону – Tim. 22a; история дорийцев – Legg. III 682a, 683, троянцев – Epist. XII 359d, амазонок-савроматид – Legg. VII 804e), поверья которых живы еще и поныне (Дика как мстительница за кровь родичей – Legg. IX 872d); месть убитого своему убийце – IX 865d; миф о священном безумии поэта – IV 719b – c). "Миф", таким образом, несет в себе элемент развлечения, поучительности и пользы, поэтому он также отождествляется с баснями Эзопа (Alcib. I 122a; Phaedr. 60c) и, по Платону, получает большое распространение "в городе одновременно с досугом, когда обнаружилось, что некоторые располагают готовыми средствами к жизни" (Crit. 110a).

2. Миф и воображение

Развлекательность и поучительность мифа особенно сказывается в присущем ему вымысле (Soph. 242c; Theaet. 156c; R.P. VII 522a; Tim. 26e), и вымысел этот отнюдь не нейтрален. Наоборот, он может принести и пользу, и вред в зависимости от его направленности. Убеждать же с помощью воображения (dia mythologias), вообще говоря, удобнее и легче, чем с помощью поучения (dia didachës, Politic. 304c).

Именно вымысел роднит поэта и мифолога (R.P. 392a), миф и поэтическое произведение (R.P. II 379a), поэзия же и мифология (mythologia), связанные с трагедией и комедией, "целиком складываются из подражания" (mimëseës R.P. III 394b). Если выдумка естественна для мифа, то поэтов (poiëtën) и мифологов (mythologën) объединяет стремление сказать лишнее. (Legg. XII 941b), причем это стремление иной раз переходит в прямую ложь. Однако при всей фантастичности мифа приходится учитывать в нем пользу вымысла и даже очевидной лжи, ее "уподобление истине", раз уж "мы не знаем, как это все было на самом деле в древности" (R.P. II 382d).

Платон ничуть не смущается этой "словесной лжи" мифа и резко отличает ее от "подлинной лжи". Ведь первая есть как бы "воспроизведение душевного состояния, последующее его воображение", а вторая – "укоренившееся в душе невежество, свойственное человеку, введенному в заблуждение". Поэтому действительная, "в чистом виде" ложь ненавистна и богам, и людям, а "словесная ложь" бывает даже полезной (R.P. II 382c).

Вспомним вместе с тем, что представление об относительности правды и лжи, об их утилитарном характере было широко распространено в Греции. Еще Геродот писал: "Где ложь неизбежна, там смело нужно лгать. Ведь лжем ли мы или говорим правду – добиваемся одной цели – (выгоды). Одни, правда, лгут, желая убедить ложью и затем извлечь для себя выгоду, так же как другие говорят правду, чтобы этим также приобрести корысть и заслужить больше доверия. Таким образом, мы стремимся (в обоих случаях) к одной цели, только разными путями. Если бы мы не искали выгоды, то, конечно, правдивый так же легко стал бы, лжецом, как и лжец – правдивым" (III 72, Страт.). У Софокла читаем: "Нехорошо лгать, но когда правда ведет к страшной гибели, то извинительно и нехорошее" (фр. 326 N. – Sn.). Аристотель утверждает: "Говоря безотносительно, ложь дурна и заслуживает порицания, истина же прекрасна и похвальна", но "настоящему лжецу самая ложь нравится", а другим людям она нужна ради выгоды (Ethic. Nic. IV 13, 1127a 28 – 1127b 17).

Поучение с помощью мифа особенно важно, так как, несмотря на вымысел и даже на "словесную ложь" (pseydos, R.P. II 377a; 382d), миф содержит всегда нечто истинное (alëthes), нечто правдоподобное (Tim. 29d, 68d). Облик мифа (mythoy men schëma), не лишенного лжи, ничуть не мешает его внутренней правде (to d'alethes esti, Tim. 22c) и его идее (idean) правдоподобия (Tim. 59c)21.

Миф по сути своей "некое священное слово, точно бы возвещенное оракулом" (cechrësmëidesthë), а значит, он имеет силу доказательства (Legg. IV 712a; VI 771c, XII 944a), предписания (VI 773e, VII 812a), закона (pro to nomoy mythëi XI 927d). Если и могут быть некоторые сомнения в истинности мифов (mythologëma) о Борее и похищенной им афинской царевне Орифии (Phaedr. 229c), то для "погрешающих" (hamartanoysi) против мифов необходимо обязательное наказание, как это было с поэтом Стесихором (Phaedr. 243a). Любители же упрекать богов и брать под сомнение их благость как раз крайне нуждаются в "зачаровывающих" (epëidën) мифах, так как неверие в мифы (mythois) равносильно неверию в богов (Legg. X 887d).

Здесь, в первую очередь, необходимо обратить внимание на роль вымысла и воображения, без которых немыслимы ни мифотворчество, ни поэзия. Воображение и вымысел составляют основу поэзии и роднят ее с мифом, причем степень их интенсивности доходит у Платона даже до обмана и вполне сознательной лжи в практике поэта и мифотворца.

С другой же стороны, этот вымысел основан на истине, воспринимаемой как непреложный закон и священное слово, неверие в которое равносильно богохульству22.

В своих подобного рода размышлениях о мифе Платон почти не имеет подлинных предшественников, кроме Гесиода, философствующего поэта, систематизатора и творца мифов.

3. Платон и Гесиод

Гесиод представляет "миф" как слово, направленное на нечто важное, значительное. С таким словом Кронос обращается к Гее (Theog. 169), а Сторукий Бриарей – к Зевсу, обещая ему поддержку в борьбе с титанами. Слово у Гесиода может вредить (Opp. 194), наставлять (206) – дидактика "мифа", с которым ястреб обратился к соловью, держа его в своих когтях, – развлекать, услаждая человека (фр. 163), выявляя истину в спорах и тяжбах (фр. 271), и быть носителем какого-то древнего благочестия (Opp. 263, с разночтением dicas – mythoys, "правда" – "миф") и самой истины (10 – etëtyma – mythësaimen).

Гесиод терпеливо и настойчиво призывает в "Трудах и днях" слушаться "голоса правды" (Opp. 213). Не сама правда, а подобие правды в образе Пандоры (Opp. 70, Theog. 572), наделенной "лживой душой" (79), создает "прекрасное зло вместо блага" (Theog. 585) и "приманку искусную" для смертных (590). Но ведь Пандора сознательно послана богами в мир для соблазнов и испытаний смертных. Гесиод, как поборник правды (ср. также Hom. Hymn. I 176, о вере, основанной на правде), совсем не исключает воображения, вымысла и даже лжи из поэтического творчества. Наоборот, вдохновленный музами23 певец познает то, что "в мыслях у Зевса" (Opp. 654 – 662), и внимает "мифу" муз (Theog. 24), которые владеют великим даром выдумки или той самой "лжи", что может быть ими выдана за "чистую правду" (вспомним Пандору, сотворенную богами как "подобие правды", и ее лживую душу). Однако при желании дочери Зевса могут и "правду рассказывать" (Theog. 27 сл.), распевая "прелестными" голосами о законах, "которые всем управляют" (66), и прославляя "добрые нравы богов" (67)24; эти же музы мастерицы говорить ложь и правду, то есть соединять в "божественных песнях" воображение и реальность, "радуют разум" Зевса, "излагая подробно, что было, что есть и что будет" (38). Они обучили Гесиода умению воспевать прошедшее и будущее (32), что почти не отличает беотийского поэта-крестьянина от ахейского жреца Калхаса, которому в "Илиаде" как раз приписывался дар именно такого прозрения в прошлое и будущее при толковании настоящего (Ил. I 70).

4. Платон и другие поэты

При исследовании, однако, греческой классической поэзии нас поражает одиночество Платона в вопросе о силе воображения "слова" – "мифа" и о благочестивом, истинном характере выдумки.

У лириков в "мифе" – "слове" подчеркивается его повествовательность вообще (Mimn. 12 A I; Saph. 29; Anacr. 25; Pind Pyth. IV 298), а затем уже речь, определенно направленная как решение (Phocyl. 3, 2), просьба (Bacch. XV 39, XXVI 14), разумное убеждение (Teogn. 437), поучение (Theogn. 756, 1235 сл.), слово, квалифицированное как хорошее (Theogn. 493), соответствующее справедливому делу (Tyrt. 3a 7), умильное (Semonid 7, 18; Bacch. XI 90), невразумительное (Theogn. 481), льстивое (Pind. Nem. VIII 33), вздорное (Sim. 49).

Трагики Эсхил и Софокл также не выходят за пределы этого наиболее традиционного понимания "мифа", который есть не что иное, как поэтическое словоупотребление, равноценное прозаическому слову, "логосу", и глаголу "говорить" (legein).

Даже в тех случаях, когда вполне признается вымышленный характер "слова" – "мифа", он воспринимается (например, Еврипидом) как выдумка отрицательная, нечто недостоверное, не внушающий доверия обман, ложь (Med. 72. Ion. 265; Hipp. 1288) или предание, сказка, которой верят дети и легковерные люди (Heracl. F. 77, Ion. 994, Iphig. Aul. 72, 799; Med. 654; ср. Аристофан – Lys. 781, 806; Plut. 177; Vesp. 1179). Характерно здесь противопоставление Аристофана мифа басням Эзопа (Vesp. 566), в то время как у Платона миф благодаря своей поучительности отождествляется с басней (например, Phaedr. 60c).

Знаменитый миф о том, как Зевс в гневе на Атрея заставил солнце изменить свой путь, воспринимается Еврипидом как "страшные сказки" (El. 743), которым нет веры (pistin smicran par emoig'echei 737) и которые создаются людьми в угоду божеству. Здесь позиция Еврипида резко отличается от трактовки данного мифа в "Политике" Платона (268b) со всей глубиной его поучительности и общечеловеческого значения.

Лишь дважды критически настроенный к мифу вообще Еврипид серьезно рассуждает о нем – в космогоническом рассказе мудрой Меланиппы (фр. 484) и в песне хора, восхищенного "тончайшими мифами" или, что почти то же, мыслями, мудростью (Med. 1082 в переводе Анненского: "люблю я тонкие сети наук").

Платон, таким образом, понимая глубоко положительно стихию вымысла в мифе, проявляет свою исключительную индивидуальность среди традиционных и повсеместных высказываний своих предшественников и современников, смыкаясь лишь с архаическим поэтом-философом Гесиодом.

Оба они объединяют воображение и реальность; и вымысел понимается ими как нечто истинное, правильное, согласное с правдой, а божественная священная ложь, обернувшаяся для людей "подобием правды", призвана не просто обмануть, но испытать, призвать человека, закалить его и проверить.

5. Платон и греческие философы

В духе этого гесиодовского контекста становится понятным, что для Платона все, о чем повествуют мифологи и поэты (mythologën ë poiëtën legetai), относится к прошлому, настоящему и будущему (R.P. 392d). Платон, философ и поэт, наделенный удивительной силой воображения, оперирует им в сферах совсем не поэтических и даже очень далеких от того священного безумия поэта, которое он постоянно прокламирует.

В этом смысле Платон резко отличается от своих предшественников, философов досократиков, которые, упиваясь первыми успехами научной мысли25 и возвеличивая природные материальные стихии, понимают "миф", в первую очередь, не просто как слово вообще (Crit. B 6, 10), а именно как "слово" ученое, речь, путь исследования (Парменид B 2 8; Эмпедокл B 17, 15), поучительное слово (Эмпедокл B 62, 3), ученое повествование (там же, B 24, 2), науку (там же, B 17, 14), историческое предание (там же 73 B 5). При этом, по Эмпедоклу26, в "мифе" заключается истина (alëtheië para mythois), которую трудно усвоить (B 114, 1), но которая вместе с тем обладает силой божественной речи (theoy para mython acoysas B 23 11; ср. Мусей 2 B 11 о слове как изречении оракула), а по Ксенофану (I 14 Diehl), воспевать божествам можно только в "благоговейных мифах" (eyphëmois mythois) и "чистых словах" (catharoisi logois).

Платоновская рефлексия, наоборот, вся пронизана великой силой вымысла, и лишь одно его соприкосновение с размышлениями о сущности бытия, свойствах материи, законах космических и общественных трансформирует их в миф, но миф, обладающий огромной силой воздействия на реальное бытие, и, что особенно важно, творящий реальность будущего.

Воображение, являющееся сутью мифа, имеет для Платона вполне положительный характер, никак не противореча истине. Однако и на этом пути философ почти не имеет союзников, кроме Гесиода.

Следует отметить, что Диоген Аполлонийский резко противопоставляет мифическое (mythicës) и истинное (alëthës), понимая миф как примитивную, недостойную выдумку о богах (A 8). Демокрит же, будучи прямым антагонистом Платона, возможно, вполне сознательно спорит с ним, утверждая миф как негативную философскую конструкцию, которую "вылепливают" (mythoplasteontes) некоторые люди: "не зная, что смертная природа человека подлежит разрушению)" (B 297=466 Лурье). Здесь чувствуется явный упрек в адрес Платона, который каждый раз, заговаривая о будущей судьбе человеческой души, творит о ней истинный миф, не требующий никаких логических доказательств (например, Phaed. 110b или история загробного странствования Эра R.P. X 621b).

Платон вместе с тем именует мифом чисто философские теории о разных типах бытия и о его генезисе, не считая нужным устанавливать правильность того или иного утверждения (Soph. 242c). Движение как первоначало является для него мифом, не поэтической, но философской выдумкой, которая, как мы бы сказали, находится на уровне гипотезы (Theaet. 156c). Таким же мифом именует Платон тезис философов-сенсуалистов (в том числе и софистов) о тождестве знания и ощущения (Theaet. 164d). Под категорию мифа подпадают у него чисто философские построения (Theaet. 164e; Gorg. 493d), связанные с учением о душе в духе пифагорейца Филолая или Эмпедокла (Gorg. 493a). Рассуждения Горгия о судьбе души в загробном мире облечены в форму мифа (Gorg. 527a), таящего мудрые мысли. Мифом именуется рассказ о творении мира демиургом, совместившим в себе патетику поэта и строжайшую размеренность математически-музыкальных выкладок ученого Tim. 69b)27. "Мифическим гимном Эроту" именуются у Платона две речи Сократа о любви с их парадоксальной логической аргументацией (Phaedr. 265c).

6. Миф как модель

Миф у Платона не только синонимичен теоретическому философскому рассуждению, но он призван практически творить будущее, выражая собой совершенный образец идеального государства (Legg. VI 751e, 752a). Этот образец есть попытка Платона воплотить высшую идею блага в реальность, примирить воображение и действительность в мифе о наилучшей форме правления.

Какой бы общественный строй и какие бы предписания ни провозглашал многомудрый законодатель, для Платона они непременно мыслятся мифом о будущем. Законодатель должен быть абсолютно последователен, рассудителен, логичен, он не имеет никакого права на противоречия, которыми живет охваченный безумием поэт, вдохновленный самими богами на мифотворчество (Legg. IV 719c). Основатели государства сами не творят мифы, "им достаточно знать, какими должны быть основные черты поэтического творчества" (R.P. II 379a). Они, таким образом, проникают в суть поэзии и мифа, а потому свободно оперируют ими, выносят им свой приговор, отвергают или привлекают их в своей государственной практике28, не теряя трезвости ума и строго следуя формальным предписаниям. Здесь-то и открывается возможность, отослав за пределы города вольного в мыслях и подражании поэта, удовольствоваться "более суровым, хотя и менее приятным", поэтом и творцом мифов (mythologoi), который "излагал бы согласно образцам, установленным для воспитания воинов" (R.P. III 398ab).

Платон, рисуя подробно картину образования и воспитания стражей в государстве будущего, придает особое значение мифам (mythoys), где ложь (pseydos) и истина (alëthë) сплетены воедино и которые именно поэтому обладают огромной силой воздействия на детскую душу (R.P. II 377a). Примечательно, что из двух видов (eidos) повествований (logën) – истинного и ложного – Платон предполагает умение высказываться сперва в ложном виде, а затем уже в истинном (там же).

Если ложь есть воображение, доведенное до степени вымысла, то понятно, почему Платон так настаивает на усвоении мифов буквально с младенческих лет. Эта "мифологическая" ложь полезна, так как она уподобляется истине (II 382d) в гесиодовском духе. Отбор мифов необходим, чтобы дети не слушали мифы, "выдуманные кем попало", так же как необходимо наблюдать за "творцами мифов" и выдвигать "признанные мифы", отбрасывая подавляющее их большинство (II 377b – c), наносящее прямой вред (II 378c).

Мифы должны быть "направлены к добродетели" (II 378e). Они призваны выражать как можно более одинаковые взгляды, "очаровывать" юные души и убеждать их "в чем угодно" (Legg. II 663e – 664b), Рассказывая мифы (mythologein), можно "предписать" то, что полезно для города (R.P. II 392b). Даже самый древний миф (например, о рождении людей матерью – Землей) поможет гражданам заботиться о государстве (III 414d - 415c). А знаменитый миф о том, "что мы куклы, способствовал бы сохранению добродетели" (Legg. I 645b), так как возвеличивал бы волю богов, в чьих руках находятся нити человеческой жизни и судьбы. Те, кто не в силах петь в государственных хороводах, становятся у Платона "сказителями мифов" (mythologoys), возвещая нравственные правила, основанные на божественном "откровении" (II 664d). Платон, мечтая об идеальном правителе, обращается в "Политике" к "тяжелейшему пласту мифа" (277b), к "большому мифу" и путем тончайших дистинкций добирается "до самой сути искомого" (Politic. 268d). Миф о преступлении Атрея, изменившего путь солнца (268e), слушается собеседниками Сократа как малыми детьми, с захватывающим интересом. Платон как бы извлекает из небытия, будит "спящий миф" (ton mython ëgeiramen) о блаженных временах Кроноса (272d), круговороте космической жизни (273e) и первых обитателях эпохи создания мира (274e).

Миф о прошлом у Платона, таким образом, становится моделью, по которой конструируется тип лучшего правителя. Однако чаще всего платоновский миф проецируется в будущее, оформляясь в строжайше регламентированную общность людей, обычаев и законов. Он знаменует здесь то страстно желаемое, что грезится Платону, что занимает воображение философа и поэта. В конце концов, этот буйный вымысел не довольствуется сферой философской и социальной практики. Он претендует на точное знание о судьбах души и вечной жизни (Phaed. 61), и это знание смыкается с истиной, не требующей доказательств. Оно аксиоматично и граничит с верой29.

Весь знаменитый рассказ в конце X книги "Государства" о загробных странствиях Эра и суде над мертвыми именуется не чем иным, как мифом, который обладает такой великой силой, что "спасает" человека, поверившего в него, моральным совершенствованием, так что тот сможет перейти через Лету, "души своей не осквернив" (R.P. X 621b). Более того, мифом, объединившим в себе дерзкое воображение Платона и уверенность его в его истинности, является великолепное описание "истинной", не нашей земли, что сияет в эфире разноцветным мячом (sphaira), сшитым из двенадцати кусков кожи, то есть знаменует собой совершенную геометрическую форму (Phaed. 110b). Вся дальнейшая картина этой нездешней земли с ее живописными рощами, храмами и ручьями, с ее россыпями драгоценных камней, ясностью и прозрачностью красок и цветов рождается как истинная, наверняка известная Платону, отчетливо зримая воображением философа реальность.

7. Магическая сила мифа

Миф, как средоточие знания и вымысла, обладает безграничными возможностями, в которых Платон видит даже нечто магическое, колдовское30. Недаром миф может заворожить человека (epaidein), убеждая его "в чем угодно" (Legg. II 663e – 664b); сомневающихся в богах тоже "заговаривают" мифами (epëidën).

Здесь будет уместно привести редчайшее для доплатоновской традиции мнение Пиндара о мудрости – Софии, которая чарует или обманывает (cleptei), обольщая "мифами" (Nem. VII 23). Знаменательно, что эти "мифы", украшенные пестрыми вымыслами (pseydesi poicilois), очаровывают (exapatënti) смертных больше, чем истинное слово31 (alathë logon, Ol. I 29, ср. у Сафо 125 B=188 Page-L.; воображение любви, воплощенное в Эроте, mythoplocën – "плетущем мифы").

Мудрости благочестиво настроенного Пиндара соответствует такое же редкостное признание Эсхила о "чарующей", "колдовской", "чародейской" силе слова (thelctërios mythos, Suppl. 447) и особенно тех слов, которые оправдывают, по мнению Аполлона, Ореста на собрании мудрого Ареопага (thelcterioys mythoys, Eum 82).

Приведенные выше факты приближают нас к мысли, что сила воображения, достигающего магического воздействия и даже священного безумия, характерна не только для поэта, но и для философа-мифотворца.

В этом отношении интересно мнение Доддса о том, что теория поэтического безумия не прослеживается раньше V века до н.э., хотя, судя по Платону, она должна быть гораздо древнее, так как Платон называет представление об одержимости поэта "древним мифом" (Legg. 719c)32. Во всяком случае, еще Демокрит утверждал экстатичность поэта (B 17, 18 о лучших стихах, создаваемых энтузиазмом и священным вдохновением), хотя эта концепция обычно приписывается Платону.

8. Миф и логос

Платон, сам обладая мастерством аналитика, явно чувствует недостаточность мифа, когда философу приходится прибегать к настоятельным доказательствам и убеждениям. Не раз вполне очевидно он резко противопоставляет воображение и вымысел мифа размышлениям и рассуждениям того словесного высказывания, которое по-гречески именуется "логосом"33.

Сократ говорит в последний день своей жизни, что "поэт, если только он хочет быть настоящим поэтом, должен творить мифы, а не рассуждать" (poiein mythoys all'oy logoys). Себя самого Сократ считает "немифологичным" (Oy ë mythologicos, Phaed. 61b), или, как обычно переводят, не владеющим "даром воображения", поэтому его служение Музам ограничилось сочинением гимна Аполлону и стихотворным переложением басен Эзопа. Миф для Платона слишком пластичен, живописен, расплывчат. В нем есть нечто недосказанное, то есть, говоря языком риторики и логики, он обладает качеством энтимемы. Именно эти черты резко отличают миф от логоса.

В "Филебе" Сократ считает незавершенное, как бы не дающееся в руки рассуждение (logos) сродни "недосказанному мифу" (Phileb. 14a). В "Федоне", ожидая близкую смерть, Сократ лишен времени для подробного и длинного разговора (logos) о судьбе души и устроении Земли. Он, однако, считает возможным набросать (legein) "вид" или "идею" (idean) Земли и главные ее "области" (topoys). Здесь Сократ не занимается простым "пересказом" (diëgësasthai) который не требует от него никакого искусства (technë). Но вместе с тем, не имея времени для "истинного" доказательства бессмертия души (Phaed. 108e), философ решительно утверждает (cindyneysai) его в "мифе" (mythos) о занебесной земле и ее чудесах (110b).

Эту свою решимость не доказывать истину, а утверждать ее Сократ считает "достойной" (axion) и прекрасной (calos), так как с ее помощью люди "словно бы зачаровывают самих себя" (hosper epaidein heaytëi) и не страшатся смерти. Вот почему он живописно и подробно расписывает (mëcynë) удивительный миф (mython) об истинной земле и потустороннем мире в недрах нашей жалкой и убогой земли (Phaed. 114d). Оказывается, что истина, не нуждающаяся в доказательствах, да еще великолепно разрисованная воображением, есть в данном случае миф.

Мифическая истина совсем не обязана быть правдивой. Для этого она чересчур "вылеплена", как бы изваяна мастером (plasthenta mython. Tim. 26e), в то время как логос известен своей правдивостью, утверждает себя именно как правдивое повествование (alëthinon logon) о древнем государстве афинян (Tim. 26e).

Миф по самой сути своей не годится для доказательств, хотя может играть роль великих "образцов" (mala paradeigmata 277b) и даже быть "образцом образца" (paradeigmatos paradeigma 277d), как это случилось с "тяжелейшим пластом мифа" (thaymaston ogcon ... toy mythoy), поднятым собеседниками в "Политике".

Образ идеального царя не получил там своего завершения; он пока основывался только на примере (paradeigma) древнего мифа о круговороте человеческого и космического бытия. Изобилие мифологического материала придало повествованию элейского гостя столь красочный характер, что миф о наилучшем государственном муже оказался как бы размашисто и спешно вылепленным или вытесанным ваятелем (andriantopoloi) а то и предстал как "черновой набросок" (perigraphën) произведения живописи (graphës), лишенный "красок и смешения оттенков" (227b – c). Прийти к полной четкости и законченности представления о политике и так называемом царском искусстве плетения позволили лишь внимательное доказательство (apodexis 277a – b), рассуждение и необходимый для него способ выражения мысли (lexic. 277c). Неудивительно, что, когда Платону требуется привести тщательно подобранную аргументацию для доказательства выдвинутого тезиса, а не вдохновенно расточать живописные подробности, герои его диалогов упорно и систематично именуют свои самые смелые и невероятные построения логосом34. Логосом являются в "Федре" обе речи Сократа о любви (237a – 257c), хотя он и призвал на помощь Муз, как свойственно поэтам35 и мифологам (237b), и уснастил свою речь поэтическими выражениями, доступными только вдохновенному взору картинами о небесном рисовании крылатых колесниц (247a – e) или о круговороте душ (248a – 249c). Речи Сократа, которые он сам назвал палинодией Эроту, или "покаянной песнью", тем не менее остались в пределах логоса (257c) благодаря своей доказательности и аналитическому методу изложения.

Такими же блестяще аргументированными речами являются выступления собеседников в "Пире", где даже неслыханная по силе воображения выдумка Аристофана о человеческих половинках все-таки есть логос, умственно и целенаправленно сконструированный, а не миф (189c – 193d). Таков и знаменитый плод категориально-умозритрльных дедукций жрицы Диотимы об Эроте, сыне Пороса и Пении. Явно просвечивающая здесь, бросающаяся в глаза аллегория и дальнейшая цепь доказательств иерархийности красоты делают рассказ Диотимы логосом (201d)36.

Столь же непреложным, издавна достоверным, доказанным логосом служит для Платона история древних афинян и Атлантиды (Tim. 21b – 25d). В диалоге, специально посвященном описанию острова атлантов, исторически правдивая, с точки зрения присутствующих, повесть Крития именуется логосом (108d). Отметая всякое сомнение в абсолютной доказанности существования Атлантиды, здесь особенно подчеркивается, что "рассуждения" (logoys) о небесных и божественных предметах одобряются при "малейшей их вероятности" наряду с придирчивой проверкой того, что рассказывается о "смертном и человеческом" (107d).

Платон, однако, несмотря, казалось бы, на признание различия мифа и логоса, никак не может остановиться на их принципиальном разграничении и противопоставлении. Наоборот, иной раз миф со всей неуемностью вымысла дополняется подробными рассуждениями и размышлениями, как это происходит в "Государстве", где история полулегендарного Гига и его волшебного кольца, то есть настоящее предание, миф (II 359b – 360d), сопровождается разного рода замечаниями, включаясь в цепь чисто теоретического рассуждения, и потому в заключение именуется уже логосом (361b). Рассказ о людях-куклах в руках богов (Legg. I 644c – 645b) в своем чистом, беспримесном виде именуется мифом (645b), но, как только кончилось его изложение и вступила в силу связь с общим ходом мысли, с анализом главной темы, он тут же получает название "размышления" (logismos), или рассуждения (diatribë 645c).

Бывает и так, что противопоставление мифа и "разумного основания" (logon, Protag. 324d) – только внешнее, а по сути дела, то и другое используется для доказательства одного тезиса. В этом смысле мифологический вымысел и строгое доказательство (logon) выступают в необходимом единстве (Prot. 328c)37. В песнях (ëdais), мифах (mythois) и рассуждениях (logois) даже следует "выражать как можно более одинаковые взгляды" (Legg. II 664b), имея в виду, что прекрасные "рассуждения" (logoi) и "мифологические рассказы" (mythologiai) (Hipp. Mai. 298a) воздействуют одинаково прекрасно.

Философу, в чьем лице объединяются поэт и мифолог, собственно говоря, все равно, как показать и разъяснить его замысел – с помощью ли "мифов", которые рассказывали молодым старики, или с помощью рассуждения (logoi)38. Именно в таком положении находится Протагор (Protag. 320c), которому приятнее рассказать миф о создании людей и животных богами, о роли Прометея и причастности человека к божественному уделу.

Сократ тоже предлагает Калликлу "прекрасное повествование" (mala caloy logoy) о загробной участи человека (Gorg. 523a – 527a) и отнюдь не отрицает того, что его собеседнику оно покажется мифом (mython 523a), хотя для самого Сократа его рассказ обладает основательностью рассуждения (logon) и излагается поэтому в духе "истинного" события (alëthë 523a). Вымысел мифа и истинность доказательного повествования настолько переплетаются в его изложении, что он предваряет свой рассказ указанием на "логос" (logon lexai, 522e), а заключает его одновременно и как "убедительный" логос, и как "миф", вроде тех, что "плетут старухи" (527a)39. Собственно говоря, Сократу безразлично, как назвать свой рассказ, ибо, по сути, здесь убедительное доказательство облечено в форму мифа и в связи с этим становится непреложной истиной, не нуждающейся в особой аргументации.

Миф и логос доходят, наконец, у Платона до такого сближения, что взаимно заменяют друг друга40. В "Федре" египетское предание о боге Тевте, изобретателе письма, есть не что иное, как логос (logos), так как древние знали истину и умели говорить о ней (legein ... alethes ... isasi 277c). Сказание о Додонском дубе и другие легенды, памятные Сократу, воспринимаются тоже как логос (Phaedr. 275c – d), будучи вплетенными в общую систему аргументации. Мусические искусства включают в себя на равных правах "логос" и "миф" (R.P. III 398b), представляющие собой разные типы подражания, рассуждающего и образно-творческого. Платон настолько объединяет их вместе, что идеальный "государственный строй" у него "мифологически конструируется" (mythologoymen) при помощи рассуждения, то есть логоса (logëi, R.P. V 1 501e), а сами рассуждения, или "логосы", могут быть "мифовидными", "мифообразными" (R.P. VII 522a), то есть близкими к вымыслу или, наоборот, близкими к истине (alëthinëteroi R.P. VII 522a).

В мусическое воспитание Платон включает словесность в логическом смысле (logos), подразделяемую на два вида (eidos). Из них один рассматривается как нечто истинное (alëthes), а другой – как ложное (pseydos, R.P. II 377a)41. Этот последний вид имеет преимущество для воспитания стражей в юные годы, так как он есть не что иное, как миф, а мифы, полные вымысла, доходящего до лжи, необходимо рассказывать детям с младенческих лет, так как "есть в них и истина" (377a). Оказывается, таким образом, что "миф" есть необходимая частица вымысла и воображения в логически продуманном оформлении аспекта мусического воспитания.

У Платона, следовательно, можно найти резкое противопоставление мифа и логоса, их сближение, дополнительные функции того и другого и даже полную их взаимозамещаемость42. С одной стороны, неустойчивость и даже текучесть, а с другой – принципиальное различие мифа и логоса заставляют нас каждый раз чрезвычайно внимательно относиться к окружающему эти слова контексту и системе изложения данной части диалога к выяснению цели и задачи беседы или речи действующих лиц. Совершенно не обязательно, чтобы миф был необходим в самых поэтических "беллетризованных" диалогах, уступая место логосу при изложении сухой материи вроде законодательных предписаний и общественно-политических рассуждений.

На самом деле картина оказывается совершенно противоположной этому предположению. Именно "Федон", "Федр", "Пир", "Горгий", "Протагор", "Критий" менее всего дают непосредственного материала для выяснения семантики мифа у Платона. Но зато они же, выдвигая на первый план логос, косвенно характеризуют миф, проясняя его скрытые и не всегда очевидные возможности. Все основные тексты со словом "миф" сосредоточены как раз в диалогах, посвященных темам и рассуждениям сугубо трезвым, позитивизм в "Политике", "Государстве", "Законах", и этот факт не может не вызвать пристального внимания.

Самая фантастическая, с точки зрения читателя, самая как будто "мифологическая" разработка темы, попав однажды в систему строгих доказательств, сложнейшей аргументации и отвлеченного теоретизирования, немедленно включается в общую ткань повествования, становится одной из разновидностей требуемого доказательства и по необходимости принимает сторону рассуждения.

Это рассуждение, включаясь в аргументацию и обладая силой закономерно и целенаправленно продуманного доказательства, несмотря на свои самые смелые мифологические, образы, есть не что иное, как логос43, блестяще развернутый в самых художественных диалогах Платона44. Когда Диотиме в "Пире" надо доказать иерархийность прекрасного и специфику любви, то какие бы Сократ ни вспоминал красочные мифы, слышанные им от этой жрицы, все они включаются в систему логического доказательства и не могут в данном контексте оставаться на положении мифа, хотя рассказ о рождении Эроса сам по себе, вне конкретного платоновского текста, – несомненный миф.

Платон очень чутко реагирует на подобную трансформацию и безошибочно называет беседу Сократа и Диотимы – "логосом". Зато описание истинности занебесной земли в "Федоне", не требующее никакой логической аргументации и поражающее своей категоричностью и аксиоматичностью, есть не что иное, как подлинный миф, так же как и загробные странствия Эра в "Государстве". Но если многие привычные всем сюжеты Платона, основанные на поэтической выдумке, считать мифами, то, уж во всяком случае, таким общим, внешним и формальным подходом нельзя ограничиваться. Мы обязаны знать, что сам философ непосредственно или устами своих героев называет "мифом" и что он относит к "логосу". Учитывая постоянную функцию действующих лиц диалогов называть совершенно точно свою беседу, рассказ, пояснение, развернутое сравнение, уподобление, пример "мифом" или "логосом", мы преодолеем обманчивое представление о том, что диалоги на политические темы должны a priori в изобилии содержать "логос".

Конкретный анализ "Государства", "Законов" и "Политики" доказывает обратное. Здесь, где читателя поражают десятки и сотни предписаний, указов, приказов, разъяснений на темы гражданской жизни, уголовного законодательства, государственной регламентации, буквально все пронизано ссылками на миф, который только иной раз соседствует с логосом, смыкается, сближается с ним и даже превращает логически сконструированную мысль в миф.

Что заставляет Платона уснащать эти, собственно говоря, политические трактаты указаниями на миф? Такого рода парадокс получает вполне понятное объяснение, если мы учтем утопические сюжеты этих диалогов. В каждом из них творится идеал – правителя, законодателя, общества. К этому идеалу стремится Платон, он его жаждет включить в жизнь, но пока лишь теоретически45. Платону, с его горячей убежденностью, совсем не требуется что-то доказывать и кого-то убеждать. Он давно убедил сам себя и теперь делает самые смелые утверждения, требует полного доверия, настоящей веры, то есть мысленно творит миф. Поэтому эти три важнейших сочинения Платона есть сами по себе подлинные мифологические конструкции. Это – абсолютная достоверность, подлинная вера, которая из сферы гипотетической переходит в сферу достоверного знания.

Платон, углубляясь во все, казалось бы, гипотетические и совершенно невообразимые построения, верит в них независимо от всякой аргументации, которая для него излишня, как она излишня для священного мифа. Утопия, к которой стремится Платон и которую он жаждет одеть в телесную материю жизни, уже живет в его мифе, ставшем для него реальной действительностью, не потеряв при этом богатства и разнообразия самого смелого воображения46.

Миф у Платона, можно сказать, заряжен стремлением его обязательного воплощения в будущем. И здесь сказывается специфика платоновского понимания мифа, его коренное отличие от самого тривиального и распространенного утверждения, что миф – это только предание, легенда, нечто вроде сказки, он – в прошлом47.

Еще гесиодовские музы знали не только что было и что есть, но знали будущее. Этим даром знания будущего наделен и Платон. Он творит миф не о прошлом. Наоборот, в тех случаях, когда надо сослаться на авторитет прошлого, он приводит мифологические примеры (например, историю Атлантиды), включая их в цепь своих доказательств, и тем самым превращает их в логос. Свою исконность миф сохраняет именно в будущем, относится ли оно к судьбе отдельного человека или государства. Платон, собственно говоря, мыслит миф именно в будущем, в желаемом.

Здесь необходимо сравнить Платона с Парменидом (B 4 Diels = Маковельский 2), которому принадлежат замечательные строки о том, что у человека "отсутствующее прочно находится в уме", и еще: "Кто надеется, подобно верующему, видит умом умопостигаемое и будущее". Парменид здесь предвосхищает платоновское ощущение будущего и далекого как истинного и настоящего. Это, можно сказать, диалектика "далекого и близкого", как ее именует К.Рамну (ta apeonta, ta pareonta), "знание будущего и его корней в настоящем"48, ощущение поэта сделать, по мнению Т.Бруниуса, "отсутствующее настоящим"49.

9. Этимологическая справка

Здесь нам только остается указать на то, что платоновское понимание слова "миф" ассоциируется с древнейшей семантикой этого слова. Все этимологи единодушно объединяют греческое mythos с индоевропейским корнем mëudh-, mэudh-, müdh– ("заботиться о чем-то", "иметь в виду что-то" и "страстно желать")50. Этот корень просматривается современными этимологами (Буазак, И.Гоффман, Фасмер, Покорный) в готском maudjan ("напоминаю", "вспоминаю"), литовском maüsti, maudzüiü ("страстно желаю", "тоскую") и, что особенно примечательно, в старо– и среднеирландском smüainim ("думаю") или новоирландском smúainidh ("он думает") и славянском* müd-slio ("мыслю").

П.Шантрен, сравнивая греческие epos ("слово") и mythos ("слово"), приходит к выводу, что "эпос" указывает на внешнюю сторону, как бы на звуковую оформленность слова51 (ср. индоевропейский корень veku – "говорить", vökus – "слово"; древнеиндийский vakas – "речь", "слово", vákti – "он говорит", авестийский väk – "говорить", vaxš – "голос", латинский vox – "голос", voco – "зову"), в то время как "миф" выражает "содержание слова", а в ионийско-аттическом диалекте противопоставляется активному "делу" (ergon).

Действительно, наше исследование гомеровских поэм с этой точки зрения показало большую смысловую наполненность "мифа" как слова в его коммуникативной функции и, главным образом, определенную волевую направленность слова, воплотившего в себе некий интенциональный акт человека52.

"Миф" означает у Гомера предписание (Ил. XVI 199, I 221; Од. I 361), совет (Ил. I 273; Од. 305), приказ (Ил. VIII 524; Од. XVII 399), назначение (Ил. II 16), намерение (Ил. I 545), цель (Ил. III 87; Од. II 412), сообщение (Ил. VIII 337), обещание (Ил. V 715), просьбу (Од. XV 627), умысел (Од. IV 676), угрозу (Ил. I 388), упрек (Ил. XIX 85), защиту (Од. XXI 71), похвальбу (Ил. XIX 107).

"Миф" означает у Гомера "мысль" (Ил. VIII 309), содержание речи (Од. VIII 302), историю (Од. XI 368). В "мифе" настолько превалирует сторона мыслительная, что он естественно противопоставляется "делу" (ergon Ил. XIX 242; Од. I 358).

На первый взгляд обычное словоупотребление оказывается у Гомера лишенным какой-либо нейтральности, а, наоборот, искони несет в себе продуманную целенаправленность и активное стремление воздействовать на собеседника именно мыслью, а не делом53.

Эта содержательность "мифа", его целостная мыслительная сущность в соединении со страстным желанием и тоской по чему-то неведомому решительно отделяют его от греч. logos, корень которого leg– указывает на "избирание", "выделение", "собирание", "счет", на речь и слово как нечто расчлененное (отсюда латин. lego– "читаю", "собираю", греч. legö – "говорю", латин. elegans – "избранный", "изящный", "изъятый"), которые всегда предполагают первичную выделенность и дифференциацию элементов, чтобы затем перейти в некую собранность всех способностей человека54, когда на деле осуществляется их активный характер (ср. герм.* lëkja – "врач", русск. "лекарь", где корень лек– указывает на "заговаривание", "заговор", "речь", избранные слова, с помощью которых происходит врачевание, или латин. lex – "закон" как совокупность дифференцированных, расчлененных частных правил).

Примечательно, что современные Платону философы-стоики (имеется в виду Древняя Стоя), известные усиленной разработкой логики и грамматики, совершенно не употребляют слово "миф", которое решительно изгнано ими и вытеснено окончательно "логосом" (см. SVF Arnim.), дорастающим у стоиков до размера универсального рока, то есть изреченного слова судьбы, и абсолютного, умного божества.

Не менее интересно подчеркнуть здесь также тот факт, что столь любимый в поздней классике "логос" не употреблен у Гомера, где он встречается на протяжении "Илиады", "Одиссеи" и всех гимнов всего лишь трижды (Ил. XV 393; Од. I 56: Hom, hymn. III 317), знаменуя тем самым свойственную архаике неделимую целостность словесно-мысленного акта. Платоновский "миф" объединяет в себе мысль, воспоминание и стремление к осуществлению желаемого, тоску по нем. Поэтому он весь в будущем, он весь пропитан воображением, вымыслом, но ему противопоказаны аналитизм, расчлененность и избирательность, присущие разумному, рассуждающему логосу.

10. Заключение

Миф, в котором слиты воедино мысль и воображение, который устремлен в будущее и ощущается некой достоверной реальностью, конструируется Платоном, можно сказать, по типу его вечных идей. Он – образец (paradeigma) и даже "образец образца" (paradeigmatos paradeigma) для разных типов действительности. И эта его действительность устремлена и нацелена в будущее вопреки всем стародавним традициям, которые всегда идеализировали и мифологизировали прошлое. Платон, философ и поэт, уверенно возводит здание своей идеальной мечты, своего мифа об абсолютном благе, добре и красоте, в чем бы они ни воплощались – в науке, обществе, морали или законодательстве, оставаясь, однако, утопией, осуществленной теоретически, чисто умозрительно.

§7. Философия мифа в специфическом смысле слова. Общая картина

1. Вступление

Предыдущие текстовые материалы, как можно думать, достаточно выразительно характеризовали собою неимоверную пестроту и даже резкую противоречивость в употреблении этого термина в античной литературе. Однако из всего этого огромного материала необходимо сделать такую выборку, которая обнаружила бы также и специфическое философско-теоретическое понимание термина в античности. В этой философии мифа тоже была своя история.

Этой истории мы уже довольно подробно касались в разделе о символической интерпретации мифа у Прокла (ИАЭ VII, кн. 2, с. 163 – 247). Однако здесь нас интересует не общее содержание философско-эстетических теорий, но специально терминология мифа. Придется прибегнуть к частичным повторениям, но – уже с точки зрении специально терминологической.

2. Миф как объективная реальность, предполагаемая или оспариваемая

а) Уже с появлением первых философов в Греции устанавливается критическое отношение к мифологии. Общеизвестны высказывания элейских философов (Ксенофан B 11. 12. 14. 15. 16). Вместо богов у философов появляются обобщенные стихии (вода, воздух, земля и т.д.) или отвлеченные понятия (число, логос, любовь и вражда и т.д.).

б) Платон и Аристотель углубили критику антропоморфизма. Платон пользовался мифологией, скорее, ради художественных целей, причем многие мифы сочинял сам. Таковы его мифологические мотивы, например, в "Федре" и в "Пире". О том, что Платон всерьез отрицает народную мифологию, явствует из того, что он изгоняет всех поэтов, в том числе Гомера и Гесиода, из своего идеального государства (R.P. III 398ab; X 595a – 608b). Этот ригоризм, впрочем, ослабевает у него в последний период творчества (Legg. 659a – c). Но у Платона достаточно материалов и для высокой положительной оценки понятия мифа.

в) Аристотель тоже, по-видимому, не придает большой ценности мифологии, и если она имеет у него какое-нибудь значение, то только в качестве формы выражения его мыслей о первых субстанциях (Met. XII 8). В этом смысле Аристотель выводит мифологию из чувства удивления человека перед действительностью, из которого в дальнейшем возникает, по Аристотелю, и философия, поэтому любитель мифов в известном смысле оказывается и философом (Met. I 2). Впрочем, в своей "Поэтике" Аристотель понимает миф просто как фабулу трагедии, не входя ни в какие вопросы о соответствии этих мифов какой-нибудь реальности и рассматривая их только теоретико-литературно.

3. Миф как субъективное построение в логике и онтологии

а) В последующем для античной философии характерно аллегорическое понимание мифологии. Особенно известен аллегоризм стоиков, для которых Афина Паллада есть не что иное, как просто "мудрость", а Гефест не что иное, как "огонь", и т.д. Атомисты вообще, и в частности эпикурейцы, учили о богах; но эти боги у них тоже состоят из особого рода атомов, находятся в межзвездных пространствах, предаются блаженной жизни и никак не вмешиваются в ход мировой и человеческой истории. Здесь мифология перерождается в своеобразную натурфилософскую концепцию, исключающую характерное для мифологии чудесное вмешательство внешних сил, магию и волшебство (Lucr. V 1161 – 1240). Подобное же учение о богах находим и у Демокрита (A 74. 75. 78). Скептики, отвергая познаваемость божества, отрицали всякую познавательную ценность мифологии (ср. критику понятия бога у Секста Эмпирика – Sext. Emp. Pyrrh. III 3).

б) Этот просветительский рационализм достиг кульминации в III веке до н.э. у Эвгемера, доказывавшего, что боги и демоны суть не что иное, как обожествленные крупные деятели истории (обширный текст из Эвгемера сохранился в латинском переводе у Энния, Frg. Gr. Hist. I A 63 фрг. 12 – 26 Jacoby). Эвгемеризм в дальнейшем был в Греции и в Риме необычайно популярен. Им пользовались не только многие просветительски настроенные историки и философы, но даже отцы церкви, опровергавшие на этом основании существование языческих богов. Так, эвгемерически толковали античных богов Лактанций, Арнобий, Фирмик Матерн.

4. Синтез объективной и субъективной стороны мифа

Перелом в истории древнегреческой мифологии наступил в I веке до н.э., когда восходящая императорская власть требовала для своего обоснования реставрации древней мифологии со всеми ее чудесами и фантастикой. Известна в этом отношении деятельность греческого философа I века до н.э. Посидония, с которого начинается медленная и постепенная подготовка уже систематической реставрации древней мифологии как настоящей и подлинной философии.

Именно неоплатонизм (III – VI вв. н.э.) рассматривал каждый мифологический образ как логическую категорию, составляя из мифологии целые таблицы логических категорий. Особенно прославились логической трактовкой древней мифологии неоплатоники Ямвлих (IV в. н.э.), Саллюстий и Прокл (V в. н.э.). Здесь восторжествовала диалектика мифа как учение о совпадении противоположностей субъекта и объекта. При помощи этой мифологической реставрации древний мир боролся с восходящим христианством.

§8. Систематические выводы из этой картины

Полученные нами результаты дают представление об античной философской оценке мифологии. Однако и эта картина для нас все еще имеет слишком общий вид. Необходимы и более точные выводы из этой картины.

1. Отграничение мифа от соседних терминов

а) Важно, прежде всего, то, что в античной литературе "миф" постоянно противопоставляется "логосу", поскольку логос есть логически расчлененное, аналитическое рассуждение, "миф" же всегда указывает на какую-нибудь целостную картинность, то есть тем самым на нечто наглядно-синтетическое, чувственное или мысленное, истинное или ложное. Любопытно, что даже Пиндар, постоянно использующий мифологию, очень решительно пишет (Olymp. I 29, Гаспаров): "Ведь так часто людская молва переходит за грани истины (logon); и сказания (mythoi), испещренные вымыслами, вводят в обман". Это противопоставление настолько глубоко и очевидно для античного сознания, что его мы находим не только у Ксенофана (выше, ИАЭ I 337), но даже и у Платона (Phaed. 61b, Tim. 26e).

б) Далее, миф противопоставляется вещам и телам, что мы видим уже у Гомера, но также и всему тому, что, существуя отдельно от физической действительности, только еще воплощается в ней. Так, например, моральное поведение может осуществлять собою какой-нибудь мифологический принцип, но само по себе вовсе не есть мифология. Сократ и Платон определенным образом возражают с моральной точки зрения против мифологии (Plat. Euthyd 6a – c, Phaedr. 229c – 230a, R.P. II 376e – 380c).

в) Такое же противопоставление мифа и действительности мы находим в античной литературе даже тогда, когда сама эта действительность трактуется мифологически, что мы находим в позднейших учениях о магии, и случайной, бесформенной, и мистериальной.

г) Далее, "миф", как бы он поэтичен ни был, сам по себе вовсе не есть поэтический образ, поскольку поэзия может быть и немифологической. Аристотель, например, прямо говорит о том, что поэзия есть изображение не того, что фактически существует, но того, что только еще может существовать по возможности или необходимости. (Эта мысль, как мы не раз указывали, содержится в IX главе "Поэтики" Аристотеля.) Что же касается мифа, то миф, во всяком случае, указывает на некоторого рода существование, хотя какого именно рода это существование, является трудной проблемой мифологии.

д) Наконец, миф и вообще не есть только аллегория или только подразумевание. Сказать, что Афина Паллада есть мудрость или что Гефест есть огонь – это не значит понимать Афину Палладу или Гефеста как мифы. Уже Анаксагор (A 1=II p. 6, 19 – 21) склонен был понимать поэмы Гомера как изображение добродетели и справедливости, а Метродор (там же, p. 6, 21 – 23) – даже еще и натурфилософски. Ярче всего гласят тексты о Диогене Аполлонийском (A 8), принадлежащие Филодему, Цицерону, Аэцию и Августину и совершенно безоговорочно утверждающие, что Зевс есть воздух, поскольку он знает все или поскольку он есть дышащая Мировая душа. Софист Продик (B 5) утверждал, что мифологические боги есть не что иное, как обожествление всего, что для человека полезно, а к этой "полезной" области Продик относил солнце, луну, реки, источники, а также хлеб (Деметру), вино (Диониса), воду (Посейдона), огонь (Гефеста). Эвгемер учил о том, что боги являются не чем иным, как результатом обожествления выдающихся деятелей истории и вообще предков. Всех такого рода концепций мифа мы тоже касались выше в анализе символического понимания мифа у Прокла (ИАЭ VII, кн. 2, с. 218 – 235).

Эта теория подразумевания никуда не годится потому, что говорить об обожествлении чего-нибудь можно только в том случае, если мы уже знаем, что такое бог. А если мы этого не знаем, то и термин "обожествление" теряет всякий смысл и ни о чем не говорит. "Миф" указывает не на предполагаемое, но на нечто уже существующее самостоятельно, независимо ни от каких людских предположений; и сколько бы миф ни привлекался для объяснения чего-нибудь, сначала нужно знать, что он такое сам по себе.

Только после всех этих семантических размежеваний можно и нужно будет говорить также и о том, в каком смысле эти размежеванные моменты в той или иной степени совпадают и в том или ином смысле сближаются.

2. Частичное или полное совпадение разграниченных моментов

Само собой разумеется, что изложенное у нас сейчас разграничение мифа с другими, соседними категориями ни в каком случае не могло быть в античности окончательным. Такое окончательное разграничение и противопоставление было бы равносильно метафизическому дуализму, совершенно несвойственному античной философии. Разграниченные категории, конечно, в то же самое время часто и сближались между собою, а иной раз и прямо отождествлялись. Окончательная античная теория мифа как раз и пришла не только к разграничению противоположностей, но и к их единству, к их синтезу, к их диалектике.

а) Чтобы это отождествление получило для нас вполне определенную и точную форму, для этого нужно спросить себя, имеется ли в приведенных нами противоположностях нечто общее. Такое общее, несомненно, здесь имеется, и это общее есть не что иное, как противоположность идеи и материи. Если античные авторы утверждали, что миф не есть логос, то ведь логос как раз и предполагал, по их учению, переход от одного момента материальной действительности к ее другим моментам, то есть предполагал дискурсивную обобщенность вместо неделимой и наглядной картинности мифа.

То же самое необходимо сказать и обо всех других противоположностях, о которых мы говорили выше. Можно говорить о разных типах этой основной противоположности, но сама она, как и ее единство, никак не могут быть оспариваемы. Конечно, сущность не есть явление и явление не есть сущность. И тем не менее эта противоположность вполне снимается потому, что всякое явление есть проявление сущности, так что сущность оформляет всю область явлений, а каждое явление в той или иной мере существенно. То же самое относится и к таким противоположностям, как общность и единичность, субъект и объект, внутреннее и внешнее, выражаемое и выражающее. Все это есть не что иное, как разновидности общего противоположения идеи и материи.

б) Теперь спросим себя: как же античная мысль определяла мифологию исходя из этого единства противоположностей идеи и материи? Ведь далеко не всякое такое единство обязательно является мифом. В чем же сущность вопроса?

Прежде всего, тождество идеи и материи может мыслиться субстанциально и может мыслиться акциденциально, или атрибутивно. Другими словами, идея и материя могут сливаться как в одну и нераздельную вещь, так и могут сливаться, становясь только взаимными признаками и в то же время – отдельно существующими. Если идея и материя сливаются субстанциально, то есть буквально, когда идея и на самом деле становится самой обыкновенной вещью, а вещь становится идеей, то это, очевидно, уже не миф, а магическое событие, чудо в буквальном смысле слова, теургия (буквальное и вещественное обожествление), мистериальный акт.

Точно так же и в случаях не субстанциального, а только теоретического и умозрительного воплощения мифа мы отнюдь не всегда будем иметь дело только с самим этим мифом. Если имелось в виду такое воплощение идейно-материального тождества, которое создавалось только материальными средствами, здесь также пока еще нельзя было говорить о самом мифе. Все идеально оформляемое в материи может отражать собою мифологическую предметность, но само по себе тоже еще покамест не есть миф сам по себе. Принципиальное моральное поведение, художественное произведение и весь физический космос, с точки зрения древних мыслителей, тоже воплощают или могут воплощать в себе мифологическую образность, но сами отнюдь еще не являются просто мифами.

Очевидно, миф возникает тогда, когда идеально-материальное или субъект-объектное тождество конструируется и не как буквальная магия, и не как материально построяемая действительность, но как такая действительность, которая конструируется не средствами материи, но средствами самой же идеи.

Другими словами, идеально-материальное тождество может конструироваться идеальными средствами, может конструироваться материальными средствами и может осуществляться как таковое в субстанциальном смысле. Выработке этого специфического понятия мифа и была посвящена огромная, четырехвековая философская школа конца античности, а именно неоплатонизм.

в) Возникающая на этом основании диалектика мифа в окончательном виде была формулирована Проклом, а в неокончательной форме – его неоплатоническими предшественниками: Плотином, Порфирием, Ямвлихом, Феодором, Саллюстием и Юлианом. Соответствующие терминологические концепции были формулированы нами раньше в исследовании философской эстетики Прокла (ИАЭ VII, кн. 1, с. 163 – 247).

г) В заключение необходимо сказать, что даже и одна только неоплатоническая терминология мифа чрезвычайно сложна и запутанна, не говоря уже о понимании мифа в античности вообще. Эта текстовая сложность и запутанность заставляет исследователя придумывать свои собственные категории, которые могли бы быть ориентирами в этой запутанной терминологии. Своего рода ориентирами и явились для нас, в первую очередь, такие принципы, как идея и как материя, впервые дающие, на наш взгляд, возможность различать, сравнивать и обобщать весь этот многовековой текстовой хаос. Этому же, как нам кажется, служит также и теоретически ясное представление о типах осуществления этого идеально-материального тождества.

3. Итог

И только после всего этого может выясниться сущность изучаемого нами термина: античный миф есть идеально-материальное, или субъект-объектное, тождество, и притом выраженное идеальными средствами. Тождество субъекта и объекта есть живое существо, которое и не только материальный объект, и не только идеальный субъект, но сразу одно и другое вместе. А миф и есть повествование о живых существах, превращение всего в живые существа. Но чтобы получился миф, необходимо, чтобы это живое существо еще и было выражено как наглядная картина, как смысловым образом построенная жизнь живого существа, как некоторого рода сказание и повествование. Отсюда и делается понятным, почему миф не есть магия, он для нее слишком теоретичен, и почему миф не есть материальное изваяние (поэтический образ или сам космос), так как для этого миф тоже слишком идеален. А отсюда делается понятным и то, почему миф не есть логос. Это потому, что он для него слишком нагляден и картинен, слишком не аналитичен, слишком сюжетен, слишком повествователен.

Все такого рода особенности античной мифологической семантики волей-неволей приходится в настоящее время формулировать только в результате специального и весьма нелегкого логически продуманного рассуждения. Как мы уже сказали выше, все неоплатонические тексты, в которых даются определения мифа, целиком отсутствуют во всех греческих словарях. Удивительным образом все эти неоплатонические тексты целиком отсутствуют даже в единственном античном философском словаре при разъяснении слова mythos (Peters F.E. Greek Philosophical Terms. New Jork – London, 1967). Правда, за последнее десятилетие отношение к неоплатонизму резко изменилось в историко-философской науке, о чем мы достаточно говорили в VII томе нашей "Истории" в изложении неоплатонической философии. Некоторого рода свидетельством этого нового отношения к неоплатонизму можно считать лексикон Эйслера – Риттера – Грюндера, хотя в статье "Миф" указания неоплатонических текстов чрезвычайно недостаточны (Historisches Wцrterbuch der Philosophie, hrsg. Von J.Ritter und K.Grьnder, Bd. 6. Basel – Stuttgart, 1984).

4. Один замечательный текст

В заключение этого раздела о мифе нам хотелось бы указать один замечательный текст, в котором рисуется в самой наглядной, в самой простой и общепонятной, чисто зрительной картине самое глубокое и оригинальное понимание мифа в античности. Плутарх (De Is. et. Os. 20) пишет: "Подобно тому как ученые говорят, что радуга есть отражение (emphasin) солнца, представляющееся разноцветным из-за того, что взгляд обращается на облако, так в данном случае и миф является выражением некоторого смысла (emphasin logoy), направляющего разум на инобытие (tën dianoian ep'alla)". Такое понимание мифа совершенно правильно рисует как момент чистого разума в мифе, представляющего собою единый луч, так и момент той непроницаемой среды, через которую проходит единый и нераздельный луч разума, в результате чего вместо единого и светлого луча образуется целая радуга самых разнообразных цветов. Миф и есть разноцветная радуга единого и нераздельного светового луча истины и разума. Такое истолкование текста Плутарха о мифе мы уже приводили раньше (ЭРЭ 153 – 154). Более точного, более наглядного и убедительного изображения того, как античные мыслители понимали миф, нам не удалось найти.


Глава X

ТЕРМИН "КРАСОТА"

Из обзора предыдущих субстанциально-интегральных терминов уже само собой вытекает и само понятие красоты, и соответствующий термин ("красота", или "прекрасное"). Однако является одним из тяжелых предрассудков убеждение в том, что эстетика есть только учение о прекрасном. При таком понимании совершенно игнорируется связь и соотношение категории прекрасного с такими категориями, как "низменное", "возвышенное", "безобразное", "трагическое", "комическое", "ирония", "наивное". Тем не менее все эти категории относятся к одной обширной области, именно к учению о выражении, или о выразительных формах. Одно дело – идея, взятая сама по себе, и совсем другое дело – такая идея, которая является или выражаемой, или выражающей, или выраженной. Эстетику и нужно понимать как именно это учение о выражении, о выразительных формах. С такой точки зрения термин "прекрасное" вовсе не является в античности чем-то первостепенным; и, как мы знаем (Часть четвертая, I, §(1, 2), в античности даже отсутствует такая специальная наука эстетика, которая только бы и занималась учением о красоте. И что такое красота, повторяем, вполне ясно уже из нашего обозрения предыдущих категорий. Тем не менее, уступая неправильной, но все же весьма упорной традиции, специально рассмотрим и то, что древние называли красотой. При этом здесь нам не будет никакой необходимости проводить пространные рассуждения на эту тему. Определение красоты, насколько оно вытекает из основ античного мировоззрения, выше (Часть пятая, II, (5, пп. 2 – 5) мы уже дали. И если о чем имеет смысл говорить нам в данный момент, то это только специально о терминах и только о главнейших античных текстах на эту тему. Углубляться в рассмотрение того, почему и как самодовление красоты отождествляется в античности с ее утилитарно-жизненным предназначением, мы здесь уже не будем. Но главнейшие тексты привести стоит.

§1. Специально о термине "красота" (до эллинизма)

1. Ранняя и средняя классика

В ранней и средней классике красота (callos) почти всегда понимается только физически. По Поликлету (A 3), "красота заключается не в соразмерности элементов, но в симметрии частей, – очевидно, в соразмерности пальца относительно пальца, и всех их относительно пясти и кисти руки, и последних относительно локтя, и локтя относительно руки, и [вообще] всех [частей] относительно всех..." Следовательно, по Поликлету, красота есть симметрия частей человеческого тела.

О красоте тела (в особенности женского) говорили Горгий (B 11=II 288, 2; 289, 9) и Гиппий (B 4), о красоте колесниц – Критий (B 2=II 376, 19).

Однако такое физическое понимание красоты колеблется уже в эту раннюю эпоху: Ликофрон (4=II 308, 2) говорил о красоте благородного происхождения, а Демокрит не только ограничивал значение телесной красоты ввиду смертности тела (B 1a), но и прямо называл (B 105) телесную красоту животной, если она лишена разума.

2. Платон

Терминология красоты у Платона подробно рассмотрена нами выше (ИАЭ II 283 – 288). Но раньше нас интересовала не столько сама терминология красоты, сколько общая эстетика Платона. Кроме того, мы имели раньше дело вообще с разнообразными выражениями красоты у Платона, поскольку мы считали это целесообразным для характеристики платоновской эстетики в целом. В настоящий же момент нас интересует не эстетика Платона в целом и не всякие вообще словесные выражения, в которых можно находить учение о красоте или намек на это учение. Самое же главное то, что нас интересует здесь даже и не только одна платоновская терминология красоты, но интересует вообще эстетическая терминология. Поэтому мы находим нужным произвести анализ только платоновского термина "красота" (callos) в системе общеантичной эстетической терминологии, хотя в некоторых местах и придется многое повторить из того, что было рассмотрено нами в указанном томе о Платоне.

Ввиду своей полубеллетристической манеры при изложении поисков истины Платон и в отношении термина "красота" тоже допускает множество разного рода обывательских и просторечных суждений, в которых не дается никакого определения красоты, а рассматривается она здесь наряду с прочими житейскими благами.

а) Читаем о красоте, богатстве, телесной силе, влиятельном родстве (R.P. VI 491c), о красоте, статности, родовитости, богатстве (Alcib. I 123e), о наружности, красоте, силе, родовитости, доблести предков (R.P. X 618a), о спорте как об источнике здоровья, красоты и другой силы (Legg. VII 789d). Более положительную оценку красоты необходимо находить в таких перечислениях: добродетель – это здоровье, красота, благоденствие души (R.P. IV 444e); ни богатство, ни телесная красота, ни сила не украшают порочного человека (Menex. 246e); красота, добродетель и другие дары богов (Charm. 157e). Иерархийное соотношение жизненных благ дается в таком виде: здоровье, красота, сила в беге, другие телесные силы, богатство (Legg. I 631c). Читаем и просто о "красоте тела" (Critias. 112c), "архитектурного сооружения" (115d), пейзажа (Phaed. 110a).

б) Далее, оценочное отношение к красоте растет у Платона в связи с соотношением красоты и справедливости: красота есть сила, без которой невозможна справедливость (Gorg. 509c – 510a); справедливый человек выше несправедливого и по добродетели, и по красоте (R.P. IX 588a). Любовь в отрицательном смысле есть влечение к наслаждению только телесной красотой, вне разума и вне правильного мнения (Phaedr. 238c).

в) Положительная оценка красоты растет у Платона еще дальше, когда он сопоставляет красоту и соразмерность, а также красоту и истину и, наконец, красоту и благо. Умеренность и соразмерность, говорит Платон (Phileb. 64e – 65a), всюду становятся красотой и добродетелью; в благе три момента – красота, соразмерность, истина. Не только красота наук и вообще прекрасное есть соединение удовольствия и пользы (Gorg. 474d – 475b), и не только человек согревается при восприятии истечения красоты (Phaedr. 251b), но Платон, несмотря на свое частое отождествление красоты с благом, в конце концов благо самым резким образом противопоставляет красоте и даже ставит его выше красоты, как и выше всего прочего: благо по своей красоте "жизненно" превосходит красоту всех вещей, а также и всей науки и даже самой истины (R.P. VI 509a).

г) Принципиальное определение красоты Платон должен был дать в связи со своим учением о вечных идеях и о любовном отношении к этим идеям, то есть в своем учении об Эросе. Но такого рода определение Платон дает весьма неохотно в чистом виде, хотя оно и яснейшим образом вытекает из его учения об Эросе. Мы читаем о красоте речи Агафона, в которой доказывается космическое и общечеловеческое значение Эроса для всех богов и людей (Conv. 198bc), а также о красоте кожи Эроса, живущего среди цветов (196a). Красота и любовь к красоте – причина благоденствия всех богов и всего космоса (201a). Поэтому "сияющая красота" свойственна всем душам в их небесном путешествии (Phaedr 250b – d). Возничий души созерцает идеальную красоту вместе с прочими идеями (254b).

д) Наконец, о самой природе красоты, если иметь в виду точность определения, Платон говорит до чрезвычайности мало и редко. Главный текст гласит у Платона в этом смысле следующее (R.P. V 479a): красота – это единая и самотождественная идея в отличие от бесконечного множества отдельных прекрасных вещей. О восхождении к такой красоте, взятой самой по себе, в отличие от частичных проявлений красоты в отдельных вещах, гласят два текста (Conv. 210d, R.P. V 476b – d).

3. Аристотель

Терминология красоты Аристотеля тоже была рассмотрена нами выше (IV 141 – 166). Однако в данном случае мы не находим нужным производить новое терминологическое исследование, а находим нужным выдвинуть вперед только существо дела, поскольку существо это дано у Аристотеля более точно и более определенно. Существо это заключается в том, что Аристотель, вопреки Платону, весьма четко различает красоту и благо. Как мы сейчас видели, Платон в конце концов тоже приходит к весьма резкому противопоставлению красоты и блага. Но это выдвинуто у него только в качестве общего принципа, в то время как Аристотель говорит на эту тему много и подробно, а главное, логически весьма отчетливо.

а) Чтобы уяснить себе подлинную разницу красоты и блага по Аристотелю, необходимо весьма терпеливо изучать аристотелевские тексты, часто производящие слишком случайное и даже противоречивое впечатление. В одних текстах Аристотель как будто отождествляет эти термины, а в других их резко противопоставляет. Но если иметь в виду величину и величие аристотелевского авторитета, здесь нельзя поступать просто и без затей, так что здесь, дескать, просто элементарное противоречие, и больше ничего. Вместо этого мы терпеливо изучили все аристотелевские тексты о красоте и пришли к выводу, что красота и благо, по Аристотелю, действительно во многом сходятся и даже доходят до полного тождества, но зато в других случаях резко расходятся, получая при этом точнейшую логическую формулировку.

б) То, в чем красота и благо у Аристотеля тождественны, выражено у самого Аристотеля, как мы показали выше (IV 163 – 164), в двенадцати разных смыслах. Повторять этого мы здесь не будем, рекомендуем обратиться к указанным страницам нашего IV тома.

С другой стороны, однако, также и расхождения этих двух областей формулируются у Аристотеля весьма четко и даже не просто четко, но прямо математически. Именно, если благо трактует о самом факте действительности, и притом наивысшем, то красота связана по преимуществу с построением данной вещи, а также данной области вещи и всего космоса. Но построение действительности невозможно без сопоставления ее величин, а это сопоставление невозможно без математики. Поэтому сущность красоты у Аристотеля сводится к математической структуре существующего. И это интересно еще и потому, что сама-то математика и сами числа вовсе не говорят ни о каком вещественном становлении и образуют собою неподвижную и созерцательно данную область в противоположность благу, которое уже по одному тому, что оно есть высшая действительность, является обязательно чем-то подвижным, чем-то движущим и движущимся и даже целью всякого движения. И эта математическая неподвижность вовсе не страшна для Аристотеля потому, что математическое вовсе не существует отдельно от бытия и от становления бытия. В общем становлении бытия, вполне чувственном и вполне эмпирически нами наблюдаемом, мы улавливаем числовую структуру предмета, находящегося в становлении. И если мы действительно уловляем такую структуру становящейся вещи, это и значит, что мы уловили ее красоту.

в) Рассуждая исторически, мы должны сказать, что подобное соотношение структуры бытия и самого бытия есть чисто платоновское, поскольку у Платона красота уловляется тоже на путях становящейся идеи красоты. Но тот же самый исторический подход заставляет нас признать и огромную разницу платоновского и аристотелевского понимания красоты. Если не гнаться за подробностями, то необходимо будет сказать, что идея и становление идеи являются у Платона диалектическим единством противоположных категорий, у Аристотеля же идея и становление идеи созерцаются как единое целое, данное не в категориях, но в описательном изображении цельного бытия. И поскольку с таким отличием Аристотеля от Платона мы встречались уже множество раз, в настоящий момент нет никакой необходимости опять входить в рассмотрение этого вопроса.

г) Существо аристотелевского термина "красота" может быть выражено и при помощи таких терминов, как "энергия" или "энтелехия". Можно сказать, что красота у Аристотеля есть энергия становления или, точнее, творчески становящаяся энтелехия, поскольку энтелехия у Аристотеля, как мы видели, эйдетически-творческое становление.

§2. Эллинизм

1. Стоики

а) Стоические тексты о красоте и прекрасном приводились у нас в своем месте (ИАЭ V 153 – 157). В отличие от более строгих и более холодных определений красоты в период классики у стоиков мы находим, прежде всего, космическую красоту в виде универсального живого организма, но так, что требуются еще большие усилия для того, чтобы осуществить красоту в тех или иных космических областях и, прежде всего, в человеке. Красота у стоиков, говорили мы в указанном месте V тома, является категорией телеологического провиденциализма. Весь космос, вся природа и человек прекрасны, и красота для них есть необходимая цель, но цель эту нужно еще достигнуть, и она достигается.

б) Самое же главное у стоиков то, что, исходя из своего иррелевантного принципа и переходя к соответствующей характеристике объективного космоса, стоики начали трактовать идею как знак и символ (они употребляют здесь термин "аллегория"), а вещи и весь космос – как физически ощутимый организм. Поэтому и красота для них оказалась таким символом, которого физически еще только надо достигнуть и которого природа достигает тоже в результате длительных усилий. К этому именно и сводилось их учение о так называемых "семенных логосах" и других онтологических, которые предполагали как раз сферу организма и природные усилия достигать совершенства организма (ИАЭ V 115 – 126).

2. Цицерон

Мы не касались римских авторов ввиду их обычно популярного способа изложения и ввиду частого отсутствия у них точной терминологии. Однако весьма значительным исключением из этого является Цицерон, эстетику которого мы уже излагали выше (ИАЭ V 477 – 492). Вообще говоря, эстетическая позиция Цицерона – это стоический платонизм. Но этот стоический платонизм насыщен у Цицерона утилитарно-жизненными рассуждениями, которые, не меняя стоически-платонической основы, дают весьма ценные дистинкции, для которых отнюдь не всегда можно найти аналогию в предыдущей истории эстетики.

В этом отношении мы бы указали на ценную работу Н.А.Федорова "Становление эстетической лексики Цицерона" (Диссертация на соискание ученой степени кандидата филологических наук. М., 1981). Здесь рассматривается термин pulchritudo – "красота" в его двух модификациях: venustas – "изящество" и dignitas – "достоинство" (с. 21 – 87). Далее здесь рассматриваются и такие частности красоты, как dulcis – "сладкий", suavis – "приятный" и jucundus – "приятный", "веселый" (с. 88 – 139), а также термины lepor, lepidus, festivus, festivitas связанные с весельем и шуткой (с. 140 – 187). Согласно правильным заключениям данного автора, красота у Цицерона всегда есть совмещение частей в гармонии целого, единство прекрасного и морально высокого, прекрасного и физического, теоретического и утилитарного, прикладного, а также совершенного и естественного. Все такого рода черты, в общем, конечно, являются чисто античными, но на этот раз выраженными весьма специально и подробно на фоне стоически-платонического периода.

3. Эпикурейцы и скептики

Две другие школы раннего эллинизма имеют большое значение в исторической семантике красоты. Но в отношении этих школ в науке накопилось множество разных предрассудков, которые мы обсуждаем в соответствующих главах V тома нашей "Истории". Критику этих предрассудков обязательно нужно иметь в виду, так как иначе термин "красота", как он понимается в этих школах, останется без всякого существенного разъяснения. В эпикурейской философии мы бы подчеркнули чрезвычайно важный принцип предела (V 237 – 240), поскольку красота у эпикурейцев мыслилась как сознательным образом достигаемый предел внутреннего совершенства (ср. также и общую характеристику эпикурейской эстетики в V 301 – 312).

Что же касается скептиков, то и у них основною целью является достижение внутреннего покоя и непоколебимости человеческого субъекта, и в этом их полное сходство со стоиками. Но этого внутреннего покоя скептики хотят достигнуть путем отказа от признания или непризнания объективной действительности (V 318 – 325).

При этом необходимо помнить, что греческий скептицизм вовсе не есть какой-нибудь нигилизм, который делал бы скептиков мыслителями совсем не античного типа. Скептики воздерживаются от всяких утверждений или отрицаний объективного бытия. Но это делается у них ради их основного – и уже вполне положительного – учения о невозмутимости и внутреннем покое человеческой личности. Красота здесь, таким образом, дается как субъективное переживание, а именно, не хуже, чем у эпикурейцев, как невозмутимое удовольствие. Но строить на этом какие-нибудь объективные выводы скептики отказываются. Таким образом, принцип иррелевантности одинаково свойствен всем трем школам раннего эллинизма. Но выводы из него делаются везде разные, и притом не только субъективные, хотя и делается это у них, как мы сейчас сказали, по-разному.

Этим и завершается терминология красоты в период раннего эллинизма. И если в раннем эллинизме выдвигались на первый план интересы субъекта без отказа от объективности, но только с попытками его более глубокого понимания, то это субъект-объектное понимание красоты в дальнейшем только укреплялось и углублялось.

4. Плотин

Поскольку вся новизна философии Плотина заключается в систематическом проведении платоновской теории первоединства, то это относится также к понятию красоты. Высшая красота превосходит всякое оформление, включая космическую душу и космический ум. Тексты относительно надкатегориального истока красоты приводились у нас выше (ИАЭ VI 683 – 696), равно как и тексты о красоте ума, космической души и самого космоса (515 – 517; 655 – 671; 709 – 713).

Нетрудно заметить, что термин "красота" везде у античных мыслителей связан с их общим мировоззрением.


Глава XI

ТЕРМИНОЛОГИЧЕСКОЕ ОКРУЖЕНИЕ

В настоящий момент нашего исследования все основные субстанциально-интегральные термины, можно сказать, изучены или по крайней мере упомянуты. Но, прежде чем дать общую и сводную картину всей античной эстетики, необходимо либо рассмотреть, или по крайней мере упомянуть еще много других терминов, которые имеют не прямо эстетическое значение, но в той или иной мере приближаются к этому значению. В этом отношении оба древних языка отличаются неимоверным разнообразием и сложностью, представить которую в связном виде в настоящее время невозможно, и еще неизвестно, когда это будет возможно. Три раздела такого рода терминологии мы все-таки хотели бы указать.

Во-первых, в обоих древних языках существует огромное количество разного рода синонимов красоты, которые, если их брать в самостоятельном виде, как будто бы не имеют никакого отношения к эстетике. На самом же деле в них чувствуется большая близость к чисто эстетической предметности.

Во-вторых, в обоих древних языках существует известное количество терминов, которые, не указывая на само прекрасное, являются, однако, модификациями прекрасного. Если в синонимах красоты или прекрасного, основная и общая категория красоты оставалась одной и той же, а сами синонимы выражали только разное проявление этой общей красоты, то модификации прекрасного говорят о разных типах самой этой общности. Такого рода термины очень близки к общему понятию красоты, но в то же самое время говорят и о разновидностях красоты, каковы, например, "трагическое", "комическое" или "ирония".

В-третьих, наконец, красоту можно рассматривать и как тот или иной раздел эстетики вообще, а это значит, как то или иное соотношение теоретического смысла красоты и ее практически осуществляемой субстанции. Одно дело красота как простое указание на ту или иную сторону действительности. И совсем другое дело – степень приближения этой красоты к ее реальной осуществленности. Одно дело метафора вообще и совсем другое дело – объективирующая направленность метафоры. Но метафора может мыслиться и субстанциально осуществленной. И тогда это будет уже совсем не метафора, но миф. Другими словами, то или иное символическое значение красоты – это тоже весьма глубокая проблема, и тут тоже имеется своя собственная терминология.

Таково это терминологическое окружение эстетической проблематики, которое часто не просто полезно для эстетики, но часто совершенно необходимо для выяснения самого ее существа.

§1. Синонимика

1. Однокоренные слова

Имеются слова callonë и поэтическое callosynë, значение которых весьма трудно определить и вообще можно считать тождественными термину callos. Яснее прилагательные pagcalos – "всепрекрасный" и pericallës, указывающее на красоту во всем протяжении данного предмета, – "весьма прекрасный", "во всем прекрасный".

2. Прекрасное оформление

Сюда относятся существительное eymorphia и прилагательное eymorphos, поскольку эти слова прямо указывают на morphë, то есть на форму в самом общем смысле слова. В более узком с точки зрения оформления смысле употреблялись термины acmë – "заострение" или "высшая степень"; andreios – "мужской", "мужественный"; compseia – "вежливость", "тонкое поведение", "остроумие", "хитрость"; cosmos – "лад", "строй", "порядок", "украшение", "наряд", "честь", "слава" и соответствующее прилагательное cosmios с такими же значениями.

3. Привлекательное, чарующее воздействие

Сюда относятся следующие, более специфические синонимы красоты и прекрасного предмета: hëdys – "усладительный"; lampros – "блестящий"; aglaпa – "блеск", "радость", "веселие" с соответствующим прилагательным aglaos; eydocimos – "славный", "знаменитый", "отличный"; semnos – "благословенный", "святой", "священный", а отсюда и вообще "важный", "величественный", "торжественный", "великолепный".

Наиболее ярким синонимом в этой семантической группе является термин charis (с прилагательным charieis), причем яркость эта весьма существенно сказывается в соответствующем латинском переводе gratia. Но термин этот, вообще говоря, очень широкий. Он обозначает и "очарование", "ласку", "прелесть", и вообще разные виды благорасположения, включая "милость" или "благодарность".

В этом смысле весьма употребителен глагол prepë – "отличаюсь", "выдаюсь", "блистаю", "являюсь", "имею вид", "я похож", "я приличен", "я пристоен", "я сообразен". Имеют значение также и производные от этого глагола. Особенным распространением пользуется указанный глагол в безличной форме prepei – "подходит", "соответствует", "приличен". Здесь обычно имеется в виду указание на выдающееся явление как в чисто физической области (в зрении, слухе и обонянии), так и в моральной области, и в художественной области. Существительное megaloprepeia и прилагательное megaloprepës указывают на "великолепие" в отношении личности или стиля и в смысле титула ("величество"). Здесь самое общее значение имеет термин eyprepeia – "благовидность", "благопристойность", "приличие", "соответствие" с соответствующим прилагательным eyprepës с такими же значениями.

4. Уподобление высшему

Уже и приведенные слова обозначают красоту не только как нечто активно проявляющее себя, но и как нечто в результате уподобления высшему. Однако был в ходу и термин, который указывал на красоту как на специально подобное высшему, значительному, идеальному. Этот термин – homoios, который обычно так и переводится – "подобный", "похожий". Тем не менее такого рода слишком прозаический перевод этого слова часто оказывается недостаточным и указывает на красоту как на нечто подобное идеалу, как нечто восходящее к нему. Это даже и не только "равный самому себе" или "равный и общий для всех", но уже и прямо "соответствующий", "подобающий". Между прочим, это значение слова сохранилось в таких религиозных выражениях, как "преподобный", "преподобие". Здесь тоже имеется в виду соответствие духовному идеалу.

Но и вне религии термин "подобие" – это один из самых обширных и глубоких по значению терминов и один из самых распространенных. Граждан, которые имеют одинаковое право на занятие должностей, просто называли "подобными". Было и чисто медицинское понимание термина, когда говорили о лечении подобного подобным, и чисто геометрическое значение, когда говорили о подобных фигурах. Для нас же важно, сейчас гносеологическое значение, когда говорили, что подобное познается подобным, равно как и онтологическое значение, когда говорили, например, о "всеобщей симпатии", то есть о подобии всякой отдельной вещи всякому другому космическому явлению. Это вполне точно сформулировано у Платона (Tim. 30d), развито у Посидония (ИАЭ V 700) и доведено до принципа диалектического всеединства у Плотина (III 1, 5, 8; IV 3, 8, 2; 4, 40, 1; 5, 1, 35; 2, 15, 17; 3, 17). И это последнее, то есть чисто космическое, значение для нас особенно важно, потому что красота, как думали древние, есть не что иное, как наличие в данной вещи также и всяких других вещей, подобных ей. В простейшей форме эту гносеологически-онтологическую теорию подобия выразил Платон (Tim. 45b – 46a) в своем учении о вечном свете и огне в связи с их ролью и целой картиной функционирования в человеческом субъекте.

5. Синонимы максимально общего характера

Таковыми являются, прежде всего, общераспространенный термин agathos – "хороший" и eidos – "специфический вид". Что касается первого термина, то его соотношение с терминологией красоты мы подробно уже рассмотрели выше (ИАЭ IV 153 – 165) на материалах Аристотеля. Что же касается термина "эйдос", то со всеми разнообразными оттенками он тоже рассматривался нами выше, и притом в связи с разными периодами античного эстетического развития (выше, VIII, кн. 2, с. 95 – 97).

С другой стороны, предельное обобщение разных синонимов красоты можно находить и в таких мифологических образах, как Хариты, причем Аглая – одна из таких Харит. С этими терминами мы сейчас уже встретились, но только не сделали мифологических выводов. Теперь же мы должны сказать, что эти синонимы красоты достигли в античности именно мифологического обобщения. К этому сейчас необходимо прибавить еще и Ор, которые тоже являются, в конце концов, богинями мирового порядка и особенно чередования времен года. К этой же области красоты относятся и античные Музы, и, в конце концов, даже такая богиня, как Афродита. Поэтому не нужно удивляться тому, если все такого рода имена попадаются в античных текстах именно со значением красоты и ее самых разнообразных оттенков.

§2. Модификации

Необычайная сложность античной эстетической терминологии, зависящая от отсутствия эстетики в качестве специальной дисциплины, в корне разрушает всякую возможность давать тому или другому античному эстетическому термину точное определение. Тем не менее такого рода точные термины и соответствующие им теоретические категории, несомненно, в античности были, но только является огромной трудностью разыскивать такого рода точные определения и переводить их на наш современный философский язык. В частности, весьма сложной задачей является выяснение того, как в античности выражались эстетические модификации. В современной нам философской эстетической литературе, при всем разнобое точек зрения, все же имеется полная возможность говорить как об основном эстетическом принципе, так и о его модификациях. Если считать основным принципом эстетики выражение или то наиболее совершенное выражение, которое называется красотой, или прекрасным, то сейчас уже не спорят о том, что такие категории, как трагическое, комическое, возвышенное, низменное, юмор или наивное, являются именно модификациями прекрасного, а не самим прекрасным, взятым в чистом и первоначальном виде. Производить такого же рода разделения в истории античной эстетики – дело весьма трудное и запутанное, причем главное дело заключается в том, что, несмотря на неимоверный терминологический разнобой, эти модификации прекрасного все же чувствовались в античности весьма глубоко и отчетливо, а иной раз даже находили для себя и достаточно определенное выражение.

Все эти трудности изучения модификаций прекрасного побудили нас отказаться от систематического проведения подобного рода анализа по всей истории античной эстетики с начала и до конца. Только один раз мы позволили себе эту роскошь, а именно в отношении Платона (ИАЭ II 298 – 569). В других случаях от этого пришлось отказаться, поскольку вся эта область эстетических модификаций в античной эстетике требует множества предварительных исследований, ожидать которые даже невозможно для ближайшего будущего нашей науки. Поэтому в настоящем терминологическом обзоре мы ограничимся из этой области только двумя-тремя проблемами, которые еще раньше удалось нам подвергнуть более или менее достаточному исследованию.

§3. То же. Калокагатия

При той детализации модифидированной проблематики у Платона, однако, красота есть полное и целостное воплощение идеального в реальном, постольку в нашем настоящем резюмирующем изложении нет никакой нужды рассматривать античную калокагатию отдельно от проблемы модификаций. И если красота, вообще говоря, трактуется в античности как тождество идеального и реального, и поскольку калокагатия тоже есть не что иное, как идеальное воплощение внутреннего во внешнем, постольку сейчас является вполне целесообразным рассматривать калокагатию в составе именно эстетических модификаций в античности.

1. Трудности, связанные с греческим термином "калокагатия"

а) Прежде всего, удивляет то обстоятельство, что термин "калокагатия", в общем, чрезвычайно редок в греческой литературе. Казалось бы, его должны были применять решительно все – и поэты, и философы, и ораторы. Тем не менее его не употребляет ни один поэт. Об этом свидетельствует уже беглый просмотр основных специальных словарей – по Гомеру, Эсхилу, Софоклу, Еврипиду и Пиндару. Термин этот, казалось бы, очень подходил если не к Софоклу, то, во всяком случае, к Пиндару. Но и у Пиндара нет никаких его следов. Находим мы его у философов. Однако и здесь он встречается очень редко, кроме того, поражает своей противоречивостью и многочисленными существенными неясностями. Не только такие авторы, как Ксенофонт, но и такие, как Платон и Аристотель, понимают его в разных местах по-разному, так что возникает вопрос: соединялось ли вообще со словом "калокагатия" какое-нибудь определенное значение?

К числу непонятных странностей надо отнести и такой, например, факт, что соответствующее прилагательное употребляется только в мужском роде, хотя оба прилагательных, входящих в состав этого сложного слова, имеют и обычное окончание для женского и среднего рода. Странно с точки зрения законов греческого языка, что два прилагательных, вошедших в одно общее, относятся здесь к разным существительным, что получается неизбежно, если одно из них относить к "телу", а другое – к "душе". Странно и вообще такое объединение двух прилагательных в одно слово. Jul. Walter в своей книге "Aesthetik des Artertums" (Leipzig, 1893, S. 126 f.) говорит, что если бы это соединение действительно соответствовало бы духу греческого языка, то оно нашло бы для себя распространение в чисто чувственной области и греки объединяли бы в одном слове такие прилагательные, как, например, "высокий" и "зеленый" – о деревьях, "серый" и "тягучий" – об облаках и т.д.

б) Вместе с тем нельзя сказать, что выражение "калокагатия" насквозь искусственное и позднее. Самое раннее упоминание о нем мы находим в материалах, относящихся к так называемым "семи мудрецам" и к пифагорейству (эти тексты, между прочим, отсутствуют у Ю.Вальтера, кажется единственного, кто дает текстологическое рассуждение о калокагатии (121 – 147). Именно Солону Деметрий Фалерейский (10; 3) приписывает изречение: "Храни калокагатию нрава (tropoy – может быть, "речи") вернее клятвы". Тот же источник приводит изречение Бианта: "Тому, кто посмотрел (на себя) в зеркало, необходимо, если он оказался прекрасным, делать прекрасное; если же он оказался дурным, ему необходимо исправлять недостаток природы при помощи калокагатии". Наконец, Ямвлих в своем описании "пифагорейской жизни" приводит, между прочим, "некое рассуждение их о достоинстве". А именно, по их мнению, в калокагатии в отношении к мужу, достигшему истинного достоинства, будет некрасивым и неуместным поступком развязные речи и прочее из вышеупомянутого (имеется в виду "гнев, угрозы, дерзость" и пр. (58 D 5).

Если сообщения Деметрия Фалерейского и Ямвлиха имеют под собой реальную почву, то их следует считать древнейшими текстами с понятием калокагатии. Сказать, однако, с определенностью, что они значат, очень трудно. Конечно, у нас есть какое-то общее представление и о "семи мудрецах", и о древнем пифагорействе, так что при желании какой-то смысл этой калокагатии для данного периода установить можно. Однако этот путь очень скользкий. Тут всегда может оказаться какое-нибудь побочное или специальное значение, которого не предусмотришь при подобных общих дедукциях. Одно только можно сказать с полной уверенностью: ни один из этих текстов не выражает никакой антитезы внутренней добродетели и внешнего вида человека, а все они говорят просто о добродетели, то есть только о внутреннем. Как показывает изречение Бианта, калокагатия, очевидно, может существовать даже при внешнем безобразии. Можно, впрочем, калокагатию связывать с исправлением природных физических недостатков, о которых идет речь у Бианта. Но тогда все изречение потеряет единство: в одном случае говорилось бы о прекрасных моральных поступках, а в другом – о чем-то вроде гимнастики или косметики. Но, конечно, раз мы не знаем точного значения калокагатии для данного времени, то здесь не исключено и обычное понимание наших современных популярных руководств.

в) Наконец, существуют непреодолимые трудности и в переводе термина "калокагатия" на русский и на прочие языки. Переводить его буквально, как "прекрасное и хорошее (доброе, благое)" или "прекрасноблагое", "благопрекрасное" и пр. – нелепо и, кроме того, можно разрушить весь смысл слова (хотя в иных случаях приходится прибегать и к этому переводу). Русские переводчики употребляют выражения: "прекрасный во всех отношениях", "благородный", "человек высшей нравственности", "добрый и честный", "добрый" и пр. Ни один из этих переводов не дает никакого представления о греческой калокагатии, и любой из них очень условен.

Все эти соображения заставляют подвергнуть данное понятие специальному исследованию, так как то, что было сделано раньше, явно недостаточно.

2. Домысел о происхождении термина

Начнем с языковой установки.

а) Если термин "калокагатия" употребляется со времени "семи мудрецов" и древнего пифагорейства, то, очевидно, нельзя говорить об его искусственности. Какая-то база под ним должна быть в греческом языке. Ю.Вальтер (127) полагает, что здесь сыграла известную роль склонность греческого языка к аллитерациям и ассонансам. В самом деле, здесь два прилагательных и начинаются (во втором случае с красисом55) и кончаются одинаковыми звуками (calos cai agathos). Этим могло издавна заинтересоваться греческое языковое сознание и воспользоваться для выражения определенной идеи. Подобную тенденцию можно встретить и в других языках. Если же отбросить аллитерацию и ассонанс, то объединение в народном языке двух существительных или прилагательных для выражения одного понятия, пожалуй, будет встречаться еще чаще. При этом нет необходимости ни противопоставлять оба имени как "внутреннее" и "внешнее", ни даже вообще как-нибудь различать их по значению. Они просто суть одно понятие, или одна идея. Так, мы говорим: "добрый малый", или "рубаха-парень", или "душа-человек" вовсе не потому, что мы данного человека считаем маленьким и плюс к тому же добрым, или что данный человек – "парень", а потом еще и какая-то "рубаха", или что в нем есть "душа". Конечно, дать полное раскрытие значения слов "добрый малый" нелегко, хотя оно вполне понятно всякому русскому человеку и едва ли нуждается в разъяснении. Таково же и выражение "рубаха-парень". Аналогичное рассуждение можно было бы провести и относительно многих иностранных слов (вроде "джентльмен", "бонвиван", "коммивояжер", "метрдотель" и пр.).

Итак, термин "калокагатия" как будто довольно прочно связывается с греческим языковым сознанием, по крайней мере в своей формальной структуре. Но зато возникает вопрос о конкретном значении этой структуры.

б) Прежде всего, нет абсолютно никаких оснований относить в этом термине "calos" к телу, а "agathos" – к душе, как это делается во всех популярных и непопулярных изложениях греческой культуры. Что такая антитеза чрезвычайно характерна для греческого сознания, об этом спорить не приходится. Историк греческой эстетики может с полной уверенностью утверждать, что грек живет противопоставлением и в то же время отождествлением внешнего и внутреннего. Нет сомнений в том, что "calos" грек относит по преимуществу к телу. При слове "прекрасный" грек чаще всего представляет себе то или иное физическое тело. И тем не менее утверждать, что в калокагатии "calos" обязательно относится к телу, а "agathos" – к душе, видимо, нельзя. В приводимых ниже текстах мы найдем и такое, ставшее в наших современных руководствах обычным, понимание. Но мы встретимся и с текстами, которые относят оба прилагательных только к физической внешности. Мы найдем, наконец, тексты, относящие, их только к внутренней, моральной жизни человека. Это может быть объяснено только тем, что существовали разные типы калокагатии. Что же тут следует считать основным и что производным?

в) Предвосхищая выводы нашего текстового обзора, мы должны сказать следующее:

Поскольку значительное количество текстов с "калокагатией" не содержит ясно выраженной антитезы и гармонии внутреннего и внешнего, правильнее будет исходить из однозначности этого термина, не отделяя в нем "прекрасное" от "хорошего" и не анализируя этих моментов порознь. Правда, мы тут же убедимся, что есть много текстов с такой именно двойственной интерпретацией. Но уже по одному тому, что не все тексты таковы, мы, очевидно, должны избрать более общее понимание.

О чем говорит то общее и единственное, что зафиксировано в данном термине? В большинстве текстов понятию "калокагатия" соответствует значение какого-то совершенства, полной и ощутимой, понятной самоцели. Безразлично, что именно в человеке совершенно – душа, тело или их единство, социальное происхождение или общественная деятельность, но важно именно это совершенство, именно эта самоцель.

Нельзя понимать здесь совершенство как-нибудь узко или специально. Существуют разные значения калокагатии, которые необходимо наметить и в многообразии которых следует рассматривать этот термин. Бросается в глаза прежде всяких других значений, прежде "душевного" и "телесного" 1) значение социально-историческое, когда калокагатийным является попросту тот, кто принадлежит к той или иной сословной или классовой группировке прошлого или настоящего. Социально-историческое значение заостряется, далее, в 2) политическом, когда калокагатия трактуется как принадлежность к той или иной партии или как признание определенных политических программ. Далее, в эпоху культурного кризиса V века мы находим 3) интеллигентско-софистическое понимание калокагатии, основанное на утонченных и изнеженных методах мышления и жизни. Наконец, 4) философское значение этого понятия выявляет и формулирует то понимание, которое употреблялось в обиходе бессознательно и в неотчетливом виде.

Последние две категории являются для нас тоже в основе своей социальными; но их социальный смысл различим не сразу и требует специального анализа. Этими четырьмя типами, по-видимому, исчерпывается классическая история калокагатии. Есть, правда, еще ряд более мелких значений, о них будет сказано в самом конце.

Попробуем теперь, вникнуть в самые материалы.

г) В социально-исторической калокагатии ясно различимы несколько совершенно разных подвидов. А именно, 1) старинно-аристократическая калокагатия или вообще калокагатия, связанная с родовыми, исторически сложившимися преимуществами. Затем можно говорить об 2) общественно-показной, или общественно-демонстративной, калокагатии, связанной в целом с демократией, но не абсолютно. Это калокагатия олимпийских и прочих состязаний, калокагатия хорегий и театральных празднеств, процессий и вообще всей внешней, демонстративной стороны греческой культуры. Наконец, греческое рабовладельческое мещанство тоже выработало свою калокагатию. Неувядаемый образец 3) мещанской калокагатии мы находим у Ксенофонта (хотя упомянутая выше противоречивость понятия "калокагатия" особенно выступает, как увидим, именно у Ксенофонта, который поэтому дает образцы и совершенно иного толкования этого термина). Можно предположить, что дальнейшие исследования первоисточников покажут, что решительно каждое сословие и каждый общественный класс в Греции обладал своей собственной калокагатией и что существовал непрерывный переход от одной социально-исторической калокагатии к другой. Что касается настоящей главы, то мы остановимся только на трех указанных типах социально-исторической калокагатии.

3. Старинно-аристократический тип калокагатии

В самой общей форме упоминание о старинно-аристократической калокагатии мы находим у Геродота. Геродот говорит об историке Гекатее, которому, как выводившему свою родословную от богов, фиванские жрецы показывали свои чисто человеческие родословные в виде колоссальных деревянных изображений (II 143 Мищенко). "Свои ответные родословные вели жрецы так, что, по их словам, каждый колосс был "пиромис", происходивший от "пиромиса". Таким образом, они показали ему на 345-ти изображениях, что "пиромис" происходит от "пиромиса", причем не ставили их в связь ни с героем, ни с божеством. "Пиромис" значит в переводе на эллинский язык "прекрасный" и "хороший" (calos cagathos Мищенко переводит, без особой надобности, "честный и мужественный").

а) Если отнестись к этим словам Геродота формально, то тут мы находим филологическую ошибку: то, что Геродот пишет по-гречески "pirëmis", означает по-египетски вовсе не "прекрасный и хороший", а только – "человек". Однако едва ли тут можно подходить так формально. Если Геродот передал "pirëmis" как "calos cagathos" и если такой термин действительно существовал у египетских жрецов, то ясно, что такой "человек" понимался в особом, специфическом смысле. Тут нельзя было просто перевести "anthrëpos". "Человек" здесь – почтенный предок, представитель старинного, даже не просто аристократического, но жреческого рода, благородный, величавый образ когда-то бывшего сословного великолепия. Таким образом, греческая калокагатия, о которой говорит здесь Геродот, содержит в себе значение старинного родового благородства, аристократического и даже жреческого.

б) Беглые указания на такого типа старинно-родовую калокагатию мы находим и у Платона.

В начале платоновского "Теэтета" речь идет о старом аристократе Теэтете, который мужественно сражался, как и полагается представителю старой родовой калокагатии, сильно болел от ран и еле живым был привезен из коринфского лагеря в Афины (142б). В "Протагоре" изображается торжественное восседание софистов Гиппия и Продика среди их учеников. Учеником Продика оказывается, между прочим, Агафон, юный мальчик, который "калокагатиен по природе, а по виду очень красив" (315d). Тут, между прочим, противополагается внешняя красота и калокагатия "от природы", то есть общеродовая, природно образовавшаяся красота. Нечто похожее читаем мы и в "Хармиде", где рассказывается о другом юном красавце, Хармиде:

"Да ведь и справедливо... чтобы ты, Хармид, во всем этом отличался от прочих, потому что я не думаю, чтобы кто-нибудь из здешних мог легко указать, какие два афинских дома, сочетавшись друг с другом, имели бы вероятность красивее и лучше рождать, нежели те, из которых ты родился. Ведь отеческий-то ваш дом – Крития, сына Дропидова, – дошел до нас восхваленный Анакреоном и Солоном и многими другими поэтами как отличающийся красотой и доблестью (callei te cai aretei) и прочим так называемым благополучием. И опять, со стороны матери – то же самое, потому что, говорят, никого не находим на материке красивее и величавее дяди твоего Пирилампа, каждый раз как он отправляется с посольством к великому ли царю или к иному кому (из находящихся на материке)56; весь же этот дом нисколько не уступал другому. А если ты произошел от таких (предков), то следует тебе быть во всяком деле первым" (157e – 158a Соловьев).

Здесь достаточно определенно рисуется старинно-аристократическая калокагатия. Калокагатиен тот, кто принадлежит к старому, знатному, доблестному, высокопоставленному, величавому и "благополучному" роду. "Благополучием" В.Соловьев перевел здесь греческое слово "eydaimonia". Это, действительно, здесь не столько "блаженство", как мы обычно механически переводим это слово по нашим словарям, но именно "благополучие" (включая, конечно, и имущественное и вообще материальное благополучие).

Вероятно, то же приблизительно значение имеет калокагатия и в следующем рассказе Фукидида о спартанских пленниках, приведенных Клеоном со Сфактерии (IV 40, 2 Мищенко и Жебелев): "Когда впоследствии кто-то из афинских союзников, с целью оскорбить, спросил одного из пленников с острова, доблестны ли (caloi cagathoi) были павшие в бою, пленник ответил ему: "Тростник (он разумел стрелу. – А.Л.) стоил бы дорого, если бы умел различать доблестных (toys agathoys)", давая тем самым понять, что камни и стрелы поражали каждого попадавшего под их удары". Неизвестно, нужно ли здесь калокагатию понимать как доблесть, но, поскольку Спарта вообще считалась страной калокагатийных людей, вернее, тут имеется в виду доблесть, связанная со спартанскими аристократически-консервативными воззрениями.

в) Ярче всего это понимание калокагатии представлено у Аристофана. Оно проскальзывает уже во "Всадниках" (223 и сл.), где Демосфен в союзе с Колбасником намечает себе помощников:

Есть всадников неустрашимых тысяча,
Они-то уж помогут нам наверное;
Да лучшие (caloi te cagathoi) из граждан – нам союзники,
Да зрители разумные и честные,
Да Аполлон... и т.д.

Еще лучше старинно-аристократическое понимание калокагатии выражено в "Лягушках" (718 – 737), где Аристофан дает волю негодованию против своего торгашеского и прозаического века и прославляет старые времена. Прежние граждане – это старинная, прекрасно отчеканенная монета, те настоящие и полноценные деньги, которые имели значение и для греков и для варваров. Они "благородны", "разумны", "справедливы" (724 – 729), художественно воспитаны. Теперешние же граждане – дурные, подлые – фальшивая монета. Первые – представители калокагатии.

г) Уже приведенные тексты Геродота, Платона и Аристотеля свидетельствуют о большом количестве различных оттенков социально-исторического значения калокагатии. То это ясно выраженный образ старинного жречества, то прежняя аристократия с художественным и устойчиво-культурным чеканом своего духовного облика; то доблестные, красивые, сильные, благородные по своей душе и развитые по уму юноши-аристократы и пр. Нетрудно представить себе, какие еще значения могло принять это слово и какое вообще большое количество его значений могло быть.

4. Общественно-демонстративный тип

а) Это, может быть, наиболее чистый и выразительный тип классической калокагатии. Он связан с внешне-показной, выразительной или, если угодно, репрезентативной стороной общественной жизни. Сюда, прежде всего, относится вся великолепная, красочная стихия греческих игр и состязаний, где эллинский классический идеал сказался, пожалуй, ярче всего. Человек, преуспевающий в кулачном бою, в беге колесниц, в метании диска, в скачках, а также в состязаниях мусических, в пении, в игре на инструментах, в сочинении и постановке театральных пьес и т.д. и т.п., такой человек – calos cagathos.

б) В греческой литературе мы имеем гениального певца общественно-демонстративной калокагатии. Это Пиндар. Правда, у Пиндара самое слово "калокагатия" не упоминается ни разу. Может быть, изысканный поэт считал его слишком прозаическим. Но тем не менее предметом всего огромного числа Пиндаровых од является не что иное, как именно калокагатия этого типа. Пиндар воспевает победителей на состязаниях, но похвалы расточаются у него на фоне высокой и благородной, величавой и торжественной греческой жизни. Это поэзия великих общенациональных устоев и порядков. Тут восхваляется слава, богатство, здоровье, сила, удача, жизненная энергия. В соединении двух начал общенародного величественного духа – порядка и крепости, в прославлении благородного обладания жизненными и материальными ценностями – содержание творчества Пиндара. Этой мудрой, зрелой гармонией определяются все стороны мировоззрения Пиндара – его религия, патриотизм и т.д. Социально-политические мотивы выражены у Пиндара очень слабо – он певец законности и порядка вообще (ср. 01.XIII 6 и сл.). Пиндар глубоко чувствует эфемерность человеческой жизни (например, Pyth. VIII 135 и сл.), но эта эфемерность растворяется у него в юности, силе, богатстве, славе, в дарах богов. Существование личности неотделимо у него от общенационального, счастливого, активного существования. Пиндар восхваляет и умеренность, в которой, как говорит Круазе, нет ничего аскетического, и дерзание (tolma). Идеалом же и общим примером для такой жизни и морали служили олимпийские и прочие состязания.

Олимпийские игры и их воспевание у Пиндара являются наилучшими образцами эллинской классической калокагатии вообще.

в) Самого термина "калокагатия", как мы уже говорили, у Пиндара нет, но все же приведем ряд подходящих текстов, характеризующих ее.

Вот, например, конец I Олимпийского эпиникия, посвященного Гиерону Сиракузскому в честь его победы на скачках:

"Слава олимпийских игр издалека сияет на ристалищах Пелопса, где спорят и быстрота ног, и силы могучего тела, а победитель во все грядущее время наслаждается светлым вёдром за свои подвиги. Вечное, неизменное, ежедневное благо есть высшее, чего может достигнуть смертный. Но мне должно увенчать Гиерона всадническою песнью на эолийский лад. И я уверен, что мне не придется прославлять славными строфами гимнов другого гостя, столь же искусного в прекрасных делах и более могущественного в своей власти – среди всех ныне живущих. Бог, твой покровитель, исполнит твои надежды, Гиерон, принимая их близко к сердцу, и если он внезапно тебя не покинет, то я надеюсь прославить еще более сладкую победу – победу на быстрой колеснице – и найти для нее подобающий путь славе, прийти к далеко видному Кронию. Муза питает мою могучую стрелу силою; другие велики в другом; вершина счастья – удел царей; не устремляй своих взоров далее. Итак, да будет твоим уделом все время жизни идти на высоте, а мне да будет дано столь же долго сливать свою песнь с победоносными мужами и славиться даром песен повсюду у греков" (93 – 118, Bergk. В.Майков).

Интересно также содержание первого Пифийского эпиникия в честь того же Гиерона, наименовавшего себя Этнейским после основания, нового города Этны и победы на состязании колесниц. Этот город, говорит Пиндар, "и в грядущем будет гордиться победоносными конями и прославляться на празднествах сладкозвучными песнями" (35 – 39). Поэт молит Феба-Аполлона о даровании процветания всей этой стране и ее городу. От богов он ждет "мудрости, силы тела и искусной речи" (42). Гиерон уже снискал себе честь на войнах, "великолепный венец богатства" (50), но "пусть будет бог целителем Гиерону и в грядущем" (55 и сл.). Пиндар просит у Зевса для людей "истинной мудрости" (68), но просит и о "славе" (35 – 38). А Гиерону, среди всех его побед, среди всех его добродетелей, среди всей его славы, поэт советует избегать легкомыслия (87), оставаться "верным благородным побуждениям" (89), не быть скупым (90) и т.д. И ода кончается словами:

"О друг, не вдавайся в обман обманчивой корысти. Помни, что слава умерших людей после их смерти живет лишь в сказаниях летописцев и певцов; никогда не погибнет приветливая доблесть Креза, тогда как жестокосердного Фаларида, сжегшего людей в медном быке, повсюду преследует неумолимая молва; и лиры над домашним очагом не принимают его в сладкие песни юношества. Пользоваться благосостоянием есть первый дар для людей; хорошая слава – второе благо; но тот, кто получил и достиг и того и другого, тот принял величайший венец" (92 – 100).

Нам кажется, что здесь мы имеем прекрасное живописное изображение греческой классической калокагатии. Тут перед нами то характерное смешение и наивное синтезирование физических благ с идеально возвышенным строем человеческого духа, которым как раз и характеризуется классическая Греция. Все здесь чрезвычайно возвышенно, благородно, величаво и в то же время лишено какого-либо аскетизма. Такова классическая общественно-демонстративная калокагатия.

Приведем еще отрывок из II Пифийского эпиникия в честь все того же Гиерона Сиракузского:

"Твой удел – благоденствие. Более, чем кого-либо из людей, на тебя, вождя народа, устремляет благосклонные взоры великое благополучие. (...) Кто из смертных имеет в уме сознание истинного пути, тот, должен с покорностью переносить то, что ему посылают блаженные боги. Разные ветры веют в разные стороны в высотах. Счастье ненадолго дается в удел людям, особенно когда оно приходит в чрезмерном изобилии. Среди малых я буду малым, среди великих – великим. Данную мне судьбу я всегда буду чтить в сердце, служа ей по мере своих сил. Если же бог дарует мне роскошное богатство, то я питаю надежду стяжать себе в грядущем великую славу. О Несторе и ликийском Сарпедоне мы знаем благодаря человеческой молве и из поющихся о них песен, которые сложили искусные зодчие: доблесть, благодаря звучным песням, живет в веках; но немногим дан такой удел" (84 – 86, 103 – 115).

Калокагатия – это роскошь тела, души, общества, взглядов, обычаев. Калокагатийный человек силен, бодр, весел, красив, здоров. Он – борец, герой, атлет, равно как и поэт, музыкант, художник. Он же и человек меры. Он покорен тому, чего нельзя, миновать, покорен судьбе, но надеется на великую славу в грядущем. Изобилие жизненных благ ему нравится; но он не раболепствует перед ними, а расстается с ними с улыбкой. Он не отказывается от богатства. Однако не богатство и слава владеют им, а он владеет ими, и он над ними всегдашний господин.

Классовое происхождение этого наиболее классического понимания калокагатии совершенно ясно. Этот идеал был порожден условиями середины V века до н.э. – в сущности, хронологически очень краткого момента, когда возникла известного рода социальная гармония аристократических и демократических элементов в греческом полисе. Это была кратковременная полоса, когда героизм был неотъемлемым достоянием граждан, а их естественная и повседневная жизнь была пронизана высокой идейностью. Однако, несмотря на свою кратковременность, этот уже больше не повторившийся момент социального равновесия, навсегда остался в памяти и самих греков и всех последующих культурных народов.

5. Рабовладельческо-мещанский тип

а) Несомненно, многие, напуганные противоречивостью, неясностью и затасканностью слова "мещанство", станут протестовать против его использования применительно к эпохе античности. По этому поводу, однако, необходимо сказать, что данный термин применяется здесь условно, в строго определенном смысле, за пределы которого и нельзя выходить тем, кто хочет понять выдвигаемое здесь положение.

Под мещанством мы в данном случае понимаем тип социальной и духовной жизни (и, значит, культуры), возникающий на почве такого рационального предпринимательства, которое исключает всякий другой социальный и духовный уклад, будучи самоограничено более или менее узкими рамками с исключением всякого рода крайностей.

В этом определении для нас важно каждое слово. "Рациональность" мы понимаем здесь широко – начиная от общей трезвости и расчетливости, которыми отличаются мещане в своей повседневной жизни, и кончая их более сложным предпринимательством. Под "предпринимательством" мы понимаем не само предприятие, а именно индивидуально-психический и социальный уклад, определяющий собой возникновение предприятия. Предпринимательство тут также необходимо понимать широко. В данном определении мы распространяем его как на мелкие повседневные дела, в которых ставится та или иная жизненная и житейская цель, так и на предприятие в узком смысле слова, то есть на то или иное длительное или организованное усилие, направленное к извлечению выгоды из производственных и вообще экономических процессов.

В подтверждение правомерности того понимания термина "мещанин", которое мы применяем в данной работе, мы могли бы привести некоторые высказывания русских писателей.

Белинский пишет: "Мещане-собственники – люди прозаически положительные. Их любимое правило: всякий у себя и для себя"57.

У Герцена читаем: "В мещанине личность прячется или не выступает, потому что не она главное: главное – товар, дело, вещь, главное – собственность"58, Герцену вообще принадлежит блестящая характеристика мещанства в сравнении с другими общественно-историческими типами59. Мы ограничимся приведением еще одного суждения Герцена о мещанстве: "Его евангелие коротко: наживайся, умножай свой доход, как песок морской, пользуйся и злоупотребляй своим денежным и нравственным капиталом, не разоряясь, и ты сыто и почетно достигнешь долголетия, женишь своих детей и оставишь по себе хорошую память"60.

Горький пишет:

"Основные ноты мещанства – уродливо развитое чувство собственности, всегда напряженное желание покоя внутри себя, темный страх перед всем, что так или иначе может вспугнуть этот покой, и настойчивое стремление скорее объяснить себе все, что колеблет установившееся равновесие души, что нарушает привычные взгляды на жизнь и на людей"61.

Под мещанством понималось раньше также и определенное сословие без всякого одиозного или унизительного смысла, а в чисто объективном смысле известной сословной группировки. Но в литературе и в широкой публике слово "мещанин" большей частью служит просто для обозначения всякой ограниченности интересов и узости взглядов людей, их узколобости и духовной нищеты.

При этом понимании мещанства мы, как нам кажется, имеем полное право видеть в нем такое рациональное предпринимательство, которое определяет собой всю духовную, культурную и вообще социальную жизнь человека, будучи в то же время ограничено узким кругом интересов, лишено всяких крайностей, как невыгодных и нерентабельных.

Наконец, необходимо подчеркнуть и то, что мещанином, согласно нашему определению, является не тот, кто что-нибудь предпринимает, и не тот, кто предпринимает что-нибудь рациональное (в этом еще нет ровно никакого мещанства), но тот, кто всю свою социальную и духовную жизнь строит по типу предпринимательства.

б) Греческая культура, вообще говоря, культура не мещанская; и в строгом социально-историческом смысле этого слова мещанство имело место только в капиталистической формации, будучи для всякой другой явлением либо несущественным, либо характерным только для периодов упадка. Если считать периодом расцвета Греции юный героизм восходящих рабовладельческих полисов, то черты мещанства будут в Греции, конечно, явлением уже упадочным, как оно и наблюдается фактически в эпоху эллинизма. Так, например, к стилю классической драмы мы относим Эсхила, а также ранний и средний периоды творчества Аристофана, то есть периоды высокоидейной, широко общественной и острейшим образом политической трагедии и комедии. Другое дело Еврипид и поздний Аристофан, открывающие собой уже чисто бытовую драму, которую на ступени Менандра будет правильно назвать мещанской драмой. Ее характерность для античной литературы является, таким образом, весьма условной и ограниченной. То же самое, по-видимому, необходимо сказать и о мещанской калокагатии в античности.

в) В то же самое время ничто не мешало отдельным ступеням и фактам греческой культуры и отдельным ее представителям содержать вполне отчетливые черты мещанского типа. Для нас это интересно в данном случае потому, что в греческой литературе имеется очень яркая и вполне законченная концепция чисто мещанской калокагатии. Этот калокагатийный мещанин – не кто иной, как Ксенофонт, главным образом в своем сочинении под названием "Экономик". Мы уже говорили выше, что неустойчивость самого понятия калокагатии приводила к наличию у одного и того же автора совершенно разных ее концепций. Это особенно характерно в отношении Ксенофонта, который, например, в "Пире" и в "Воспоминаниях о Сократе" понимает калокагатию иначе, чем в "Экономике". Не исключается возможность и того, что мещанская калокагатия вовсе не проповедуется самим Ксенофонтом, но только художественно им изображается, подобно тому как Платон излагал в своих диалогах не только свои собственные воззрения, но и воззрения своих противников. Однако для нас сейчас это не важно. Важно то, что "Экономик" Ксенофонта дает блестящий образец вполне законченной, продуманной до последней детали мещанской концепции калокагатии.

Повторяем еще раз, употребляемый нами термин "мещанство" имеет чисто условный смысл, и он должен здесь пониматься исключительно только в том значении, которое придается ему в настоящей работе и которое выясняется только с привлекаемыми в ней античными материалами.

Рассмотрим произведение Ксенофонта с точки зрения учения о калокагатии.

г) В "Экономике" Ксенофонта Критобул и Сократ беседует о домоводстве и об идеальном домохозяине. Начиная с VI главы Сократ рисует образ такого идеального хозяина в лице некоего Исхомаха. Этот Исхомах и есть calos cagathos – "прекрасный и хороший человек". На настойчивые вопросы Критобула об идеальном хозяине и человеке Сократ говорит следующее (VI 12 – 17 Соболевский):

"В таком случае, Критобул, – отвечает Сократ, – не рассказать ли тебе с самого начала, как я однажды встретился с человеком, который, казалось мне, поистине был один из людей, по праву носящих название "прекрасный и хороший человек"?!

Мне хотелось бы об этом послушать, – отвечал Критобул, – тем более что я и сам страшно желаю сделаться достойным этого названия.

Так вот, я расскажу тебе, – сказал Сократ, – даже как я пришел к мысли исследовать этот вопрос. Что касается хороших плотников, хороших кузнецов, хороших живописцев, хороших скульпторов и т.п., мне бы понадобилось очень мало времени, чтобы обойти их и посмотреть их работы, признанные прекрасными. Но для того чтобы изучить также и людей, носящих это великое имя "прекрасный и хороший", узнать, что они делают, почему удостаиваются этого названия, – для этого душа моя жаждала с кем-нибудь из них познакомиться. Ввиду того, что к слову "хороший" прибавляется слово "прекрасный", я стал подходить ко всякому красавцу, какого видел, и старался подметить, не увижу ли, что в нем "хорошее" привешено к "прекрасному". Но, оказалось, было не так: напротив, я замечал как будто, что у некоторых красавцев по виду душа очень скверная. Поэтому я решил оставить в стороне красивую внешность и пойти на поиски за кем-нибудь из тех, кого называют "прекрасными" и "хорошими", я решил попробовать познакомиться с ними".

Из этого отрывка мы видим, что 1) жизнь и личность Исхомаха с самого начала вполне твердо и сознательно квалифицируется у Ксенофонта как калокагатия; 2) для калокагатии совсем не обязательна внешняя красота человека как таковая. Она может быть и обманчивой. Калокагатия – это нечто гораздо более глубокое и широкое; и мы увидим в дальнейшем, что наружность Исхомаха играет в этой концепции калокагатии третьестепенную роль.

Итак, жизнь и личность Исхомаха – образец калокагатии. Эта терминология проводится и дальше.

"Как-то раз я увидел: он сидит в портике Зевса-Освободителя и как будто ничем не занят; я подошел к нему, сел рядом и сказал: Что это, Исхомах, ты сидишь здесь? Ты ведь не очень-то привык сидеть без дела; обыкновенно я вижу тебя на площади: или ты занят каким-нибудь делом, или все-таки не совсем свободен.

– И теперь ты не увидал бы меня, Сократ, – отвечал Исхомах, – но я уговорился с несколькими иностранцами ожидать их здесь.

– А когда ты не занят подобным делом, – спросил я, – скажи, ради богов, где ты бываешь и что делаешь? Мне очень хочется узнать от тебя, что ты делаешь такое, за что тебя назвали прекрасным и хорошим, ведь не сидишь же ты дома, да и по наружности твоей не видать этого.

При словах: "что ты делаешь такое, за что тебя назвали прекрасным и хорошим" – Исхомах засмеялся и с радостью, как мне показалось, сказал: "Называет ли меня так кто-нибудь в разговоре с тобой, я не знаю; знаю только, что когда мне предлагают меняться имуществом по делу о снаряжении военного судна или о постановке хора, то никто не ищет "прекрасного и хорошего", а зовут меня просто Исхомахом с отчеством и вызывают на суд. Таким образом, Сократ, – продолжал он, – в ответ на твой вопрос скажу, что я вовсе не бываю дома: ведь с домашними делами жена и одна вполне может справиться" (VII 1 – 3).

Прежде чем, однако, обрисовать основные черты калокагатии этого Исхомаха, бросим беглый взгляд на то окружение его, которое дано в "Экономике".

д) Характерно уже то, что Ксенофонт находит нужным не просто хозяйничать, но еще и строить науку о хозяйстве (I 1). Хозяйство это, с его точки зрения, – нечто универсальное. "Все, что человек имеет, хотя бы оно находилось даже в одном городе с владельцем, составляет часть хозяйства" (I 5). Мещанин здесь универсален; он все на свете стремится вовлечь в орбиту своего предпринимательства. Вещи ценятся у него только с точки зрения их полезности. "Ты называешь имуществом каждого вещи полезные ему" (I 7). В связи с этим выдвигается один из самых интересных моментов мещанского сознания (I 11 – 12):

"...для того, кто не умеет пользоваться флейтой, если он ее продает, она – ценность, а если не продает, а владеет ею – не ценность".

"Мы рассуждаем последовательно, Сократ, раз уж признано, что полезные предметы – ценность. И в самом деле, если не продавать флейту, то она – не ценность, потому что она совершенно бесполезна; а если продавать, то ценность.

На это Сократ заметил: Да, если умеешь продавать. А если продавать ее в обмен на вещь, которой не умеешь пользоваться, то и продаваемая флейта не есть ценность, по твоему рассуждению.

– По-видимому, ты хочешь сказать, Сократ, что и деньги не ценность, если не умеешь пользоваться ими".

Этот последний тезис – очень любопытен. Для немещанского сознания деньги, то есть драгоценный металл, интересны именно тогда, когда они в виде художественных, религиозных или иных сокровищ являются предметами самостоятельного любования или средством для создания больших культурных и общественных ценностей. У мещанина деньги – это только средство, которым надо уметь пользоваться. На любовницу, например, тратить деньги невыгодно (I 13); и в таких случаях лучше уж совсем ими не пользоваться (I 14). Использовать надо вообще все.

"Значит, дело хорошего хозяина уметь и врагами пользоваться так, чтобы получать пользу от врагов.

– Да, как можно сильнее.

– И в самом деле, ты видишь, Критобул, сколько хозяйств и у частных лиц, и у тиранов обогащаются от войны, – сказал Сократ.

– Все это рассуждение ваше, как мне кажется, правильно, Сократ, – отвечал Критобул" (I 15).

Для рационального ведения своих дел и для расчетливого, трезвого построения жизни мещанству нужна и соответствующая мораль. Мещанин очень морален, даже высокоморален. Рациональность требует у него исключения всего инстинктивного, безотчетного, импульсивного, всего интуитивного, вдохновенного и беспорядочного. Неуравновешенность очень вредит душе, телу и предприятию. Люди "мечтают о счастье, хотят делать то, от чего могли бы нажить состояние, но им мешают это делать их властители" (II 18).

"И что они (эти властители) очень скверные, это и для тебя не тайна, раз ты считаешь пороком ничегонеделанье, душевную дряблость, неглижорство. Да есть и другие госпожи, обманщицы, носящие личину радостей: азартные игры, вредные знакомства; с течением времени и самим жертвам обмана становится ясным, что это – печали, лишь окруженные корочкой радости, которые подчинили их своей власти и мешают им заниматься полезным делом" (I 20).

Нужно обязательно всегда делать что-нибудь полезное. Нельзя предаваться ничегонеделанью. Надо быть трезвым, дальновидным и осмотрительным. А главное – бережливость и умеренность. Поэтому всякие дорогостоящие удовольствия, глупость и мотовство, "расходование заработков на страсти" и пр. – все это самые страшные враги мещанства.

"Нет, Критобул, с этими врагами надо вести не менее решительную борьбу за свободу, чем с теми, которые стараются поработить нас силою оружия. Но неприятели, если они – люди благородные, поработив какой-нибудь народ, многих образумят, принудят исправиться и дадут им возможность остальную жизнь прожить легче; а такие госпожи, пока властвуют над людьми, никогда не перестанут мучить тело и душу и разорять их хозяйство" (I 23).

Хозяйство ведь так же важно, как и тело, как и душа.

Умеренный, бережливый, надежный, честный мещанин необходимо становится солидным человеком. Мещанину важна и коммерческая солидность, и всякая иная. У него должна быть хорошая репутация, его должны ценить и уважать. Мещанин в ответ на это оказывается даже щедрым. Правда, сорить деньгами без всякой цели – это безнравственно. Но тратить большие деньги на дело, на блага в будущем, придерживаясь политики, так сказать, дальнего прицела, – это очень хорошо, очень морально, человеколюбиво и даже красиво.

"...Во-первых, тебе приходится приносить много жертв, и больших: иначе, пожалуй, ни боги, ни люди не стали бы терпеть тебя; затем, по своему положению ты должен принимать много иностранцев, да еще роскошно; затем, угощать сограждан и оказывать им одолжения, иначе лишишься их поддержки. Кроме того, как я слышал, и государство уже теперь налагает на тебя большие повинности: на содержание лошадей, на поставку коров, на устройство гимнастических игр, на покровительство метекам; а если уж война случится, то, наверно, тебя заставят еще столько снаряжать судов и платить военных налогов, что тебе нелегко будет нести это бремя. А если афиняне найдут, что ты исполняешь что-нибудь из этого неудовлетворительно, то, без сомнения, накажут тебя ничуть не меньше, чем если бы они уличили тебя в краже их собственных денег" (II 5 – 7).

Поэтому и к Сократу Критобул подходит как хороший и добрый хозяин:

"Да, я вижу, Сократ, – сказал он, – ты знаешь одно средство к обогащению: ты умеешь жить так, чтоб оставался излишек. Поэтому я надеюсь, что человек, у которого остался излишек от немногого, вполне легко может сделать так, чтобы оставался большой излишек от многого" (II 10).

Итак, хозяйство надо вести, чтобы оно давало доход. Для мещанина важно именно ведение хозяйства – это самое главное. "Ведение" это является для него проблемой самостоятельной духовной жизни – центральной проблемой его личности. И Ксенофонт не устает бранить дурных, нерасчетливых хозяев.

"Одни на большие деньги строят дома никуда не годные, а другие на деньги гораздо меньшие – дома, в которых есть все, что нужно" (III 1).

"А что если после этого я докажу тебе, что находится в связи с этим, именно, что они имеют множество домашних вещей всякого рода и все-таки не могут пользоваться ими, когда они нужны, и даже не знают, целы ли они у них, а через это и сами видят много горя, и слугам много горя доставляют, а у других, у которых вещей нисколько не больше, но даже меньше, чем у них, тотчас все, что им нужно, готово к употреблению.

Так какая же причина этого, Сократ, как не та, что у одних вещи брошены как попало, а у других каждая вещь лежит на месте?

Да, клянусь Зевсом, – заметил Сократ, – и даже не на первом попавшемся месте, а все вещи разложены там, где им следует быть.

И это, мне кажется, тоже относится и к хозяйству" (III 2 – 3).

"У одних рабы всегда закованы и в то же время всегда убегают; а у других ходят на свободе и желают работать и оставаться" (III 4).

Мещанин – организатор. Он умеет организовать рабов и извлечь из них максимальную пользу. Это же относится и к земледелию (III 5).

Очень большой порок – беззаботность и праздность. Мещанин прилежен, трудолюбив, терпелив, настойчив, разумен. Разумность, настойчивость и трудолюбие Ксенофонт противопоставляет бесцельному и праздному созерцанию трагедий и комедий. Лучше пойти посмотреть на тех, кто без всяких средств, а исключительно только своим расчетливым умом и хозяйственностью достигает больших успехов в земледелии, чем ходить по театрам.

"А то, я знаю, ты встаешь очень рано, чтобы смотреть трагедии и комедии, проходишь очень большое расстояние и изо всех сил стараешься уговорить меня идти на спектакль вместе с тобой; а на такое зрелище ты никогда меня не приглашал.

Так я кажусь тебе смешным, Сократ?

А самому себе еще смешнее, клянусь Зевсом, – отвечал Сократ. – А что если я покажу тебе, что и содержание лошадей одних довело до того, что они не имеют куска хлеба, а другие благодаря содержанию лошадей очень богаты и рады, что наживают деньги?

Так и я вижу и знаю и тех и этих, но нисколько больше от этого не попадаю в число получающих прибыль.

Да потому, что ты смотришь на них как на актеров в трагедии и комедии: на актеров ты смотришь не затем, думаю, чтобы стать поэтом, а чтобы усладить зрение и слух. Это, пожалуй, правильно, потому что поэтом стать ты не хочешь; но если лошадей держать тебя заставляет необходимость, то не глупо ли с твоей стороны не стараться не быть профаном в этом деле, тем более что одни и те же знания полезны для ведения дела и дают прибыль при продаже?" (III 7 – 9).

Действительно, что может быть бесполезнее праздного сидения в театре? "Надо уметь объезжать лошадей, уметь покупать рабов и обучать их с детства земледелию" (III 10). "Надо приучать жену к ведению хозяйства (III 11 – 16), а не сидеть в театре".

Очень хороший человек царь Кир. Уж у него что земледелие, что военное дело, все это – рационально, обдуманно, планомерно. Он все делает своими руками, даром что царь.

Нельзя ни на что надеяться; и нельзя никому верить, кроме своих собственных рук. Царь Кир, бывало, за стол не сядет, если предварительно не вспотеет от работы. При таком положении можно и косметикой заняться – ну там чтобы одежда пахла, что ли, духами, но, конечно, в меру, не так, чтобы духи стоили очень дорого. А уж что за порядок был в садах у Кира! Порядок – планомерность, организованность – тоже непременная страсть всякого мещанина.

"...Когда Лисандр привез этому Киру подарки от союзников, то Кир, как сам Лисандр, говорят, как-то рассказывал одному приятелю своему в Мегарах, любезно принял его и, между прочим, лично показал ему свой сад в Сардах. Лисандр восхищался садом, что деревья красивы, посажены все на одинаковом расстоянии, ряды деревьев прямы, все красиво расположено под прямыми углами, благоухания разного рода сопровождают их при прогулке. В восторге от этого, Лисандр сказал: "Конечно, Кир, я восхищаюсь красотой всего этого; но еще гораздо больше я удивляюсь человеку, размерившему и распланировавшему тебе все это". При этих словах Кир обрадовался и сказал: "Так вот, Лисандр, все это размерил и распланировал я, а некоторые растения и посадил сам". Тогда Лисандр посмотрел на него и, видя красоту одежды, которая была на нем, чувствуя запах от нее, видя ожерелья и браслеты и другие украшения, какие на нем были, сказал: "Что ты говоришь, Кир? Ты своими руками посадил что-нибудь из этого?" Кир отвечал: "Ты удивляешься этому, Лисандр? Клянусь тебе Мифрою, когда я здоров, я никогда не сажусь за обед, пока не вспотею, занимаясь каким-нибудь военным упражнением, или земледельческой работой, или вообще над чем-нибудь усердно трудясь". При этих словах, как рассказывал Лисандр, он сам подал руку Киру и сказал: "Мне кажется, ты по праву пользуешься счастьем, Кир: ты пользуешься им за то, что ты хороший человек" (IV 20 – 25).

Мещанин благочестив. Разве можно приличному, благопристойному, честному, трудолюбивому и вообще столь высоконравственному человеку не быть благочестивым? Что такое боги? Да ведь это тоже хозяева, то есть свой же брат. "Вот это, Сократ, отвечал Критобул, мне кажется, хорошо, что ты советуешь стараться начинать всякое дело с помощью богов, так как боги – такие же хозяева в делах мира, как и в делах войны. Так мы и будем стараться поступать" (VI 1). Да ведь это же, в конце концов, и благоразумно – и богов-то почитать. Мещанство – это ведь сплошное благоразумие. Ведь боги сильнее нас? Сильнее! А помощь в хозяйстве нужна? Нужна! Так в чем же дело? Разумеется, кроме хозяйства и рационального устроения жизни просить богов о чем-нибудь другом едва ли целесообразно. Это ведь получится все равно что тратить драгоценное время на ротозейство в театре. Ну а ежели о травке да о лошадках – так почему же не попросить и богов? Оно и прилично, да, чего доброго, и полезно будет. Мещанин ведь ставит целью жизни не пропускать никаких удобных случаев.

"...Боги в земледелии такие же хозяева, как и в делах войны. Во время войны, как ты видишь, думаю, люди перед военными действиями умилостивляют богов и вопрошают их посредством жертвоприношений и гаданий по птицам, что делать и чего не делать; а по поводу сельских работ меньше, по-твоему, надо умилостивлять богов? Будь уверен, – прибавил он, – что люди разумные молят богов и за сочные и сухие плоды, и за волов, лошадей и овец – словом, за все, что имеют" (V 29 – 20).

Вот в какой духовной атмосфере живет мещанин со своей калокагатией. Можно сказать, что и приведенных рассуждений достаточно для того, чтобы ясно представить себе существо мещанской калокагатии. Но Ксенофонт хочет еще больше сгустить краски и рисует образ Исхомаха как идеального, по его словам, выразителя калокагатии.

е) В чем же состоит эта с таким восторгом воспеваемая калокагатия Исхомаха?

Семейственность, прежде всего семейственность! Это еще, конечно, далеко не все, даже, пожалуй, еще и не начало. Но это такой инструмент, без которого мещанин не может существовать. Семейственность предполагает брак. Что же такое брак и каковы его цели? Исхомах подробнейшим образом рассказывает о том, для чего существует брак и как он воспитывал свою жену. Исхомах женился вовсе не потому, что его жена имела какое-то значение сама по себе. Таких, как она, сколько угодно.

Когда она к нему попривыкла, он обратился к ней с такими словами:

"Скажи мне, жена, подумала ли ты над тем, с какой целью я взял тебя и твои родители отдали тебя мне? Ведь не было недостатка в людях: и с кем-нибудь другим мы могли бы спать; это и тебе ясно, я уверен. Когда я раздумывал о себе, а твои родители – о тебе, кого нам лучше взять себе в товарищи для хозяйства и детей, я выбрал тебя, а твои родители, как видно, меня, насколько это зависело от их воли. Если когда нам бог пошлет детей, мы тогда подумаем о них, как их воспитать всего лучше, ведь и это наше общее благо – заручаться, как можно лучшими помощниками и кормильцами на старость, а теперь все хозяйство с тобой у нас общее. Все, что у меня есть, я отдаю в наше общее владение, и ты все, что принесла с собою, обратила в общую собственность. Не то надо высчитывать, кто из нас внес больше по количеству, а надо твердо помнить, что кто из нас оказался более полезным участником в общем деле, тот и вносит большую сумму. На это, Сократ, жена ответила мне: "Чем я могла бы тебе помочь? Какое мое умение? Все в твоих руках, а мое дело, как сказала мать, быть разумной". Клянусь Зевсом, жена, отвечал я, ведь и мне то же самое сказал отец. Но, поверь мне, разумные муж и жена должны поступать так, чтобы и наличное свое имущество сохранять возможно в лучшем состоянии, и прибавлять как можно больше нового имущества хорошими, честными средствами" (VII 10 – 15).

Дело ясно: брак имеет единственную цель – это рациональное ведение хозяйства. Правда, тут путаются еще дети. Но и дети существуют только для того же самого и для кормления родителей в старости. Для участия совместно с мужем в ведении хозяйства жена должна быть, прежде всего, разумной. Далее, она должна быть воздержанной. Об этом Исхомах сказал раньше: "Что же касается еды, Сократ, она была уже превосходно приучена к умеренности, когда пришла ко мне: а это, мне кажется, самая важная наука как для мужчины, так и для женщины" (VII 6). Далее, женщина в своей деятельности должна следовать, конечно, предписаниям богов. А боги ведь тоже мещане. Они создали женщину для внутренних хозяйственных дел, как мужчину – для внешних (VII 21), и снабдили того и другого соответствующими хозяйственными наклонностями (VII 22 – 30). Женщина должна вести себя благопристойно, честно, сидеть больше дома, не нарушая правил приличия, работать и быть трудолюбивой. "...Подобного рода работы, над которыми трудится пчелиная матка, назначены ей богом" (VII 32).

Итак, основной смысл существования жены – это рациональное ведение хозяйства. Исхомах говорит своей жене в начале брачной жизни:

"Тебе надо будет сидеть дома: у кого же из слуг работа вне дома, тех посылать, а кому следует работать дома, за теми смотреть; принимать то, что приносят в дом: что из этого надо тратить, ты должна распределять, а что надо оставить про запас, о том должна заботиться и смотреть, чтобы количество, предназначенное для расхода на год, не расходовалось в месяц; когда принесут тебе шерсть, ты должна позаботиться о приготовлении из нее одежды кому нужно. И чтобы сушеные продукты были хороши для еды, тебе следует заботиться" (VIII 36).

К сущности мещанина относится и довольство собой, отсутствие всяких внутренних противоречий, сомнений и неустойчивости. Жена Исхомаха очень довольна полученным от мужа предписанием: "Клянусь Зевсом... это... для меня в высшей степени приятная обязанность" (VIII 37). Мещанину никогда не в тягость его вечная озабоченность, его осмотрительность, осторожность, его аккуратность, исполнительность, точность. Наоборот, в этом его счастье. Исхомах, подыскавший себе жену-мещанку вроде себя самого, с большим удовольствием выслушал от нее следующее ответное признание:

"Она сказала мне, Сократ, что я неправильно сужу о ней, если думаю, будто налагаю на нее тяжелую обязанность, внушая ей, что необходимо заботиться о хозяйстве. Тяжелее было бы, прибавила она, если бы я налагал на нее обязанность не заботиться о своем добре, чем заботиться о нем. Так, видно, устроено, закончила она: как о детях заботиться порядочной женщине легче, чем не заботиться, так и об имуществе, которое радует уже тем, что оно свое, заботиться порядочной женщине приятнее, чем не заботиться" (IX 18 – 19).

Так же приятно было и Критобулу заниматься расчетливой экономией, причем приятность этого он измерял весьма характерно:

"Как приятно... получить сообща деньги, рассчитаться без пререканий, так приятно и, разбирая какой-нибудь вопрос, рассмотреть его при взаимном согласии" (VI 3).

Исхомах заверяет жену, что ей действительно будет приятно нанимать слуг, учить их, наказывать и награждать (VIII 41):

"Но всего приятнее тебе будет, если ты окажешься деловитее меня, сделаешь меня своим слугою, и тебе нечего будет бояться, что с годами тебе будет в доме меньше почета, если, напротив, ты будешь уверена, что, старея, тем лучшим товарищем для меня и лучшим стражем дома для детей ты будешь, тем большим и почетом будешь пользоваться в доме. Ведь ценность человека для практической жизни, прибавил я, увеличивается не от красоты, а от его внутренних достоинств" (VI 42 – 43).

Внутренние же достоинства – расчетливость и деловитость.

Очень интересно, как Исхомах отучал свою жену от косметических средств. Эта женщина вдруг начала белиться и румяниться и надевать ботинки с высокими подошвами может ли мещанин это допустить? Быть может, мещанин эпохи разложения намазывается, красится и вообще употребляет косметические средства. Но здоровое мещанства, мещанство на подъеме – терпеть этого не может. Мещанин любит все подлинное, крепкое, натуральное. И вот Исхомах применил испытанное мещанское средство – поучение. Он стал ее спрашивать, в каком случае она его больше любила бы, – в случае его подлинных качеств или в случае поддельных. Мог ли он ей нравиться, если бы он ей показывал поддельное серебро, цепочки с деревом внутри, линючие пурпурные ткани вместо настоящих? О, конечно, это было бы крахом всего ее мещанства. И если бы вместо телесного общения с собой он заставил ее "смотреть на сурик и его касаться", а не его, Исхомаха, здорового и цветущего тела? (X 2 – 8).

Нетрудно предвидеть решение всей этой проблемы Ксенофонтом. Во-первых, жена Исхомаха послушалась уже первого такого поучения, как оно и должно быть, потому что мещанская мораль, исключающая иррационализм капризных инстинктов и интуиций, вся целиком состоит из соображений рациональной целесообразности; и уже достаточно указать на нерациональность того или другого поступка, как он уже тем самым перестает существовать. А во-вторых, от всех зол, и в том числе от внешней невзрачности вместо косметики, и всяких вообще нежизненных методов единственной панацеей служит опять все то же разумное и расчетливое поведение.

Вот что рассказывает Исхомах:

"Ее ответом было то, что с тех пор она никогда ничем подобным уже не занималась, а старалась показаться в опрятном виде, одетая к лицу. Мало того, она меня спрашивала, не могу ли я ей чего посоветовать, чтобы ей быть на самом деле красивой, а не только казаться. Конечно, Сократ, я советовал ей не сидеть все на одном месте, как рабыни, а с божьей помощью попробовать, как следует хозяйке, подойти к ткацкому станку да поучить служанку, если что знает лучше других, а если что плохо знает, самой поучиться, посмотреть и за пекарней, постоять и возле экономки, когда она отмеривает что-нибудь, обойти дом и наблюсти, все ли на том месте, где должно быть. Это, казалось мне, будет зараз и заботой и прогулкой. Хорошее упражнение, говорил я, тоже мочить, месить, выбивать и складывать одежду и покрывала. От такой гимнастики, говорил я, она будет и кушать с большим аппетитом, и здоровье будет, и цвет лица будет у нее на самом деле лучше" (X 9 – 11).

Таким образом, хорошее хозяйничанье у мещан делает даже некрасивых женщин прекрасными.

Благоустройство дома, порядок, размеренность. Вот второе, что мы находим в калокагатии Исхомаха после семейственности. Мещанство – песнопение порядка, талмуд благоустройства, страсть к размеренности, сосчитанности. Посмотрите, что этот калокагатийный мещанин, этот джентльмен мещанской калокагатии Исхомах сделал со своим домом.

Вот как он разместил все вещи в своем доме и благовестил об этом своей жене:

"Конечно, я счел нужным, прежде всего, показать ей принцип устройства дома. В нем нет лепных украшений, Сократ, но комнаты выстроены как раз с тем расчетом, чтобы служить возможно более удобным вместилищем для предметов, которые в них будут, так что каждая комната сама звала к себе то, что к ней подходит. Спальня, расположенная в безопасном месте, приглашала самые дорогие покрывала и домашние вещи, сухие части здания – хлеб, прохладные – вино, светлые – работы и вещи, требующие счета. Убранство жилых комнат, указывал я ей, состоит в том, чтобы они летом были прохладны, а зимой теплы. Да и весь дом в целом, указывал я ей, фасадом открыт на юг, так что совершенно ясно, что зимой он хорошо освещен солнцем, а летом – в тени. Затем я показал ей, что женская половина отделена от мужской дверью с засовом, чтобы нельзя было выносить из дома чего не следует и чтобы слуги без нашего ведома не производили детей: хорошие слуги после рождения детей становятся преданнее, а дурные, вступив в брачные отношения, получают больше удобства плутовать. После этого осмотра, говорил он, мы стали уже разбирать домашние вещи по группам" (IX 2 – 10).

Едва ли этот апофеоз порядка, этот благовест мещанского домоустройства нуждается здесь в комментариях. Оно говорит само за себя. Все проникнуто здесь целесообразностью, расчетливостью, осмотрительностью, дальновидностью. Очень важен учет и отчетность. Невозможно жить без точного учета всех приходов и расходов, без конъюнктуры, без балансов, без реестров, без "входящих" и "исходящих", без плана. Мы уже не будем приводить дальнейших и дотошных наставлений Исхомаха о выборе лучшей экономии и о методах ее использования (IX 11 – 17); о выборе, подготовке и качествах управляющего (XII – XIV), о развитии честности в слугах (XIV). Это целый кодекс мещанской морали, который после всего сказанного выше не так уж трудно представить себе и без специальных цитат.

ж) Укажем еще ряд черт из общей деятельности самого Исхомаха.

Прежде всего, Исхомах, как и большинство мещан, религиозен. Религия мещанина такова, что она, в конце концов, становится для него вполне безвредной. Религия, в которой нет мистики, нет таинства, нет догматов, нет всего аппарата грехопадений и искуплений, всевозможных смертей и воскресений, слез и рыданий, суда, мук и пр., то есть религия, которая попросту является только моралью, такая религия, очевидно, не только вполне безвредна для мещанства, но оно специально выдумывает для себя такую религию. Мещанские моралистические представления о божестве очень полезны и выгодны для мещанства, и в этом заключена разгадка живучести религиозных верований во всяком мещанстве. Калокагатия Исхомаха тоже не обходится без религии. Едва ли нужно добавлять, что религия у него является следствием его же собственного рационализма, его веры в то, что жизнь направляется умом, пониманием, знаниями и что эта религия только укрепляет и поддерживает его мещанское благополучие, солидно обставленное существование.

"Я пришел к убеждению, – говорит он, – что боги не дали возможности людям жить счастливо без понимания своих обязанностей и старания исполнить их и что разумным и старательным они одним даруют счастье, а другим нет. Ввиду этого я первым делом почитаю богов, но стараюсь поступать так, чтоб они по моим молитвам даровали мне и здоровье, и телесную силу, и уважение в городе, и любовь в кругу друзей, и благополучное возвращение с войны с честью, и умножение богатства честным путем" (XI 8).

Боги, оказывается, только потворствуют мещанству, да, пожалуй, в этом-то и состоит их сущность, поскольку в представлении Исхомаха, как мы уже знаем, они не больше как тоже своего рода хозяева, только очень большие.

Далее, Исхомах занят делами. Ему нужно быть обязательно богатым, и ради этого не тягостны никакие расходы и труды.

"Как видно, Исхомах, – говорит ему Сократ, – ты интересуешься тем, чтоб быть богатым и, имея большой капитал, иметь большие хлопоты и заботы о нем.

Конечно, интересуюсь тем, о чем ты спрашиваешь, – отвечал Исхомах, – приятна, мне кажется, пышность в служении богам, приятно и помогать друзьям в случае нужды, приятно и отечество не оставлять без денег, насколько это от меня зависит" (XI 9).

Исхомах любит труд. Работать и работать – прежде всего. Человек, по его мнению, "заботясь надлежащим образом и не предаваясь лени, надо думать, скорее увеличит состояние" (XI 12). "...Благодаря труду, работе и упражнению человек скорее достигнет благосостояния" (IX 13). День Исхомаха расписан очень целесообразно, так, чтобы не пропадала даром ни одна минута. Это даже восхищает его собеседника: "Такое одновременное сочетание способов для укрепления здоровья и силы с военными упражнениями и заботами о богатстве – все это, по-моему, восхитительно" (IX 19).

Исхомах, конечно, сторонник науки. Разве мещанин может не восхвалять науку? Правда, он ее препарирует для себя так же, как и религию. Но это уже вопрос о методах и содержании науки. Однако сама-то наука очень превозносится мещанством. Конечно, нужна она главным образом для обогащения и зажиточности. Ну а потом ведь это же и человеколюбиво. "Техника земледелия" и есть "причина того, что знающий бывает богат, а незнающий, несмотря на большой труд, живет в бедности" (XV 3).

"Сейчас, Сократ, ты услышишь, – сказал он, – как это занятие человеколюбиво. Если земледелием заниматься очень приятно, если оно в высшей степени полезно, любезно и богам и людям, если к тому же очень легко ему научиться, разве оно не благородное занятие? А благородными мы, как известно, называем и животных, которые красивы, велики, полезны и в то же время ласковы к человеку" (XV 4).

Мещанин, таким образом, самое человеколюбивое, самое гуманное существо. И все это от науки, от просвещения, от борьбы с невежеством, с отсталостью! Исхомах дает целые научные теории относительно почвы и ее обработки (XVI), посева (XVII), уборки хлеба и очистки зерна (XVIII), садоводства (XIX); он без конца поет дифирамбы земледелию, всячески осуждая нерадивых и лентяев и всячески восхваляя "заботливость" (XX). Забота, заботливость, хозяйский глаз – святая святых мещанской души.

Вот, если угодно, хороший эпиграф для всей этой мещанской калокагатии:

"Царь однажды получил хорошую лошадь, и ему хотелось поскорей ее откормить; он спросил кого-то, считавшегося специалистом по части лошадей, что, всего скорее утучняет лошадь; тот, говорят, ответил: "хозяйский глаз". Так и во всем, Сократ, закончил он, по-моему, хозяйский глаз – самый лучший работник" (XII 20).

Наука, просвещение под наблюдением хозяйского глаза – вот где мечты, любовь, красота, мораль, религия и калокагатия мещанства.

На этом можно было бы и закончить характеристику Исхомаха как идеального представителя ксенофонтовской калокагатии, если бы не последняя глава "Экономика", заставляющая по-новому увидеть этот любопытный облик античного мещанина. Мещанин – рациональный предприниматель. Природа для него – только объект его предпринимательства; и он, будучи ничтожной песчинкой в неизмеримых безднах мироздания, мнит, что подчинил ее себе и владеет ею. Наука для него – только метод его предпринимательства; и он уверен, что владеет и ею; перед богами он почтительно снимает шляпу; но мы уже знаем, что боги мещанства есть только абсолютизированные принципы самого же мещанства, так что и тут мещанин, несомненно, овладел тем, что ему надо. Может ли после этого мещанин не мечтать овладеть людьми? Может ли он оставить без своего рационального предпринимательства человека, людскую массу, и может ли она не быть для него только объектом предпринимательства или его орудием? И вот наш вежливый, учтивый, благочестивый, щедрый, человеколюбивый, скромный мещанин вдруг заговаривает не о чем другом, как об умении обращаться с людьми и повелевать ими. Да разве могло быть иначе? Разве можно мещанину надеяться на благосостояние, если он не знает тайных причин человеческого поведения, если он не умеет читать в сердцах, если он не умеет разоблачать, подсматривать, угадывать, расшифровывать людское настроение, поступки, идеи и чувства? И вот последняя глава (XXI) Ксенофонтова "Экономика" посвящена этому умению повелевать. Скромный, умеренный и воздержанный мещанин вдруг оборачивается тончайшим психологом, умеющим до полного цинизма разоблачать человеческие души и нащупывать в них все тот же универсальный рационально-предпринимательский корень и костяк. Да без этого и не было бы законченного типа мещанина.

Командир – не тот, кто физически сильнее своих солдат, но тот, кто умеет внушать солдатам долг идти за ним в огонь и в любую опасность.

"То же бывает и в домашних делах: поставленный во главе дела человек, в должности ли управляющего или надсмотрщика, если он умеет внушить работникам охоту к работе, энергию, усердие, такой человек добьется хорошего результата и создаст большой перевес прихода над расходами. Если при появлении барина на работе – барина, который может и жестоко наказать плохого работника, и отлично наградить усердного, – если при этом среди рабочих не произойдет никакой заметной перемены, такому хозяину я не позавидую. Напротив, если при виде хозяина рабочие встрепенутся, если у каждого из них пробудится сила, взаимное соревнование, честолюбивое желание отличиться во всем, – про того я скажу, что в его душе есть что-то царственное. Вот это и есть самое важное, по-моему, как во всяком деле, где что-нибудь исполняется человеческими руками, так равно и в сельском хозяйстве. Но, клянусь Зевсом, я уже не скажу, что этому можно научиться, взглянув или раз послушав; нет, чтобы иметь эту силу, нужно образование, и природное дарование, и, самое главное, милость богов. Да, это благо, как мне кажется, совершенно не зависит от воли человека, но от воли богов, – это искусство властвовать над людьми по их добровольному признанию; несомненно, оно даруется тому, кто поистине посвящен в таинства добродетели" (XXI 9 – 12).

Таким образом, тут, в этом умении повелевать, и добродетель, и даже милость богов. Это венец мещанской калокагатии.

6. К характеристике мещанской калокагатии

Имея теперь общие сведения о мещанской калокагатии, коснемся вопросов сравнительно исторических.

а) Невольно возникает вопрос: как могла возникнуть такого рода мещанская калокагатия в греческой культуре и в каком отношении находится она к другим социально-историческим типам греческой калокагатии?

При всем расхождении мещанской калокагатии с аристократической и общественно-демонстративной прежде всего не надо упускать и черт сходства. Несомненно, что и аристократическая и мещанская калокагатии служили в Греции некоторого рода стремлением к совершенству, к самоцельности. Аристократическая калокагатия довлеет в себе, блаженно сосредоточена в себе; и мещанин тоже самодоволен, тоже блаженно вращается в замкнутом круге достигнутой или достигаемой сытости. Там и здесь богатство, здоровье, сила, имущество идеализированы, возведены на ступень каких-то самодовлеющих принципов; там и здесь в известном смысле какой-то своеобразный социальный утилитаризм, какая-то замкнутость в мире природных, практически жизненных ценностей. Таким образом, по крайней мере формально, структурно мещанский идеал Греции вполне вмещается в рамки классического идеала, составляя, может быть, один из его полюсов. То, что мы можем видеть и чувствовать в произведениях классического искусства, все это здоровое и прекрасное самодовление жизни упирается, с одной стороны, в аристократическую, с другой – в мещанскую калокагатию, содержа посредине, на своем, так сказать, смысловом экваторе, в своем центре, ту социальную и духовную культуру, которая нашла свое наилучшее выражение в классических Олимпийских и других играх и состязаниях.

Но, конечно, свойство обоих указанных полюсов античной социально-исторической калокагатии есть, как это уже указано, сходство более или менее формальное или структурное. Это все же полюсы – и, прежде всего, по своему социальному содержанию. В аристократической калокагатии на первом плане стоит род и его социально-биологические качества, то есть порода. Аристократ, если угодно, тоже в некотором смысле предприниматель и тоже не чужд рациональности. Но его предпринимательство не индивидуальное. Он хочет охранить и поддержать свой род. А так как сам по себе род есть явление стихийное и аристократ не может управлять этой стихией, то его стремление сохранить и поддержать свой род сводится к поддержанию того, что есть, то есть всегда к более или менее консервативному, хотя в то же время и героическому охранению традиционных идеалов. Тут он даже может поступать как угодно рационально. Игры, состязания, театры, процессии, увековечение героев – все это было в Греции очень целесообразно продумано, все делалось весьма расчетливо. Однако рациональность имела для аристократа одну цель – укрепить в виде твердой и непреложной традиции родовую сущность героев.

А что делает мещанин? Мы видели, что за трагедии и комедии он не хочет дать и ломаного гроша. Он не связан ни с каким родом и тем более породой. Все его преимущества, качества, достижения заработаны им своей собственной рукой, а не получены вместе с рождением, вместе с кровью, с телом от родителей и дедов. Он – индивидуалист, весь мир он рассматривает через очки собственной личности, признавая его лишь постольку, поскольку он вмещается в его субъективность и поскольку он соизмерим с нею. Поэтому он, уже не ценит никаких традиционно-родовых устоев жизни, возникших стихийно из невозможности рационально овладеть этой жизнью. Личность мещанина легко "овладевает" не только жизнью и бытием, но и всей природой, миром и даже богами. Мещанское сознание не может не быть деятельным, активным, предприимчивым, не может не бороться против созерцательных аристократических идеалов, которые кажутся ему слишком статичными, неповоротливыми, косными, слишком мертвыми и пустыми, слишком скованными, деспотичными и ретроградными. Так мещанская калокагатия видоизменяет то "рациональное" и то "предприимчивое", что есть в аристократии, наполняя эти понятия совершенно иным социальным смыслом и содержанием.

б) Мещанская калокагатия Ксенофонта, насколько можно судить, есть явление свежее и могучее. Напрасно многие историки квалифицировали социальную философию Ксенофонта как нечто ретроградное, отсталое, доморощенное, деревенское. Это-де какая-то устаревшая идеология неповоротливого и замкнутого в себе крестьянства. Ничего подобного! Это очень либеральная, очень прогрессивная система, поскольку всякое мещанство исторически всегда есть нечто прогрессивное в сравнении с аристократической культурой. Многие либералы старого времени так же, бывало, квалифицировали и московский "Домострой" XVI века как нечто отсталое и заскорузлое, забывая, что развиваемые в нем мещанские идеалы были тоже прогрессом в сравнении со старым феодализмом и что, в сущности, поп Сильвестр (если только он автор "Домостроя") был не менее либерален, чем его критики и чем хотя бы тот же древнегреческий Ксенофонт.

Восходящая мещанская калокагатия на стадии Ксенофонта чувствует себя очень уверенно, крепко, задористо. По-видимому, в ней еще бурлит молодость. Сытым баском Ксенофонт изливает свои мещанские откровения; и, очевидно, жизнь еще не стукнула по головке эту калокагатию, которая все еще ценит мировую и человеческую трагедию не больше выеденного яйца, – картина, так несходная с последующей эллинистической калокагатией стоиков, эпикурейцев и скептиков. Эллинистическая калокагатия возникает на пепелище трагически погибшей культуры эллинства. Калокагатия же Ксенофонта еще полна надежд, у нее сытое брюшко; и она пока еще вольной птицей выводит в цветущем, еще не сожженном лесу классического эллинства свои заливистые мещанские трели.

7. Политическая калокагатия

а) Данное нами со слов Ксенофонта изображение социально-исторической калокагатии таково, что не может не напрашиваться мысль о политических выводах из нее. Раз мещанство созрело до такой степени отчетливости, оно не могло не найти своего выражения и в определенных политических партиях или, по крайней мере, в определенных политических программах или учениях. Некоторые материалы на эту тему можно найти у того же Ксенофонта и у Аристотеля.

б) В "Истории Греции" Ксенофонт несколько раз говорит о каких-то caloi cagathoi, общественно-политическое значение которых не вполне ясно. В Hell., II 3 речь идет о правлении Тридцати тиранов, как известно, олигархов, зверски расправлявшихся с демократией при помощи бешеного террора. "...Они, первым делом, арестовывали и казнили тех, о которых при демократическом строе всем было известно, что они сикофанты и тягостны добрым гражданам (calois cagathois, II 3, 12 Лурье). Далее приводятся слова Ферамена:

"Нехорошо казнить людей, вся вина которых в том, что они пользовались популярностью в массе, если от них не было никакого вреда добрым гражданам" (II 3, 15).

Когда Тридцать тиранов составили список в три тысячи граждан для участия в правлении, тот же Ферамен говорил, что

"ему представляется нелепостью то, что они (Тридцать тиранов. – А.Л.), желая иметь единомышленников благонамереннейших из граждан сосчитали ровно три тысячи, как будто есть какая-то внутренняя причина, в силу которой добрых граждан должно быть как раз столько, и будто вне списка не может оказаться порядочных людей, а в списках – негодяев" II 3, 19).

Далее опять слова Ферамена:

"...с тех пор, как правители стали арестовывать добрых граждан, я разошелся с ними во взглядах" (II 3, 38).

"Я буду крайне поражен, почтеннейшие граждане (caloi cagathoi), если вы в этом деле не придете мне на помощь" (II 3, 53).

в) Что это за caloi cagathoi, эти "добрые", "почтеннейшие" и пр. граждане, и кого тут имеет в виду Ксенофонт? Чтобы ответить на этот вопрос, обратим внимание на то, что термин этот употребляет у Ксенофонта исключительно Ферамен. Кто такой Ферамен? Его позиция в 404 году при Тридцати тиранах проще всего обрисовывается из таких его слов:

"Я же, Критий, все время неустанно борюсь с крайними течениями: я борюсь с теми демократами, которые считают, что настоящая демократия – только тогда, когда в правлении участвуют рабы и нищие, которые, нуждаясь в драхме, готовы за драхму продать государство; борюсь и с теми олигархами, которые считают, что настоящая олигархия – только тогда, когда государством управляют по своему произволу несколько неограниченных владык... Ну же, Критий, укажи мне случай, когда бы я пытался устранить от участия в государственных делах добрых граждан, став на сторону хороших демократов или неограниченных тиранов" (II 3, 48 – 49).

Кажется, эти слова являются ключом к пониманию политической калокагатии. Эти "добрые", "почтеннейшие" или, буквально, "прекрасные и хорошие" граждане суть те, которых защищает умеренный Ферамен. Они были целы при демократии, даже могли быть там популярны. Они же претендуют на целость и при олигархии. Другими словами, это какие-то умеренные "либералы", сторонники "золотой середины".

Если бы мы захотели очерченную выше социально-экономическую природу мещанства перевести на политический язык, мы не получили бы никакой определенной политической партии, потому что мещанство очень разнообразно и имеет много стадий и типов своего развития, то робких и умеренных, то крайних и радикальных. Политическая позиция Ферамена (и, может быть, самого Ксенофонта) сводится к умеренному, серединному либерализму; и это, конечно, только один из многих видов политической физиономии мещанства. Однако так или иначе, но именно эту политическую установку Ксенофонт считает и называет калокагатией. И, следовательно, как образец политической калокагатии в античности мы имеем серединную между демократией и олигархией установку.

Может быть, сюда же надо привлечь до некоторой степени и Аристотеля, занимающего, по крайней мере в "Политике", определенно умеренно-либеральную позицию. Ставя вопрос о наилучшей политической форме, Аристотель рассуждает так:

"Если в нашей "Этике"62 удачно сказано, что та жизнь блаженная, при которой нет препятствий к осуществлению добродетели, что добродетель есть середина (между двумя крайностями), то нужно признать, что наилучшей жизнью будет именно "средняя" жизнь, такая жизнь, при которой "средина" может быть достигнута каждым индивидом. Необходимо установить тот же самый критерий в отношении как добродетели, так и порочности государства и его строя, ведь строй государства – это его жизнь.

В каждом государстве мы встречаем три класса граждан: очень зажиточные, крайне неимущие и третьи, состоящие в средине между теми и другими. Так как, по общепринятому мнению, умеренность и средина – наилучшее (между двумя крайностями), то, очевидно, и средний достаток из всех благ лучше всего. При наличности его легче всего повиноваться доводам разума; напротив, трудно следовать за этими доводами человеку сверхпрекрасному, сверхсильному, сверхзнатному, сверхбогатому или, наоборот, человеку сверхбедному, сверхслабому, сверхнизкому по своему политическому положению. Люди первой категории по преимуществу становятся наглецами и крупными мерзавцами; люди второй категории обыкновенно делаются подлецами и мелкими мерзавцами. А из преступлений одни совершаются из-за наглости, другие – вследствие подлости. Сверх того, люди обеих этих категорий не уклоняются от власти, но ревностно стремятся к ней, а то и другое приносит государствам вред" (Polit. IV 9, 3 – 4, 1295a 35b 10, Жебелев) и т.д. и т.п.

Прославление "срединности", вообще говоря, проводится Аристотелем очень упорно и вполне сознательно.

Свою собственную политическую форму Аристотель именует просто политией. "Говоря попросту, полития является как бы смешением олигархии и демократии" (IV 6, 2). Что же берется тут из олигархии и демократии?

"Сущность аристократического строя заключается, по-видимому, в том, что при нем привилегии, связанные с гражданскими правами, распределяются в соответствии с нравственными качествами их обладателей: ведь принципом аристократии служит добродетель, олигархии – богатство, демократии – свобода" (IV 6, 4, 1294a 9 – 11).

Прежде всего, должны быть объединены высокая нравственность и богатство. "Лица, обладающие большим имущественным достатком, чаще всего бывают и более воспитанны, и более благородного происхождения. Сверх того, по общественному представлению, лишь зажиточные тем самым избавлены от стремления приобретать себе богатство, что влечет за собою совершение (стольких) несправедливостей; а уж одно это упрочивает за такими людьми название "людей во всех отношениях совершенных", "знатных" (IV 6, 2).

Значит, калокагатия существует у тех людей, которые обладают достаточно высокой "нравственностью" и одновременно богатством. Это главным образом люди благородного происхождения. Но Аристотель к этому хочет присоединить и "свободу", "интересы граждан", то есть черты демократии. Понимающий вместе со всей античностью под "добродетелью" некую добротность, здоровье духа, хорошую слаженность души, он не затрудняется отождествлять аристократию как таковую с царством "добродетели":

"...Аристократическою формою правления по справедливости можно признать только ту, когда во главе управления стоят люди абсолютно наилучшие, в нравственном отношении без каких-либо (ограниченных) предпосылок, а не просто хорошие мужи; ибо, только при такой форме государственного управления понятия "хороший муж" и "хороший гражданин" абсолютно тождественны, тогда как при остальных формах эти понятия имеют значение относительное, в зависимости от соответствующего государственного строя" (IV 5, 10, 1293b 1 – 7).

Но такая абсолютная аристократия, очевидно, не является для Аристотеля жизненно осуществимой. Аристотель называет также и такой строй, где "добродетель" сочетается с богатством, то есть где аристократия клонится к олигархии. Например, в Карфагене – аристократический строй, но там именно это сочетание. В Спарте же добродетель сочетается с "народными интересами". Тут, стало быть, уже смешение аристократии с демократией (IV 5, 11).

Таким образом, "полития", то есть наилучшая политическая форма, по Аристотелю, в сущности, объединяет "добродетель", богатство и демократические свободы, являясь в основе все же, скорее, чем-то аристократическим, так как это-то и есть правление "наилучших" (aristoi):

"Так как в государственном организме три элемента претендуют на равнозначимость: политическая свобода, имущественный достаток и нравственное совершенство (четвертый элемент – благородство происхождения – стоит в ближайшей связи с двумя последними, так как оно искони связано с имущественным достатком и нравственным совершенством), то ясно, что политией должно называть такой государственный строй, при котором объединяются интересы зажиточных и неимущих, объединение же всех трех элементов (то есть свободы, богатства и нравственной добродетели) должно преимущественно характеризовать аристократию по сравнению с остальными формами государственного строя, исключая лишь (ту единственную) истинную и прочную его форму, которая одна и имеет право называться вообще государственным строем" (IV 6, 5, 1924a 19 – 25).

Аристотель вообще очень конкретно говорит о совмещении олигархии (аристократии) и демократии.

"Критерием же того, что такого рода смешение олигархии и демократии произведено хорошо, служит то, когда можно будет одну и ту же форму государственного строя называть и демократией и олигархией. Те, кто пользуются обоими этими названиями, очевидно, чувствуют, что ими обозначается смешение прекрасного, а такое смешение заключается именно в середине, так как в ней находят себе место обе противоположные крайности. Примером такого прекрасного смешения олигархического и демократического строя служит Лакедемонская конституция" (IV 7, 4, 1294b 13 – 19).

Разумеется, сказать с полной уверенностью, что позиция Аристотеля в указанных местах "Политики" вполне тождественна с позицией Ферамена в 404 году и тем более с позицией самого Ксенофонта, довольно затруднительно. Однако сходство этих пониманий политической калокагатии не может не бросаться в глаза; во всяком случае, оно весьма вероятно.

В подтверждение этому можно привести текст Аристотеля из его другого сочинения, из "Афинской политии", как раз о Ферамене и как раз с упоминанием самого термина "прекрасные и хорошие (добрые)". Вот этот текст:

"Самым лучшим из политических деятелей в Афинах после деятелей старого времени, по-видимому, являются Никий, Фукидид и Ферамен.

При этом относительно Никия и Фукидида почти все согласно признают, что это были не только "прекрасные и добрые", но и опытные в государственных делах, отечески относящиеся ко всему государству; что же касается Ферамена, то вследствие смут, наступивших в его время в государственной жизни, в оценке его существует разногласие. Но все-таки люди, серьезно судящие о деле, находят, что он не только не ниспровергал, как его обвиняют, все виды государственного строя, а, наоборот, направлял всякий строй, пока в нем соблюдалась законность. Этим он показывал, что может трудиться на пользу государства при всяком устройстве, как и подобает доброму гражданину, но, если этот строй допускает противозаконие, он не потворствует ему, а готов навлечь на себя ненависть" (Athen. Pol., 28; 5 Радциг).

Этот текст сразу доказывает: 1) горячие симпатии Аристотеля к Ферамену, 2) сочувствие их обоих к умеренной калокагатии, которая не есть "опытность в государственных делах", но которая претендует на целость при всех сменах демократии и олигархии, и 3) серединно-либеральный характер калокагатийных воззрений Аристотеля и Ферамена.

г) Можно привлечь для характеристики политической калокагатии еще одно место у Фукидида. Это то место "Истории", где рассказывается, как афинское войско на Самосе впервые узнает о планах Алкивиада сблизиться с персами и о намерении произвести в связи с этим олигархический переворот в Афинах, чтобы завоевать доверие персидского царя. Против Алкивиада агитирует Фриних, бывший тогда стратегом, утверждая, что такого оборота дела не захотят афинские союзники...

"Союзники, – говорит Фриних, – уверены, что так называемые "прекрасные и хорошие" доставят им не меньше неприятностей, чем демократы, так как они советуют народу и приводят в исполнение суровые мероприятия, из которых они очевидным образом извлекают для себя пользу. Быть под властью таких людей значило бы для союзников подвергнуться казням, сопряженным с насилием, тогда как демократия служит убежищем для них и уздою для олигархов" (Thuc. VIII 48, 6).

Что означает здесь калокагатия? Она прежде всего резко противопоставляется демократии, но есть ли она только аристократия, не совсем понятно. Ясно, однако, если принять во внимание исторический фон Греции этого периода, то есть последние два десятилетия V века, что ориентация Алкивиада на персов в данный момент есть одно из предзнаменований переворотов 411 и 404 годов и что, может быть, принципиально она была не очень далека от позиции Ферамена в 404 году.

8. Интеллигентски-софистическая калокагатия

а) Переходим еще к одному типу калокагатии из выработанных в классическую эпоху. Калокагатией себя мыслила и называла греческая интеллигенция V – IV веков. Прежде всего, это были софисты, но не только они одни. Считалось, что если человек знает много наук, если он посвящает им жизнь, если он очень образован, воспитан, культурен и пр., то он тоже "прекрасный и хороший" человек. Конечно, интеллигентские слои были так или иначе связаны с теми или иными социально-политическими группировками и партиями. Но это в данном случае не так важно. Важно, что термин "калокагатия" в V и IV веках относили к интеллигенции, то есть, иначе говоря, к учености или образованности.

б) Софист Протагор так говорит о себе в платоновском "Протагоре": "Я более прочих людей могу быть полезным кому бы то ни было в том, чтобы стать ему прекрасным и добрым" (328). В "Лахете" Платона Сократ говорит: "Заплатить софистам, которые одни и брались сделать из меня настоящего человека (calon te cagathon), мне нечем" (186c).

Далее, мы имеем несколько текстов из Аристофана, употребляющего этот термин иронически, но по адресу именно софистов. В "Облаках" Стрепсиад хочет послать своего сына поучиться у Сократа, который здесь мыслится находящимся в одном лагере с софистами. И когда сын спрашивает, что же это такое, Стрепсиад отвечает: "Я не знаю их имени в точности. Это ученые мудрилы и благородные (caloi te cagathoi)" (100 – 101, прозаический перевод). Стрепсиад, конечно, употребляет этот термин вполне искренне. Но Аристофан здесь иронизирует над софистической образованностью. В "Лягушках" Эсхил несколько раз перебивает Еврипида словами "потерял флакончик", на что Дионис, между прочим, говорит Эсхилу, чтобы он продал этот флакончик, то есть не настаивал на том, будто эти слова можно приставить к любому прологу у Еврипида. Вместе с тем Дионис говорит, что за какой-нибудь обол Эсхил найдет еще другой "хорошенький" (calën te cagathën) флакончик (1236). Так можно было бы здесь перевести этот термин, имея в виду, что здесь осмеивается размазанный и, так сказать, "надушенный" стиль Еврипида63.

в) Но термин "калокагатия" прилагался и вообще к умным и образованным ученым, мыслящим людям. У Платона в "Алкивиаде первом" речь идет о том, как стать хорошим человеком и гражданином, причем говорится о хорошем в общем смысле, когда человек хорош не в верховой езде, не в морском деле и не в прочих частных областях, но хорош вообще. Алкивиад говорит: "Я разумею тех из афинян, которые считаются хорошими гражданами". На это Сократ спрашивает: "А под хорошими у тебя разумеются смыслящие (phronimoys) в чем-либо или не смыслящие? " "Смыслящие", – говорит Алкивиад. "И кто в чем смыслит, – продолжает Сократ, – тот и хорош в том отношении?" "Да", – отвечает Алкивиад" (Alcib. I 124e – 125a). И далее идет разговор о том, что смыслить надо опять-таки не в шитье и пр., но вообще. Таким образом, люди, умеющие расчленять и синтезировать, строго различая общее и частное, не уклоняясь от существа вопроса, эти люди – тоже калокагатийны. К ним Сократ отсылает другого своего собеседника в диалоге "Феаг" (127a): "Ведь мы готовы свести тебя с кем хочешь из афинян, превосходных в делах политических, который бы даром занимался с тобою". "Превосходные" здесь по-гречески caloi cagathoi и понимаются под ними общественные деятели, почитаемые в своей деятельности и умеющие ей научить.

г) На границе между этим интеллигентским и философским типом калокагатии находится то понимание, которое имеется у оратора Исократа (436 – 338 до н.э.). У него еще нет попытки вскрыть калокагатию как философское понятие, но те три места, которые можно тут привести, указывают на очень серьезный подход Исократа к этому вопросу.

Первые два места содержатся в речи Демонику (принадлежность ее Исократу оспаривается), которую следует обязательно иметь в виду для того, чтобы понять, насколько изменилось моральное сознание греков в IV веке в сравнении с героическими и даже чисто классическими идеалами. Речь эта полна моральных наставлений, даваемых Исократом молодому Демонику. Исократ пространно говорит о благочестии, любви к родителям, скромности, о чистом, стыдливом и целомудренном поведении, о совести, об истинной славе, о любви к учению, мудрости, о трудолюбии, о благодеянии, обходительности и т.д. и т.д. Читая эту речь, чувствуешь себя словно не в Греции. Действительно, это уже не та Греция, где идеалом были Гераклы, Ахиллы и Тезеи и где не нужна была какая-то абстрактная мораль в виде заповедей и правил. Герой здесь не рождается героем, а становится им в результате долговременных моральных упражнений, вследствие детально продуманной системы заповедей, законов, правил, советов, назидания, всяческого водительства и воспитания. Тут нет даже тех немногих внешних моментов калокагатии, которые мы находим в приведенных выше текстах, где говорится об интеллигентски-софистической калокагатии. Здесь не идет речь о мышлении, смышлености и пр. Тут только чистая мораль, и притом главным образом отрицательного содержания, – проповедь воздержания, самоограничения, сдерживания и т.д. Геракл и Тезей все еще формально выставляются в качестве идеалов и калокагатии. Но фактически калокагатия превращена в кодекс нравственности.

О калокагатии в речи Исократа к Демонику мы читаем дважды – в начале речи и в конце ее. Этим подчеркивается, что основная тема речи есть как раз калокагатия. "Ведь красоту (callos) или время погубит, или болезнь испортит; богатство же является помощником более в пороке, чем в калокагатии" (Isocr. I 6 B 1). "Пользуясь этими примерами [о возвеличении Зевсом Геракла и о наказании Тантала], тебе и нужно стремиться к калокагатии" (I 51). Еще одно место с нашим термином таково: "Это-то уже, полагаю, все знают, что самой прекрасной и величайшей платой софисту является то, когда кто-нибудь из учеников становится нравственным (caloi cagathoi) и благоразумным и среди граждан досточтимым".

Переходом к философской концепции калокагатии мы считаем это потому, что интеллигентская калокагатия, основанная главным образом на внутренних, духовных основах человеческого поведения, у Исократа достигает степени исключительного внутреннего устроения человека. Философская калокагатия, тоже основываясь на духовном устроении человека, все же гораздо шире. Она выражает собой основы всякой вообще античной калокагатии, а не только моральной. Исключительная же "нравственность" и "морализм" как раз и мешают таким концепциям, как у Исократа, быть общефилософскими. Это только крайняя ступень интеллигентско-софистической калокагатии.

д) Но прежде чем перейти к философской калокагатии, сделаем еще одно замечание. Именно концепция калокагатии типа Исократа, то есть другой, положительный полюс интеллигентско-софистической калокагатии, легла в основу эллинистического понимания калокагатии. Эллинизм – это ведь не классика, а реставрация классики. Наиболее ярко новое эллинистическое понимание калокагатии представлено у Климента Александрийского (SVF III 225 Arn.), излагающего стоическое учение: "не от природы (physei), но в результате научения (mathësei) появляются "прекрасные и хорошие" люди вроде врачей или кормчих". Тут как раз выражена пропасть, легшая между классическими и эллинистическими идеалами. Геракл и Тезей рождались героями. Эллинистический человек рождается слабым интеллигентом, много мыслящим и чувствующим, но бессильным. Героем стать он может, но для этого ему нужна такая жизненная и педагогическая выучка и даже аскеза, как, например, стоическая.

Остальные три текста с калокагатией (которые можно найти в собрании стоических фрагментов у Арнима) не очень ярки. "Всякий прекрасный и хороший – безупречен" (III 581 Arn.). "Отсюда ясно, что именно одно и то же значение выражения [у стоиков]: "жить согласно природе", "жить прекрасно", также "прекрасное и хорошее", "добродетель и приобщение добродетели" (III 16 Arn). Несколько сложнее последний текст: "Люди, предающие себя смерти за отечество, родителей или детей, не совершали бы этого... если бы прекрасное благое естественным образом (physicës) не влекло всегда к этому выбору их и всякое благородное живое существо" (III 38 Arn.). Здесь калокагатия (если только "прекрасное" и "благое" в этом тексте не два разных понятия) мыслится как нечто природное. Но и тут заметен эллинистический оттенок: "природность" и "естественность" мыслятся здесь не объективно, но инстинктивно, "ощутительно".

9. Философская калокагатия. Ксенофонт

Не рассмотрев античных философских теорий калокагатии, мы не можем судить с достоверностью о том, противоречивы ли наличные в античном мире типы калокагатии или им свойственно определенное единство.

а) Мыслителями, дающими материал для понимания классической философской калокагатии, являются Ксенофонт, Платон, Аристотель и Сократ.

После того что мы сказали о многозначности понятия калокагатии в античности, уже нельзя удивляться тому, что теоретиками философской калокагатии являются отчасти те же самые мыслители. Нет ничего невероятного в том, что в разных сочинениях у одного и того же автора встречаются несходные формулировки. Дело в том, что кажущиеся несходными теории в основе своей вполне сходны, так или иначе одна другой соответствует, хотя показать это, быть может, и очень трудно в неспециальном исследовании.

Если исходить из предложенных выше материалов, то можно сделать вывод, что самое общее содержание понятия калокагатии заключается в особом укладе человеческой жизни, в той ее специфической организации, когда она вполне удовлетворяет своему назначению и когда в ней вполне совпадают всякая заданность и выполнение. Калокагатия в этом смысле всегда является известным благоустройством жизни, ее красивой и гармоничной организацией.

Если мы примем это во внимание, то окажется вполне естественным, что с возникновением философской рефлексии человеческая мысль устремилась, прежде всего, на расчленение этой ярко выраженной и бросающейся в глаза цельности и гармонической законченности, составляющей самое ядро калокагатии. Расчленение приводит здесь к фиксации двух противоположностей, а именно того, что задано, и того, что выполнено, то есть так или иначе понимаемого внутреннего или общего содержания и внешней, конкретно данной формы. Собственно говоря, это есть то самое примитивное и элементарное расчленение и синтезирование, которое мы находим в традиционных разъяснениях калокагатии. Мы не начинали с него, потому что составные части его носят слишком общий характер и потому мало что разъясняют. Но сейчас, когда необходимые текстовые материалы уже рассмотрены и их конкретность уже учтена, общность понятия как раз является наиболее желательной, потому что только при ее помощи и можно перейти к философской калокагатии.

Философы по-разному трактовали это расчленение. Ксенофонт обратил внимание на то, что здесь расчленяются сознание и жизненное осуществление. В том цельном устроении жизни, когда внутреннее сознание целиком осуществляется во внешней жизни, возникает не только расчленение этих сторон, но, очевидно, и их синтезирование. Платон тоже исходит из внутреннего и кончает внешним, в котором он также видит осуществление внутреннего, но он подчеркивает момент гармонизации внутреннего и внешнего. Такое же расчленение и такое же синтезирование проводит, в конце концов, и Аристотель. Однако в связи с основным методом своей философии он начинает, наоборот, с внешнего и эмпирически жизненного и кончает его внутренним осмыслением.

Дальше этого основного расчленения и синтезирования греческая философская мысль в данной области, собственно говоря, не шла, по крайней мере в период классики. Вопрос может ставиться лишь о разных тенденциях этого расчленения и о разной степени его детализации.

б) Исходным пунктом воззрений Ксенофонта на калокагатию в указанных сочинениях является сам Сократ, его личность. Сократ для Ксенофонта не только исходный, но и конечный пункт – цель. Другими словами, воплощением калокагатии является не кто иной, как именно Сократ или его ревностный и достойный подражатель. Исходя из этого, мы могли бы упростить свою задачу путем простой характеристики личности и взглядов Сократа, как они даны в "Воспоминаниях" и "Пире". Но это было бы слишком упрощенным решением вопроса. Предпочтительнее поискать в указанных сочинениях Ксенофонта тексты, содержащие самый термин "калокагатия", и базироваться главным образом на них. Это, правда, делает количество приводимых текстов весьма незначительным, но зато решение поставленной нами задачи становится вполне определенным.

в) Самым первым и общим суждением о калокагатии у Ксенофонта – Сократа является следующее: "...он исследовал, что благочестиво и что нечестиво, что прекрасно и что безобразно, что справедливо и что несправедливо, что благоразумно и что неблагоразумно, что храбрость и что трусость, что государство и что государственный муж, что власть над людьми и что человек, способный властвовать над людьми, и так далее; кто знает это, тот, думал он, человек благородный, а кто не знает, по справедливости заслуживает названия хама"! (Memor. I 1, 16 Соболевский). Таким образом, калокагатия сближается здесь со знанием личной и социальной жизни человека. Но калокагатия не есть просто знание. Знание должно быть осуществлено, причем оно не остается тут тем же, чем было до своего осуществления. Оно становится другим, непохожим на то знание хорошего, которое имеется у поступающего дурно. Другими словами, это не отвлеченное знание, но некая мудрость, то есть такое знание, которое стало жизнью. "Между мудростью и нравственностью64 Сократ не находил различия: он признавал человека вместе и умным и нравственным, если человек, понимая, в чем состоит прекрасное и хорошее, руководствуется этим в своих поступках и, наоборот, зная, в чем состоит нравственно безобразное, избегает его. В ответ на дальнейший вопрос, считает ли он умным и воздержанным тех, кто знает, что должно делать, но поступает наоборот, он сказал: "Столь же мало, как и неумных и невоздержанных. Все люди, думаю я, делая выбор из представляющихся им возможностей, поступают так, как находят всего выгоднее для себя. Поэтому кто поступает неправильно, тех я не считаю ни умными, ни нравственными" (III 9, 4). Итак, калокагатия есть знание, мудрость жизни.

г) Ксенофонт – Сократ, однако, отличает калокагатию и от добрых поступков, и от добродетели, и от красоты. Как показывает последний текст, "прекрасное и хорошее" есть то, чем должен человек руководствоваться в своих поступках, но не сами поступки. Калокагатия не есть добродетель. Калокагатия – это добродетель, осуществленная в добродетельных поступках. Она представляет собой как бы физиономию воплощенной добродетели (а стало быть, и самой добродетели). Знание, доброго, ставшее жизнью доброго, дает мудрость. В этой мудрости есть факт осуществления добра и есть смысл, значимость, вид, физиономия, картина его осуществления. Вот эта-то картина (становящаяся, таким образом, моментом мудрости) и есть калокагатия.

Такая мысль лежит в основе следующего рассуждения:

"...И справедливость, и всякая другая добродетель есть мудрость. Справедливые поступки и вообще все поступки, основанные на добродетели, прекрасны и хороши. Поэтому люди, знающие, в чем состоят такие поступки, не захотят совершить никакой другой поступок вместо такого, а люди не знающие не могут их совершать и, даже если пытаются совершить, впадают в ошибку. Таким образом, прекрасные и хорошие поступки совершают только мудрые, а немудрые не могут и, даже если пытаются совершить, впадают в ошибку. А так как справедливые и вообще все прекрасные и хорошие поступки основаны на добродетели, то из этого следует, что и справедливость, и всякая другая добродетель есть мудрость" (III 9, 5).

Наконец, калокагатия, отличаясь от добродетели, отличается и от красоты как таковой. Если взять красоту как таковую, без привнесения каких бы то ни было нравственных моментов, то она способна только разрушать калокагатию. Калокагатия не есть просто красота или просто стремление к ней.

д) Каково же соотношение между "хорошим" и "прекрасным" в калокагатии? Ксенофонтов Сократ стоит здесь на очень твердой позиции: калокагатия есть нечто вполне единое и нераздельное, и она совершенно не состоит из каких-либо двух моментов:

"Разве ты не знаешь, что все по отношению к одному и тому же прекрасно и хорошо? Так, прежде всего, о духовных достоинствах нельзя сказать, что они по отношению к одним предметам нечто хорошее, а по отношению к другим нечто прекрасное; затем, люди называются и прекрасными и хорошими в одном и том же отношении и по отношению к одним и тем же предметам; так же по отношению к одним и тем же предметам и тело человеческое кажется и прекрасным и хорошим; равным образом все, чем люди пользуются, считается и прекрасным и хорошим по отношению к тем же предметам, по отношению к которым оно полезно" (III 8, 5).

Учение о калокагатии как о некоем единстве качеств, как видим, высказано у Ксенофонта очень определенно. Это есть знание, ставшее жизнью, или мудрость, в которой и заключается единство и нераздельность калокагатии.

Единство не мешает, однако, калокагатии проявляться и жизненно осуществляться в разных добродетелях. Таких добродетелей Ксенофонтов Сократ насчитывает три: справедливость, мужество и целомудрие (воздержанность). Все это виды проявления калокагатии. Они, по мнению Ксенофонта – Сократа, неразрывно связаны с телом, так как в их взаимоотношениях с телом и заключается их ценность и самая их реальность.

е) Изучая Ксенофонта с этой точки зрения, мы не находим у него никаких развитых учений, которые касались бы специфики знания, ставшего жизнью, или мудростью, но контексты всех высказываний, связанных с понятием калокагатии у Ксенофонта, наводят нас на некоторые соображения, которые необходимо отметить.

Наиболее важным обстоятельством является то, что калокагатия мыслится им как нечто видимое, убедительное, демонстративное, понятное субъекту. Так оно и должно быть, поскольку калокагатия есть внешнее выражение добродетели, хотя и не сам добродетельный поступок. В "Воспоминаниях" Ксенофонт видит образец калокагатии или, лучше сказать, самое калокагатию в Сократе. "...Сократ, я знаю, являл собою друзьям образец высоконравственного человека (calon cagathon..." (II 2, 18). Калокагатия рассматривается у Ксенофонта как нечто выразительно данное, причем эта выразительность доведена до степени персонификации. "Так, если он сам был таким, то как он мог сделать других безбожниками, нарушителями законов, чревоугодниками, сластолюбцами, неспособными к труду неженками? Напротив, он многих отвратил от этих пороков, внушив им стремление к добродетели и подав надежду, что если они станут заботиться о себе, то будут людьми нравственными" (caloys cagathoys Conv. I 2, 2). Следовательно, Сократ отличался калокагатией, и соприкосновение с ним порождало эту калокагатию и в других. "...Он никогда не брался быть учителем добродетели, но так как все видели, что он таков, то это давало надежду людям, находившимся в общении с ним, что они, подражая ему, станут такими" (I, 2, 1). В "Пире" (IX 1) читаем, как Ликон после Сократовой проповеди духовной любви сказал Сократу: "Клянусь, Герой, ты благородный человек (calos cagathos)". И что очень важно: реплика Ликона следует после слов Сократа о "блеске славы" проповедуемой им добродетели: "...ты будешь таким, если граждане увидят, что ты не для вида только, а на самом деле стремишься к добродетели. Ложная слава скоро разоблачается опытом, а истинная добродетель, если бог не препятствует, своими деяниями приобретает себе все больший блеск славы!" (VIII 43). Значит, калокагатия Сократа (то есть калокагатия вообще) рассматривается как нечто излучающее свет и блеск, как нечто, относящееся к славе. Те, кто прикоснется к этой светящейся калокагатии (как, например, достойные ученики), и сами делаются такими же. Ученики Сократа, "пока были в общении с Сократом, умели властвовать собой – не из страха, что Сократ накажет их или побьет, но потому, что тогда они действительно считали такой образ действий самым лучшим" (Memor. I, 2, 18). Критий и Алкивиад, пока были в общении с Сократом, были наилучшими людьми, а когда ушли от него, испортились. И он не брал платы за обучение других людей. Он никогда не боялся, что "тот, кто достигнет нравственного совершенства (ho genomenos calos cagathos), не воздаст величавой благодарности своему величайшему благодетелю" (I 2, 7).

Очень интересно (Oec. IV 9 – 10) калокагатия связывается с честным отношением к делу, такая честность обязательно заслуживает уважения и похвалы: "Когда... я замечу, что кто-нибудь стремится быть честным не из-за одной выгоды, доставляемой честностью, но желает и похвалы от меня, с тем я обращаюсь уже как со свободным, не только обогащая его, но и уважая как человека прекрасного и хорошего. Тем, по-моему, Сократ, отличается человек честолюбивый от корыстолюбивого, что он готов ради похвалы и уважения и трудиться где нужно, и подвергаться опасностям, и воздерживаться от позорной наживы". Даже тут, в контексте мещанской идеологии, калокагатия продолжает если не излучать "блеск славы", то, во всяком случае, быть предметом похвалы, уважения и одобрения.

К числу особенностей калокагатии, как она выявляется у Ксенофонта, нужно отнести и еще две. Во-первых, из калокагатии, по-видимому, не исключается женщина, хотя калокагатия для Ксенофонта – явление почти исключительно мужское: "Если овца плоха, отвечает Сократ, то обыкновенно мы виним пастуха, и у лошади если есть недостатки, мы браним всадника; что же касается женщины, то, если муж ее учит добру, а она дурно ведет хозяйство, то, конечно, по справедливости на жену падает вина; но если он не станет учить ее хорошему и она ничего не будет знать, тогда не падает ли по справедливости вина на мужа?" (Oec. III 11). Второе – то, что калокагатия не есть нечто обязательно серьезное. Она сказывается и в забаве, веселии, радостях. Так, в "Пире" Ксенофонт, по-видимому, и хотел обрисовать калокагатию Сократа со стороны именно более веселой и радостной. По крайней мере, самое начало "Пира" не оставляет в этом отношении никаких сомнений (I 11): "Как мне кажется, заслуживает упоминания все, что делает людей высокой нравственности (tön calön cagathön andrön) – не только при занятиях серьезных, но и во время забав". И "Пир" посвящен изображению веселого Сократа, и не только без всякого принижения его, но все с тем же, обычным для Ксенофонта, возвеличением.

ж) Если еще в "Экономике" как-то можно было разграничивать Ксенофонта и Сократа, то в двух только что цитированных сочинениях это разграничение почти невозможно, так что развитое здесь учение о калокагатии можно с одинаковым правом считать и Сократовым.

Мы видим, что у Ксенофонта калокагатия впервые начинает оформляться как философское понятие. Еще нет достаточно тонкого и гибкого логического аппарата, чтобы проанализировать его до конца. Оно еще погружено в недра жизненного опыта и почти от него не отделялось. Но уже здесь мы находим то основное ее "зерно", которое останется в ней навсегда. А именно, калокагатия (или красота, именуемая как калокагатия) есть знание, ставшее жизнью, или мудрость. В сущности говоря, ни Платон, ни Аристотель, ни даже неоплатоники не дали ничего нового по сравнению с этим онтологическим, то есть объективно-реальным, учением о мудрости, о так называемой "софии". Онтологически понимаемая, то есть жизненно осуществленная, психически и физически реализованная "мудрость" и есть центральное учение всей античной эстетики. У Ксенофонта это еще даже не учение, калокагатия здесь связана с его мещанской идеологией и с его сократовским чувством жизни. Но в Ксенофонто-Сократовой калокагатии мы уже нащупываем некую объективную устойчивость, понятную и убедительную для другого субъекта; вполне осязаема в ней и самоцель, самосовершенство, самообоснованность, созерцательная и жизненная самостоятельность; наконец, эта калокагатия руководима "добродетелью", то есть очень общими, вполне идеальными, мы бы сказали, абстрактно-всеобщими принципами, не мешающими ей быть, однако, не только устроением души, но в известном смысле (а именно с точки зрения этой "души") и устроением тела.

Все это дает нам полное право вместе с Ю.Вальтером (143) назвать Ксенофонта "в собственном смысле пророком калокагатии", хотя у самого Ю.Вальтера весьма искаженное понимание Ксенофонта, основанное на том, что "философски понятое "прекрасное и хорошее" не может быть приведено ни в какое отношение к эстетическим представлениям, но его содержание как понятия всецело покрывается добром и добродетелью" (148).

10. Продолжение. Платон

а) То, что мы находим у Ксенофонта по вопросу о калокагатии, требует в некоторых пунктах разъяснений и дополнений. Во-первых, если калокагатия есть осуществление мудрости и знания, то ясно, что для полноты картины надо было знать свойства и природу этой мудрости, которая является источником добра и блага. Далее, содержание калокагатии дано в приведенных материалах в значительной степени формально. Ведь то, что она осуществляет благо, а благие поступки руководствуются ею, не вскрывает еще содержания калокагатии. Кроме того, нельзя считать вполне выясненным и отношение калокагатии к "благу" и к "красоте", из которых она так или иначе вырастает. Она есть осуществление и того и другого. Но что именно происходит здесь с "благом" и "красотой", собственно говоря, не очень ясно.

На все эти вопросы мы находим если не окончательные, то, во всяком случае, некоторого рода ответы в последующей истории рассматриваемого понятия. На вопрос о "благе" отвечают многочисленные философы, в том числе тот же Ксенофонт, не говоря уже о Платоне и Аристотеле. Вопроса о "красоте" касался Платон.

Обратимся к этим авторам.

б) Греческие "добродетели" – это самая обыкновенная жизненная потребность, самое насущное и общеполезное, самое простое и, так сказать, стихийное здоровье, физическое, психическое и социальное.

Будучи по своему содержанию просто непосредственным жизненным проявлением, "благо" формально является чем-то "идеальным" и нормативным. Здоровье тела, например, есть добро, но оно не просто факт, но и некоторая норма, некое идеальное состояние организма, к которому надо стремиться. И для античного философа "добро", "благо", являющиеся фактически не чем иным, как стихийным процессом (или результатом) жизни и бытия, формально суть некоторые "совершенства", "самоцель", "нормы" и "сущность".

Итак, если в калокагатии проявлены "ум", "мудрость", "душа", "внутреннее", "идеальное" и т.д. и т.д., то это еще не исключает жизненной природы калокагатии. Она всегда является процессом стихийно-физическим и стихийно-жизненным, но именно то обстоятельство, что данное жизненное явление существует само по себе как самоцель, что оно не только реально, но и идеально, это-то и превращает ее из явления чисто жизненного в "добро", в "добродетель", в калокагатию.

Такова природа того блага, которое составляет калокагатию. Теперь коснемся содержания ее, то есть содержания "самооформления" калокагатии.

в) Тут нам может помочь Платон.

Употребление термина и понятия калокагатии у Платона довольно разнообразно. Выше мы уже имели случай отметить применение у него этого термина в смысле породы, в политическом смысле и интеллигентски-софистическом значении. Приведем текст, который имеет решающее значение в вопросе о содержании калокагатии. Это – "Тимей" (Tim. 87c – 89d).

Здесь ставится вопрос о физическом здоровье и о болезни и спрашивается, что такое лечение. Оказывается: "Всякое благо – прекрасно, а прекрасное – не лишено соразмерности. А следовательно, живое существо, если оно должно быть таковым, надо считать соразмерным" (87c). Здоровье тела как раз и есть соразмерность тела и души. Конечно, душа может быть значительнее, чем слабое тело. Но это значит, что в целом в данном случае красоты не получается. Наиболее красивое и привлекательное – именно в указанной соразмерности (87d). Если душа или ум волнуются слишком подвижно и страстно, тело может страдать и болеть; и если очень интенсивно живущее тело будет соединяться с вялой душой, страдать будут душа и ум.

"И существует единственное спасение и от того и от другого: не приводить в движение ни души без тела, ни тела без души, чтобы, взаимно ограничиваясь, они приходили к равновесию и здоровью. Поэтому человек, изучающий науки или напрягающий свой ум над каким-нибудь другим занятием, должен совершать и телесные движения путем упражнения в гимнастике, а тот, кто ревностно формирует свое тело, должен, наоборот, совершать движения душой, занимаясь музыкой и всякой философией, если он хочет по справедливости прослыть человеком как прекрасным, так одновременно и хорошим" (88bc).

Ответ ясен: калокагатия есть соразмерность души, соразмерность тела и соразмерность того и другого. Ответ этот можно было предвидеть и на материалах Ксенофонта. В его "Воспоминаниях" можно прочесть:

"Однако и тело он сам не оставлял без работы и тех, кто не заботился о нем, не хвалил. Так, он осуждал тех, которые чрезмерно наедаются и потом чрезмерно работают, а находил полезным есть столько, сколько душа принимает с удовольствием, чтобы переваривать пищу удовлетворительно; такой распорядок он считал и довольно здоровым, и не мешающим заботиться о душе" (I 2, 4).

В Memor. III 12, как сказано, дано целое рассуждение о заботах относительно тела. Там же, между прочим, читаем:

"Даже и там, где, по-видимому, тело наименее нужно, в области мышления, даже и в этой области – кто этого не знает? – многие делают большие ошибки оттого, что не обладают физическим здоровьем. Кроме того, забывчивость, уныние, дурное расположение духа, сумасшествие у многих часто вторгаются в мыслительную способность вследствие телесной слабости до такой степени, что выбивают даже знания. Напротив, у кого телосложение крепкое, тот вполне гарантирован от таких невзгод и ему не угрожает никакой опасности испытать что-нибудь подобное по случаю телесной слабости; скорее, можно ожидать, что для достижения результатов, противоположных тем, какие бывают следствием телесной слабости, полезна также и крепость тела" (III 12, 6 – 7).

Это есть, конечно, уже учение о взаимной соразмерности души и тела. Формулировка Платона отличается от Ксенофонтовой только большей общностью. Платон уже не говорит о знании, или уме, не говорит даже о мудрости. Он говорит о "душе". Точно так же он говорит не просто об осуществлении знания, но о "теле".

г) Такую формулировку калокагатии мы находим впервые у Платона. От Платона идет воззрение на калокагатию как на гармонию души и тела. В таком виде калокагатия, пожалуй, имеет наибольший смысл, хотя, чтобы его окончательно понять, нужно было бы немало говорить о понятии души и о понятии тела у Платона. Но, не входя здесь в подробное рассмотрение этого вопроса, заметим, что у Платона "душа" не обладает никаким личностным содержанием (по-гречески даже нет такого термина "личность"); в ней важно только самодвижение, вечное самодвижение (Phaedr. 245c – e). И когда заходит речь о гармонии такой души и тела, мы ничего другого не получаем, как только гармонию разного рода движений, физических и психических. Платонизм тут не выходит за пределы классической скульптуры – Мирона, Фидия, Поликлета, Праксителя, Скопаса и Лисиппа.

д) Вместе с тем формула Платона раскрывает нам именно содержание калокагатии.

Во-первых, калокагатия здесь – это сфера, где сливаются и отождествляются стихии души и тела. Возникает бытие, которое есть настолько же душа, насколько и тело. Душа, жизнь, мудрость, знание, ум – все это стало здесь телом, стало видимым и осязаемым. И, наоборот, тело, вещество, материя, физические стихии – все это превратилось в жизнь, в дыхание, в смысл, в живой и вечно творящий ум, в мудрость. Единство и полное тождество, полная неразличимость и нераздельность души и тела, когда уже нет ни души, ни тела, а есть телесная видимая душа и душевно живущее тело, – вот что такое калокагатия у Платона.

Во-вторых, Платон употребляет специальный термин для характеристики содержания такого тождества души и тела. Этот термин – "соразмерность" (xymmetria). Почему Платон видит в калокагатии только соразмерность? Ответить на этот вопрос станет легче, если мы вспомним некоторые особенности античной эстетической мысли. Повторяем, ни "душа", ни "ум", ни "мудрость", ни "идея" не содержат у античных мыслителей чего-нибудь духовного или личностного. Что такое душа, по Платону? Это есть только принцип движения или, вернее, самодвижения. Когда такая душа воплощается в теле, то, очевидно, тело становится главным образом упорядоченностью тех или иных физических движений. Из того, что вообще могло бы получаться из гармонии души и тела, античность берет главным образом соразмерность, симметрию. Все проблемы духа даны тут не самостоятельно, не в том свободном и безудержном самораскрытии, которое мы находим в западноевропейском искусстве, часто попирающем всякие нормы соразмерности, а в своей привязанности к живому телу, к его симметрии, связанной уравновешенными, телесно-соразмерными соотношениями. Это и есть классическое в античном искусстве.

У Платона содержится и еще ряд текстов, более или менее соответствующих сказанному.

В "Государстве" учение о "симметрии" души, переходящей в "симметрию" жизни и поступков, излагается в связи с теорией музыкального воспитания.

"Ввиду этого главнейшая пища (для воспитанников) не заключается ли в музыкальном ритме, поскольку ритм и гармония больше всего внедряются внутрь души и весьма интенсивно действуют на нее (неся с собою прекрасное оформление (eyschëmosynën) и делая [ее] прекрасной по виду (eyschëmona), если кто питался правильно, а если нет – то наоборот), а также поскольку тот, кто воспитан на такой пище, может, в свою очередь, тончайшим образом ощущать, что опущено, что не сделано прекрасно или не произведено прекрасноë Поэтому если он правильно испытывает неудовольствие [то есть критически относится к действительности], то он восхваляет прекрасное и, радостно принимая его в душу, питается им и становится "прекрасным и хорошим", а безобразное правильно порицает и ненавидит его уже с юности..." (III 401de).

Другими словами, если в предыдущем тексте говорилось о "симметрии" в калокагатии, то здесь говорится о "музыке" ее, то есть о "ритме и гармонии", проявляющихся и внутри человека и вовне, в его суждениях и поступках. Калокагатиен тот, у кого душа воспитана "музыкально", а внешнее поведение с этим согласуется.

Приведенный текст излагает наиболее "внутренние" основы калокагатии, ибо здесь упор делается на калокагатию как на известного рода упорядочение души.

Такое же "внутреннее" значение содержится и в определении (Def. 412e): "Калокагатия есть состояние с предустановкой на выбор наилучшего" (hexis proaireticë ton beltistön). В связи с этим калокагатия может быть, по Платону, свойственна и величавому, умудренному жизнью и мыслью старцу. "Парменид был уже очень стар, совершенно сед, но на вид прекрасен и хорош" (Parm. 127ab). Противоположный смысл заключен в Euthyd. 271b: "...тот [красивый юноша] еще жидок, а этот возмужал и превосходен (calos cai agathos) на вид" (перевод В.Соловьева). Здесь предполагается наиболее внешняя форма калокагатии.

Между этими двумя крайними пониманиями, наиболее "внутренним" и наиболее "внешним", можно поместить и ряд других текстов из Платона. "Я утверждаю, что прекрасный и хороший человек счастлив, а несправедливый и злой – несчастлив" (Gorg. 470e). "Ведь прекрасно же и хорошо упорство, соединенное с разумом?" (Lach. 192c). "Не было бы недостойно, чтобы люди прекрасные и хорошие получали приказания. Ведь они сами, так или иначе, легко откроют то, что нужно было бы определить законом" (R.P. IV 425d). "Следовательно, когда ты молишься богам об успехе и благах, то молишься ты тогда не о чем другом, как о том, чтобы стать прекрасным и хорошим, так как ведь у прекрасных и хороших людей дела оказываются хорошими, а у дурных – худыми" (Eryx. 298d).

Таким образом, у Платона калокагатия связывается с представлением о счастье, разумности, свободной убежденности, которая не нуждается во внешних законах и заключается в естественном умении правильно пользоваться жизненными благами.

е) Есть еще один текст, но его трудно поместить в какую-нибудь рубрику: "Уходя оттуда, я рассуждал сам с собою, что этого человека я мудрее, потому что мы с ним, пожалуй, оба ничего хорошего (calon cagathon) не знаем, но он, не зная, думает, что он что-то знает, а я, коли уж не знаю, то и не думаю, что знаю" (Apol. 21d). Здесь Сократ хочет сказать, что он ничего не знает, в том числе и калокагатии. Если угодно, можно сказать, что здесь подчеркивается важность калокагатии и трудность ее исследования.

11. Окончание. Аристотель

Поставленный выше вопрос об отношении калокагатии к "добру" и "красоте" затрагивается у Аристотеля, который дал две малоизвестные концепции калокагатии, настоятельно требующие анализа, тем более что одна из них является, пожалуй, наиболее полно отражающей в понятии то, что повсюду наблюдается в жизни Древней Греции.

а) Первая концепция содержится в "Большой этике" (Magn. mor. II 9). Процитируем эту главу (в нашем переводе, где мы трудночитаемые места у Аристотеля сопровождаем в скобках нашими пояснениями).

"После того как мы высказались о каждой из добродетелей в отдельности, остается, надо полагать, сказать и вообще, со сведением отдельного в целое. Именно, для совершенного ревнительства существует не худо высказанное наименование "калокагатия". Из этого выходит, что "прекрасным и хорошим" [человек] является тогда, когда он оказывается совершенным ревнителем (spoydaios). В самом деле, о "прекрасном и хорошем" человеке говорят в связи с добродетелью, как, например, "прекрасным и хорошим" называют справедливого, мужественного, целомудренного и вообще [связывают] с [теми или другими] добродетелями. Однако поскольку мы употребляем [здесь] двойное деление, то есть одно называем прекрасным, другое – хорошим [благим], и поскольку из хорошего [из благ] одно – хорошее просто, другое – [не просто], и прекрасным [мы называем], например, добродетели [сами по себе] и связанные с добродетелью поступки, а благом, например, власть, богатство, славу, почет и подобное, то, следовательно, "прекрасным и хорошим" является тот, у которого хорошим является просто хорошее и прекрасным – просто прекрасное, [а не отдельные и случайные проявления того и другого]. Такой, стало быть, "прекрасен и хорош". У кого же хорошим не является просто хорошее, тот не есть "прекрасный и хороший", как и здоровым нельзя считать того, у которого здоровым не является здоровое [здоровье] просто. Действительно, если богатство и власть своим появлением наносят кому-нибудь вред, они не могут быть достойны выбора, но [каждый] захочет иметь для себя то, что не может ему повредить. А если он оказывается таким, что он уклоняется от какого-нибудь добра, чтобы его не было, то он не может считаться "прекрасным и хорошим". Но [только] такой человек является "прекрасным и хорошим", у которого все хорошее есть сущее хорошее, [то есть хорошее в своей идейности и принципиальности], и который не терпит никакого ущерба, как, например, от богатства и власти".

б) Текст этот содержит нечто новое.

Прежде всего, калокагатия мыслится как целое и самостоятельное, а не как отдельная добродетель. Но если черты такого взгляда попадались нам и раньше, то уже совершенно новым является понимание "хорошего" как внешних благ (власть, богатство, слава, почет), а "прекрасного" как внутренних добродетелей (справедливости, мужества и пр.). До сих пор мы видели, что добродетели считались "благом", а их внешнее осуществление – "красотой". Здесь, наоборот, благо – это обычные жизненные блага, а красота – это добродетели.

Далее, блага и красота, по учению Аристотеля, должны входить в калокагатию "просто". Это означает, что "блага", из которых складывается калокагатия, должны быть "безвредными": они не должны таить в себе небытия, они должны быть только бытием, только сущим.

в) Разберем эти новые моменты в концепции калокагатии.

Что касается интерпретации Аристотелем "хорошего" как внешних благ, а "прекрасного" как добродетели, то здесь лишь на первый взгляд возникает впечатление новшества и необычности. Дело в том, что поскольку калокагатия есть полное и окончательное слияние "прекрасного" и "хорошего", то становится уже несущественным вопрос о том, куда относить внешние блага и куда – добродетели. Все внешне "хорошее" тут "добродетельно", и всякая "добродетель" здесь неразлучна с богатством, честью, славой и пр. Таким образом, расхождение Аристотеля с предыдущими концепциями здесь в значительной мере только кажущееся. Далее, если Аристотель расходится здесь с Платоном и Ксенофонтом, то он едва ли расходится с более древними, чисто жизненными концепциями калокагатии. Скорее и наивное представление о калокагатии было, по-видимому, именно таковым, что благом считалось богатство, честь, власть и т.д. Аристотель здесь, насколько можно судить, только воскрешает старое, и, может быть, наиболее старое в Греции понимание калокагатии.

Наконец, такая интерпретация соответствует и основному направлению философии самого Аристотеля, который любил исходить не "сверху", а "снизу". Блага для него – общежизненные человеческие блага: здоровье, сила, крепость, власть и т.д. В своей практической философии он говорит только об упорядочении, об оформлении, об осмыслении этих благ, не выходя за пределы их и не жертвуя ими для чего-нибудь другого. Тут заметен "позитивистский" уклон Аристотеля в сравнении с Платоном, для которого внешние блага были только отражением и завершением внутреннего и высшего, а не базой для него.

Очень важна и другая особенность приведенного текста Аристотеля – его замечание о "просто". Здесь Аристотель отвечает на вопрос о взаимоотношении калокагатии с "прекрасным" и "добрым". Раньше по этому вопросу мы имели лишь ходячее греческое представление о том, что калокагатия осуществляет собой "добро" и "красоту". Аристотель дает более глубокий и обстоятельный ответ. Дело, оказывается, в том, что блага, из обладания которыми состоит калокагатия, исключают какую-либо текучесть, непостоянство и внутреннюю противоречивость. Если человек обладает, например, богатством и это богатство ему вредит, то такой человек не может быть "прекрасным" и "хорошим". Если человек пользуется большой славой, но извлекает из нее постоянную корысть, то такой человек не "прекрасен" и не "добр".

В этих рассуждениях Аристотеля о калокагатии не все достаточно ясно. Ведь в приведенном высказывании "прекрасное" и "хорошее" совершенно не разделяются по своим функциям. Хотя сама калокагатия и есть нечто цельное, все же нельзя забывать, что эта цельность получилась в результате известного противоречия как "прекрасного", так и "хорошего". Спрашивается: в каком же отношении находятся между собой эти моменты, в то время когда они через аристотелевское "просто" претворяются в калокагатию? Точно так же было бы желательно получить и более подробное разъяснение относительно самого аристотелевского "просто".

Попробуем поискать ответа в другом рассуждении Аристотеля о калокагатии.

г) Он содержится в "Этике Эвдемовой" (Eth. Eud. VII 15). Основными терминами являются здесь "хорошее" и "прекрасное", и ставится вопрос о взаимоотношении того и другого в калокагатии. Термин "хорошее" – очень общий, весьма неопределенный и, прямо надо сказать, неудачный. Что Аристотель хочет им сказать? Определение, которое он дает этому понятию, а именно: "то, что достойно выбора", тоже недостаточно ясно. Очевидно, Аристотель имеет здесь в виду область человеческой воли и поведения, то есть то, что мы называем моралью.

Не очень понятен у Аристотеля и термин "прекрасное", который поясняется им при помощи слишком уж общего, и притом обывательского, выражения: "То, что достойно похвалы". Если понимать это выражение буквально, то оно ровно ничего не говорит; его можно одинаково относить и к красоте, и к морали, и к чему угодно. Приходится читать между строк и принимать во внимание весь контекст философии Аристотеля. В таком случае "прекрасное" у Аристотеля очень близко связано с областью наглядных представлений, материально данных образов и включает в себя момент оценки, как того и следовало ожидать от понятия прекрасного.

Аристотель различает в области красоты и морали два момента. Один момент – это сам принцип красоты и сам принцип морали, их идейный смысл и их идейно-теоретическая сторона. Другой момент – это не принципиальное, но фактическое содержание красоты и морали. Фактическое содержание может в разной степени приближаться к принципу и в разной степени от него удаляться. Фактически существующая красота и фактически существующая мораль могут или целиком воплощать свой принцип и свою идею, или воплощать их отчасти, или даже совсем не воплощать, что ведет красоту уже к безобразию, а мораль – к аморализму или безнравственности. Это различение ясно. Однако выбранная Аристотелем терминология, будучи неудачной вообще, в наше время настолько устарела, что без специального комментария уже оказывается непонятной.

Принцип красоты и принцип морали характеризуются Аристотелем при помощи термина "просто", то есть он говорит о "хорошем просто" и о "прекрасном просто". То же самое характеризуется у Аристотеля при помощи выражения "само по себе" или "само в себе".

Вторая сторона красоты и морали, фактическая, тоже не нашла для себя у Аристотеля вполне удовлетворительной терминологии. Выражает ее Аристотель понятием "хорошее по природе". "По природе" означает у него, видимо, просто фактическое состояние нравственности, то есть отвечает не на вопрос, что такое хорошее, а на вопрос, что хорошо. "Хорошим по природе" является, например, богатство, здоровье, слава и т.д. Все это есть некоторого рода материальные блага, но еще неизвестно, как тот или иной человек воспользуется этими благами. Если термин ("хорошее" относится к человеческой воле и поведению, то есть, в конце концов, к морали, то термин "хорошее по природе", согласно разъяснению самого Аристотеля, только и можно перевести на современный язык как "материальное благо".

Из какой же красоты и из какой морали возникает калокагатия? Оказывается, из области морали нужно брать не самое мораль, то есть не сам принцип морали, но ее фактическое осуществление, то есть использование тех или иных материальных благ. А из красоты, наоборот, надо брать не ее фактическое состояние (которое может доходить и до безобразия), а именно сам ее принцип, ее "для себя", "в себе", "ради себя" или "через себя". Калокагатия возникает, по Аристотелю, в тот момент, когда использование материальных благ перестает быть пагубным для этих благ, но начинает сохранять их в постоянном виде, так что они теперь уже существуют "сами по себе", "сами через себя" и "сами ради себя". Таким образом, калокагатия у Аристотеля в данном его тексте является внутренним объединением морали и красоты на основе создания и использования вполне материальных благ. Нужно пользоваться всеми материальными благами жизни, но пользоваться ими так, чтобы они не уничтожались, а оставались в том же виде или прогрессировали. Вот это и есть аристотелевская калокагатия.

В целях уточнения совокупного функционирования морали и красоты в калокагатии Аристотель употребляет еще два термина, тоже требующие пояснения, а именно – "самоцель" и "предел". Чтобы не ошибиться в понимании этих терминов, необходимо иметь в виду, что Аристотель употребляет их для морали и красоты, взятых не в отдельности, а в их единой и неделимой совокупности. В самом деле, богатство, здоровье и прочие материальные блага, данные как самоцель, вовсе не составляют калокагатии, так как богатый, который пользуется богатством ради самого богатства, может не только разрушать само богатство, но и обладать разными пороками, которые противоречат калокагатии. Следовательно, использование материальных благ может считаться самоцелью только вместе с осуществлением красоты, но никак не в отрыве от него. Точно так же и понятие предела характерно, по Аристотелю, только для внутренней объединенности морали и красоты. Красота ставит определенные границы для пользования материальными благами, так что за пределами этих границ использование материальных благ становится и ненормальным и некрасивым, то есть перестает быть калокагатией.

Наконец, необходимо иметь в виду общее динамическое учение Аристотеля о добродетели и счастье. Дело в том, что и добродетель, и счастье, и удовольствие обязательно состоят у Аристотеля из действенных актов, требуют со стороны человека постоянного действия. Поэтому отношение красоты и морали в калокагатии Аристотель понимает как действие "властвующего" начала и соответствующее действие подвластного начала. Красота, по-видимому, и есть то, что властвует в калокагатии, а использование материальных благ – то, что подвластно. По Аристотелю, это относится также и к взаимоотношению души и тела и даже, больше того, к взаимоотношению бога и мира. Нет необходимости доказывать, что Аристотель отражает здесь действительность рабовладельческого строя, он сам выдает себя, иллюстрируя свои мысли взаимоотношением господина и раба. А то, что это относится к цветущему периоду рабовладения, ясно из весьма сдержанной трактовки материальных благ, далекой от безудержной экспансии позднего рабовладения.

Теперь, после всех разъяснений, приведем (в нашем переводе) и собственный текст Аристотеля:

"Итак, о каждой добродетели в отдельности сказано выше. Но поскольку значение их мы рассмотрели по отдельности, то надо специально высказаться и о той добродетели, которая из них возникает, то есть о той, которую мы уже называли калокагатией. Впрочем, ясно, что тому, кто хочет в истинном смысле достигнуть этого наименования, необходимо обладать [и] отдельными добродетелями. Ведь и в других областях ни с чем не может быть иначе. Не бывает так, чтобы кто-нибудь имел здоровье во всем теле и не имел его ни в каком члене. Наоборот, необходимо, чтобы все, или большая часть, или главнейшие [из членов] обладали одинаковым состоянием со всем целым.

Итак, быть хорошим [просто] и быть "прекрасным и хорошим" различается не только по названию, но и по самим фактам. Именно, целями всего хорошего являются такие цели, которые достойны выбора сами ради себя. К этому же относится и прекрасное, что, существуя через себя, все достойно похвалы. Это есть то, ради чего оказываются достойными похвалы и [соответствующие] поступки и само это прекрасное, как, например, справедливость, и сама она и [соответствующие] поступки. Так, [достойны похвалы] целомудренные, потому что достойно похвалы и целомудрие. Но [голое] или в абстрактном смысле здоровье – не достойно похвалы, как и [соответствующее] действие. Не достойна похвалы ни [голая] сила, ни действие, потому что не [достойна этого] и сила. Это, правда, – хорошее, но это не есть то, что достойно похвалы. Но одинаковым образом это – по индукции – ясно и на прочем.

В связи с этим хорошим является тот, у которого хорошее является природно (physëi) хорошим. А именно, вожделенные и кажущиеся самыми большими блага: почет, богатство, добротность тела, счастье, могущество, – хотя и являются благами природными, но они могут быть вредными для тех или других в связи с обладанием ими. Ведь ни неразумный, ни несправедливый, ни невоздержанный не смогут получать пользы от их употребления, так же как и больной от употребления пищи, предназначенной для здорового, как и немощный и калека – от здорового режима, предназначенного для человека, ни в чем не поврежденного.

Прекрасным же и хорошим [человек] является оттого, что у него прекрасное из хорошего наличествует само через себя, и оттого, что он оказывается способным совершать прекрасное, и притом ради этого последнего. Прекрасное же – это и добродетели и дела, связанные с добродетелью. Но это и некоторого рода государственное устройство, вроде того, которое у лакедемонян или которое могли бы иметь другие такие же [граждане]. Устройство это такое же. Именно, бывают такие люди, которые полагают, что хотя и надо обладать добродетелью, но [только] ради природных благ. Поэтому они и являются "хорошими", поскольку благами у них оказываются природные блага. Но они ведь не обладают калокагатией, поскольку прекрасное не налично у них само через себя и они не выбирают [быть] "прекрасными и хорошими". И не только это. Но прекрасным оказывается у них не то, что прекрасно по природе, но то, что хорошо по природе. Ведь прекрасно оно тогда, когда они действуют ради него самого. И [эти люди] выбирают прекрасное потому, что у "прекрасного и хорошего" природные блага оказываются прекрасными. Действительно прекрасно то, что справедливо. [Расценивается] же оно не с точки зрения достоинства. А он [прекрасный и хороший] достоин этого. А это ему прилично – богатство, благородное происхождение, могущество. Поэтому для "прекрасного и хорошего" оно и полезно и прекрасно. Но многим это противоречит. Ведь и хорошим является у них не просто хорошее, но хорошее у хорошего. А у хорошего – и прекрасное, поскольку они совершают много прекрасных поступков ради этих последних. А тот, кто полагает, что добродетель нужно иметь ради внешних благ, тот совершает прекрасное [только] случайно. Значит, калокагатия есть совершенная добродетель.

Сказано и об удовольствии, что оно такое и в каком смысле является благом; [и сказано], что одно просто приятно и прекрасно, другое же – просто хорошее, приятное. Но удовольствия не бывает кроме как в действии. Поэтому истинно счастливый и жить будет приятнее всего. И люди недаром так полагают. Однако и для врача – поскольку существует некоторый предел, с точки зрения которого он судит о том, здорово ли тело или нет, и имея в виду который необходимо действовать до определенной степени над каждым телом, чтобы оно было здорово, [так что] если меньше или больше [действовать], то [тело уже] не здорово, – а также и для ревнителя поступков и выбора благ природных, но не похвальных, необходимо существовать некоторому пределу и для его [внутреннего] состояния, и для выбора, как относительно избежания излишка и недостатка как в имуществе, так и в успехе. В предыдущем уже было высказано то, чего требует здесь смысл вопроса. Однако это равносильно было бы тому, что в вопросе о пище кто-нибудь сказал бы, что [он поступает] как требует медицина и ее смысл. Хотя это и было бы правильно, но это – не ясно. Очевидно, необходимо, как и в остальном, вести жизнь в соответствии с властвующим и в соответствии с состоянием властвующего [в отношении его деятельности], как, например, рабу – в соответствии с господином и каждому – в соответствии с надежной властью. Но поскольку и человек по природе своей состоит из властвующего и подвластного, то и каждое [из этих начал], очевидно, должно быть в соответствии со стоящей над ним властью. Власть же эта двоякая. Одна – это власть врача; и другая – это здоровье. Первая существует ради этой последней. Так же обстоит дело и в области созерцания. Ведь бог властвует не в смысле издавания приказания, но он – то, ради чего приказывает разумность. Это "ради чего" – двоякое. Во [всем] прочем оно определенно, в то время как сам он, во всяком случае, ни в чем не нуждается.

Итак, тот выбор и то приобретение природных благ тела, или имущества, или друзей, или прочих благ, которые могут заставить больше всего созерцать бога, – это [выбор и приобретение] наилучшего, и этот предел – прекраснейший. А тот, который – ввиду ли нужды, ввиду ли излишка – препятствует чтить и созерцать бога, тот плох. Относится же это к душе, и этот предел души – наилучший – меньше всего ощущать остальную [неразумную] часть души, поскольку она такова.

Итак, пусть будет [это] сказано о том, каков предел калокагатии и какова цель "просто благ"."

Эта концепция в целом не отличается от концепции "Большой этики", поскольку там тоже говорилось о необходимости для калокагатии ограничения безраздельного произвола естественных благ. Но здесь Аристотель пытается разграничить функции блага и красоты, в то время как там такого разграничения не было. Объединяясь в том, что они обе суть некая самоцель (почему прекрасное и есть вид блага в широком смысле), эти сферы, однако, различаются как нечто достойное выбора (и поэтому относящееся главным образом к воле) и как нечто достойное похвалы (и потому относящееся главным образом к созерцанию). Калокагатия – такая сфера, достойная выбора, которая в то же время достойна и похвалы.

В изучаемой нами главе "Эвдемовой этики" есть и еще одна мысль, которая до некоторой степени конкретизирует уже известную нам теорию Аристотеля о "безвредности" "похвальных благ" "просто". А именно, во вторую половину главы Аристотель вводит понятие предела, который как бы сдерживает собой произвол "естественных" благ. Каждое "естественное" стремление имеет для себя свой же собственный – можно сказать, не менее естественный – предел. Если его перейти – это равносильно уничтожению блага или получению ущерба. Такой предел есть во всем, во всех жизненных явлениях. Следовательно, постоянство калокагатии, ее безболезненность и безвредность нужно понимать не в смысле какой-то абстрактной неподвижности и оцепенелости, какого-то идеально непоколебимого и безжизненного бытия, а, наоборот, как некую жизненность, стремление и борьбу. Вся стихия жизни должна содержать в себе и выражать собой некий предел, налагаемый этой стихией на себя самое, и именно для того, чтобы никогда не переставать быть собой. Стихия жизненных благ, выраженная и пребывающая так, чтобы эти блага никогда не переставали быть самими собой (то есть были сами для себя пределом), чтобы они никогда не вредили сами себе и себя не уничтожали (то есть богатство – богатства, слава – славы, могущество – могущества), и есть аристотелевская калокагатия.

В этом пункте заключена, пожалуй, наиболее оригинальная и интересная особенность всей концепции калокагатии у Аристотеля. Из нее следует, что человек пользуется, например, богатством или могуществом не для чего иного, как именно для них же самих, так что они для него являются в полном смысле слова самоцелью, а не чем-нибудь прикладным, служащим для каких-то иных, высших благ. Сами эти блага не развивают в человеке никаких низких страстей или пороков, но делают его свободным и независимым, делают его господином богатства или могущества, а не их рабом.

Можно спорить по поводу терминологии Аристотеля, можно считать, что для разъяснения и доказательства своей мысли Аристотель употребил не очень удачный способ аргументации и не очень удачный терминологический аппарат, однако сама мысль, сама концепция калокагатии получилась у него весьма оригинальной, интересной и убедительной.

А главное, здесь Аристотель реставрирует, может быть, самое древнее представление греков о калокагатии, а именно, представление периода высокой классики, когда она была выражением общегреческого стихийного и жизненного материализма. Это, как мы знаем, был период восходящего рабовладения или период его классического расцвета, период господства мелких свободных собственников, объединенных в крепкий коллектив полиса, сдерживающий их от всякой индивидуальной анархии. Тут действительно все было, как говорит Аристотель, "просто". Материальные блага, достигнутые демократией, еще не переходили того "предела", который приводил бы их к разрушению или вообще наносил бы им ущерб. Простота, непосредственность и сдержанность социально-экономических отношений той эпохи отражались и на ее эстетическом идеале, делая его, с одной стороны, вполне материальным, а во многих отношениях и прямо материалистическим, а с другой – находя в нем же самом сдерживающее, оформляющее и организующее начало, которое не заимствовалось из какой-нибудь надматериальной или сверхчувственной области. Эта особенность вытекает из общественно-экономических условий рабовладельческой формации периода классики до ее эллинистически-римского разбухания. Это и есть классическая, то есть досократовская, натурфилософия. Это есть одновременно и классическая калокагатия, которую Аристотель реставрирует в период гибели греческой классики и накануне эллинистически-римской мировой экспансии. Тут еще нет никакого идеализма или спиритуализма, появившегося в самом конце периода классики. Высшее благо здесь – все еще богатство, здоровье, могущество, слава. Но высшее благо в то же время трактуется и как самоцель и как нечто безвредное, не допускающее никакого ущерба, как нечто свободное и благородное, хотя и сдержанное, четко оформленное и не уходящее в бесконечное разбухание и диспропорцию.

д) Для полноты обзора приведем еще три текста Аристотеля, имеющие, впрочем, третьестепенное значение.

В "Никомаховой этике" есть прекрасная глава о так называемом megalopsychia, или "величии души". Аристотель изображает эту добродетель яркими чертами и между прочим говорит: "Величие души, можно сказать, есть как бы некий космос добродетелей, потому что оно делает их более значительными и само без них не возникает. Поэтому быть великим душою поистине трудно. Этого нельзя без калокагатии" (IV 7, 1124a 1 – 4). В том же сочинении Аристотель доказывает, что добродетель не созерцается, но действует и что "многие не способны обратиться к калокагатии, поскольку они привыкли повиноваться не стыду, но страху" (X 10, 1179b 10 – 11). Наконец, в "Политике" Аристотель говорит о том, что калокагатия свойственна всем людям, но только в разной степени и разных видах.

"...И если обоим этим существам (властвующему и подвластному) должно быть свойственно совершенство (calocagathia), то почему одно из них предназначено раз навсегда властвовать, а другое – быть в подчинении?.. Признавать совершенство за одним и отрицать его в другом – разве это не было бы удивительно? И если начальствующее лицо не будет скромным и справедливым, как оно может прекрасно властвовать?.." (I 5, 4 – 5, 1259b 34 – 1260a 1). "...Народ, будучи волен раздавать почести кому он захочет, не станет завидовать тем, которые их принимают. А более видные граждане будут больше упражняться в калокагатии, зная, что для них не может быть невыгодным пользоваться известностью у известного рода граждан" (Rhet. ad Alex. 3, 1424a, 17). Там же: "Тому, кто хочет защищать при помощи закона, необходимо указывать, что этот последний одинаков для граждан и согласуется с прочими законами, что он полезен для государства, в особенности в целях единомыслия, а если нет, то – в целях калокагатии граждан, или для общих доходов, или для общей доброй славы государства, или для государственной мощи, или для чего-нибудь другого подобного".

12. Калокагатия и классический идеал

Мы начали с утверждения, что калокагатия есть самое яркое выражение классического идеала, и, приступая к ее исследованию, натолкнулись на большое разнообразие и даже противоречивость значений этого термина. Сделаем некоторые выводы.

а) Прежде всего, как следует относиться к популярному представлению о калокагатии как гармонии души и тела? Такое представление, очевидно, можно принять, но само по себе оно носит чрезвычайно общий и расплывчатый характер. Действительно, пока мы не определили, что такое душа и что такое тело, думать о ясности и точности такого представления почти не приходится. Поэтому судьба данного понимания калокагатии будет всецело зависеть от того, что мы найдем существенного в античных определениях души и тела.

Так же не ясен и другой – тоже обычный и популярный – способ выражения: калокагатия есть гармония внутреннего и внешнего. Можно сказать, что эстетическое бытие (и сознание) вообще всегда есть гармония внутреннего и внешнего или, если угодно, "души" и "тела". Поэтому указанное популярное представление об античной калокагатии неизбежно оказывается бессодержательным, если ограничиваться только им. Оно есть определение вообще всей эстетической области, и в особенности прекрасного. В прекрасном всегда внутренняя жизнь ощущается, видится, слышится как внешняя, физическая, телесная, чувственная материя, а все телесное и физическое дышит, волнуется и трепещет внутренней, скрытой и, может быть, неохватной, бесконечной жизнью. Тут нет еще никакой калокагатии. Это просто отвлеченное представление о прекрасном вообще, о всяком прекрасном.

б) Существенное в античной калокагатии начинается с выяснения содержания "внутреннего", то есть "души". Это содержание тоже телесно. Оно не имеет никаких других заданий и целей, кроме оформления и осмысления самого телесного как телесного. Самообоснование живой телесной стихии, живое тело как самоцель – вот что является самым существенным, исходным пунктом для понимания античной калокагатии. Таким образом, гармония тела и души существует здесь с приматом тела, то есть является, в сущности, гармонией тела с самим же собою, или обоснованностью живого тела самим собою. Конечно, то, что обосновывает, есть нечто высшее, нечто идеальное и смысловое, поскольку обосновываемая вещественность, взятая в чистом виде, является чистой и бесформенной текучестью, то есть безразличным хаосом. Тут происходит нечто весьма интересное. Оказывается, телесно-жизненная стихия сразу есть и нечто идеальное и нечто реальное. Это означает, что "внутреннее", "душа", отличается от "внешнего", "тела", только формально, только логически, "категориально", (как вообще всякий смысл и идея вещи отличаются от самой жизни), но не по своему бытийному, реальному содержанию; и, следовательно, красота этой гармонии души и тела заключается просто в красоте самого тела как такового.

Здесь мы соприкасаемся с подлинной сущностью греческого искусства периода классики, и прежде всего с прославленной греческой классической скульптурой. Если тело не выражает собой никакого стоящего над ним и от него независимого духа, а выражает только само себя, то очевидно, что перед нами искусство, выражающее чисто телесные, чисто физические процессы. А так как всякое тело есть, прежде всего, физическая вещь, обладающая определенным весом, массой, плотностью, размерами, то, значит, мы имеем дело с искусством, построенным на равновесии и гармонизации моментов тяжести и пространственной размерности физического тела. И так как речь идет здесь все же о гармонии некой "души" (в античном материалистическом смысле) и "тела", или о гармонии внутреннего и внешнего, то, следовательно, перед нами не просто игра пространственно-весовых моментов, а трактовка человека в свете этой пространственной весовой игры. А это и есть строгая, пока еще не психологическая скульптура периода греческой классики.

Таким образом, классическая калокагатия является основой греческой классической скульптуры.

Этот взгляд легко извратить, если вкладывать иное понимание в употребляемые античными писателями термины. Например, трактовка калокагатии не означает, что с античной точки зрения тут не участвует "душа". Напротив, "душа" не только участвует, но она в качестве принципа жизни и "начала движения" как раз и делает тело живым и прекрасным телом. Но тут нет души в средневековом, христианском, иудейском или вообще в монотеистическом смысле, то есть нет души как основы самостоятельной и неповторимой личности.

Далее, формулированный выше взгляд на калокагатию отнюдь не означает, что она заключается в чисто биологической красоте человеческого тела. Биологическая красота является здесь по своему содержанию, но само это содержание – не грубо-телесно и физично, оно – в то же время идеально, чисто, оно есть самоцель, оно – "просто", оно – "предел" и т.д. Не забудем, что в той гармонии, единстве, в котором выступают сферы "внутреннего" и "внешнего" в прекрасном, уже нет ничего ни внутреннего, ни внешнего. И потому калокагатия не есть уже только "внутреннее" и только "внешнее", она и не только "духовна" и не только "материальна", хотя по содержанию своему она и есть нечто вполне телесно-жизненное. В живом теле принцип жизни (а это античные мыслители и называли душой) и материальная сфера его осуществления (то есть тело) суть только абстракции, может быть, полезные в целях той или иной научной или философской теории, но отнюдь не существующие раздельно. Это вполне соответствует общечеловеческому опыту: находясь в том или ином реально-жизненном общении с данным человеком, мы имеем дело отнюдь не с одной только его душой или одним его телом; мы имеем дело с самим человеком, в сравнении с которым его "внутреннее" и его "внешнее" являются только абстракциями, и часто даже весьма малопродуктивными.

в) Такое значение термина "калокагатия" является наиболее общим и наиболее коренным. Что оно соприкасается с античным классическим скульптурным идеалом вообще, едва ли может подлежать сомнению. Ведь классический идеал тоже телесен, но не элементарно телесен, а как-то благородно, идеально телесен; и он – духовен, но в то же время совершенно лишен всякого аскетизма, всякого принижения плоти, наоборот, единственная цель этого духа – увековечить живое и красивое тело. Калокагатия и есть этот античный классический скульптурный идеал. Но она есть нечто гораздо более конкретное, чем наши отвлеченные рассуждения о классическом идеале. Учение о классическом идеале конструируется нами по необходимости из ряда отвлеченных понятий и отдельных исторических искусствоведческих наблюдений. В самой античной литературе не существует такого понятия "классический идеал". Но в античной литературе существует понятие "калокагатия", и оно-то и является подлинной характеристикой классического идеала.

В калокагатии конкретизируются и получают общую и единую физиономию все те отвлеченные и разнородные категории, которые обычно употребляются для характеристики классического идеала.

Обычно при характеристике греческой классической скульптуры говорится отдельно о "красоте" и "благородстве" изображаемого ею человеческого тела, об ее "величии" и в то же время "простоте", о "свободе" и "демократической" гражданственности изображаемого здесь человека, о его "героизме", о "здоровом теле в здоровой душе", о выражении интересов и художественных идеалов восходящих классических полисов, о "знании" и "мудрости" героев, о "размерности" и "соразмерности" произведения классического искусства, об их "гармоничности" и "самоцели", об их "объективной закономерности", об их внутренней и внешней "безболезненности". Все эти отдельные выражения есть только результат научной абстракции, желающей перечислить все составные элементы греческого классического скульптурного идеала (перечислить которые невозможно, а если бы и было возможно, то ведь уже самая элементарная диалектика учит нас, что простое перечисление отдельных частей сложного предмета не характеризует данного предмета в целом). "Калокагатия" же как раз и есть такой термин, который охватывает собой все только что перечисленные нами отдельные выражения и, как мы видели, есть вполне адекватное выражение для изучаемого нами классического скульптурного идеала.

Наконец, классический идеал, избегающий сугубо индивидуальной психологии и субъективных переживаний, содержит в себе главным образом индивидуально-общие и всеобщие черты бытия, и это приводит к тому, что он по необходимости является до некоторой степени абстрактным и даже в известной мере "холодным". Калокагатия есть общее идеально-нормальное состояние тела, в котором личность человека только и проявлена в меру соответствия этому идеально-нормальному физически-жизненному состоянию тела.

Таким образом, вполне точно и без всяких натяжек следует говорить о том, что античный классический идеал выражен именно в калокагатии.

Классический калокагатийный идеал не есть идеал только абстрактно взятого индивидуального человеческого тела. Мы уже видели выше, что он обозначает не просто тело, но живую личность, которая совершенно немыслима в отрыве от тогдашнего рабовладельческого коллектива. Это видно и по самой скульптуре, которая несет в себе такое обобщение, что не может быть и речи о какой-нибудь самостоятельности и изоляции телесных индивидуумов. Поэтому классическая калокагатия является также идеалом полисного гражданства, и это составляет очень важную сторону в пластическом искусстве Греции классического периода.


§4. То же. Трагическое

Трагическое и комическое являются в настоящее время такими эстетическими модификациями, в которых уже никто не сомневается и которые анализируются в огромном множестве самых разнообразных эстетических исследований. Совсем другое дело мы находим в античной эстетике. Найти здесь какое-нибудь ясное и продуманное до конца определение трагического и комического прямо-таки невозможно. И это, конечно, результат того, что эстетика не сформировалась в античности в качестве самостоятельной науки. Само собой разумеется, что такие создатели мирового искусства, как греки, несомненно весьма глубоко чувствовали природу и трагического и комического. Однако интуитивно чувствовать – это одно, а давать точную логическую формулировку такого чувствования – это совсем другое. Поэтому результаты античных рассуждений о трагическом и комическом, можно сказать, самые ничтожные. А если и были попытки систематически продумывать эти категории, то они поражают своей разбросанностью и своим формализмом, хотя само эстетическое чувство у греков вовсе не было формалистическим. Формализм получался здесь только в результате отсутствия потребности продумывать эти категории до их логического конца.

1. Платон

Удивительную картину в этом смысле представляет творчество Платона. Этот тончайший философский ум в своем изображении трагического и комического оказался вполне сумбурным и беспомощным. Для этого мы привели достаточно текстов из Платона (II 514 – 525), и повторять их здесь мы, конечно, не станем.

Насколько можно судить, единственным интересным текстом у Платона о трагедии нам представляется то, что говорят обитатели идеального государства профессиональным актерам (Legg. VII 817b): "...мы и сами – творцы трагедии наипрекраснейшей, сколь возможно, и наилучшей. Ведь весь наш государственный строй представляет воспроизведение наипрекраснейшей и наилучшей жизни; мы утверждаем, что это и есть действительно наиболее истинная трагедия. Итак, вы – творцы, мы – тоже творцы. Предмет творчества у нас один и тот же". Считать этот текст окончательно ясным тоже невозможно, поскольку обычно трагедия понималась как наличие преступлений и ужасов, предназначенных судьбой, а построяемое Платоном государство мыслится как торжество счастья и благоденствия. Однако если не говорить о счастье и несчастье, то можно сказать, что то и другое государство, действительно, одинаково в смысле предуставленности его судьбой. Это не есть определение трагедии, но все-таки нечто близкое к этому определению.

2. Аристотель

а) В шестой главе своей "Поэтики" Аристотель дает определение трагедии. Но и здесь это определение страдает, во-первых, большим формализмом, поскольку указываются черты трагедии, наличные и вообще в поэтических произведениях, или же такие непонятные категории, как "страх", "сострадание" или "очищение", которые можно понимать, и всегда понимались, по-разному и соотношение которых с трагизмом вообще остается совершенно невскрытым. Анализ этого аристотелевского определения трагедии был дан нами выше (IV 439 – 440). Поэтому мы в свое время пробовали дать аристотелевское определение трагедии не по маленькой и сумбурной "Поэтике", но по большим теоретическим трактатам Аристотеля.

б) Именно, в свое время (IV 202 – 207) мы пробовали выяснить сущность аристотелевского трагического очищения на основании учения Аристотеля о космическом уме-перводвигателе. Мы пришли к выводу, что кроме вечного и всеблаженного ума-перводвигателя существует весьма пестрая и мучительная картина противоречий внутри космоса. Но поскольку все эти противоречия примиряются в общей картине вседовольного и всеблаженного космического ума, постольку этот космический ум, предположили мы, и является принципом и гарантией мирового очищения. Нам думается, что всех этих неисчислимых теорий аристотелевского катарсиса могло бы и не существовать, если бы исследователи сразу положили в основу своего исследования то, что является фундаментом всего аристотелизма, а именно теорию ума-перводвигателя. Но, конечно, это ноологическое понимание аристотелевской трагедии является только результатом нашего кропотливого исследования и в буквальной форме самим Аристотелем не выражено.

3. Эллинизм

У ранних стоиков термин "трагедия" вообще не употребляется. Что же касается Плотина, то под трагедией он понимает всякие внутрикосмические противоречия, которые, однако, снимаются при восхождении к высшим началам (II 9, 13, 1 – 8). Таким образом, этот текст Плотина (а он у него единственный) свидетельствует о ноологическом понимании трагизма, которое, по-видимому, и надо считать общеантичным.

Из многочисленных модификаций эстетического мы могли бы привести еще один термин, исследованием которого мы занимались сами. Этот термин – "ирония" (eirëneia).

§5. То же. Ирония

Ирония – сложная эстетическая категория. В литературе она нашла большое отражение, однако эта литература достаточно еще не исследована. Кроме того, историки литературы, литературные критики и исследователи эстетических учений занимались главным образом анализом соответствующих концепций начала XIX века. Античная литература с этой точки зрения не исследовалась, и до сих пор даже полного подбора текстов на эту тему не существует.

Данная глава имеет целью, прежде всего, обобщить основные первоисточники, проанализировать их и наметить специфику в понимании античной и романтической иронии, не претендуя, разумеется, на какое-либо окончательное решение всей этой сложной проблемы65.

Интерпретация этой категории Сократом, Платоном, Аристотелем, Теофрастом, древнеримскими мыслителями и немецкими романтиками тесно связана с мировоззрением и социальной сущностью эпох, в которые они жили.

Античность классическая, да и эллинистическая (несмотря на небывалое развитие личности) не отразили болезненного ощущения изолированности субъекта и его духовного одиночества, столь свойственного буржуазному искусству и литературе Нового времени, и особенно романтикам. Античная ирония могла вырасти только на основе рабовладельческой формации со свойственной ей идеологией гармонического космоса; романтическая же ирония – результат крайнего субъективизма и буржуазного индивидуализма – возникла в зрелую буржуазную эпоху с ее частным предпринимательством, частной инициативой и резким противопоставлением личности обществу66.

1. Ирония до Платона

Слова eiröneia – "ирония" и eirön – "ироник" нет ни в греческой поэзии до Аристофана, ни в греческой прозе до Платона. Оно толкуется в антично-средневековых словарях. Гесихий: "ирония – обман, насмешка"; Суда: "ирония – насмешка", "иронизирующие – насмехающиеся"; Фотий: "иронизирует (cateiröneyetai) – хитрит".

В "Большом Этимологике" (с. 275) читаем: "иронизировать – говорить ложь, насмехаться, притворяться". А слово "ирония" (eiröneia) – от слова eirö, что значит "говорю". От этого слова происходят слова "ироник", "обманщик", "сбивающий с толку при помощи слов", "тот, кто думает одно, а говорит другое" (Lex. Gud. 171). У Геродиана читаем: "ироник – обманывающий при помощи слов" (XI). Геродиан и Суда это значение выводят из слова "говорю".

Лукиан в трактате "Правдивые истории" тоже пишет, что на том свете "Радамант был недоволен Сократом и не раз грозил ему тем, что прогонит с острова, если он не перестанет болтать глупости и не захочет перестать иронизировать во время пиршества".

Сходное значение обмана, плутовства, мы бы сказали – "бузотерства" имеет это слово и у Аристофана. Когда Филоклеон в "Осах" хочет продать осла, то его сын говорит, что тот поступает eironicös – хитро (Vesp. 174), ловко, чтобы достигнуть своих целей. Но чтобы понять, до какой степени это слово считали бранным, надо прочитать реплику Стрепсиада в "Облаках" (Nub. 443 – 451), эту таблицу отборных ругательств, среди которых находится и eirën – лгун:

Мне бы только словчить и долгов не платить,
А потом пусть народ называет меня
Негодяем, нахалом, шутом, наглецом,
Шарлатаном, буяном, судейским крючком,
Надувалой, громилой, бузилой, шпиком,
Срамником, скопидомом, сутягой, лгуном,
Забиякой, задирой, бахвалом, клещом,
Подлипалой, прожженным, паршой, подлецом!
Приживалом, плутом!

Схолиаст понимает тут ироника как того, кто над всем шутит и насмехается, иронизирует, обманывает, лицемерит; у комика IV – III веков до н.э. Филемона говорится о лисице, "ироничной по природе и вместе с тем своенравной" (fr. 89 Kock.).

По-видимому, это значение пустой и корыстной болтовни, шутовства, обмана, насмешки и было распространено в обыденной речи того времени. Это некоторым образом напоминает то, что мы в настоящее время понимаем под иронией. Но это, конечно, еще очень далеко от нашего словоупотребления.

Этимология старых словарей, производящих слово "ирония" от греческого eirö (говорю), совершенно правильна. "Иронизировать" первоначально обозначало просто "говорить". От eirö происходят латинское verbum, немецкое Wort, английское word, везде обозначающие именно "слово". Но так как "говорить" в древние времена означало также "заговаривать", то есть "пользоваться заговором", то корень рассматриваемого нами слова имел также ритуальное значение, которое остается в этимологии русского слова "врач", а отсюда недалеко и до старославянского и русского "вру", "врать". Поэтому неудивительно, что в греческом языке в конце концов наступил период, когда eirön стало обозначать "обманщик", "лицемер", "говорящий одно, думающий другое". Но это, конечно, не та ирония, которую можно считать эстетической категорией.

2. Сократ и Платон

а) Посмотрим, как понимает "иронию" Платон, первый прозаический писатель, у которого это слово употребляется.

Прежде всего, у Платона мы встречаем термин "ирония" в смысле отрицательном. В конце "Софиста" различается два вида "подражателей": те, которые подражают истине, и те, которые подражают лжи, видимости. Подражатель второго вида называется "ироническим подражателем" (Soph. 268b), он "способен лицемерить (eiröneyesthai) всенародно в длинных речах, произносимых перед толпой", или же "в частной беседе с помощью коротких высказываний заставляет собеседника противоречить самому себе". Платон называет "ироническим родом" всех тех "исполненных коварства и злокозненных", которые, сами не веря в богов, обманывают людей прорицаниями, ворожбой и пр. (Legg. X 908cd). Заметим, что и в словарях Гезихия, Суды и Фогия тоже есть указание на значение "иронии" как "лицемерия" или "актерства".

б) Этот термин может иметь смысл и не только обмана (Apol. 37e). "...Если я скажу, что это значит не повиноваться богу, а не повинуясь богу, нельзя быть спокойным, то вы не поверите мне и подумаете, что я притворяюсь (hös eiröneyomenöi)". Не просто "обман" подразумевается тогда, когда в ответ на требование Сократа дать определение одного понятия и на шуточную угрозу уйти, если ответ не будет достаточно мягким, Калликл говорит: "Шутишь (eiröneyei), Сократ". Сократ отвечает ему: "Нет, Калликл, клянусь Зетом, пользуясь которым ты сейчас долго шутил надо мною" (Gorg. 489e).

Более определенно это новое значение "иронии" выступает, когда Фразимах, которого раздражала манера Сократа выспрашивать других и ни на что не давать собственного ответа, резко вмешивается в спор Сократа с Полемархом о справедливости и требует, чтобы Сократ прекратил бесконечные вопросы, высказывая свое собственное суждение по данному поводу. Полемарх извиняется за себя и за Сократа и говорит, что они поступают так невольно, что их нужно жалеть, а не гневаться на них. На эти слова Фразимах и отвечает: "Вот она, обычная ирония Сократа" (R.P. I 337a). Таким образом, ирония здесь – нарочитое самоунижение, когда человек знает, что, в сущности, он вовсе недостоин унижения.

в) Но и это понимание иронии как самоунижения и как превознесения других слишком бессодержательно и плоско по сравнению с той характеристикой сократовской иронии, которую мы встречаем в "Пире" Платона. На пиру мудрецов Алкивиад произносит речь о Сократе, и речь его есть не что иное, как характеристика иронии Сократа с его постоянным самоунижением и превознесением других. Эти сократовские методы разговора и общения с людьми наполнены здесь очень глубоким содержанием. И так как эта характеристика Сократа является единственным в своем роде апофеозом и его самого и его иронии, то необходимо в ней разобраться.

Прежде всего, своей внешностью Сократ подобен силену или сатиру, то есть козлоподобен, он похож на лохматого, похотливого демона. Он всегда выставляет себя униженным, убогим и даже безобразным. И многие таким его и считают. Но вот Алкивиаду посчастливилось заглянуть в душу этого сатира. И оказалось, что безобразный Сократ внутри наполнен изваяниями "божественными, золотыми, прекрасными и удивительными" (Conv. 217a Апт.). С внешней стороны он выглядит словно "полое изваяние силена. А если его раскрыть, сколько рассудительности... найдете вы у него внутри" (216d).

Был сатир Марсий, который поражал всех игрой на флейте. А Сократ поражает всех своим словом. Когда говорит Сократ, "мы бываем потрясены и увлечены" (215d).

"Когда я слушаю его, – говорит Алкивиад, – сердце у меня бьется гораздо сильнее, чем у беснующихся корибантов; а из глаз моих от его речей льются слезы. То же самое, я вижу, происходит и со многими другими" (215de). "Слушая Перикла и других превосходных ораторов, я находил, что они хорошо говорят, но ничего подобного не испытывал, душа моя не приходила в смятение, негодуя на рабскую мою жизнь. А этот Марсий приводил меня часто в такое состояние, что мне казалось – нельзя больше жить так, как я живу" (216a).

Алкивиад никого не стыдился.

"Я стыжусь только его" (216b). "Одним словом, я сам не ведаю, как мне относиться к этому человеку" (216c). "Да будет вам известно, что ему совершенно не важно, красив человек или нет... богат ли и обладает ли каким-либо другим преимуществом, которое превозносит толпа. Все эти ценности он ни во что не ставит, считая, что и мы сами – ничто, но он этого не говорит, нет, он всю свою жизнь морочит людей притворным самоуничижением (eironeyomenos... cai paidzön)" (216de).

Алкивиад, далее, приводит один случай из своих отношений с Сократом, который наилучшим образом раскрывает иронию последнего. Алкивиад был красавцем. Рассчитывая на любовь Сократа, он начал всячески его соблазнять, и тот делал вид, что идет ему навстречу. Но когда дело дошло до решительного шага, Сократ, опираясь на слова самого же Алкивиада, предложил ему свою красоту, которая оказалась мудрой воздержанностью и большой личной высотой (217a – 219e). И оказалось, что Алкивиад по-змеиному "укушен чувствительнее, чем кто бы то ни было, и притом в самое чувствительное место – в душу, – называйте как хотите, укушен и ранен философскими речами". А эти речи "впиваются в молодые и достаточно одаренные души сильнее, чем змея, и могут заставить делать и говорить все, что угодно" (218a). Платон пишет, что, выслушав это предложение Алкивиада, Сократ ответил "с обычным своим лукавством" (218d). И дальше приводятся слова Сократа о той особой красоте, которую он противопоставил красоте Алкивиада, и которой навсегда ранил душу этого своего ученика. Сократ покорил Алкивиада так, "как никто никогда не покорял" (219e).

Таким образом, Сократ делает вид, что угождает своим приятелям и ученикам, поддакивает им, хвалит их, принижая себя и сам ничего положительного не утверждая. Такова ирония Сократа в изображении Платона. Следовательно, принижение себя и возвеличение других получает здесь вполне положительное содержание. Сократ порождает этим в душах людей чувство идеального, какой-то внутренний опыт высших реальностей, хотя что это за высшие реальности, ясно не говорится: "Сократ любит красивых, всегда норовит побыть с ними, и в то же время ничего-де ему неизвестно и ни в чем он не смыслит. Не похож ли он этим на силена" (216e). Вот это-то "незнание" и есть ирония.

г) Нужно только остерегаться от сведения всей этой иронии к одному лишь положительному содержанию, чем всегда грешили старые историки античной философии. В сократовской иронии, по Платону, очень много словесного задора. Сократ всегда находится в окружении тех, кто одержим "философским неистовством" (218b), и сам этим восторгом упивается.

В конце "Пира" дается описание того, что, когда все спорщики уже упились и под утро заснули, а некоторые ушли, Сократ все еще доказывал двум оставшимся собеседникам, что "один и тот же человек должен уметь сочинить и комедию и трагедию, и что искусный трагический поэт является также и поэтом комическим" (223d). К толкованию этих замечательных слов Сократа мы еще вернемся.

Но пока запомним, что ирония, в которой отождествляется трагическое и комическое, несмотря на все свое положительное содержание, все же очень близка у Сократа к беспредметной и, пожалуй, чисто эстетической игре очень тонкого и глубочайшего ума67.

Таким образом, у Платона понятие иронии становится гораздо более положительным и глубоким. Ирония – это не просто обман и пустословие, это то, что выражает обман только с внешней стороны, и то, что, по существу, выражает полную противоположность тому, что не выражается. Это – какая-то насмешка или издевательство, содержащее в себе весьма ясную печаль, направленную на то, чтобы под видом самоунижения добиваться высшей справедливой цели.

Тексты Платона подчеркивают именно моменты самой насмешки. Мы читаем: "Ироника некоторые называют насмешником (myctera). Тимон называет Сократа "насмешником, издевателем над ораторами, полуаттиком, ироником" (Doig. L. II 5, 19). В "Риторике к Александру" ирония определяется как "высказывание чего-нибудь, когда делается вид, что высказывания нет", или как "выражение вещей при помощи противоположных наименований" (Ad. Alex. 1441b 24). "Необходимо в порицаниях пользоваться иронией (eiröneyesthai) и осмеивать противника в том, в чем он превозносится". Тут же указывается четыре вида иронии: остроумие (asteismos), насмешка (mycterismos), издевательство (sarcasmos), шутливая насмешка (chleyasmos). В этих текстах слабо чувствуется положительное содержание иронии, но зато подчеркивается ее связь с насмешкой.

д) Теперь попробуем дать некоторую оценку сократовской иронии с точки зрения социально-исторической, имея в виду, как она важна для античной эстетики.

Во-первых, чтобы понять социальную природу сократовской иронии, надо ее рассматривать не изолированно, но в контексте с историко-философской и историко-культурной деятельностью Сократа.

Прежде всего, бросается в глаза при анализе сократовской иронии ее глубочайшая и принципиальная объективность. Сократ иронизирует только на тот счет, что существует объективно, и не признает только субъективных целей. Он хочет при помощи своей иронии активно вмешиваться в человеческую жизнь, активно ее изменять и сознательно совершенствовать в определенном направлении.

Именно Сократ уже отошел от натурфилософии своих ближайших предшественников, поскольку главным предметом его философствования является человеческое сознание, душа, дух и вся практика человеческой жизни, а никак не космос.

С другой стороны, он еще далеко не дошел до философской системы Платона и Аристотеля, но являлся создателем самой основы этих систем. Платоновская философия, развивавшаяся под влиянием деятельности Сократа, откровенно выступала за реставрацию аристократическо-родовой старины в стиле Спарты и Крита. Следовательно, и Сократ занимает вполне определенное место в истории рабовладельческой формации. Время его деятельности – это самый конец ее ранней эпохи, ознаменовавшей конец классики, когда совершается попытка реставрировать ранний период этой формации, юность классического периода.

Для понимания социальной природы сократовской иронии необходимо учитывать также, что она зарождается в ту эпоху рабовладельческой формации, когда был распространен субъективизм. Как сказано, Сократ уже расстался с космологизмом и натурфилософией своих предшественников, обратившись исключительно к проблемам человеческого сознания и поведения. Вот здесь-то и зародился этот могучий и гибкий инструмент сократовской философии, именно его ирония. Эта ирония направлена на то, чтобы изменять жизнь к лучшему и быть активным рычагом во всем воспитании человека. Но она ограничивается исключительно пределами человеческого сознания и поведения; она всецело пронизана этикой. Вникая в психологию человека, изгибы человеческой души, малозначащие на первый взгляд повседневные и житейские предметы, Сократ всегда имел в виду весьма большие и далеко идущие цели человеческой жизни; его ирония была направлена на то, чтобы постепенно перевоспитывать людей уже на новый лад.

3. Аристотель

а) После Платона интерес к иронии не ослабевает. До Аристотеля понятие "ирония", между прочим, совпадало и с "хвастовством". Например, в словаре Гезихия находим слово thöpos, объясняемое как "льстец", "иронист". Можно найти тексты, относящиеся к тому времени, которые трактуют иронию как некую противоположность хвастовству: "Ирония противоположна хвастовству, когда кто-нибудь, имеющий возможность достигнуть [того или иного], утверждает, что он не в состоянии. А именно хвастун тот [в данном случае], кто еще в большей мере хвастается своими делами и преувеличивает их; и ироник тот, кто ставит их ниже и преуменьшает" (Becc. Anecd. I 43). "Иронию" в данном смысле и развивает Аристотель.

Аристотель различает два вида смеха: иронию и шутовство (bömolochia). Один из них "соответствует человеку свободному, другой – не соответствует" (Rhet. III 1419b 7). "Ирония, – говорит Аристотель, – свободнее шутовства. Иронизирующий вызывает смех для себя самого, а шут – для другого". В "Никомаховой этике" мыслитель древности рассматривает истину как нечто среднее между хвастовством и иронией. "Притворство в сторону преувеличения есть хвастовство, и носитель его есть хвастун. Притворство в сторону преуменьшения есть ирония, и носитель ее – ироник" (Eth. N. II 7, 1108a 19 – 23 Радлов). "Тот, кто говорит неправду о себе, в невыгодном для него свете, но не без знания [об этом], тот – ироник; если он прикрашивает, он – хвастун" (Eth. Eud. III 1234a 1); "ироник противоположен этому [хвастуну] и в том отношении, что он приписывает себе меньше, чем фактически имеется, и потому, что он свое знание не высказывает, но скрывает" (Eth. M. I 1192a 31). (У Гезихия: "ироник – притворщик, то есть тот, который не говорит истины".)

б) Аристотель высказывается положительно об иронии следующим образом: "Как всем известно, хвастун отличается притворством в предметах, служащих [человеку] к славе, в предметах, не существующих [у него] или в более значительных, чем они [у него] фактически существуют. Ироник же, наоборот, отрицает то, чем он располагает в действительности, или делает его менее значительным. Тот же, [наконец], кто придерживается середины, являясь самим собой как человек истины и в жизни и в славе, признает в отношении себя только то, что ему свойственно, не преувеличивает этого и не преуменьшает" (Eth. N. IV 13, 1127a 21 – 26). "Ироники, принижающие себя на словах, являются людьми более приятными (chariesteroi) [по своему нраву], потому что ясно, что они говорят [так] не ради корысти, но во избежание чванства (ogcëron). Больше же всего они отвергают в себе то, что служит славе, как это делал и Сократ. А те, которые [притворяются] в делах незначительных и [слишком] очевидных [для всех], именуются baycopanoyrga68 (негодяи, имеющие вид воспитанных людей), они, скорее, заслуживают презрения. Иногда это свойство оказывается в действительности хвастовством; таково, например, ношение лаконской одежды69. Ведь и преувеличение и преуменьшение – хвастовство. Напротив, те, кто пользуется иронией умеренно и применяет иронию для дел не слишком осязательных и очевидных, оказываются приятными" (Eth. N. IV 13, 1127b 22 – 31). Такие люди, между прочим, оказывают более сильное воздействие на окружающих. Нужно поэтому бояться не столько открытых врагов, сколько "кротких, ироников и хитрецов" (Rhet. II 1382b 21).

в) Необходимо сказать, что понимание Сократа как ироника перешло от Аристотеля (и отчасти Платона) ко всей последующей античности и даже распространилось гораздо дальше.

Приведем два места из сочинений Цицерона: "Сократ же, принижая себя самого, больше старался возвысить тех, кого он хотел опровергнуть. Поэтому, говоря и мысля другое, он обыкновенно охотно пользовался тем притворством, которое греки называют eiröneia. Фанний говорит, что оно было даже [у Сципиона] Африканского и уже потому его нельзя считать порочным; то же самое было у Сократа" (Cic. Acad. pr. II 5, 15). "У греков же мы восприняли Сократа в качестве приятного и тонкого [собеседника] и притворщика70 в остроумной беседе и во всякой речи, в качестве того, кого греки называли ироником" (De off. II 30, 108)71.

Аристотель ценит иронию еще выше: приписывает ее тому, кто обладает одной из самых главных добродетелей, а именно величием души (Eth. N. IV 8, 1124, b 25 – 31).

Кто "величав душой"? Это тот, кто "считает себя самого достойным великих предметов, будучи их [фактически] достойным" (Eth. N. IV 7, 1123b 1). "Тот, кто достоин малых предметов и кто самого себя считает достойным их, тот [только] разумен (söphron), но он не величав душой, поскольку достоинство души заключается в ее величии, как и красота в величественном теле; а незначительные же [люди] изящны и соразмерны, но не прекрасны. А кто считает себя достойным великих предметов, не будучи их достоин, тот чванлив. Достойный же большего – не всегда чванится, а достойный меньшего – мизерен душой (micropsychos), поскольку он считает себя достойным менее значительных вещей, [все равно], достоин ли он высших, умеренных или незначительных предметов" (Eth. N. 1123b 5 – 11). Величавый душой прекрасен во всем. "Великое в каждой добродетели связано, как всем известно, с величием души" (Eth. N. 1123b 30). "Величавому душой не свойственно удирать сломя голову или причинять несправедливость". "Величие души, очевидно, оказывается как бы каким-то украшением добродетелей, потому что оно делает их более значительными и без них не возникает. Поэтому воистину трудно быть величавым душой. Этого нельзя без калокагатии (внутреннего совершенства личности)" (Eth. N. 1124a 1 – 4).

Величавый душой имеет дело и с честью и с бесчестием. Честь его особенно радует. "В отношении богатства, власти и всякого рода счастья или несчастья он всегда ведет себя умеренно, как бы ни совершались дела, и он не радуется чрезмерно счастью и не печалится чрезмерно в несчастье" (Eth. N. 1124a 13 – 16). Но богатство и блага жизни ему не мешают, он пользуется ими вполне свободно, тем самым не нарушая, а, наоборот, возвышая свою добродетель. Он не боится опасностей и всегда готов пожертвовать своей жизнью. Он с достоинством держится с людьми, выше стоящими по положению, и всегда любезен с низшими. Такой человек "и заботится об истине больше, чем о мнении, говорит и действует открыто, потому что он не различает степеней, не взирает на лица. Поэтому ему и свойственно говорить правду, исключая только иронические (di eiröneian) выражения. А иронизирует он в отношении многих" (Eth. N. IV 8, 1124b 29 – 31). Он принижает себя перед толпой, потому что "превозноситься среди униженных" и "возвеличиваться в сравнении с слабыми" – это пошлость (phorticon), поэтому он "недеятелен и медлителен" (Eth. N. 1124b 22 – 24).

Ирония, по Аристотелю, свойственная человеку благородному и великодушному, используется им только для выражения своих приподнятых чувств или для оказания благотворного влияния на слушателей. Аристотель пишет: "Сложные слова, обилие эпитетов и слова малоупотребительные всего пригодное для говорящего в состоянии аффекта. В самом деле, человеку разгневанному простительно назвать несчастье "необозримым, как небо" или "чудовищным". Простительно это также и в том случае, когда оратор уже завладел своими слушателями и воодушевил их похвалами или порицаниями, гневом или дружбой. Такие слова люди говорят в состоянии увлечения, и выслушивают их люди, очевидно, под влиянием такого же настроения. Поэтому-то такие выражения свойственны поэзии, так как поэзия есть вдохновение. Употреблять их следует или так, или иронически" (Rhet. III 7).

Следовательно, ирония расценивается Аристотелем и как средство воздействия благородного человека на окружающих, и как результат вдохновения поэта и оратора: ее можно выражать, наряду с прямой речью, когда положительное утверждение не заменяется отрицательным, а отрицательное не заменяется положительным.

Таким образом, если у Сократа и Платона ирония есть тонкая насмешка, преследующая под видом самоунижения высокие цели, то у Аристотеля к такому пониманию иронии присоединяется подчеркивание ее противоположности хвастовству, приятной тонкости мысли и обращения, бескорыстия ее смыслового заострения и связь с величавой, свободной и благородной личностью человека.

4. После Аристотеля

а) Промежуточное толкование иронии между вульгарным и платоново-аристотелевским содержится в тех высказываниях, где выдвигается ее бездеятельность, медлительность. Тут еще нет указания на мудрость или "величие души", на отсутствие хитрости; но в данном значении это уже не плутовство, не активный обман. Такими ирониками называли стариков, умудренных годами и медлительных ввиду ощущаемой ими ненадежности жизни; они "ни за что вполне не ручаются, а если и верят, то в меньшей степени, чем надо", они при этом только предполагают, но не "знают" и в спорах всегда прибавляют: "пожалуй", "может быть", обо всем говоря [именно] так и ни о чем решительно" (Arist. Rhet. II 11). Нечто вроде такой иронии имеет в виду Демосфен, упрекающий своих граждан в оппортунизме и в непротивлении Филиппу: "Удобные моменты в делах не ждут нашей медлительности и иронии" (Phil. I 37). Надо, чтобы каждый, "отбросивший всякую иронию, был готов действовать" (Phil. I 7). Здесь слово "ирония" надо понимать как "оговорку".

По Плутарху, Фабий Кунктатор, известный своей методической медлительностью в ведении войны, отличался "старческой иронией" (geronticë – Plut. Fab. 11).

Оратор Динарх упрекает афинян в иронии, подразумевая под этим сонливость (Aristogeit. 11). Динарх имеет в виду задержку в голосовании при избрании Аристогитона.

По Фотию, ирония – это вообще вежливое название для лентяев и людей беспечных, ненадежных ("почему и называют бездеятельного ироником"). Синоним "бездеятельный" имеется среди слов, обозначающих ироника и у Гесихия (у него же "иронизирует – мешкает").

б) Иронии посвящена первая глава Феофрастовых "Характеров". Казалось бы, ученик Аристотеля должен был развить и углубить мнение последнего по данному вопросу, снабдив его и точными определениями, и множеством иллюстрирующих фактов. Однако изучение этой главы несколько разочаровывает. Вот она целиком:

"Как всем известно, иронию можно считать, говоря вообще, старанием прибедниться в действиях и в словах. А ироником можно называть того, кто, подходя к врагам, намеревается вести с ними беседу, не питая к ним чувства ненависти. Он хвалит в глаза тех, на кого он нападает, и выражает соболезнование тем, кто потерпел поражение. Он порицает тех, кто его бранит, и тогда, когда против него восстают. Он кротко беседует с теми, кто испытывает несправедливость и чувствует раздражение, а чересчур настойчивых он заставляет отступать. Он не оценивает положительно ничего из того, что сам делает, ограничиваясь замечанием, что он об этом [в одной рукописи добавлено слово "еще". – А.Л.] размышляет. Он оправдывается в том, что он пришел раньше времени, а если пришел позже, то говорит, что он почувствовал себя слабым72. Просящим взаймы и ожидающим пожертвования [он щедро дает, но говорит, что он не богат; и когда он продает, он говорит, что он]73 не продает, а когда не продает, говорит, что продает74. Услышав что-нибудь, он говорит, что не слышал, а увидев, говорит, что не видел. Выразив согласие, он этого не помнит; то он утверждает, что он еще подумает75, то – что он пока об этом не знает, то – что он сам удивляется; то – что уже и сам раньше так думал76.

И вообще, он охотно пользуется выражениями: "не верю", "не помню", "изумлен", "ты говоришь, что он стал другим, однако, по-моему, он высказал не это", "эта вещь, по-моему, невероятна", "скажи это кому-нибудь другому", "не знаю, доверять ли тебе, обвинять ли того", "однако смотри, не слишком ты доверчив"77.

Основные моменты в понятии иронии, как они обрисованы у Феофраста, суть следующие: сокрытие собственной враждебности, игнорирование враждебных намерений противника, успокаивающее воздействие на обиженного, отстранение назойливости (или доведение до его сознания собственной назойливости), утаивание собственных поступков.

Если исходить из основного определения иронии ("старание прибедниться"), по существу аристотелевского (у Аристотеля шире – "притворство в сторону преуменьшения), то может возникнуть вопрос об единстве характеристики иронии у Феофраста.

Гомперц так и считал, что тут мы имеем противоречие между исходным определением и конкретной характеристикой, поскольку первое указывает на "самоунижение", а вторая – на "мистификацию"78. Единство, однако, тут не нарушается, если мы будем иметь в виду трактовку Сократа, одновременно прибегающего к самоунижению и к утаиванию своих и чужих намерений.

Но характеристика Феофраста уязвима в другом пункте: она почти совсем не подчеркивает положительного содержания иронии. Античная ирония тут охарактеризована почти целиком отрицательно: она есть утаивание чего-то, игнорирование чего-то; она связана с какой-то нерешительностью, скептицизмом. Только в одном отношении она охарактеризована с положительной стороны. Ироник умиротворяет чужие страсти. Правда, неизвестно, как этот пункт связан с общей характеристикой иронии. Вернее всего, что и здесь автору представлялась характеристика Сократа, ирония которого, между прочим, была направлена на то, чтобы умиротворять чужие страсти (это не помешало тому, что он достиг своей иронией и противоположных результатов; вспомним озлобление его врагов, потребовавших его казни). В частности, Феофраст совсем не подчеркивал бескорыстие и благородство иронического сознания. Из характеристики Феофраста может создаться впечатление, что ироник – это какой-то жуликоватый малый или некий нерешительный, двоедушный скептик, который всегда чересчур осторожен и всегда "себе на уме". Может быть, впрочем, таково и было подлинное понимание иронии у Феофраста. Однако, если иметь в виду его приверженность Аристотелю и взгляды самого Аристотеля, Феофрастова ирония дана слишком односторонне и неубедительно79.

в) Еще одна концепция иронии принадлежит перипатетику Аристону Кеосскому (III в. до н.э.), сочинение которого "Об ослаблении высокомерия" заимствовал эпикуреец Филодем (I в. до н.э.), писавший о добродетелях и пороках, откуда мы и знаем об аристоновской концепции иронии. Ирония выглядит здесь как у древних авторов, например у Аристофана, то есть выступает под видом хвастовства, хвастовство же – под видом высокомерия. В сохранившихся отрывках Аристона нет определения ни высокомерия, ни иронии, но ясно, что под иронией он понимает чрезмерную уверенность в себе. Однако Аристон, по-видимому, не находит в этом ничего плохого. Мы ведь знаем, что уже Аристотель видел в иронии черты некоторого презрения к людям, хотя он как раз ставил иронию очень высоко. То же мы находим и у Аристона. К "высокомерным" Аристон относит многих философов и как раз Сократа вместе с Гераклитом, Пифагором и Эмпедоклом. Он приводит известное суждение Сократа о том, что Сократ знает больше других, потому что он знает о своем незнании. Сократ часто хвалил своих собеседников, называя их "добрыми", "сладкими", "благородными", "мужественными", унижая себя и возвеличивая других. Однако этим он достигал обратного: возвеличивая других и унижая себя, он, в сущности, возвеличивал только себя, в то время как другие стараются возвеличить себя принижением других.

Аристон отличает ироника от льстеца тем, что отрицает у него черты корысти. Но это, кажется, единственное отличие. Он говорит, что, когда к нему кто-нибудь входит, он нарочито вскакивает с места и снимает шляпу. Если он обращается к кому-либо с просьбой, то спрашивает: "Вы способны сделать это?" Во время свидания он держится смущенно (ayton cataplettomenon emphainein), считаясь с другими, с их положением, с их речью, и больше всего способен выражать удивление. Особенно сближает ироника с льстецом та особенность, что ироник с открытым ртом прислушивается к речи своего собеседника, "виляет хвостом" перед ним наподобие лисицы (вспомним Филемона, о котором шла речь вначале), кивает головой в знак согласия, смеется (когда нужно смеяться) и пр.

Но момент самоунижения гораздо более заметен тогда, когда ироника, например, спрашивают о его мнении и он робко заявляет, что он "не в состоянии решить даже малейшие вопросы". И если его кто-нибудь за это высмеивает, то он заявляет: "Совершенно в порядке вещей, что человек вроде тебя меня порицает. Я и сам это делаю". Или: "Я был бы еще только мальчишкой, а не стариком, если бы осмелился себя сравнить с тобой". Тут заметно ироническое жало. Интересна и следующая мысль. Когда кто-нибудь выскажет на собрании что-нибудь само собой разумеющееся и председатель заметит ему: "Зачем ты это говорил?" – то ироник возденет руки кверху, как будто бы навстречу свету, и воскликнет: "О, как быстро ты это сообразил, а я-то как долго над этим думал!"

В разговоре ироник просит, чтобы его поучили, снисходя к его "невежеству" и "заблуждению"; он говорит: "Не презирайте меня, непристойного". Он просит рассказать ему об умном человеке, добавляя: "Чтобы я мог ему подражать, если только буду в состоянии". Испорченный текст конца рассуждения Аристона об иронии содержит еще одно указание на Сократа и примеры из его жизни, связанные с иронией. Сравнивая учение об иронии Аристона и Феофраста, мы без труда замечаем, что оба они впадают в некоторого рода крайности, когда в понимании иронии Платона и Аристотеля они подчеркивают то одну, то другую сторону. Если Феофраст выдвинул на первый план скрытность ироника, то Аристон – его (видимую) льстивость. И если бы Аристон не ссылался несколько раз на Сократа, то его изображение иронии как лести было бы столь же далеко от настоящей античной иронии, как и изображение Феофраста (с его подчеркиванием нерешительного и скрытного скептицизма).

г) В греческой литературе, наконец, встречается еще одна точка зрения, характеризующая иронию. Это – мысли физиогномические. Интересно, что образ Сократа, навсегда связанный в античном сознании с понятием иронии, всплывает и здесь. Его имеет в виду Псевдо-Аристотель: "Признаки ироника – полнота лица и морщины вокруг глаз. Выражение лица кажется сонливым" (Physiogn. 808a 27). На сходство ироников с силеном указывает и Аристотель (Hist. an. 491, 17), который, между прочим, говорит, что вибрирование век, случающееся после сна, характерно как раз для "насмешника и ироника". Полемон (IV – III вв. до н.э.) писал: "Ирониками греки называют людей очень скрытных и людей с неясной мыслью, которые свое недооценивают и оказывают предпочтение тому, что находится у других, и лицо у которых не выражает их подлинных чувств, оно притворное, покамест он не выдаст себя известными знаками и проявлениями. Поэтому у ироника вокруг глаз добродушные морщинки, глаза принимают ласковое выражение, голос пониженный, мягкий, вибрирующий, а походка и речь так соразмерны, что могут соответствовать определенному ритму".

5. Римляне

Как ни далеки римляне от греческих тонкостей в связи с постоянно растущим влиянием эллинизма, понятие иронии появилось и у них (Quintil. IX 2, 44).

Знаменитый кружок эллинофилов Сципионов (II в. до н.э.) вполне мог воспринимать и распространять такого рода понятия. Мы уже отметили выше, что историк Фанний в своих "Анналах" изображал Сципиона Африканского Младшего именно как ироника в сократовском духе. Можно привести и еще одно свидетельство Цицерона (уже без упоминания имени Сократа): "В своих "Анналах" Фанний утверждает, что в данном роде [городского притворства] выделяется этот самый [Сципион] Эмилиан Африканский, и называет его греческим словом eirön..." (Cic. De orat. II 67, 270). Риббек, однако, констатирует, что дошедшим до нас суждениям Сципиона присуща чисто римская резкость и сарказм и что Цицерон, изображающий его в диалоге "О государстве", совсем не воспользовался ни одним случаем, чтобы показать тонкость иронии Сципиона.

Также едва ли был прав Аттик, собеседник Брута, в диалоге Цицерона "Брут", когда он увидел "настоящую иронию" (germana ironia) в том, что сравнивал речи Катона с речами Лисия и что чрезмерно восхвалял оратора Красса (Cic. Brut. 87, 299). В сущности, в "Бруте" нет ничего иронического. Зато мы встречаем ироническое у Квинтилиана. Проводя грань между "этосом" ("нравом", "характером") и "пафосом" ("страстью", "возбуждением"), он пишет, что "этос" обнаруживается "среди максимально сблизившихся лиц всякий раз, когда... даем удовлетворение, увещаем, но далеки от всякого гнева, далеки от ненависти" (Quintil. VI 2, 14 – 16).

Это мягкое обращение с людьми, говорит Квинтилиан, бывает разным в разных случаях. В отношениях отца и сына, наставника и воспитанника, мужа и жены – это ласковое чувство (caritas). В отношениях старика к презирающему его юноше или в отношениях благородного к стоящему ниже – это есть извинение, прощение.

Иногда, однако, под иронией можно понимать "легкую насмешку над чужим пылом" (lenis caloris alieni derisus), причем не просто ради шутки. В гораздо большей степени ирония является специфической способностью притворства; она заставляет понимать утверждаемое в обратном смысле. От этого обыкновенно получается еще больший эффект, ведущий к возбуждению ненависти у противника, когда он бессилен перед молчаливым порицанием его действий. Ведь часто молчаливое осуждение имеет гораздо больше значения, чем брань. Ведь осуждение, по мнению Квинтилиана, делает осужденными наших противников, а брань – осуждает нас самих.

Значит, в иронии Квинтилиан подчеркивает момент притворства, то есть речь со значением, противоположным высказанному, и притом не с целью бранить противника, но доводить его до сознания своей неправоты. Квинтилиан в иронии, несомненно, видел средство исправления жизни или, по крайней мере, подготавливающее это исправление. Подобный смысл иронии можно найти хотя бы в словах Квинтилиана о том, что отдельные слова повторяются либо для усиления, либо с целью вызвать жалость; а в иных случаях этот оборот переходит в ироническое восхваление (Quintil. IX 3, 28 – 29).

6. Выводы

Попробуем сделать выводы:

Во-первых, ирония в античном значении этого слова есть категория, которая связана с выразительными приемами, противоположными выражаемой идее.

Во-вторых, указанная противоположность никогда не остается пустой и бесцельной (исключение составляет лишь вульгарное, неглубокое понимание иронии как простого обмана). Во всех других случаях она всегда имеет определенную цель, и цель эта – выразить или породить эту или иную большую, высокую идею. Идея утверждается в античной иронии отрицательными средствами. Идея здесь гораздо значительнее, больше, глубже и выше, чем выражающие ее внешние средства.

Античная ирония обязательно "бескорыстна", имеет высокоидейную направленность, хотя в то же время эта положительная целевая установка иронии (жизненная, моральная, человеческая, но никак не чисто эстетическая) не мешает иронии быть в античном сознании и чем-то игривым, чем-то довольно близким к некоторого рода эстетическому самоудовлетворению. Платон, несомненно, чувствовал в сократовской иронии нечто "вакхическое".

В-третьих, ироник в сознании древнего мира есть личность, обязательно оцениваемая жизненно и морально. Так, даже трезвый Аристотель резко отличает его от хвастуна, подчеркивает в нем черты приятности, тонкого ума, благородной "медлительности" и "бездеятельности", даже "величия души". Отрицательно относились к иронии, скорее всего, стоики, эти прямолинейные и ригористические моралисты, хотя до сих пор известен только единственный текст об отношении стоиков к иронии. Стоики (SVF III 161, 4 – 7) утверждают, что употребление иронии свойственно дурным людям, что никакой свободный и серьезный человек не пользуется иронией, равно как и сарказмом (sarcadzein), иронизированием с некоторым издевательством (episyrmoy tinos).

В-четвертых, наиболее полно вопрос об иронии был разработан Платоном и Аристотелем, но больше всего она связана с личностью Сократа. Ирония в античном сознании переплелась настолько с именем Сократа, что он всегда так или иначе определял те или иные моменты этого понятия.

7. Романтическая ирония

Что такое романтическая ирония и в чем ее отличие от иронии античной?

а) Развитое философско-эстетическое учение об иронии принадлежит К.Зольгеру80, у которого ирония непосредственно связана с понятием фантазии. Определяя фантазию как "внутреннее действие идеи в художническом духе", он различает три стороны фантазии: фантазию в собственном смысле (ее "деятельность"), чувственность фантазии (действительность, отраженная в фантазии) и рассудок фантазии (взаимопереход фантастической идеи к самой действительности). Иными словами, Зольгер имеет здесь в виду тот обыкновенный эстетический феномен, основой которого служит чувственный материал и то, что Зольгер называет "рассудком"; синтез того и другого обосновывает то, что эстетический предмет всегда есть нечто цельное. Кроме того, Зольгеру принадлежит известное учение о различии символа и аллегории: символ есть абсолютное совпадение идеи и действительности, аллегория же выдвигает на первый план деятельность идеи, о которой и судит по отраженной в ней действительности81.

Надо иметь в виду оригинальность терминологии Зольгера, потому что обычно плохо различают символ и аллегорию. То, что Зольгер называет символом, есть просто сам эстетический или художественный предмет, данный в своей полной конкретности, когда уже нельзя отделить воплощаемую идею от той картины, в которую она воплощена. Аллегория же лучше всего понимается в басне. Различие символа и аллегории Зольгер применяет к каждому из трех видов фантазии. К первому виду фантазии он относит фантазию образную, создающую символ, чувственную фантазию, необходимую для аллегории. Второй вид фантазии связан с "чувственным выполнением", ощущением (юмор). Третий вид фантазии – символическое направление, которое касается сферы понятия. С третьим видом связана "острота" (Witz) – аллегорическое направление, которое, по Зольгеру, "снимает противоположность идеи". Символическое и аллегорическое направления объединяются в единый, абсолютный акт через иронию.

Таким образом, по Зольгеру, ирония есть, во-первых, сфера взаимоперехода идеи и действительности в том их состоянии, когда они отождествляются и сливаются в одно. Во-вторых, в этой сфере для иронии необходимо фиксировать: а) "контемплятивную", то есть созерцательную, сторону; указанная сфера должна быть перешедшим в действительность понятием; б) она должна предстать как действительность, пронизанная идеей, мыслью, несмотря на то, что всякая действительность, по мнению Зольгера, является некоторого рода гибелью идеи. Здесь идея растворяется в действительности, но вместе с тем пробуждает эту действительность к жизни, к возникновению. Гибнущая в действительности идея торжествует и создает из нее высший идеал. Это и есть, по Зольгеру, ирония.

Изложение Зольгера – отвлеченно-идеалистическое, и потому в нем не видно подлинных жизненных и интуитивных сторон романтической иронии. В том виде, как это изложено у Зольгера, ирония есть не что иное, как просто эстетическое сознание, в котором должны совпадать идея и чувственность и в котором эта сфера совпадения должна тоже даваться не только идейно и не только чувственно, но идейно-чувственно, то есть синтетически. В таком сознании все, что жизненно безобразно и уродливо, вполне уравновешено красотой и глубиной изображения в искусстве, так что оно не мешает нам, по Зольгеру, наслаждаться им эстетически. Но почему же это ирония? Вот тот интересный вопрос, на который трудно ответить, если пользоваться только отвлеченными философскими рассуждениями Зольгера, который выясняет иронию так же, как некую логическую категорию. Внутренний смысл романтической иронии, ее физиономия рисуется при помощи других категорий, хотя и менее точных логически. Ее внутренний смысл можно уловить только имея в виду общеизвестную у романтиков игру противоречиями. Известно, что романтики увлекались противоречиями человеческой жизни.

б) В мире романтиков "все кажется столь естественным и все столь же чудесным"82, а природа для них, по словам Новалиса, это "каморка чародея или ученого-физика или детская комната, чулан или кладовая"83. В этом мире нет четкой грани между противоречиями сказки и действительности, они переходят одно в другое; хаос – совершенное творение, ибо для Новалиса существует "разумный хаос, хаос, сам в себя проникший, находящийся и в себе и вне себя"84.

Жизнь для романтика – это "вечное единство древности и современности"85, она неразрывна с искусством, она – нечто подобное цвету, звуку и силе. Романтизм изучает жизнь, как "живописец, музыкант и физик изучают цвет, звук и силу"86. Новалис утверждает: "Ничего нет романтичнее того, что обычно именуется мифом и судьбой. Мы живем в огромном (и в смысле целого, и в смысле частностей) романе. Роман есть жизнь, принявшая форму книги"87.

Это рассмотрение у романтиков жизни и природы как игры противоположностей, как драмы, как романа или, короче, это понимание всей жизни с точки зрения эстетических категорий как раз и является тем, что давало им возможность так для нас неожиданно и так оригинально "синтезировать" жизненные противоречия.

в) Отождествить страдание и радость легче всего в эстетическом сознании. Душа всегда может быть настроена эстетически. "Действительно свободный и образованный человек, – пишет Ф.Шлегель, – должен по своему желанию уметь настроиться то на философский лад, то на филологический, критический или поэтический, исторический или риторический, античный или же современный, совершенно произвольно, подобно тому, как настраивают инструмент – в любое время и на любой тон"88. То же читаем и у Новалиса в его "Антропологических фрагментах": "Совершенный человек должен одновременно жить во многих местах и во многих людях. Он должен быть неизменно связан с широким кругом лиц и разнообразными событиями. Тогда только можно говорить об истинном, грандиозном духовном начале, которое делает человека подлинным гражданином мира и в каждое мгновение его жизни возбуждает его при помощи благодетельных ассоциаций, придает ему силы и светлое настроение благодаря осмысленной деятельности"89.

Таким образом, романтик безболезненно переживает совмещение в своем сознании чудовищных противоречий. Ирония – не только там, где насмехаются над великим, но и там, где хорошее трактуется как большое и важное. "Ирония, – пишет Ф.Шлегель, – есть форма парадокса явного. Парадоксально все, что есть хорошего и значительного"90.

г) Ирония, по мысли Шлегеля, едва отличима от комического. Комедию же романтики ставят очень высоко. Это для них вообще символ совершенного искусства. Ирония свойственна всякому художественному произведению, но комедия – это собственная художественная форма, в которой, прежде всего, воплощается ирония. Свобода, красота, безболезненная радость, наполняющие художника при виде несовершенства жизни и тем рождающие в нем иронию, чаще всего даны в комедии. А.Шлегель пишет: "Комический поэт, подобно трагическому, избирает для своих героев идеальную стихию. Однако не мир необходимости ему нужен, но мир, где господствует безусловный произвол остроумных вымыслов и где отменяются все законы действительности"91.

Несмотря на внешний произвол, продолжает А.Шлегель, комическое должно иметь основную цель, но "сама эта цель должна стать предметом игры"92, и хотя в комедии А.Шлегель находит как бы "маскарадное переодевание мира"93, однако само комическое должно казаться правдоподобным, иначе говоря, действительным94.

д) Ирония у романтиков – не просто язвительная насмешка, в том или другом случае могущая быть и могущая не быть. Она касается решительно всего: и поэзии, и философии. "Ирония, – пишет Ф.Шлегель, – есть универсальное чувство действительности"95.

"Философия есть истинная родина иронии", – пишет Ф.Шлегель, определяя иронию как "прекрасное в сфере логического", хотя сам же признает, что там, где нет систематической философии, там "следует создавать иронию и требовать ее"96.

Только поэзия может подняться до уровня философии благодаря иронии, так как "существуют древние и новые произведения поэзии, во всем своем существе проникнутые духом иронии"97. И, наконец, тому же Ф.Шлегелю принадлежит суждение: "Ирония есть ясное сознание вечной подвижности (Agilität), бесконечного полного хаоса"98. Другими словами, все, что только есть в мире оформленного в том или ином смысле, все это есть только вечная игра с самим собою абсолютной полноты мирового хаоса, так что ирония обладает характером "хаотически космическим". Она есть, по словам Ф.Шлегеля, "перманентная перекбаза (отступление от нормы)"99.

Но и в таком виде романтическая ирония не открывает всех своих секретов, хотя указание на то, что она является здесь по преимуществу эстетической категорией, уже достаточно отличает ее от иронии античной.

е) Последний, самый затаенный секрет романтической иронии очень убедительно формулирует Гегель, выводя романтическую иронию из абсолютного субъективизма Фихте. По Фихте, "все существующее существует только благодаря мне, "Я" может снова все уничтожить". Отсюда вывод, что "ничто не ценно само по себе и в самом себе, а ценно лишь как порожденное субъективностью "Я". "Но в таком случае "Я" может быть господином и повелителем всего и ни в какой сфере нравственности, права, человеческого и божественного, мирского и святого нет ничего такого, что не нуждалось бы в том, чтобы сначала быть положенным "Я". Вследствие этого все в себе и для себя сущее есть видимость, существующая благодаря "Я", которое властно свободно и произвольно распоряжаться ею. Оставит ли оно в силе эту видимость или уничтожит ее, это всецело зависит от желания, каприза "Я", которое уже в самом себе, в качестве "Я" есть абсолютное "Я".

"И вот эта виртуозность иронически артистической жизни постигает себя как некую божественную гениальность, для которой все и вся являются лишь бессущностной тварью, которой не связывает себя знающий себя свободным от всего свободный творец, – так как он может ее и творить и уничтожать?" "Таков общий смысл этой гениальной божественной иронии как той концепции "Я" в себе, для которой распались все узы и которая может жить лишь в блаженном состоянии наслаждения собою". Не обладая определенными и твердыми субстанциями жизни и бытия, иронический художник начинает впадать в "страстное томление" или в любование собою, своей "прекрасной душой". Если уже само божественное является ироническим, то подавно у такого художника "ироническое как гениальная индивидуальность заключается в самоуничтожении и исчезновении великолепного, великого, превосходного, и, таким образом, объективные лики искусства должны изображать только принцип абсолютной для себя субъективности, показывая, что то, что обладает для человека ценностью и достоинством, ничтожно в процессе своего самоуничтожения..." Это есть "ирония над самим собою"100.

8. Сопоставление античной и романтической иронии

а) Проведя сравнение между античной иронией и романтической, прежде всего интересно проследить, в чем сходство той и другой иронии. Та и другая оперируют противоречиями. Когда ироник говорит "да", он, в сущности, хочет сказать "нет"; когда он говорит "нет", он обязательно хочет сказать "да". В этом полное сходство античной и романтической иронии, хотя ясно, что это сходство только чисто формальное.

Сходны оба вида иронии также и в том, что они проявились в эпохи, когда резко обострился интерес к проблемам человеческого сознания. Путем сопоставления существующих противоречий античный и романтический ироники хотят достигнуть каких-то необыкновенных результатов, стремятся только средствами одного сознания преобразовать, изменить самое бытие. Крайний индивидуализм романтиков и античная философия с ее оценкой человека создали для подобных попыток достаточную базу.

б) Но в остальном ирония античная и ирония романтическая очень резко расходятся между собой.

Во-первых, различны сами их цели. Главная цель романтической иронии – в игре. Романтик не ищет в художественном произведении ни идей, ни отражения действительности, ни поучения. Он ищет главным образом игру. Его душа хочет быть тем инструментом, который звучит, соприкасаясь с разными эпохами, разными науками и искусствами, разными религиями, со всей человеческой и мировой жизнью. Игра романтика, конечно, главным образом эстетическая, потому что в эстетике легче совмещаются разные эпохи, разные жизни, разные народы и пр.

Итак, эстетическая цель романтической иронии – жизненная игра противоречиями, доходящая до полного отрыва от всей человеческой истории, до полного отвлечения субъекта от жизни, до полной беспредметности этой игры.

Этот подчеркнутый субъективизм был, разумеется, слабым местом романтической иронии. Но в то же время не следует забывать и о сильных ее сторонах: остром ощущении сложности, противоречивости бытия, преодолении рассудочных норм, столь свойственных всякому метафизическому мышлению.

Совсем другое – античная ирония. Цель ее – объективное достижение тех или иных высших ценностей и прежде всего охват всей человеческой жизни, чтобы переделать ее и сделать лучше. Эти проблемы человеческой жизни и сознания свойственны античному греку с его космологическим миросозерцанием. Сократ мог играть противоречиями сколько угодно, и это никогда не делало его романтиком, никогда не превращало его иронию в беспредметную игру. Он всегда оставался верен объективному восприятию жизненных ценностей, и тогда, когда он шутил, иронизировал, и когда он даже впадал в "вакхический восторг" своей иронии, своих насмешек. Романтик, наоборот, никогда не подходил к простому объективному бытию, даже когда хотел этого. Сократ же был больше всего связан с объективной действительностью.

Во-вторых, резко расходятся между собою основные принципы античной и романтической иронии. Романтическая ирония, как мы видели, связана с абсолютным субъективизмом, который полностью отрицает объективное, субстанциальное бытие. Все устанавливается здесь только самим "Я", и это "Я" может также все создать или уничтожить. "Я" относится потому иронически ко всякому бытию.

Почему Зольгер свою теорию эстетического сознания вообще именует теорией иронии? Потому, что при подобном мироощущении создание художественного предмета не есть просто создание в обычном смысле слова. "Я" создает бытие из ничего, до него будто бы не существовавшее. Поэтому романтик и знает всю интимную сторону бытия так же, как средневековое божество, которое, по мнению, господствовавшему тогда, знает все глубины жизни своих созданий; и, будучи творцом ее, чувствует себя в силе и вправе также и уничтожить ее. Это и делает его ироником. Гегель не прав в том, будто творение и уничтожение бытия, свойственное отдельному человеку и художнику, есть результат чисто случайного, индивидуального, субъективного каприза.

"Я", о котором говорит Фихте, не есть отдельная, случайная, капризная, субъективная индивидуальность человека. "Я" вообще, общечеловеческое "Я" – трансцендентально необходимый центр общего, единственного реально существующего сознания. Поэтому речь должна идти не о субъективной прихоти отдельного художника, но о стремлениях этого общечеловеческого "Я", о капризах этого, если угодно, божественного, но уже обязательно человечески понятного и вполне соизмеримого с человеком универсального сознания. Это, впрочем, нисколько не притупляет острия романтической иронии. Наоборот, это делает ее еще более язвительной. Тут возникает тот самый "сатанизм", который очень был по сердцу романтикам, та смесь шутки, издевательства, иронии и в то же время игры, кокетничанья, позерства, жеманства и виртуозного артистизма, которое так характерно для знаменитого музыканта и романтика Листа.

Совсем на других основаниях вырастала ирония античная. Ее источник – тоже властное чувство человеческого субъекта, опыт человеческого сознания. Но этот субъект не возводился в абсолют.

Мы знаем, что вся античность вообще, вырастая на основе рабовладельческой общественной формации, отличалась как раз отсутствием чувства изолированного и абсолютизированного человеческого субъекта. Этот субъект и эта личность были здесь природно и материально связаны, они как бы сливались с материей, с природной жизнью. Это приводило к тому, что одушевленным и прекрасным казалось тело, а субъект лишался возможности чувствовать себя изолированным и с высоты своей отрешенности распоряжаться всем миром и всем бытием. Субъект не создавал бытия из собственного сознания, но, осознавая себя, находил себя связанным с объективным бытием.

И в эпоху своей наибольшей зрелости, в периоды своего наиболее зрелого самосознания он не мнил себя творящим бытие, а, самое большее, только выделял и оттенял в окружающем стороны, которые были для него в том или другом отношении важны. Так, в период осознания самостоятельности самого факта своего бытия античный субъект превратил мифологию в натурфилософию, затем натурфилософию досократиков – в телеологию Сократа.

Соответствующую эволюцию мы находим и дальше, в период эллинизма. Нигде самостоятельность субъекта не доходит здесь до абсолютизирования, и нигде она не уничтожает самого объективного бытия, а везде только так или иначе его видоизменяет. Античный субъективизм абсолютизирует только отдельные формы бытия, но не его субстанцию, как западноевропейский идеализм.

в) Как это должно было отразиться на античной иронии? Ирония эта не только ставила себе объективные и субстанциальные цели усовершенствования человеческой жизни, как об этом говорилось выше, но она сама чувствовала себя зависимой от объективного бытия.

Само бытие преподносилось иронически. Иронией проникнуто, например, повествование Гомера о романе Ареса и Афродиты, застигнутых врасплох на месте преступления Гефестом – законным супругом Афродиты, и о смехе богов, собравшихся по этому поводу вокруг ложа Ареса и Афродиты. Ироничны самые устои мира и бытия (поскольку боги придерживались именно этих устоев), хотя не все устои понимались иронически.

Итак, романтическая ирония основана на фихтовском абсолютном субъективизме, а античная – на мифологическом сознании, связанном с созданием иронических божеств. Здесь мы получаем еще раз (и еще ярче) доказательство того, что никакая степень иронии, никакое вакхическое исступление ироника, никакое его отрешение от действительности в этой иронической игре не делало его субъективистом и не отрывало его от бытия объективного и абсолютного. Так же, как никакие боги вина, которых любили греки, не отрывали греков от религии и никакая любовь не лишала их почитания богов любви, точно так же никакая ирония и никакая игра противоречиями не делала античного человека погруженным только в свои эстетические переживания, так как ирония была свойственна самим богам и даже были боги специально иронические – Мом, Пан, сатиры, силены. Цели этой иронии нисколько не страдали от ее реальной воплощенности, хотя бы и в самостоятельную игру противоречиями. Арес, Афродита, Пан, сатиры и силены суть именно бытие, вполне идеальное, возвышенное, даже божественное и вместе с тем хаотическое, капризное, прихотливое, часто безобразное, во всех смыслах ироническое.

г) Теперь не будет для нас опасной односторонность характеристики сократовской иронии у Шлегеля. Не уяснив разницы между античной иронией и романтической, мы могли бы впасть в модернизацию концепции Сократа и преувеличить роль романтизма. Шлегель пишет:

"Сократовская ирония есть единственный случай, когда притворство и непроизвольно, и в то же время совершенно обдуманно. Одинаково невозможно как вызвать ее искусственными ухищрениями, так и отойти от ее тона. Кому она не дана, для того и после самого откровенного признания она останется загадкой. Она не должна никого вводить в заблуждение, кроме тех, кто считает ее иллюзией и либо радуется, видя это великолепное лукавство, которое посмеивается над всем миром, либо злится, подозревая, что и для них не делается исключения. В иронии все должно быть шуткой и все должно быть всерьез, все простодушно откровенным и все глубоко притворным. Она возникает, когда соединяются чутье к искусству жизни и научный дух, когда совпадает друг с другом и законченная философия природы, и законченная философия искусства. В ней содержится и она вызывает в нас чувство неразрешимого противоречия между безусловным и обусловленным, чувство невозможности и необходимости всей полноты высказывания. Она есть самая свободная из всех вольностей, так как благодаря ей человек способен возвыситься над самим собой, и в то же время ей присуща всяческая закономерность, так как она безусловно необходима. Нужно считать хорошим знаком, что гармонические пошляки не знают, как отнестись к этому постоянному самопародированию, когда попеременно нужно то верить, то не верить, покамест у них не начнется головокружение, шутку принимают всерьез, а серьезное принимают за шутку"101.

Большей частью в античной эстетике воззрения Сократа изображаются главным образом в тонах непосредственного выявления его основной телеологически-эстетической концепции. Теперь мы видим, что характеристика деятельности Сократа никак не может быть полной без глубокого анализа сложных элементов иронии, понимаемой и эстетически, и жизненно. Ей нужно уделять гораздо больше внимания.

Античной иронии больше всего присущи органическая, стихийная объективность, жизненность, что делает ее значимой и для современности, так как она может служить хорошим противоядием против изощренно-субъективистских толкований современного эстетического модернизма, опирающегося на более слабые стороны романтической эстетики.

§6. То же. Риторика

К разделу, посвященному модификациям прекрасного, необходимо относить еще и весьма обширные материалы из античных представителей риторики. Однако подвергнуть эту риторическую модификацию прекрасного более или менее обстоятельному рассмотрению очень трудно потому, что весь этот раздел покамест еще довольно слабо разработан в классической филологии. Нам пришлось бы затратить огромное время и место для того, чтобы осветить здесь хотя бы главнейшие теории. Кроме того, некоторые материалы из этой области уже были указаны нами выше; и для того, кто хотел бы получить хотя бы только некоторые примеры риторических теорий эстетической модификации, достаточно будет ознакомиться с этими нашими материалами. Так, например, мы говорили о "подобающем", а также о соотношении красоты и удовольствия у Дионисия Галикарнасского (ИАЭ V 440, 438), о красивом и смешном у Деметрия Фалерейского (449), о возвышенном у Псевдо-Лонгина (452 – 458), о красоте и блистательности у Гермогена Тарсского (474 – 475), о многочисленных категориях эстетической модификации у Цицерона (477 – 481, 483 – 486), о типах подражания у Квинтилиана (500 – 502). Давать подробный анализ и особенно сводку подобного рода риторических модификаций сейчас еще рано.

§7. Семиотика. Термин "символ"

1. Вступительное замечание

Нами рассмотрены все главнейшие субстанциально-интегральные термины античной эстетики. Остается еще одна область, которую необходимо рассмотреть. Именно после обозрения всех указанных терминов сам собой возникает вопрос не только о типах всей этой терминологии, но и вопрос о соотношении этих типов. При этом ощущается необходимость не только качественного соотношения всех этих терминов, – их качественное своеобразие не могло нами не указываться при их характеристике, – но общий характер соотношения всех этих терминов. И тут мы встречаемся с одним знаменитым термином, которому предстояло великое будущее за пределами античности, но который в самой античности получил философское оформление только в самой последней по времени философской школе античности, а именно только у неоплатоников. Но мы бы сказали, что как раз эта чересчур большая общность и совсем нефилософское, можно сказать, обыденное употребление этого слова в античности, это-то как раз и интересно для истории эстетики. Область, к которой относится данный термин, есть, вообще говоря, область знака, или семиотика. Но подобного рода знаковая область до чрезвычайности пестра и разнообразна в античности, так что и тот термин, который является здесь наиболее общим, а именно термин "символ", в течение тысячелетней античности получал неимоверно разнообразное значение, так что его историческое значение оказывается весьма поучительным как раз для всей античной семиотики. То, что вначале имело по преимуществу обывательский смысл и что только в конце античности получило окончательную философскую разработку, это-то как раз и является для нас в данном случае весьма интересным. Делается видным и ощутительным то, что термин этот назревал в античности целыми столетиями, откуда и становится понятным, что глубокая и прочувствованная теория символа не появилась в качестве абстрактной выдумки, но оказалась только завершением тысячелетия работы мысли и даже тысячелетнего развития обоих классических языков102.

2. Исходное значение термина

Термин "символ", который вызывает такое множество сложных и противоречивых толкований в теории и философии художественного слова103, сохранил удивительным образом на протяжении тысячелетий ясность и прозрачность своего первоначального, исходного значения. Греч. symballö – глагол, указывающий на совпадение, соединение, слияние, встречу двух начал в чем-то одном, и symbolon – как результат этой встречи и этого соединения, как указание на них, как знак этого единства, при всей очевидности и простоте своей семантики очень далеки от того символа, который лишен этой всем доступной наивности и связан в представлении каждого с чем-то загадочным, таинственным и даже мистическим.

Тем не менее признаки этой загадочности, толкуемой только посвященными, уже намечены, хотя и не ясно, в мире греческой классики.

Позднеантичные лексикографы, учитывающие опыт и традиции поколений, дают достаточный материал, который указывает в первую очередь именно на чисто реалистическое, даже бытовое оперирование словом символ, постепенно усложняя его значение.

Гесихий Александрийский сообщает: "Символ: знак, совместное пиршество, договор, то, что давалось входящим в суд"104. Здесь же Гесихий приводит со ссылкой на Эсхила (Prom. 487) symbolos (м. р.) – "договор", "сделка", "документ" и symbolë (ж. р.) – "смешение" (mixis), равнозначные слову symbolon заодно с глаголом symbolësai – "случиться, случайно встретиться" (syntychein). Гесихий и в самом "символе" и в родственных ему словах подчеркивает именно совместность и объединенность двух начал наравне со свидетельством или знаком этого единения105.

Вполне естественно, что объединение здесь может быть самое различное, от дружеской пирушки и договора до личности человека с его должностью, материальным свидетельством чего является определенный знак, или тессера, которые выдавали заседающим в афинском суде.

"Большой Этимологик" производит слово символ от глаголов, указывающих на совпадение и случайную встречу (ec toy symballein cai ex hypantëseös prospiptein). Символы стоят в этом словаре в одном ряду со "знаками" (sëmeia), "чудесами" (terata), "предсказаниями" и "гаданиями по птицам". Но символы и здесь втянуты в область общественной и государственной жизни как договоры, которые устанавливаются гражданами и городами для того, чтобы осуществлять справедливость (со ссылкой на восьмую Филиппику Демосфена), или судейские тессеры.

Лексикон Суды добавляет среди беспорядочного и хаотического перечисления разнообразных значений символа, совпадающих часто буквально с "Большим Этимологиком", также "размер", "меру" (metra) и "метку" (syggraphën) на лице как знак жестокости господина. В "мере" и "размере" реально необходимое количество совпадает с заранее обусловленным измерением. Метка удостоверяет жестокость хозяина. В обоих примерах, как будто совсем различных, выделен именно момент совпадения.

В ряду этих традиционных определений совершенно особняком стоит дефиниция из "Гудианова Этимологика", свидетельствующая о позднеантичном и даже христианском опыте. "Символ имеет свое название вследствие употребления чего-то чувственно воспринимаемого (aistheton) вместо умопостигаемого (noëtoy), как, например, хлеб и вино". Здесь, несомненно, имеется в виду древняя христианская символика преосуществления даров. Хлеб и вино – символы плоти и крови Христовой. Но здесь же и типичная неоплатоническая терминология с ее противопоставлением "чувственно воспринимаемого" (aistheton) и "умопостигаемого", или "мыслимого" (noëton)106.

В "Гудиановом Этимологике", таким образом, совершенно определенно развивается и углубляется знаковое понимание символа. Однако здесь фиксируется знак не сам по себе в его полной безотносительности и автономности, а знак чего-то иного, указание на что-то иное, физически невидимое и неслышимое, но залегающее в каких-то глубинах, которые еще надо вскрыть и выявить в обыденной материальности этого знака. Поздний характер данного определения станет более ясным, если принять во внимание чрезвычайную наивность понимания символа в греческой архаике и классике107.

Так, даже при внешнем обзоре текстов выясняется, во-первых, их немногочисленность, если даже не прямо единичность, и, во-вторых, повсеместное наличие исходного первичного значения.

3. Классические эпос и поэзия

а) Обе гомеровские поэмы начисто лишены слова символ 108. Оно встречается лишь однажды в гимне к Гермесу, когда хитроумный сын Майи случайно находит в пещере черепаху, разыскивая коров Аполлона. "Знаменье (symbolon) очень полезное мне (moi meg'onësimon), и его не отвергну" (III 30), – восклицает Гермес, сообразив, что из панциря черепахи удобно сделать кифару. Здесь "символ", переведенный Вересаевым как "знамение", не выражает с достаточной ясностью контекст. Черепаха не является для Гермеса знамением чего-то. Он попросту рад попавшейся находке, этой случайной встрече, своему неожиданному "символу". Да и сам он недаром получает от Аполлона название symbolos (м. р.) – "посредник", то есть тот, кто осуществляет встречу между богами и людьми (Hom. hymn. III 527), тот, кто близок в равной мере двум мирам, земному и божественному. Нелишне вспомнить, что Гермес является также посредником между живыми и мертвыми, так что принцип соединения, встречи уже заложен в нем самом. Этот момент взаимной встречи в символе, исконный для глагола symballö, постоянен во всех случаях употребления этого глагола у Гомера, будь то встреча людей и богов в бою (Ил. III 70), неожиданная встреча с врагом (XX 335) или другом (XIV 39) или встреча двух рек, сливающихся в один поток (IV 453).

Термин "символ" начисто отсутствует не только в героических поэмах Гомера109, но также и в дидактическом и теогоническом эпосе Гесиода110, указывая на полное безразличие архаической поэзии к этому слову, даже в его самом элементарном значении.

б) Поэты-лирики, как ямбографы и элегики, так и весь мелос классического времени, не уступают в этом отношении поэтам-эпикам. В элегиях Феогнида лишь однажды упоминаются "постыдные" (aischra) символы для "дурных" (cacois) дел (1150) с явным выделением соответствия самого дурного дела и его внешнего проявления, которое выражено через особый признак, какую-то примету. Здесь слабый намек на символ как осязаемый физический знак чего-то нематериального, относящегося к этической сфере.

Когда Пиндар говорит, что никто из живущих на земле не получил еще от богов достоверного символа о будущем и ум людей слеп к предстоящему (Ol. XII 7), он имеет в виду проявление божественной воли в таинственных знамениях, так и не раскрытых слабым человеческим разумением. Эта неспособность смертных прочитать в осязаемых символах имматериальную мысль божества приводит к разрыву настоящего и будущего, подтверждает традиционную ограниченность человеческого знания, установленную искони.

Непознаваемость и многозначность символа впервые намечается здесь у одного из самых загадочных поэтов античности.

Итак, термин "символ" не понадобился ни Архилоху, ни Сафо, ни Алкею, ни Симониду Кеосскому, ни Вакхилиду, и только однажды он был случайно обронен Пиндаром.

в) Греческие трагики, можно сказать, тоже вполне равнодушны к символу.

Эсхил говорит о "символе огня" (Agam. 8), оберегаемом стражей. Сигнальный костер, возвестивший о победе над троянцами, является символом и свидетельством (tecmar, 315) этой победы. Хор поет об ожидании "добрых символов" (terpna ... xymbola, 144). Всюду здесь сразу бросающаяся в глаза чисто физическая знаковая внешняя сторона символа. Для нее не требуется никакого толкования, в отличие от символа (symbolos, м. р., Prom. 487) "дорожной приметы", которая как раз обязательно нуждается в разгадывании тайного смысла.

Совершенно равнозначен Эсхилу Софокл с его символом горя, то есть муками Филоктета (Philoctet. 403, ср. 884 symbolaia – в том же смысле), или символом как свидетельством воли божества, которое не было доступно Эдипу (O.R. 221).

У Еврипида символ – намек, понятный для посвященного в дело (Orest. 1130), знамение Феба (Rhes. 573), очевидное (saphes) свидетельство (220), знак дружбы или прощения (Med. 613), приметы, известные только близким (Ion. 1386, Hel. 291). Электра убеждает свое сердце символами, доказывающими признание ею брата (El. 577). Несколькими стихами выше (572) слово charactër – "характер", а ниже (575) – tecmërion – "свидетельство" подчеркивают в совокупности с символами совпадение неповторимого характерного признака брата (шрам над бровью) с личностью Ореста. Объединение трех дополняющих друг друга понятий (charactër, symbolon, tecmërion) создает впечатление непререкаемой идентичности знака и означаемого.

Аристофан упоминает иронически о символе – судейском черепке, тессере (Plut 278; Eccl. 296) или свидетельстве (Av. 1214), которое здесь же иначе называется печатью (sphraggida, 1213) на разрешение того или иного действия. Аристофановский xymbolon – "птица", "дорожная примета" (Av. 721), "договор" (I 278 Космос), "примета" (Av. 721) или "маленькая монетка" (фрг. I 44)111.

Мы видим, что всей классической поэзии, можно сказать, совсем чуждо употребление слова "символ".

4. Классическая проза

а) Однако не лучше обстоит дело с классической прозой. Фукидид совершенно не знает символа. Символ как опознавательную табличку лишь однажды находим у Геродота (VI 86). В роли доказательства у него выступает тоже лишь однажды равнозначный символу symbolaion (VI 86).

Ксенофонт ничуть не оригинален в употреблении символа в качестве приметы для гадания (Mem. I 1, 3) или знака, удостоверяющего личность (Inst. Cyr. VI 1, 46 об Абрадате, узнавшем печать своей жены Панфии), что можно вполне сравнить с гомеровскими "знаками" (sëmata), известными только супругам, Одиссею и Пенелопе (Od. XXIV, ср. также у Еврипида Hel. 298, где sëmata соседствуют с xymbol' 291).

Ораторская проза IV века до н.э. изредка употребляет слово символ как указание на тессеры для голосования (Demosth. XVIII 210), договоры между городами и гражданами (VII 11, 12, 13; XXI 173; Antiphont. V 78) или свидетельство (Demosth. XXIII 83; XV 4; Epist. II 4).

Лишь однажды Исократ называет ораторское искусство "символом нашего воспитания" (Panegyr. 49). Другие ораторы вообще не употребляют этого слова даже в чисто бытовом значении, причем символ (symbolaion) в смысле торгового договора и соглашения повсеместно заменяет у них символ (symbolon) в том же значении.

б) Философская проза досократиков также редко обращается к символу, однако в нем все более отчетливо выделяются значения, менее всего известные классике.

Если у Анаксагора (B 19 D) радуга – простой знак (symbolon) дурной погоды, то, по Демокриту, люди, создавая речь, "в общении друг с другом стали устанавливать [словесные] символы относительно каждой из вещей" (B 5, 1). Явно, что слово как символ вещи не может оставаться только на ступени простейшего знака. Оно глубоко и всесторонне выражает характерные свойства вещи, ее сущность, не передаваемую элементарным знаком. В свернутом, кратчайшем виде слово передает всю бесконечность вещественного мира во всех его взаимосвязях.

Старинное значение символа – знак гостеприимства – Эмпедокл возводит на совсем иную, качественно новую ступень. Мужское и женское начала, по Эмпедоклу, заключают в себе как бы половинки символа, ребенок же – это некое целое, которое исходит от стремящихся к единению половинок (B 63)112. Значит, символ, разделенный на равные части, должен обязательно соединиться в нечто третье, и это третье не механически составленное целое, а совсем новая, невиданная целостность, в которой можно угадывать бесконечность скрытых качеств и свойств.

Для философов-пифагорейцев характерно "символическое" (symbolicös) и "божественным образом" (mysticöi tropöi) изложенное учение (Pyth. 58c 2). Слушатели Пифагора именовались или "математиками", подробно разрабатывающими вопросы, или "акусматиками", воспринявшими "символический" метод Пифагора с изложением главных оснований его учения (Hipp. 18, 2)113. Символы его и акусмы, как два пути истолкования тайны, всегда составляли два пути пифагорейского исследования (Pyth. C.). Анаксимандр даже написал "Изъяснение пифагорейских символов" (Pythagor. 6), содержащих десятки запретов и предписаний в чисто бытовом обиходе у последователей Пифагора (например, "не шагать через весы", "огонь ножом не разгребать", "не вкушать целого хлеба" и т.д. и т.д.), но имеющих тайный смысл, как и в учении орфиков (Orph. B 23). Известно, что члены пифагорейского сообщества опознавали друг друга по тайному символу (Pythagor. 73), доступному лишь посвященным.

Таким образом, досократики выдвигают на первый план таинственный смысл символа (пифагорейцы), его обобщенность, данную в свернутом виде при обозначении предмета (Демокрит), понимание его как некоего единораздельного единства (Эмпедокл). Все эти три момента, высказанные интуитивно и как бы случайно, укрепятся и станут неотъемлемыми при выработке понятия символа в эпоху поздней античности.

5. Платон и Аристотель

а) Философская классика в лице Платона почти не дает нам ничего оригинального по сравнению с классической поэзией и прозой. Символ для Платона равносилен знаку ("монета – знак обмена", R.P. II 371b). Скрываясь от происков сиракузского тирана, Платон уславливается с друзьями ставить в начале письма особый знак, указывающий на то, что это письмо подлинное (Epist. XIII 360a) или что это письмо пишется с серьезными намерениями (XIII 363). В знаменитой же речи комедиографа Аристофана за пиршественным столом – забавный рассказ о людях-половинках, рассеченных надвое, когда "каждый ищет всегда соответствующую половину" (anthröpoy symbolon, Conv. 191d), – мы явно чувствуем реминисценции из Эмпедокла, мир которого наполнен такими вот рассеченными существами и отдельными членами человеческого тела (B 20, 57, 58), стремящимися к единению (B 59, 61, 62). Правда, Платон устами Аристофана рисует целую художественную картину вплоть до мельчайших деталей. Аполлон рассекает людей соразмерно и изящно, как будто яйцо разделяется пополам тонким волоском. Здесь и странствия этих половинок, и тоска их друг по другу. Однако в своей основе это вариант Эмпедокловой модели – поиски единораздельной целостности, которая только и может стать истинным бытием для символов, жаждущих полноты слияния.

б) Аристотелевский символ представляет собой соединение уже целого ряда тенденций, в которых, как всегда, проявляется ученая эрудиция философа. Здесь понимание символа как судейской тессеры (фрг. 420 Rose), договоров и соглашений между народами в традиционном духе классической поэзии и прозы (Polit. III 9, 1280a 37. 39; фрг. 378, 1541a 10, 9; фрг. 380, 1541b 3).

Здесь же – символ как свидетельство и признак, по которому узнается дотоле неизвестное (Rhet. III 16, 1417b 2; III 15, 1416a 36), или обычная примета (Meteor. II 4, 360), или знак внутреннего состояния, когда голос, например, выражает страдания души (De interpret. 1, 16. a 4; 14, 24b 2). Иной раз Аристотель прямо упоминает пифагорейские символы-предписания (фрг. 192, 1512a 40) или цитирует Эмпедокла о символе как целостности двух половинок (De gener. Animal. I 18, 722b 11).

Самое исконное значение символа как соединения и связи используется Аристотелем в его учении о взаимном переходе первичных элементов (stoicheia) – воды, земли, воздуха и огня – один в другой. Чем больше "связей" (symbola) имеют между собой элементы (stoicheia), тем быстрее происходит у них взаимопереход (metabasis; De gener. et corr. II 4, 331a 24, 34. 5, 332a 32). Используя учение Эмпедокла о целом и частях в рецепции Платона, Аристотель вводит его уже не в естественно-философский или художественно-философский контекст, как это было у его предшественников, а делает обобщения научно-естественного, этического и социального характера. Все противоположное (enantia) стремится друг к другу как половинки (symbola) (Eth. Eud. VII 5, 1239b 31). Теплое и холодное, сухое и влажное, дружба и неприязнь как бы дополняют друг друга, ибо противоположное "полезно" противоположному, в то время как подобное "неполезно" подобному114. Вот почему "господин нуждается в рабе, а раб в господине, а жена нуждается в муже". Принцип дополнительности, как и в стремлениях первичных частиц (stoicheia) к взаимопереходу, проводится Аристотелем повсеместно. И всюду здесь символы то как сами связующие звенья, то как влекомые силой этих связей противоположные частицы.

В "Политике" Аристотель, используя старинную Эмпедоклову модель, применяет ее к социальным процессам, происходящим в государстве (IV 9, 1294a 35). Оказывается, надо разграничить олигархию и демократию, а потом поступать как люди, связанные узами гостеприимства, со знаками (hösper symbolon lambanontas syntheteon), по которым они узнают друг друга, то есть, разломив эти знаки на две части и "взяв от каждой из них по половине, сложить их вместе". Таким образом, прежде чем создать единое общество, необходимо разграничить олигархию и демократию, а затем, взяв от каждой из них по половине, соединить в новую целостность, лишенную крайностей обеих и обладающую совершенно новым качеством. Внешне Аристотель здесь как будто бы очень далеко ушел от Эмпедокла с его наивной теорией порождения потомства. Но, по сути дела, идея единораздельной целостности символа остается здесь нетронутой.

Также почти нетронутой остается у Аристотеля и мысль Демокрита об имени (onoma) как символе (symbolon). Здесь – старинная теория о наименовании не по природе, а по договору или установлению (synthëcë), когда вместо подробного описания вещи вполне достаточно символа, который свидетельствует о вещи так же выразительно, как лишенный всяких букв камешек для голосования, выразительный и понятный сам по себе (De interpr. 2, 16a 28). Для Аристотеля каждое из имен есть "символ" (De sens. et sensibil. I, 437), и "мы пользуемся именами-символами вместо вещей" (tois onomasin anti tön pragmatön chrömetha symbolois; Soph. elench. 1, 161a 8)115.

Принципиально нового в понимании символа в сравнении с общегреческой традицией мы у Аристотеля не находим, но он как бы подытоживает всю греческую классику, отбирает и укрепляет значения символа, выработанные ею, придает им отпечаток непреложного, научно подтвержденного свидетельства. Это тем более важно, что, например, слово символ не встречается ни в одном из эпикурейских фрагментов, ни в дошедших фрагментах древних перипатетиков. Древняя Стоя также совершенно не знает этого слова, если не считать одного упоминания у Хрисиппа (SVF II фрг. 909 Arn. в смысле знака, ср. также III фрг. 186 наречие symbolicös). Аристотель, собственно говоря, является последним классическим философом, оперирующим термином, который наберет силу только в философских системах поздней античности116.

6. Выводы из предыдущего

Все тексты классической античности со словом символ поражают одной главной особенностью: они всегда утверждают символ как таковой, не связывая его ни с каким объектом, символом которого он мог бы явиться. Всюду мы встречаем символ сам по себе, в его чисто предметной образности. В классических текстах символ есть нечто, но никогда не есть символ чего-то117. Грамматически это выражено тем, что слово символ не имеет при себе дополнения. Оно само себя вполне удовлетворяет и не нуждается ни в какой соотносимости с чем-то посторонним, совсем иным. Те моменты, которые должны совпасть в символе, чтобы породить нечто совершенно иное, новое и вместе с тем целостное в своем единстве с исходными моментами, здесь непосредственно тождественны друг другу или замещают один другой, не порождая никакого принципиально нового представления. Символ в классической греческой литературе ни на что не указывает, а если иной раз, крайне редко, все-таки указывает, то на самое очевидное, видимое, прямо находящееся перед глазами. Символ в таком случае ничем не отличается от знака и даже отождествляется с эмблемой. Если Эсхил (Agam. 8) говорит о костре, что это "символ огня" или "света", то мы находим здесь даже чистую метонимию, потому что свет как один из признаков огня вполне заменяет его самого. Когда Софокл пишет о видимых ужасных страданиях Филоктета как о символе горя (Philoct. 403) или несчастья (884), то здесь символ указывает на нечто настолько очевидное, что играет роль обычного знака или свидетельства. Когда Еврипид в "Ионе" говорит о символах матери, то есть вещах, оставленных матерью при подброшенном младенце (1386), то здесь символ становится самой обычной эмблемой. Также эмблематичны символ, то есть печать, Панфии, по которой муж узнает свою жену (Xen. Inst. Cyr. VI 1, 46), или повсеместное упоминание символа как опознавательных табличек, наименование монеты символом обмена (Plat. R.P. II 371b), радуги как символа дурной погоды (Anaxag. B 19). "Символы в голосе" указывают у Аристотеля на душевные страдания человека (De interpr. 1, 16a 4; 14, 24h 2), то есть слышимые знаки соотносятся непосредственно с тем, что они означают.

Несколько исключений, которые мы выше привели на указующую роль символа, только подтверждают наш вывод, что и в этом случае символ ни на что противоположное ему или вообще иное не указывает. Даже являясь символом чего-то, он вполне соответствует этому чему-то и, более того, часто прямо тождествен с ним118.

Среди всей классической традиции подлинное значение символа, основанного именно на совмещении противоположных начал, мы находим только в пифагорейских и орфических текстах и в нескольких текстах из Эсхила (Prom. 487 symbolos, Agam. 144), Еврипида (Rhes. 573), Демокрита (B 5, 1), Эмпедокла (B 63), Платона (Conv. 191d), Аристотеля (De sens. et sensib. 1, 437; Soph. elench. 1, 161a 8).

Такое редкостное исключение лишь подчеркивает полное отсутствие в литературе классической Греции стремления выразить, закрепить и оформить в слове явление символизации, которое существовало еще неосознанно, но чрезвычайно широко, будучи вовлеченным в стихию мифотворчества со всеми его излюбленными для античной классики художественными функциями.

7. Ранний и средний эллинизм

а) Минуя раннюю эллинистическую позицию (Аполлоний Родосский, Феокрит Ликофрон; эпиграмматисты, Менандр и вся новоаттическая комедия), где только у Каллимаха трижды встречается символ в значении "знак", "свидетельство" (110, 13; фрг. 384, 36 – символ борьбы, фрг. 59, 7 – символ победы), обратим внимание на поздний эллинизм, и прежде всего на Плутарха.

Тексты Плутарха со словом символ в большей части своей как будто вполне традиционны и ничем не отличаются от всей предшествующей традиции. Символ есть не что иное, как сигнал к битве (machës ... symbolon), который в виде пурпурного хитона (phoinicoys chitön) вывешивается перед палаткой военачальника или на носу корабля (Pomp. LXVIII; Brut LX; Anton. XXXIX; Lysandr. XI). Он – условный знак к убийству, который подает Антоний, уронив чашу с вином и ударяя мечом Сертория (Sertor. XXVI). Это опознавательные знаки родства, которые Тесей по велению матери достает из-под камня, так называемые "отцовские символы" (ta patröia symbola, Thes. VI); знаки царского достоинства (Marcell. VII; Compar. Cimon. et Lucull. III); свидетельство гостеприимства Пирра (Pyrrh. XX) или свидетельство дружбы Клеарха (Artaxerx. XVIII), любви и свободы у Пелопида (Pelopid. XX), супружеской любви (Coniug. praec. 10), деяний поэтов и воинов (De gloria. athen. 6; здесь примечательно объединяются вместе symbola и parasëma – "символы" и "признаки").

Знаковость символа здесь выступает на первый план и иной раз граничит с обычной эмблематикой. Пурпур хитона и пурпур крови – вполне очевидный знак для сражения; "отцовские символы" Тесея имеют несомненные признаки принадлежности его роду; привычные знаки царского достоинства или перстень близкого человека сразу напоминают о том, кому они принадлежат. Они указывают зримо, непосредственно; за этими вещественными знаками-символами стоит тоже вполне видимый и знакомый предмет, который одним своим видом говорит сам за себя. Он не нуждается в толковании. И даже чаша вина, опрокинутая Антонием, вполне удобный и быстро понимаемый знак для убийства Сертория. Как не понять погубленную жизнь и пролитую чашу вина. Здесь нет почти никакой разницы с эсхиловским символом огня, который охраняет страж в "Агамемноне". Это есть не что иное, как сигнал, оповестивший о победе. Вместо символа огня, то есть знака огня, вполне можно сказать просто "огонь", "огненный знак", "огненный символ". За этим чисто материальным, чувственным огнем не кроется ничего бесконечного, что еще нуждается в дополнительном толковании. Каждый знает, что костры, огненные знаки, зажженные в урочный час, оповещают о победе. Здесь есть момент определенной обусловленности, договоренности, заранее принятой. В зависимости от характера события огненный знак может быть радостью победы, но он может быть и горечью поражения. В качестве аналогии можно было бы привести дымные костры на сторожевых вышках и тревожный колокольный набат Древней Руси, также заранее обусловленные и принятые в число опознавательных знаков, не нуждающихся в особом истолковании их очевидной эмблематики, которая проявляется даже в самом их зримом или слуховом образе. Ни знак, ни тем более эмблема не требуют усилий для запоминания и вызывают совершенно точные ассоциации, соответствующие необходимым, заранее принятым условиям.

Но вот когда Плутарх толкует черепаху, которую попирает ногами Афродита, изваянная Фидием, как символ охраны дома (oicoyrias) и молчания (siöpës), присущего женщине (Coniug. praec. 32), или лягушек, изображенных в коринфском святилище, как символ и признак (parasëmon) влажных паров, питающих солнце (De Pyth. or. 12), то здесь уже писатель дает простор своей фантазии. Но и необходимо отличить эту вольную интерпретацию Плутарха (недаром он говорил только предположительно) от всем известной и принятой, когда петух толкуется у него символом рассвета, лягушки – символом весны (De Pyth. or. 12), а сельдерей (selinon) – трава печали и траура – символом дурного предзнаменования (Quest. conv. V 3, 2). Здесь та же общепринятая знаковость и даже эмблематичность, которая по своей традиционности близка к дорожным приметам эсхиловского "Прометея" и к символике птицегадания (Numa VII), составляющим издавна установленную систему знаков. Зато гений Сократа, подающий свой голос с помощью символов (Nic. XIII, De gen. Socr. 22), или воля богов, выраженная не грубо, будто понукающими вожжами (hënias), но особой наукой (logöi) через символы, о которых толпа (hoi polloi) обычно не имеет понятия (apeiros echoysin; De gen. Socr. 24), уже заставляют задуматься о сложности этих загадочных, вполне личных или эсотерических символов. Примечательно, что Плутарх, соединявший должности жреца Дельфийского храма и римского прокуратора, рационально объясняет таинственность божественных символов (De gen. Socr. 10). Он полагает, что знак, поданный голосом (clëdön), или какой-либо символ сам по себе слишком слепы и легковесны, чтобы направить к действию тяжелый ум человека (embrithë dianoian). Однако при колебании двух решений знак (symbolon), вовремя поданный, устраняет затруднение, поддерживая одно из мнений. В результате равновесие альтернативы нарушено и воля человека устремляется вперед, делая определенный вывод. Значит, мантический символ обладает в данном случае значением, дополняющим самостоятельный выбор человека. О священных символах (mystica symbola) таинств Диониса (Consol. ad uxor. 10), о символических предписаниях Пифагора (Quest. conv. VIII 7, 1) Плутарх говорит как о чем-то очевидном, полагая также, что достойны похвалы те, кто вместо излишних слов изъясняются "символически".

Отличие глубоко толкуемого символа от внешних "признаков" хорошо выражено Плутархом в его замечании, что льстец прикрывается "символами" (symbolois) друга (Quomodo adul. ab amic. internosc. 17). Собственно говоря, здесь уже заранее имеются в виду какие-то видимые, всем известные признаки, по которым узнается друг, и за этими "символами" у Плутарха не скрывается ничего, что еще ожидало бы размышления и догадки. Вот именно эта "видимость" и отличает символ от знака.

б) Из текстов Плутарха видно, как устойчиво и традиционно сохраняется в символе самое древнее, исконное значение соединения, встречи двух начал. Но это соединение настолько бросается в глаза, настолько устойчивое, повторяющееся, ставшее привычным, что один предмет вполне может заменять другой, становиться его знаком, по которому всегда можно увидеть, на что он указывает. Оба начала соединяются, заменяют одно другое, но здесь еще пока не дано того третьего, той особой целостности, которая нуждается в толковании и догадках, так как в ней уже рождается особая предметность, не видимая и сразу заметная, а требующая размышления и анализа. Первичная знаковая сторона символа постоянно дает себя знать. И нечего удивляться, если даже у неопифагорейцев в их замысловатой символике (Diog. De regn. 75, 14; Thesleff. Tripart. 172, 1; fr. inc. 186, 6; Hier. log. lat. 168, 11) мы находим совершенно равноценное употребление символа и знака как одного понятия. Феаг в своем сочинении "О добродетели" так прямо и утверждает (191, 7 Thesleff), что themis ("Фемида") у небесных богов, dica ("Дика") у земных богов и nomos ("Закон") у людей есть знаки (semeia) и символы (symbola) справедливейшей и наивысшей добродетели (aretan).

Значит, в сознании наследников Пифагора, создателя целой системы эсотерической символики, все еще сохраняется понимание ее знаковой стороны. Этому, правда, немало способствовала строгая традиционность пифагорейских символов, в которой постепенно тайная их сторона оказывалась достоянием немногих, а внешние ее признаки, ее, так сказать, знаковая система была доступна всем, даже непосвященным, и воспринималась уже чисто внешне, без всякого проникновения в глубины ее истинного символического смысла. Поэтому признак (parasëmon), знак (sëma, sëmeia), символ (symbolon, symbolaion, symbolos) в самом широком, деловом, литературном и философском обиходе употреблялись часто в равной степени, иной раз заменяли друг друга, соседствовали и объединялись в одно, пока наконец поздняя античность не поняла в символе его первичную элементарную модель двух встречающихся начал как рождение того единства, которое уже ничего общего не имеет с тем, что его породило, совершенно лишено всякого намека на примитивную знаковость и поэтому требует огромного мыслительного усилия для понимания всей бесконечной глубины символа. Но поздняя античность имела своих предшественников в лице Демокрита, Эмпедокла, Платона и Аристотеля с их утверждением символа как специфической единораздельной целостности.

в) Безыскусственность символа, его вполне естественный повсеместный характер были глубоко поняты Эпиктетом, выразившим, видимо, тот общестоический взгляд на символ, который остался нам недоступен из-за фрагментарности наследия Древней Стои. Вполне в согласии с учением стоиков о природе-художнице, мастерице, ваятельнице Эпиктет видит ее в преизбытке сотворенных ею символов. Каждый символ "прекрасен" (calon), "благолепен" (eyprepes) и "значителен" (semnon, Dissert. I 16, 13), но его еще надо увидеть (I 16, 12). Эти чисто жизненные символы ничуть не хуже символов, созданных божеством (ta symbola toy theoy), под которыми стоики понимают природу. Их-то и надлежит бережно сохранять (södzein), так как они обладают той целостностью, которая утеряна разделенностью жизни (I 16, 14).

В символе совмещаются явление и его сущность119. Именно поэтому философы познают мир не иначе как в символах (en de tois symbolois). И судить о внутренней, глубокой сущности предмета надо по внешнему ее проявлению. Но для этого требуется определенная прозорливость. Человек, который ничего не видит в простейших жизненных актах – ходьбе, еде, сне, питье ("по ним меня суди, если можешь", – говорит Эпиктет) – и не замечает "прекрасной меди Гефеста" в предмете изваяния, – такой человек глуп, слеп и глух (IV 8, 20). Символы, которые исходят от природы (para tës physeös), должны быть восприняты воображением (phantasion III 12, 15). Душа человека и ее "господствующее", "ведущее" начало (hëgemonias) обладают символами, коренящимися в природе (III 22, 99).

Таким образом, оказывается, что и душа, и воображение человека, и его повседневная деятельность основаны на символах, но уже особого рода, а именно на соответствии явлений природы с их сущностью. Только степень глубины и раздробленности (ta genë ta diëirëmena) отделяет эти жизненные символы от высших, божественных, прекрасных в своей целостности (I, 16, 14). Принцип же их формирования один и тот же. Так, великое созидающее божество, природа, творя целый мир символов, проецирует их в сферу созерцательной и деятельной человеческой жизни. Задача любителя истины – вскрыть глубину замыслов природы за обманчивой простотой элементарных поступков человека, а это значит мыслить символически.

8. Неоплатонизм

Именно представление о мире как средоточии символов заставило философов-неоплатоников с необычайной последовательностью и упорством толковать бесконечное многообразие космической и человеческой жизни в плане чисто символическом. Правда, неоплатонизм, как последняя великая философская школа античности, впитал в себя элементы стоического платонизма и платонически понятого аристотелизма, совместив это с интересом к древним натурфилософским материальным стихиям.

В плоском и трезвом мире, лишенном сущностной реальности мифа, неоплатоники искали новые ценности, пытались то реставрировать этот ушедший в прошлое миф, то заново его понять, увлекаясь экзегетикой и интерпретаторством. А это, в свою очередь, вело к созданию символических конструкций, так как рационально и категориально понятый древний миф превращался, естественно, в лучшем случае в символ, в худшем же – в аллегорию. Правда, на первых порах, привлекая мифологическую архаику к своим теоретическим построениям и разыскивая в связи с этим в ней некий таинственный, скрытый смысл, неоплатоники даже и не употребляли самого слова символ, так как для них было вполне достаточно возродить миф как предмет бесконечных умственных толкований. Этот новый творимый ими миф есть как бы внутренняя сторона древнего мифа во всей его жуткой реальности. Новое слово здесь излишне, так как старое их еще вполне удовлетворяет, а попытки возродить и понять древнюю мудрость кажутся пока еще вполне реальными.

Более того, знаковая сторона символа, столь обильно представленная традицией, чужда неоплатоникам именно благодаря своей слишком непосредственной, неприкрытой указуемости на объект, лишенный загадки и тайны.

9. Плотин

Отсюда то удивительное явление, что, ни разу не упомянув символ, основоположник неоплатонизма Плотин непрестанно использует древние мифы именно в их символическом обличье.

Скудно представленный в греческой классике, почти в ней отсутствующий субстанциальный символ, собственно говоря, даже излишний в эпоху, когда все еще дышит и живет мифом или его отблесками, должен появиться только на склоне античности как редуцированный эквивалент мифа, лишенный всякой грубой наглядности, всякого нарочитого указания, доступного и понятного каждому, а значит, лишенного своей давнишней непосредственной и дорефлективной знаковой стороны.

Но для Плотина слово символ еще слишком поверхностно-элементарно по сравнению с мифом. Поэтому в огромном наследии Плотина символ не только не закреплен терминологически и никак не сформулирован, но и не встречается ни разу, за исключением ссылки на пифагорейцев, обозначавших имя Аполлона символически (symbolicös), как отрицание множественности (V 5, 6, 27). Однако для своих самых отвлеченных теоретических рассуждений Плотин то и дело привлекает символически понятые мифы, хорошо известные всем поколениям: древние – из Гомера и Гесиода, поздние – созданные Платоном или сохранившиеся в эллинистическо-римской литературе. Плотин в рассуждениях о трех ипостасях использует гесиодовский миф об Уране, которого оскопил Кронос, и о Зевсе, низвергнувшем своего отца ради создания нового поколения богов (V 1, 4; I 5, 3; V 8, 13 Hen.-Schwyz.). Мировая душа есть не что иное, как Афродита (V 8, 13), роль которой проявляется в мифе об Эросе и Психее (VI 9, 9). Деметра, она же Гестия, толкуется в качестве Души и Ума, заключенных в телесной земле (IV 4, 27, 30). Размышляя о Душе, потерявшей чистоту, Плотин видит намек на нее в мифе о судьбе возлюбленного Эос Титона, для которого главное зло не смерть, а бесконечная жизнь (1, 7, 3). Соотношение силы и ума Плотин видит в мифе об Эпиметее и Пандоре, Прометее и Геракле (IV 3, 14). Эпиметей не дает Пандоре никакого ощутимого дара, так как лучший дар – это ум, а он его начисто лишен. Геракл освобождает Прометея, так как в нем воплощена сила. Сам же Прометей прикован благодаря той, которую он сам создал, то есть благодаря Пандоре. Платоновский миф о рождении Эроса от Пении и Пороса толкуется как действие Афродиты, заставившей логос (Порос) оплодотворить Душу (Пению). Афродита же есть порождение высшей Мировой души, соединенной с Кроносом и Ураном (III 5, 2). Миф о Гиласе, похищенном нимфами, есть не что иное, как падение души, которая охвачена телесной красотой (I 6, 8). Вообще тело препятствует памяти, так как оно текуче и изменчиво. Поэтому оно – причина забвения. Отсюда понятен смысл реки забвения Леты. Забывая тело, мы пробуждаем воспоминания (IV 3, 26). Увлечение Одиссея Киркой и Калипсо – это чувственное наслаждение красотой, которая не может принести удовлетворения. Одиссей стремится вырваться из чар Калипсо и Кирки как человек, который хочет подняться к умопостигаемой красоте (I 6, 8 "О красоте"). Знаменитый миф о Геракле, тень которого Гомер помещает в Аиде, а его самого – среди небожителей, объясняется у Плотина тем, что благодаря своей "калокагатии" герой достоин быть причастным богам, но так как он человек действия (practicos), а не интеллекта, необходимого для общения с бессмертием, то часть Геракла находится вверху, на Олимпе, а часть внизу, в царстве мертвых (I 1, 12, ср. IV 3, 27. 32). Миф о Миносе – собеседнике Зевса и создателе лучших законов в память о своих беседах с божеством – толкуется Плотином как приближение мудреца к высшему Благу, которое находится вне человека, но невидимо связано с ним и способствует передаче плодов своего созерцания другим людям (V 9, 7).

Плотин, таким образом, оперирует мифом всегда иносказательно, но не в духе примитивной аллегории (кстати, термин "аллегория" целиком отсутствует у Плотина), а в духе очень сложной и разветвленной символики, так как все мифы, перечисленные выше, можно понимать в разных направлениях, с любой углубленностью и бесконечностью. В рассуждениях Плотина обе встречающиеся половинки мысли, его собственной и мифологической, столь различны и чужды друг другу, что ни одна не может быть знаком другой, ни одна не указывает непреложно на другую.

Здесь все обусловлено только творческой фантазией философа, а так как она неисчерпаема, то и символическое прочтение мифа бесконечно по своим возможностям.

10. Порфирий

Ученик Плотина Порфирий, по словам своего учителя, поэт, философ и гиерофант (Porphyr. Vit. Plot. 15), был глубоко убежден в действенности древних пифагорейских символов (Vita Pyth. 41 – 42 Nauck.) и полагал, что именно "через сны и символы" (di'oneiratön cai symbolön) благие демоны вещают божественную волю человеку. Это именно Порфирий создал знаменитый символический комментарий "О пещере нимф", толкуя в нем гомеровское описание загадочной пещеры на Итаке (Од. 103 – 112)120. Он детально анализирует "символическое устройство" (symbolicös cathidryseös) пещер (De antro nymph. 4), а ее саму как символ материи (symbolon... tës hylös, 5), символ свойств, присущих материальному космосу (symbolon tön prosontön töi cosmöi dia tën hylën), символ космоса и его потенций (symbolon cosmoy... cai tön egcosmion dynamëon, 9). Самобытность пещер (aytophyës) давала повод понимать символически все то, что в них находилось (6), и их самих (9), делая гроты "образом" и "символом" космоса (21), символом чувственной, а не интеллигибельной материи (7, 10). Символами нимф-гидриад и Диониса являются каменные чаши в пещере (13). Водяные же нимфы – символы душ, нисходящих в мир, и влаги (13, 14). Чаши – символы источников (17), а мед, собираемый в них пчелами, – символ охранительной силы (15, 16), а иной раз символ смерти (18). Соты и пчелы, в свою очередь, – символы водяных душ в мире становления (19). Символом непрерывного становления являются также бобы (19). Вход и выход в пещеру также символичны (27), так как символом противоположности становится все двухвратное (29, 31). Маслина Афины возле пещеры – символ божественной мудрости (32).

Трактат Порфирия не просто "интересный пример интерпретации поэтической мифологии", как об этом упоминал Ф.Уиттекер121. Вспомним, что перед нами не только умозрительный философ, но и логик, автор "Введения в категории Аристотеля", да еще наследник орфико-пифагорейской традиции с ее строго продуманными акусмами и символами122. Поэтому комментарий Порфирия, состоящий из 36 глав, представляет собой тщательно продуманную символическую картину космоса и судьбы душ в нем. Все эти причудливые образы Гомера получают здесь свое символическое толкование вне всякой гомеровской специфики, а только в плане истории души, ее нисхождения в материальный мир, то есть приобщения к смерти, а затем очищения души с дальнейшим ее восхождением в небесный мир вечности123.

Философ отказывается воспринимать пещеру нимф узкопозитивно, ограниченно-прямолинейно, как некоего рода бытовой объективный факт или факт природы, то есть в таком виде, как обычно пишется история (historia)124. Ибо сама по себе история, то есть внешнее изложение событий, по мнению Порфирия, без их внутреннего осмысления и наполнения не может дать никакой пищи уму и работе мысли125. Однако для автора трактата очевидна также "невероятность" произвольного измышления пещеры поэтом (cata poiëticön exoysian plassön antron apithanos ën, 2). Этот рассказ, полный неясностей, не может быть "вымыслом" (plasma), "созданным для обольщения душ" (eis psychagögian pepoiëmenon, 4). Порфирий правильно замечает, отказываясь идти по пути только факта (historia) или только вымысла (plasma), что "перед нами будут стоять одни и те же вопросы" (oyden hëtton menei ta dzëtëmata), ибо "древние не основывали святилищ без тайных символов (symbolön mysticön)126, и Гомер не делал бы таких сообщений без всяких оснований (4). Лишь выход рассказа о пещере за пределы обыденного факта и чисто поэтического вымысла дает возможность вскрыть "древнюю мудрость" (palaias sophias) итакийской святыни и ее символику.

"Говорить загадками" (ainittesthai) и "говорить иносказательно" (allegorein)127, "тайными "мифологическими" символами" (symbolon mysticön = mythicön) значит, по Порфирию, выразить "древнюю мудрость". Причем миф может иметь самую разнообразную структуру символов (polla cai diaphora symbola). Полнота, разнообразие и сложность символической картины углубляют миф, выявляют его скрытый смысл, его тайную сущность.

Порфирий, правда, привлекает для толкования Гомера систему образов, известную всей античности на протяжении тысячелетия. Но эта система образов, тесно связанная с древней магией фетишистско-анимистическим характером архаической мифологии и ее реликтов в жизни классической Греции, приобрела у Порфирия тоже чисто символическое звучание.

Учитель Порфирия Плотин уже превратил миф в чистейшее иносказание. Однако он не осмелился назвать его символом. И мы ни разу не встречаем у Плотина этот символ. Порфирий же вполне сознательно расчленил в мифе объективный факт действительности и воображение, объединил их в неразложимое единство и назвал эту неразложимую единицу символом128.

11. Ямвлих

После Порфирия символ вполне прочно и повсеместно входит в обычную неоплатоническую терминологию. А поскольку неоплатоники питали большой интерес к древнепифагорейской символике чисел, то неудивительно, что Ямвлих, представитель сирийского неоплатонизма, известный своими мистическо-теургическими сочинениями, не раз упоминает о пифагорейской символике в "Протрептике" (Protr. 6, 5 – 8; 104, 27; 106, 8 Pistelli)129 и других сочинениях. Он говорит о том, что пифагорейцы имели свой путь познания (tropos): "математический (mathematicos) и посредством символов (dia symbolon), так как вообще обучали "символически" (symbolicos; De comm. math. scient. 61, 1 – 2 Festa). Все сочинение – "Theologumena arithmeticae" (авторство самого Ямвлиха здесь сомнительно) посвящено пифагорейски осмысленному толкованию символики чисел. Ямвлих рассуждает о символичности диады и вообще двоичности (In Nicom. arithm. introd. 30, 19 Pistelli); о "(безмолвных ноуменальных символах" (tön nooymenön ... symbolön aphthegetön; De mysteriis 96, 19 Parthey; о "неизреченных символах, исходящих от богов" (184, 11, 12).

12. Неоплатонические комментаторы

Неоплатонические комментаторы Платона Олимпиодор, Дамаский, Иоанн Филопон и Симплиций, комментатор Аристотеля, толкуют уже не только мифы, а преимущественно тексты великих философов древности, обязательно обращаясь к понятию символа даже при упоминании самых незначительных фактов.

а) Так, Олимпиодор вспоминает, что Платон в "Государстве" говорит о собаке как "символе разумной жизни" (tës logicös dzoës; In Plat. Gorg. Comm. 64, 1 – 2 Westerink.) Символически следует понимать тысячелетнее странствие души в "Федре" Платона (In Plat. Phaed 233, 1 Norvin). Вид тростника, нартекс (растение титанов), в котором Прометей принес искру огня из хижины Гефеста, есть символ "материальной демиургии" (tës enyloy dëmioyrgais) и посредничества. Недаром Сократ тех, кто живет титанически на манер орфиков, называл "нартеконосцами" (122, 13). Египтяне, согласно Олимпиодору, издавна пользовались символами (In Plat. Gorg. 137, 3), а пифагорейское учение все символично (symbolicös, 208, 17), как и вообще все доступное лишь знающим. Ведь символу "не дозволено" (oy gar ën themis) говорить ясно. Он возвещает не иначе как "таинственным образом" (mysticös; In Plat. Phaed. 88, 20). Гераклитовский тезис о влаге – смерти для души – и другие загадочные суждения философа Олимпиодор тоже понимает как символы (In Plat. Gorg. 155, 26). По орфическому учению о степенях добродетелей, душа "действует" (energei), имея в себе "символы всех добродетелей" (pasön tön aretön) – созерцательных (theöreticön) очистительных (catharticön), гражданских (politicön) и нравственных (ëthicön; In Plat. Phaed. 3, 17). Олимпиодор подробно разъясняет, какие существуют образцы (paradeigma) и символы для всех частей души. Оказывается, что Уран – образец созерцательной стороны души; Кронос – очистительной; Зевс, будучи демиургом (3, 25), – символ гражданской, а Дионис – символ нравственной стороны (3, 27). Даже движение театрального хора слева направо, справа налево, к середине, назад и т.д. есть, оказывается, подражание движению неба (emimoynto gar tais oyranias cinëseis) и вполне символично (symbolica; In Plat. Gorg. 42, 6 сл.). Орфей называл Эрота "безглазым", ибо глаз – символ "из-за быстроты действия" (to oxy tës energeias). Безглазый – значит немыслящий, неразумный (me nooynta; In Plat. Phaed. 75, 16 = Orph. fr. 68 Abel). О человеческой жизни символически (symbolicös) говорится, что она имеет своим отцом божество (In Plat. Gorg. 258, 9). В Аттике, по словам Олимпиодора, существует много символов для указания на тех, кто покинул жизнь. Покойнику закрывают глаза, чтобы препятствовать выходу энергии вовне: его кладут на землю, обмывают и т.д. (In Plat. Phaed. 243, 13). Закрывание рта – тоже символ удерживания энергии (204, 19). Олимпиодор отмечает, что настоящий философ, принося очистительные жертвы, должен совершать их, не воспринимая лишь "оболочку" священнодействия (hös peribolëmasin), а переживая его как символ (99, 5). Символ, по Олимпиодору, не имеет ничего общего с внешней знаковой стороной. Символично – значит глубоко, существенно, реально, переживаемо, истинно. Даже сам процесс называния именами символичен (symbolicös; In Plat. Gorg. 244, 8).

Имя не внешний знак или указание, выделяющее какое-то свойство вещи. Имя – символ. И не только по Олимпиодору, но, как мы знаем, по давней классической традиции Аристотеля и Демокрита.

Как видим, Олимпиодор понимает символически факты жизни и смерти человека с их внешней и внутренней сторон, опираясь на учения пифагорейцев и орфиков, которые фиксировали свою догматику в строгой символической системе.

б) По мнению Иоанна Филопона, Платон "символичнейше" (symbolicöteron) говорит о разного рода телах и кубических фигурах, (schëma; De aetern. mund. 532, 7; 533, 21). Он придает земле кубическую форму из-за ее устойчивости и неподвижности (534, 15) и "символическим образом" (ton symbolicon tropon) излагает учение о причине движения неба (488, 22).

в) У Дамаския своеобразие чисел заключается в "несчетных" (anarithmön) и "неразложимых" (adioristön) символах (Dubit. et sol. §117 Ruelle). Покой и движение, тождество и различие, одно и другое – характерные свойства демиургического разума, или третьего интеллигибельного диакосмоса (§301).

В связи с этим Дамаский ставит вопрос, не являлись ли у Парменида начало, середина, конец, нахождение в самом себе, в другом, соприкосновение с другими и неприкосновение некими видами бытия или все же это "символы божественных диакосмосов" (§278). Дамаский приходит к выводу, что во внешнем мире символы, будучи "совершенно прозрачными", не отличаются от богов и являются самими же богами. Однако, эманируя от богов интеллигибельного мира в сущее, они становятся уже только "символами богов" (symbola tön theön) или "неизреченными символами неизреченных богов" (symbola arrëta arretön theön). Дамаский, можно сказать, впервые в античности формулирует необходимость и причину употребления символов. Он пишет: "Если хотят дать имя чему-то, что по своей сущности не имеет имени, или выразить то, что совершенно невыразимо (arrëton), или обозначить (sëmainein) то, что лишено знака (to asëmanton), ничто не мешает применить к высшему и невыразимому Принципу самые благородные наименования (onomatön) и идеи (noëmatön) вроде священнейших символов (symbola hagiotata) и назвать его Единым" (§49).

Таким образом, оказывается, что символы "прозрачны", "священны", "неизреченны", а так как они эманируют из самого интеллигибельного божества, то только через них это высшее, тоже неизреченное, и может получить свое имя высшего принципа интеллигибельного Единого. Итак, Дамаский начисто отделяет символы от текучего бытия и материального сущего, приобщая их к миру идей, обозначить которые не в силах обычное человеческое слово. Этим самым Дамаский утверждает тот теургический и мистический характер символа, который изначально был придан ему пифагорейским учением. Но если от пифагорейцев до нас дошла в очень фрагментарном виде символика, превратившаяся в систему практических навыков и поучений, необходимых для посвященных в таинства, то Дамаский в спекулятивно отвлеченном виде, свойственном неоплатоникам, и с присущей им страстью к точным выводам и формулировкам, вне всякого сомнения, отождествляет символ и божественный принцип, а значит, признает возможность для бесконечного толкования и познания символа, не изреченного в человеческих пределах.

г) Знаменитый комментатор Аристотеля Симпликий не отстает от Дамаския, полагая, что древние скрывали мудрость посредством символов "как нечто неизреченнейшее" (hös ... ta aporrëtotera; In Arist. categ. comm. 7, 5). В этом же духе он толкует и "неясность" (asapheian) великого философа как нарочитое употребление им символов, требующих напряжения, догадки, сметливости, которые заостряют ум и помогают искусно проникнуть в эту заведомо созданную темноту (7, 6 – 7).

Беспредельное (apeirön) немыслимо для восприятия человека – вот почему Аристотель все многообразие мира умело "возвел (anëgagen) к десяти логическим категориям и собрал "все сущности в одну высшую сущность" (eis mian synelön tën anötatö oysian). Эти десять родов (deca genë) как раз и являются символом высшей сущности, которая, в свою очередь, есть их субстанция (hipostaseös) или "опора при мышлении" (epinoias hyphestötës 11, 6 – 11).

В стиле самого Аристотеля и его учения об именах-символах (De interpr. 2, 16a 28; De sens. et sensib 1, 437a 15; Soph. elench. 1, 161a 8)130 Симпликий формулирует имя (onoma) как "мощный символ" (symbolon hyparchon dynaton), всегда совпадающий с именуемой сущностью, собственно говоря, являющейся им самим (to ayto einai, 22, 19 – 22).

Имя символично в том случае, если оно тождественно сущности называемого. Если же имя не отражает сущности предмета, тогда оно лишается своей специфики, перестает быть символом и препятствует процессу познания.

Итак, предпосылкой познания явления объективного мира есть наличие имен-символов, истинно отражающих сущность предмета. Познание же безграничной множественности этого мира совершается через десять установленных "родов", в свою очередь символизирующих бесконечность высшей сущности. Так, Симпликий связывает символизацию с гносеологией, ибо символизация создает упорядоченную систему, наложенную на бесконечность мировых отношений и переводящую всю ее смутную неясность на язык точных логических категорий131.

Все приведенные нами суждения поздних неоплатоников, собственно говоря, не очень самостоятельны. Они представляют собой реминисценции из обширных сочинений Прокла, главного выразителя, завершителя и систематизатора всего неоплатонизма.

13. Прокл

а) Прокл создал подробнейший, безупречный в логическом и символическо-художественном плане философский комментарий к сочинению Платона, в том числе к "Тимею" и "Государству", которые стали позже образцом для его последователей и эпигонов. Именно поэтому нам хочется завершить данную работу исследованием употребления термина "символ" в двух крупнейших сочинениях Прокла132.

Если Плотин еще даже ни разу не воспользовался словом символ для своих явно символических толкований мифа, а Порфирий впервые назвал его, дав образец развернутой символической картины ("О пещере нимф"), то Прокл возвел символ на терминологическую высоту и не только увидел классическую философию в лице Платона символически, но и установил необходимость пользования символами и дал настоящую дефиницию символа как завершающий итог всех исканий античности в этой области.

б) Прокл толкует символически буквально каждую строку платоновских сочинений. Комментарий к "Тимею" изобилует при этом фактами из платоновского повествования, понятыми в духе символов. Комментарий же к "Государству" посвящен главным образом собственным размышлениям Прокла о сущности символа с выводами относительно природы и определения этой важнейшей категории познания бытия.

В "Тимее" Прокл традиционно вспоминает о пифагорейцах, выражавших вещи числовым образом "с помощью символов и в тайной форме" (ta symbolicös ta pragmata cai mysticös; I 7, 29 Diehl). Пифагорейцы предваряли свою доктрину, обращаясь к "подобиям" (homoiön) и "образам" (eiconön), прибавляя "тайные указания" "с помощью символов" (dia tön symbolön)133. Сообразно этому платоновское предание об Атлантиде привлекает внимание своим символическим характером (symbolicös), так как древние любили реальные факты (ta pragmata) представлять "через символы" (dia tön symbolön, 30, 7. 13. 14). Так, и Солон в рассказах жрецов увидел символ "божественной реальности" (symbola theiön ontös pragmatön, 100, 7). Рассказ жреца Солону – символ истинной жизни души (109, 1). Здесь в символах выражается фактическая сторона истины (130, 2). Так, "символичен" миф о девах Гелиадах и судьбе души (114, 7), "символичны" война Афин с атлантами в качестве космических оппозиций (tës cosmicës enantiöseös, 130, 11; 205, 11), все повествование о стране атлантов (200, 3) и даже пролив между Геракловыми столбами, означающий символично разделение внутрикосмических реальностей (180, 11); Нил символизирует жизнь, протекающую в космосе (916, 27).

Миф о хромом Гефесте-художнике – "символ творческой активности в отношении чувственного мира" (peri to aisthöton, 42, 27), а сам Гефест придает делам "божественные символы" (symbola tön theiön epititheis, 144, 17). Молния, уничтожившая Фаэтона, – символ демиурга, который все пронизывает, сохраняя свою целостность и ничему не приобщаясь (112, 10). Платон подробно излагает символы разных классов у богов (tön diaphorön en theois taxeön, 161, 8). Встречается у него числовая символика: 10 и 90 – символы космоса. Оба эти числа обращаются к монаде, которая постепенно переходит в диаду и триаду. Здесь идет передача предания от 90-летнего Солона к 10-летнему Критию, то есть от одного к одному; затем от старшего Крития – к двум – Критию-младшему и Аминандру; далее – к трем (87, 20 – 88, 1). Сократ делает из уменьшения числа "символ более высокого совершенства" (symbolon teleiotëtos hyperteras, 23, 32), так же как у пифагорейцев, когда уменьшение числа придает ему большую силу. Главный принцип немножествен. Он – монада. Отсюда Тимей, глава беседы, – монада, а Сократ – вершина триады. "Поседение" – символ интеллектуальной жизни в ее полноте, лишенной частичного (104, 14), становящегося знания юности. "Символична" природа женщин, означая род жизни, склонный к порождению (III 393, 28). "Душа мира" продуцирована демиургом и наполнена "божественными и демиургическими символами" (symbolon theiön cai dëmioyrgicon, I 4, 32). Символом жизни души в подлинном мире является число "девять тысяч", а в мире поэтическом – "десять тысяч" (148, 15).

Посвященные придают некие символы статуям, приобщая их к высшим силам (51, 25). Созерцание сущности реальностей (eceina theömenos) в образах "с помощью неких символов" (dia tinön symbolön) дает возможность увидеть причины, восходящие к самым истокам (94, 28). Платон через "символы и загадки" (dia symbolön cai ainigmaton) показывает противоположности во всем и подчинение низшего высшему (132, 21). "То, что одновременно пребывает в себе самом и повелевает низшим, – символ более высокой жизни" (ameinonos symbolon, 146, 19). Платон символически говорит о рождении и смерти в связи с числом "девять" (147, 21). Одновременно нахождение на вершине и внутри – символ всеобщей демиургии, надкосмической и вместе с тем явленной всем (198, 30). Слова под землей (cata gës) символизируют нечто твердое и прочное, а под морем (cata thalattës) – нечто текучее и неустроенное (189, 15).

Обращение Сократа к Тимею не символ превосходства, а приглашение познакомиться с его мыслями (27, 18). Заключительные слова "в главных моментах" (en cephalaiois) символизируют первые сущности универсума, как бы его "голову" (cephalë), установленную Сократом в ожидании целостной картины космоса у Тимея (55, 5); "Приготовление" к беседе – символ причины, создающей нечто новое (125, 1). "Не говорить сразу", а постепенно – символ медленного достижения совершенства (193, 25).

Таким образом, здесь у Прокла анализ "Тимея" объединяется с символическим прочтением платоновского текста. Однако в комментарии к "Государству" Платона Прокл стремится обосновать само наличие символов и их необходимость.

в) Значение "священных таинств" и "таинственных символов" неоспоримо (I 78, 22 Kroll), ибо "через священные символы" (tois hierois symbolois) утверждается божественное (II 108, 23) и "через подобие символов" (di'homoiotëtos ton symbolön) достигается это божественное (ta theia, I 84 6)134. О богах нельзя рассуждать в представлениях человеческой жизни. К ним нельзя прилагать "страсти" материального неразумия, ибо не подходят эти признаки (symbola) к сущностям (tais hyparxesi) богов (73, 7 – 12). Зато божественное (ta theia) таинственным путем (mysticös) научает через образы, рожденные нимфами, как это присуще, например, Платону (73, 16 – 18).

С помощью мифологических символов божественные потенции выявляют себя (esëmënan, 85, 25), и божественный дух (ten theian epipnoian) передается человеку беспрепятственно именно через символы (48, 8), а слезы богов и людей таинственно (mysticös) свидетельствуют о символе провидения (pronoias), исходящего от высших сил (125, 5).

В представлениях (phantasiais) мифотворцев (mythoplastas) иной смысл раскрывается не через обычные образы (eicones) или предметы (paradeigmata), а через символы (86, 18).

г) Этой проблеме Прокл даже посвятил специальный труд, не дошедший до нас, – "О мифических символах" (II 109, 2). От этих "мифических символов" (apo tön mythicön symbolön) исходят силы, посредством которых постигается неизреченная божественная сила. Сами боги, внимая этим символам, радуются (chairoysin). И потому подражать божественному через явленность символа в мифе даже необходимо (I 83, 9. 19. 30), тем более что "божественный свет" (theion phës) выявляет "силу богов" (tön theön dynamis) в "ясных символах" и "неизреченные знаки" (ta arrëta synthëmata) их "отпечатываются" (apotypoytai) то в одном, то в другом "образе" (morphën) мифа (39, 15)135.

Этот последний текст Прокла особенно важен, так как здесь философ диалектически понимает всю загадочность и таинственность символов, скрытых в мифе, как нечто просветленное божественным светом.

Впоследствии Дамаский, согласуясь с этим суждением Прокла, будет тоже говорить о "священных знаках" (synthëmata) и символах, "совершенно прозрачных" во внешнем мире и неотличимых от самих богов (Damasc. §213).

14. Прокл и общий характер неоплатонизма

"Неизреченность" и "прозрачность", "таинственность" и "свет" оказываются у неоплатоников в равной мере присущими символами. Однако эта светоносность, характерная для божественных символических потенций, обращена к человеку своей загадочной и смутной невыразимостью. Заслуга истинного философа заключается как раз в том, по словам Симпликия (7, 6 – 7), чтобы заострить свой ум, пробираясь сквозь эту "неясность" (asapheian) слова, и понять ее "более искусным образом" (gymnosticoteran), пользуясь "сметливостью своего ума" (eis agchinoian)136.

Взаимосвязь символа и мифа, всемерно прокламируемая неоплатониками, должна иметь сущностный характер, ни в коей мере не ограничиваясь поэтическим воображением и вымыслом, которым часто грешат создатели эпических поэм и трагики. Известно, что Платон изгоняет, из своего идеального государства поэзию и с критическим недоверием относится к мифам Гомера и Гесиода на том основании, что большинство поэтов только подражатели, да еще находящиеся на третьем месте от истины. Значит, божественная истина, толкуемая в мифах посредством символов, не должна быть результатом подражательного вида поэзии. Прокл посвящает этой проблеме специальную главу "О том, что такое Сократ в десятой книге "Государства" выбрасывает из поэтического искусства Гомера" (196 – 199)137. Он старается дать такое определение символа, которое, с одной стороны, было бы связано с мифотворчеством, а с другой – не имело бы отношения к тому мимесису, который основан на поэтической фантазии (oyde pasës mimëseös... alla tës phantasticës, 198, 4).

Прокл полагает, что искусство Гомера изъясняет божественные дела при помощи символов и поэтому оно не может быть подражательным. Он приходит к заключению, что "символы не есть подражание того, символами чего они являются" (198, 15). Ведь противоположное никогда не бывает изображением противоположного; безобразное – прекрасного и противоестественное – естественного (198, 15 – 18), как именно обстоит дело в обычной подражательной поэзии, когда безобразное может быть представлено однозначно через него же самого, а красота – через нечто прекрасное. Однако "символическое созерцание" (symbolicë theoria) выказывает "природу вещей" (physin, 19) как раз с помощью противоположностей. Поэтому если поэт, который вдохновлен истиной, обнаруживает ее в сущем "посредством признаков" (synthëmatön, 20) или "выявляет" (ecphainei, 22) "строй вещей" (taxin tön pragmatön, 22), то он не "подражатель" (oyte mimëtës estin, 23) и не может быть порицаем. Если обычный поэт – подражатель, всего лишь третий от истины, то не таков "божественный" поэт, вдохновленный музами, "первый поэт", "созерцатель истины" (198, 28 – 199, 2). Вдохновение такого поэта, то есть Гомера, равнозначное философскому созерцанию самого Платона, есть "первейшее благо в поэзии" (199, 10 сл.), подражание же – худшее ее качество.

Следовательно, мифотворчество истинного поэта не имеет ничего общего с подражанием и символы этой высокой поэзии, призванные вызвать божественную сущность, никак не могут быть причислены к вымышленным образам чисто подражательной поэзии.

Подражание, можно сказать, комментируя Прокла, всегда точно и буквально. Оно ничего не видит за пределами изображаемого предмета. Достоинством подражания является непременная адекватность замысла художника его образцу. Классический грек всегда гордился тем, насколько он приближается к точному изображению натуры. Всем известны хрестоматийные примеры с птицами, прилетавшими клевать нарисованный виноград, с бронзовой телкой Мирона или лошадью Апеллеса, вызывавшими восторг своей поразительной естественностью. Подражание природе всегда считалось в классической античности основой человеческого опыта, всех ремесел и искусств.

Однако уже Платон отнесся с настороженностью к подражательности как единственному принципу искусства и, осудив мимесис за его ограниченность, исключил подражательную поэзию из идеального государства, как не могущую выразить глубину идей, призванных воспитать новое общество138.

Аристотель тоже не мог остановиться на подражании в искусстве как только лишь на констатации наличного факта. Его учение о том, что подлинное искусство изображает не то, что есть, а то, что еще только собирается стать и появиться, указывает на рождение совсем новой эстетической идеи. Искусство не говорит ни да, ни нет, оно всегда в возможности, оно обращено к будущему, и в художественном образе скрыто бесконечное разнообразие139.

Неоплатоники, и особенно Прокл, еще более углубили критику подражательного искусства.

Прокл, следуя за Платоном и Аристотелем, стал прямо порицать традиционные достоинства поэтического вымысла, посредством которого создаются образы, наиболее адекватные их модели. Мастерство вымысла, которым трагики "обольщали слушателей", оказывается на третьем месте от истины и потому граничит с фантастическим, то есть произвольно вымышленным, видом поэзии, не давая правильного знания людям. Неоплатоники, и особенно Прокл, опираются не на понятие образа как результат подражания, а на понятие символа, который строится на принципиально иной основе140. Если образ должен стать благодаря ухищрению вымысла буквальным подобием своего образца, то символ, обладая "истиной сущего" и будучи в своей основе тождествен этой истине, являет ее людям часто через противоположное. "Символическое созерцание и посредством противоположностей показывает природу вещей", – пишет Прокл (198, 18 сл.). "Символическая поэзия", следовательно, не плоская и однозначная, как поэзия подражательная. В символе истина раскрывается постепенно, ее приходится углубленно разгадывать, доискиваться смысла в совмещении противоположных начал141. За темнотой символа скрывается его подлинная прозрачность и ясность.

Символ тем и хорош, по мнению неоплатоников, что он заставляет человека пробиваться сквозь непонятное к простоте истины. Прокл закрепляет за символом особый ряд выдающейся поэзии, примером которой может служить Гомер. Однако Гомер сам играет у Прокла роль символа священного и возвышенного искусства. Истинная, неподражательная поэзия всегда символична, по мнению Прокла, а значит, многозначна и глубока.

На основании суждений Прокла можно сказать, что символ дает возможность для бесконечных толкований его в разные эпохи и разными поколениями142.

Собственно говоря, Прокл в "символической поэзии утверждает не искусство формы, восхищающее своим внешним уподоблением природе, а искусство идеи, которое, в представлении неоплатоников, есть эманация божественных потенций, явленная в обличии словесных таинственных символов.

15. Общие выводы

а) При обследовании всех материалов, касающихся употребления слова символ в греческой литературе, нас поражает один чрезвычайно важный факт. И в период греческой архаики, классики, и даже в эпоху эллинизма вплоть до III века н.э., то есть до формирования неоплатонизма, слово символ употребляют крайне редко, случайно, обиходно, отнюдь не терминологически и понятийно.

Из всего множества литературных текстов, поэтических и прозаических, а также специально-философских, можно, как мы видели выше, указать лишь на несколько из Демокрита, Эмпедокла, Платона и Аристотеля, подтверждающих, как медленно и несистематически рождалось то значение символа, которое расцветает лишь на склоне античности, чтобы затем перейти к новоевропейской теории.

Вся греческая традиция до III века н.э. буквально не нуждается в символе и не представляет себе его ценности для искусства, языка или философии. То исконное, простейшее, прозрачное значение символа как результата соединения и слияния двух начал понимается в течение целых столетий совершенно буквально. Одна "половинка" символа так близка к другой, что может на нее указывать и ее заменять. Поэтому "символ огня" у Эсхила вполне может быть понят как "огненный символ", то есть попросту знак огня, сам огонь. Вот это указывание, эта знаковость, наиболее доступная, конкретная, доходящая почти до зримой эмблематики, подменяет собой тот символ, который наша современная наука резко отграничивает от знака143. Символ, знак и эмблема сливаются в классической Греции в нечто неразличимое, что вполне гармонирует с общим чувственно-материальным характером мировоззрения древних греков. Намек на представление о символе как единораздельном целостном, качественно новом и не имеющем ничего общего с механическим соединением двух отдельных моментов мы находим только в суждениях Демокрита об именах-символах, Эмпедокла – о новом порождении из двух противоположных начал и пифагорейцев, символ которых благодаря своей загадочной природе открывает возможность для многозначности144.

Платон и Аристотель разовьют и углубят эти идеи, чтобы потом передать их неоплатонической философии, в то время как вся эллинская античность будет пребывать в пределах наивного неразличения символа и знака, употребляя их в наиболее бытовом и обиходном смысле.

Наше заключение может показаться несколько парадоксальным, если учесть огромное влияние идей и образов греческой классики на всю новоевропейскую культуру.

Если уже сама классическая античность понимала мифы, лежащие в основе поэм Гомера и греческой трагедии, не буквально и однозначно, а как великие обобщения великого прошлого и настоящего, то вся Европа, начиная с эпохи Возрождения, питалась и жила идеями, скрытыми в классическом наследии. Каждое поколение по-своему оценивало, толковало и переживало идеи и образы той греческой литературы, которая не могла обойтись без мифа, жила им, и если уже не верила в него буквально, то все равно без зависимости от его функциональной роли не могла существовать.

Греческая классика начисто была лишена формализма и бытовизма. Она была вся пропитана глубочайшими идеями, воспринятыми и выраженными ею в виде художественно разработанных мифологем, и опиралась на миф как на первообраз, обобщение и средоточие всех отдельных и разрозненных явлений космической и человеческой жизни.

Вот эта именно опора на миф, зависимость от него, пронизанность им делала греческую классику символической по самой своей субстанции, которая не требовала никакого терминологического оформления и была ему абсолютно чужда.

Миф, понятый не буквально как жизненная реальность отдаленной архаики, а в его художественно-общественной значимости, уже есть символически преобразованный миф.

Греческая классика по природе своей художественно-мифологична, а следовательно, и символична. Вот почему она является предметом бесконечных толкований философов и поэтов, доискивающихся до последней истины, скрытой в глубине значимого, осмысленного мифа, а значит, наделенного всеми атрибутами символической конструкции.

Греческое классическое искусство предается рефлексии, погружаясь в миф, и, следовательно, говорим мы теперь, оно уже символично.

Эта неосознанная стихийная символизация явлений мировой жизни в художественных образах трагедии не могла иметь иного названия, кроме мифа. Миф содержал в себе все понятия сразу. В нем в свернутом виде уже были все категории бытия, которые потом расчленятся в законах рационально-логического мышления. Если существует мифологическое бытие, оно, можно с полным правом утверждать, включает в себя понятие символического бытия. Следовательно, классическая литература, так любящая термин "миф", вплоть до Аристотеля вполне закономерно не пользуется словом символ, а если и вспоминает его, то только в элементарном смысле, никак не объединяя его с мифом. Слово символ в это время слишком незначительно и обиходно, чтобы классическая литература могла его соотнести с мифом или дать ему соответствующую замену.

Только в конце античности, когда гибло язычество и уже была потеряна вера в буквальный и дорефлективный миф, только тогда наступила эпоха символического толкования мифа.

б) Незамысловатые и часто даже грубые в своей архаической простоте мифологические сюжеты оказались предметом настойчивых разысканий в них иного, скрытого смысла, выраженного лишь намеком, неясным знаком или в загадочном образе. Внешняя понятность и прозрачность мифологического бытия казались нарочитым прикрытием таинственных откровений.

Реальность древнего мифа подменялась в философских размышлениях неоплатоников конструктивно-смысловым "символом", то есть той новой целостностью, которая появилась из объединения непосредственно данной картины мифа и налагаемых на нее умозрительных философских построений. Неоплатоники, обильно использовавшие в своих теоретических построениях специфически понятую ими древнюю мифологию, с полным правом стали широко использовать термин "Символ", столь необходимый им для оправдания самых смелых интерпретаций древнейших, и в первую очередь гомеровских, мифов.

Отсюда становится понятным реставраторский и в общественно-политическом смысле консервативный характер мифологической символизации неоплатоников, хотя сама конструктивно-логическая сторона этой символизации, безусловно, обладала очень тонким и передовым характером.

Установленное античными неоплатониками понимание термина "символ" стало в новой Европе традиционным, приобретя односторонне оттенок мистической таинственности, который был воспринят, например, поэзией символистов конца XIX – начала XX века и который долгое время препятствовал современной научно беспристрастной разработке этого предмета145.

Мистическая интерпретация символических методов становилась возможной по преимуществу в результате полного забвения весьма глубокой конструктивно-логической стороны позднеантичного символизма.


Часть Девятая
ОБОБЩЕННО-ЗАВЕРШИТЕЛЬНАЯ КАРТИНА
АНТИЧНОЙ ЭСТЕТИКИ

В процессе обсуждения основных категорий античной эстетики мы уже подходили к основному выводу (выше, часть седьмая, глава VI, §2) о том, что последней и наиболее конкретной картиной античной эстетики является картина всей космической жизни в виде универсальной театральной постановки. И теперь, после рассмотрения основных эстетических категорий античности, сама собой возникает необходимость дать общую и сводную картину античной эстетики. Здесь мы подчеркиваем уже самый термин "картина". Дело в том, что основная интуиция античности заключается в фиксации живой и телесной вещи, способной производить целесообразную работу. Но ведь это не понятие вещи и не ее абстрактная форма. Ведь есть прямая и непосредственно ощутимая данность. Абстрактные стороны вещи мы изучили. И теперь, в поисках последнего вывода, мы опять должны вернуться к исходной вещественно-материальной и телесной вещи, которая должна быть представлена уже не в виде абстрактной системы категорий, но в виде все той же телесной вещи, теперь, однако, не слепой, но расчлененно-данной и фиксируемой именно в виде смысловым образом очерченной картины. Картина эта, повторяем, есть всеобще-космическое театральное представление. Изображение этой картины и должно стать окончанием всей истории античной эстетики.

Сначала мы попробуем привести основные тексты, а потом сделаем из этих текстов и все необходимые выводы.

Глава I

ОБЗОР ТЕКСТОВ1

Представление о жизни как игре издавна и постоянно было свойственно греческой мысли. На протяжении целого тысячелетия (VI в. до н.э. – V в. н.э.) возникают неизменно удивительные образы, в которых самая обычная преходящая человеческая жизнь и бытие надчеловеческое, космическое, вечное понимаются не иначе, как игра, беспечная и неразумная, увлекательная и замысловатая. Можно забавляться шашками, мячом, куклами, пением и плясками, драматической постановкой, весело смеяться над игрой человеческих страстей и жизней, испытывая удовольствие от свободы ничем не сдерживаемых возможностей.

Уже читателей Гомера поражал веселый "неугасимый" (asbestos) хохот олимпийцев над страданиями людей и собственными божественными раздорами. Именно на этот неудержимый смех пирующих богов (Ил. I 599 – 611) обратил внимание неоплатоник Прокл (V в. н.э.), который, комментируя "Государство" Платона (In R.P. I 126 – 128 Kroll), толкует божественное устроение мира как "детскую игру богов", как "щедрую энергию, направленную на все, и причину порядка того, что находится в мире". Если демиургическая деятельность богов неистощима, то и смех их "неугасим". Смех богов нескончаем, "так как слезы их относятся к промыслу о вещах смертных и подверженных року, являясь то существующими, то несуществующими знаниями, смех же относится к универсальным и вечно тождественно движущимся полнотам (plërömata) универсальной энергии". Отсюда слезы – удел человека, а смех не отделим от божественной сущности, вернее, является ее квинтэссенцией2.

Гераклиту принадлежит загадочный фрагмент: "Вечность (aiön) есть играющее дитя (paidzön), которое расставляет шашки (pesseyön): царство [над миром] принадлежит ребенку" (B 52 D). В этом образе неизменно юной и детски беззаботной вечности можно выделить несколько характерных моментов. Здесь царит неразумие, управляющее всем миром (ср. у того же Гераклита: "Война есть отец всего, царь всего" – B 53; "Война всеобща... правда есть раздор и... все возникает через борьбу и по необходимости" – B 80). Однако это неразумие мыслится игрой в шашки, то есть оно вполне разумно и творчески целесообразно. Но вместе с тем эта игра мировых сил есть не что иное, как естественное состояние универсума. "Злой мировой хаос, сам себя порождающий и сам себя поглощающий, есть в сущности только милые и невинные забавы ребенка, не имеющего представления о том, что такое хаос, зло и смерть" (ИАЭ I 365).

Платон видит в людях "чудесные куклы богов, сделанные ими либо для забавы, либо с какой-то серьезной целью" (Legg. I 644 д). В конечном счете людьми управляют боги, дергая за прилаженные к куклам нити или шнурки (neyra). Из них только одна нить золотая, руководимая разумом, а все остальные – грубые, железные, влекомые человеческими страстями. "Миф о том, что мы куклы, – заключает Платон, – способствовал бы сохранению добродетели" (I 645 b). Добродетель, по мнению философа, несомненно укрепится, если признать человека "игрушкой богов" и видеть в жизни каждого мужчины и каждой женщины "прекраснейшую игру" (VII 803c), источник которой есть само божество, всегда разумное, знающее и совершенное. Вся человеческая жизнь в идеальном государстве превращается у Платона, таким образом, в пляску, сопровождаемую песнопениями, когда "все целиком государство должно беспрестанно петь для самого себя очаровывающие песни" (II 665c). "Надо жить играя", – утверждает Платон. "Что же это за игра?" – спрашивает он. И сам же отвечает: "Жертвоприношения, песни, пляски, чтобы уметь снискать к себе милость богов, а врагов отразить и победить в битвах" (VII 803c)3.

В "Политике" Платон среди искусств, которые выступают в качестве основных и вспомогательных причин в жизни самого государства (287b), называет "пятый род", включая в него искусство украшения, живопись, музыку и то, что, пользуясь ими, создает "подражания, направленные исключительно к нашему удовольствию" (288c). Весь этот род он охватывает одним именем "игра" (paignion), так как все вышеуказанное "делается не всерьез, но ради забавы" (288c); но забава эта, оказывается, помогает "искусству царя" править государством. Так объединяется у Платона игра и жизнь идеального общества со всем его законодательством, религией, обычаями и наилучшим управлением.

Стоик Эпиктет (I в. н.э.), в свою очередь, рисует выразительный и даже дерзкий образ Сократа, играющего в мяч (Dissert. II 5, 18 – 20 Schenkl.). Он подчеркивает умение Сократа, его знание игры (eidei sphairidzein) и вместе с тем иронически-шутливый характер (paidzein) этой забавы на суде, где Сократ, словно мячом, играет своей жизнью, соблазном бегства из тюрьмы, опасностью несвободы, угрозой принятия яда, женой и детьми, которых он оставит в сиротстве. В этой игре, как будто беспечной и вздорной, есть своя закономерность. "Он играл гармонично, размеренно (eyrythmos)", – говорит Эпиктет (II 5, 21). Сократ, таким образом, придавая игре какой-то внутренний ритм, известный ему одному, опасно жонглирует мячом, направляемым не без веления судьбы и готовым в нужную минуту увлечь в своем падении самого мудрого из всех людей.

Гераклитовская вечность играла, как дитя, не сознавая всего ужаса, таящегося в ней. Сократ же со смехом и шутками беспечен вполне сознательно, так как его игра закончится смертью, а значит, и бытием, неподвластным злой человеческой силе.

У неоплатоника Плотина вселенная сурова к человеку и проницательна. Она непрестанно создает людей, "прекрасные и милые видом живые игрушки" (III 2, 15, 31 – 33). Слезы и заботы их, пусть даже самые глубокие, есть, с точки зрения вечности, только пустая забава (paignion). Люди, пишет Плотин, "принимают свои игрушки за нечто важное, так как им неведомо то, что действительно важно, и потому, что сами они игрушки" (III 2, 15, 54 – 56).

Даже из этих немногих примеров, ограниченных размерами главы, можно сделать вывод об одной неистребимой тенденции, свойственной греческой мысли и обусловленной тем, что во все эпохи физическая и материальная, телесная сторона живого существа не была осмыслена греками как личность. Человек смыкался со всей мировой материей и был един со всем физическим миром и природой, не выходя из круговорота материи, где все мыслилось вечным – и смерть и рождение. Жизнь человека управляется божеством, которое само играет без ясно выраженной цели. Это божество еще тоже неотделимо от мирового хаоса и вечно изменчивых стихий земли, огня, воздуха и воды. Оно еще чересчур физично, внеличностно и потому преисполнено избытка сил и безмерной энергии, изливающейся в мир. Отсюда – опасная безрассудность детски-наивной игры грозного хаоса и нестареющей вечности.

Беззаботная игра божественных сил никогда, однако, у греков не противоречила осмыслению мира и человека как направляемых вполне целесообразной и разумной волей, открытой вовне лишь мудрецам, пророкам и поэтам4.

Эта воля могла пониматься в разные периоды времени различно. Греки именовали ее Судьбой – Мойрой, Ананкой – Необходимостью. Она была Логосом Гераклита (A 8. 16. 20; B 1. 2. 72), Нусом – Умом Анаксагора (B 12. 13), "беспредпосылочным началом" (archë anypothetos) Платона (R.P. VI 509a, 510b), Перводвигателем (pröton cinoyn) Аристотеля (Met. IV 8, 1012b 30), "творческим огнем" (pyr technicon) стоиков (SVF 1 171; II 217, 1134). Мировой Душой неоплатоника Плотина (III 1. 8 – 9; V 1, 2), Адрастией – Неизбежностью, Дикой – Правосудием и Софией – Премудростью (III 2, 13, 16 – 17), демоном (III 4, 3; 5).

Стихийность и разумность никогда не исключали друг друга у древних, а взаимно дополняли и поясняли свою суть. Вот почему мудрые законы судьбы, богов и демонических сил постоянно вмешивались в мир видимых явлений, в человеческую жизнь, осмысляя и направляя ее. Ананка – Необходимость главенствует у Платона над космосом, вращая мировое веретено (R.P. X 617b). Ее дочери, или ее ипостаси, богини судьбы, три Мойры, воспевая прошлое, настоящее и будущее, помогают ей вращать веретено. Они присоединяют свои голоса к пению сирен, сидящих на каждой из восьми небесных сфер веретена и своим пением создающих гармонию вселенной (617c). Однако в этой провиденциальности судьбы не был предусмотрен элемент случайности.

Он укрепился и стал развиваться в эпоху эллинизма вместе с новой богиней, Тюхе – Случаем, бывшей некогда только персонификацией случайности. Примечательно, что еще в VII веке до н.э. у Архилоха (frg. 8 Diehl2) Тюхе выступала вместе с Мойрой как благодетельница людей. Она же, по свидетельству Павсания, прямо становится у Пиндара (V в. до н.э.) одной из Мойр (VII 26, 8; Пиндар, фрг. 41). В гимне неизвестного поэта V века до н.э. Тюхе – "начало и конец для смертных" (Adesp. 4 Diehl). Хотя трагики противопоставляют Тюхе благоразумию (Chaer., frg. 2), но ораторы IV века до н.э., признавая ее "неразумность" (Демосфен, XVIII 207), вместе с тем почитали ее "владычицей" (VIII 69), а Менандр (frg. 417 Koerte) поместил Тюхе выше разума человеческих отношений. Она – дыхание (pneyma) божества или разум (noys) самого божества. Таким образом, Тюхе, будучи дыханием высшего разума и абсолютно нелогичной в ограниченном человеческом представлении, по-своему вполне логически управляет жизнью и ее процессами. Именно Тюхе, столь характерная для эллинизма с его крушением старых, устойчивых полисов и бурной деятельностью македонских и римских завоевателей, совмещает в себе беззаботность игры мировых стихий с продуманностью скрытого от людей замысла закономерной и неизменной в своих решениях судьбы. Отсюда – вся человеческая жизнь представляется уже не просто беспринципной игрой, но игрой сценической, управляемой мудрым хорегом, умело распределяющим роли, жестко следящим за их исполнением и не допускающим для актера никаких вольностей вне текста.

Замечательную картину именно такой человеческой трагедии живописует Платон в "Законах" (VII 817). Здесь граждане идеального государства состязаются с профессиональными поэтами в театральной постановке. Они "сами творцы трагедии, наипрекраснейшей сколь возможно и наилучшей". "Прекрасная" и "наилучшая" жизнь является в их государстве не чем иным, как "наиболее истинной трагедией" (einai tragöidian tën alëthestatën), и весь государственный строй в "Законах" представляет собой ее "подражание" (mimësis). Граждане города и поэты – творцы. У них один и тот же предмет творчества. Они, можно сказать, соперники по искусству в "наипрекраснейшем действе".

Но человеческая трагедия, разыгрываемая в наилучшем из государств, несоизмерима с трагедией, созданной искусством. Эта последняя изгоняется из гражданского обихода, что Платон находит вполне естественным, ибо трагедия жизни выше трагедии вымысла.

Хрисипп, один из основателей древней Стои (IV – III вв. до н.э.), также сравнивает государство (urbs) и мир (mundus), где уважается право каждого человека, с театром. Ведь театр представляет собой общность (commune), "в которой место принадлежит каждому, кто его займет" (SVF III 371).

Оратору Демократу (IV в. до н.э.) приписывают изречение о космосе – сцене и жизни как пароде, то есть проходе к ней. Человек приходит на сцену жизни, видит нечто и покидает ее5.

Хороший актер оказывается для философов иной раз образцом, по которому люди могут строить всю свою жизнь. Киник Телет (III в. до н.э.) полагает, что хороший человек в начале, середине и конце жизни поступает "как хороший актер, хорошо играющий в прологе, и в середине, и в решительном повороте действия" (catastrophë 16, 4 Hense).

Историк Полибий (III – II вв. до н.э.), грек, прославивший мощь римской державы, объединял богиню Тюхе и сценическую игру. Случай – сила, которая выводит на подмостки жизни то одного, то другого героя. В связи с этим Полибий упоминает Тюхе, которая поставила на сцене третью драму о македонских политических событиях (XXII 1 10, 12). Он пишет об "эписодиях случая" (ta episödia tes tychës – II 35, 5), употребляя традиционную театральную лексику.

Лукиан (II в. н.э.) рассматривает человеческую жизнь как театральное шествие (pompë), где распоряжается один хорег, Случай, прилаживая участникам шествия маски (schëmata) и сбрасывая их по своему желанию. Поэтому один в жизни носит маску (prosöpeion) царя, другой – раба, один – прекрасен, другой – смешон. От воли Тюхе зависят богатые и нищенские одеяния актера (hypocritas) этой жизненной драмы (drama, Menipp. s. Necyom. 16). У того же Лукиана Тюхе "играет людьми" "на сцене в драме с множеством лиц" (polyprosöpoi dramati). Случай при этом играет или забавляется (paidzein) делами людей (Nigrin. 20).

Плутарх (I – II вв. н.э.), блестяще выразивший собою расцвет греческого Возрождения, в жизнеописании Деметрия Полиоркета объединяет Случай и историю, которые "как бы переносят действие с космической сцены на трагическую" (ec cömicës scënes... eis tragicën. – гл. 28). Биографию Деметрия он резюмирует так: "Македонская драма сыграна, пора ставить на сцену римскую" (гл. 53). Тонко и психологически убедительно рисует Плутарх биографию Демосфена, его вещий сон перед смертью. Демосфен, борец против македонской партии и ненавистник предателя Архия, некогда трагического актера, а теперь явившегося с отрядом для захвата Демосфена, даже во сне соперничает со своим противником. Плутарх пишет: "Снилось ему, будто они с Архием состязаются в трагической игре (antagonidzesthai... tragöidian hypocrinomenos), и, хотя он играет прекрасно и весь театр (theatron) на его стороне, из-за бедности постановки (chorëgia) победа достается противнику" (гл. 29). Умирая, Демосфен упрекает Архия в "неубедительной игре" и просит оставить себя без погребения, чтобы завершить злодеяние Архия ролью в духе софокловского Креонта.

Жизнь не раз соперничает у Плутарха с драмой, так что иногда бывает трудно разобрать, где кончается естественный ход событий и где начинается сценическое искусство. Пример такой нерасторжимости жизни и сцены находим в жизнеописании Красса.

Плутарх безжалостно изображает посмертную участь римского полководца. Театральная декламация из "Вакханок" Еврипида в присутствии армянского царя Артабаза превращается в восторженную одержимость, когда к ногам актера неожиданно явившийся гонец бросает голову убитого Красса. Ясон из Тралл "впадает в состояние вакхического исступления" (гл. 33), потрясая, как Агава, растерзавшая сына, мертвой головой и выкрикивая стихи Еврипида. Армянские властители, восторженные поклонники театра, вознаграждают актера талантом серебра, а Плутарх бесстрастно заключает: "Таков, говорят, был конец (exodion, которым, словно трагедия (hösper tragöidian), завершился поход Красса".

Хороший актер – недурной образец для подражания мудрецу. Стоик Эпиктет сравнивает Сократа, предпочтившего бегству смерть от яда, с "хорошим актером" (agathos hypocritës), который готов лучше прекратить игру, чем играть вопреки удобным для него обстоятельствам (Dissert, IV 1, 165 Schenkl., ср.: Цицерон о выборе актерами ролей, "наиболее подходящих к их индивидуальности". – De off. I 31, 110). Гелиодор (IV в. н.э.), автор романа "Эфиопика", скажет впоследствии устами своего героя Феагена о божестве Тюхе, которое "подшутило" над людьми, "выведя нас словно на сцену и сделав из нашей жизни представление" (V 6). Александрийский эпиграмматист Паллад, враг христианства, четко выразит сценическое представление о жизни в следующем двустишии: "Наша жизнь – сцена (scënë) и забава (paignion). Или учись играть (paidzein), отложив заботу, или неси страдания" (Anth. Pal. X 72 Beckby). А один из ранних учителей церкви (III в.), Климент Александрийский, не хуже классического язычника тоже вспомнит смиренного христианина, который исполняет предназначенную ему роль в "драме жизни" (Strom. VII 11, 65 Dind.).

Но, может быть, самая внушительная картина человеческой жизни как сценической игры, поставленной великим хорегом – высшим разумом (ho logos), или Единым (to hen), нарисована Плотином в его трактате "О промысле" (III 2). Разум управляет миром человеческих дел, где все уже им заранее детерминировано, вполне целесообразно. В хорошем государстве, например, никогда не бывает равенства граждан, как и положено для драмы, где все действующие лица, естественно, не могут быть героями (III 2. 11, 12 – 16). Смерть не страшна человеку, так как она только иная форма существования, подобная актеру, сбросившему свое одеяние (schëma) и надевающему новую маску (prosöpon. – 15, 21 – 29). Человек есть не что иное, как живая игрушка (paignion), рожденная во вселенной (15, 31 – 33). Поэтому смерти и катастрофы людей подобны театральному зрелищу на сцене (epi tön theatrön tais scënais. – 15, 43 – 50).

Человеку не дозволено упрекать и бесчестить божество так же, как и сценическому персонажу (hypocritën) немыслимо бранить создавшего автора (toy poiëtoy toy dramatos. – 16, 7 – 10).

Жизнь человека – действие (energia), и не простое, а замысленное художественно (technicë). Она напоминает движение танцовщика (ho orchëstës). Искусство (technë) танца руководит его движениями, жизнь движет созданным ею существом (16, 23 – 27).

Разум вселенной, продолжает Плотин, строго и неукоснительно соблюдает единство и связь людей, как полагается для драматического сюжета (ho toy dramatos logos), где благодаря вводимым автором связям гармонично объединены (eis mian harmonian) все столкновения и сложности (ta memachëmena. – 16, 34 – 41).

Отсюда добро и зло противостоят друг другу как два полухория в драме (17, 8 – 10)6. Хороший и злой человек находятся на своих местах, как положено в драме, где автор каждому предназначает свою роль (toys prosëcontas logoys). Добро и зло распределены соответственно природе и разуму (17, 10 – 23).

Каждая душа (psychë) в мире получает свою роль для игры (psychë mën hypocrinetai) от поэта (poiëtoy), то есть создателя вселенной, как в драме, где автор раздает маски (prosöpeia) и костюмы (esthëta), чтобы актер выявил в задуманной роли свои качества и недостатки. Как драматург награждает актера или лишает его возможности играть, так и душа, "войдя в поэму (poiëma) вселенной", или вознаграждается, или наказывается. Однако не следует забывать, что актеры жизненной драмы играют на сцене, несоизмеримой с обычной театральной, и им дается несоизмеримая свобода действия "поэтом вселенной" (toy poiëtoy pantos – 17, 27 – 56).

Строгая распорядительность космического драматурга, говорит Плотин, создает из вселенной прекрасно налаженный инструмент, лиру или флейту Пана, где каждая душа на своем месте и отличается своим музыкальным тоном (17, 59 – 89). Во вселенной все обосновано и продумано так же, как в театре, где актер никогда не может выйти за пределы авторского текста (18, 7 – 15). Мировое зло и добро поэтому на сцене вселенной являются частями универсального разума (töi panti logoy), как роли в театральном представлении являются непременными частями драмы (18, 18 – 26).

Картина, изображенная Плотином, поражает продуманностью и жесткой регламентацией жизни вселенной, зависящей от демиургического и драматического талантов высшего разума. Это и позволило систематизатору Плотина и его последователю Проклу в комментарии на платоновского "Тимея", подводя итог деятельности вселенской души (tës holës psychës), сравнить ее с трагическим поэтом (tragöidias poiëtës drama poiësas), который создает драму и отвечает за произносимый текст и за игру актеров. Вселенская душа "в качестве единственной причины" (tën mian aitian), а ею в театральном представлении является драматург, объединяет все части целостного космоса (ta de merë tois holois), создавая ни с чем не сравнимое единство мира (In Tim. II 305, 7 – 25 Diehl).

Итак, среди различных представлений древних греков о жизни космической и человеческой можно определенно выделить одно, возводя его к модели игры с несколькими ее модификациями. Во-первых, это стихийная, неразумная игра вселенских сил, изливающая преизбыток своей энергии на человеческую жизнь, входящую в общий природный круговорот мировой материи. Во-вторых, жизнь универсума и человека есть не что иное, как сценическая игра, строжайше продуманная и целесообразно осуществленная высшим разумом. Обе эти тенденции не исключают одна другую, а существуют вместе, корригируют друг друга, часто нерасторжимы и даже тождественны7. Доказательством их слиянности является роль Случая – Тюхе, апофеоза алогической стихии и вместе с тем божественного, неведомого людям замысла, который блистательно разыгрывает театральные представления (правда, только в плане человеческой жизни, личной и общественной), не смея конкурировать с трагедией, поставленной на бескрайних просторах сценической площадки вселенной космическим драматургом8.

Из всех приведенных здесь текстов попробуем сделать окончательные выводы.


Глава II

ВЫВОДЫ

§1. Вещь

1. Соматология

Начинаем, как это мы делали во всех томах нашей "Истории", с основной вещественно-материальной интуиции, которая продиктована уже самой общественно-исторической формацией античности, а именно рабовладением. Раб не понимается как личность, но как живая вещь, способная производить целесообразную работу без всякой собственной разумной инициативы. Рабовладелец тоже не есть личность, но является лишь отвлеченным принципом тоже вещественного формообразования, не способным выходить за пределы естественных сил и возможностей вещи. А так как раб невозможен без рабовладельца и рабовладелец невозможен без раба, то, взятые вместе, они образуют целесообразно устроенное общество, ограниченное вещественными возможностями человека. Употребляя греческое слово söma "тело", подобного рода эстетику мы можем назвать соматологией.

2. Космология

Историческое развитие соматологии приводит к весьма многочисленным типам этой соматологии, и прежде всего к тем или другим ее обобщениям. Возьмем предельное обобщение, то есть соматологию как наивысшую общность. Тогда придется взять все вещи целиком, бывшие, настоящие и будущие. А так как вещь всегда остается вещью, то в качестве вещественного предела мы и получаем материально-чувственный космос с небесными сводами наверху, с землей посередине и с подземным миром внизу. Это ведь тоже есть вещь, хотя и огромная. Поэтому античная эстетика есть не только соматология, но в развитом виде еще и космология при условии тоже вещественного понимания этого космоса, слышимого и пространственно ограниченного.

Этот космос, правда, вечно меняется, как меняются и все вещи и как меняется каждая вещь в отдельности. Мало того, этот чувственно-материальный космос может даже разрушаться и доходить до полного хаоса.

Однако поскольку такого рода чувственно-материальный космос есть последний мыслимый предел, то и после своего разрушения и своего превращения в хаос он опять возрождается из этого хаоса и опять существует в том же виде, в каком был раньше. Следовательно, вечное движение космоса нисколько не нарушает его постоянного единства. Он вечно погибает и вечно возрождается, повсюду оставаясь самим собою, все тем же самым материально-чувственным и пространственно ограниченным космосом.

§2. Живая вещь

1. Гилозоизм

Спрашивается: почему же этот космос движется? Если он есть только материя, то ведь материальность указывает лишь на факт существования чувственных вещей, но ничего не говорит о причине их вечной подвижности. Но с точки зрения непосредственной очевидности, если нет ничего, кроме людей, то и причина их движения заключается только в них же самих и вещи движутся сами собой. Но то, что движет само себя, есть живое существо. Следовательно, и та материя, из которой состоят вещи, есть материя живая, одушевленная; и вещи, взятые сами по себе, тоже в конце концов являются живыми существами. А так как по-гречески hylë есть "материя", а dzöë – "жизнь", то, очевидно, гилозоизм есть прямая и необходимая характеристика античного космоса. Чувственно-материальный космос есть живое существо, поскольку не существует ничего такого, что было бы вне этого космоса и что могло бы со стороны приводить этот космос в движение.

2. Вопрос о пантеизме и космической психологии

Здесь можно было бы употребить также и более ходовой термин "пантеизм". Но только этот пантеизм не следует понимать как некую философскую абстракцию, но как прямой результат самостоятельной подвижности вещей, не имеющих возможности двигаться какой-нибудь посторонней для них силой, так как кроме вещей, согласно основному принципу соматизма, вообще ничего не существует другого и вещам остается быть подвижными только от самих же себя.

Кроме того, понимая под душой опять-таки не личность, но принцип самодвижности, древние любили говорить еще и о "душе мира", о космической душе.

Этот термин можем допустить и мы, но при двух условиях. Во-первых, то, что древние называли "душой", опять-таки ни в коем случае не есть "личность". И, во-вторых, эта душа не только неотделима от тела, но есть исключительно лишь указание на его самодвижность, то есть такого рода душа в конце концов есть опять-таки то же самое тело, но гилозоистически усложненное.

§3. Структура живой души

1. Ноология

Спрашивается далее: если космос движется, то почему же он движется таким, а не другим способом и в чем разгадка его небывало устойчивой целесообразности? Достаточно уже самого незначительного наблюдения небесного свода, чтобы убедиться в постоянной и вечной правильности его движения и чтобы почувствовать его абсолютную целесообразность. Ведь и всякая вещь, если она движется, то движется не вообще, а как-нибудь специально, движется в определенном направлении, движется целесообразно. Для античных мыслителей было ясно, что для объяснения такого движения вещи мало простого наличия самой вещи и мало самого факта движения. Всякое движение в том или другом отношении целесообразно. И даже когда вещь погибает, она все же и в данном случае преследует свою определенную цель, а именно свою гибель. Следовательно, и для всего космоса еще очень мало жизни, или жизненности, и очень мало самого факта движения. Для того чтобы объяснить движение вещей, необходимо подчинение этих вещей какой-то целесообразности и какой-то закономерности, какой-то, вообще говоря, разумности, хотя разумность эту необходимо понимать не как только восходящую и созидательную, но также и как идущую к распадению и даже к гибели.

Поэтому античные мыслители пришли к необходимости говорить не только о космосе и не только о его душе, но еще и об его разумности. А так как noys по-гречески значит "ум", или "разум", то древние и учили о ноологии, то есть о принципе космической закономерности и всеобщей целесообразности. Если бы люди не пользовались этим ноологическим принципом, они вообще бы не могли различать бесцельный, непонятный и бессмысленный хаос, с одной стороны, и целесообразно устроенный и осмысленно функционирующий космос – с другой.

2. Фатализм

Без принципа разумности невозможно объяснить целесообразное существование живых вещей. Но жизнь вещей отнюдь не всегда является целесообразной. В жизни творится много дурного и хаотического, много преступного и даже безумного, много бесцельного и случайного. При этом подобного рода дисгармония характерна не только для человеческой жизни, но и для космоса в целом, который может существовать и процветать, но который может также разрушаться и даже погибать. Поскольку человек по поводу всего существующего всегда ставит вопрос "почему", постольку он старается получить ответ и на вопрос о происхождении этой всеобщей дисгармонии. Древние и находили ответ на этот вопрос в своем учении о судьбе. Это – общеизвестно.

Однако далеко не все в полной мере представляют себе сущность античной судьбы.

Дело в том, что для античного мыслителя ведь вообще ничего не существует, кроме чувственно-материального космоса. Нет никого и ничего, что могло бы так или иначе воздействовать на космос. А из этого необходимо делать тот вывод, что для признающих существование в основном только одних вещей следует все разумное объяснять самими же вещами. Поэтому всеобщий вещевизм обязательно есть также и учение о судьбе. Вещи не только разумны, но и не разумны. Поскольку они разумны, они объясняются всеобщим разумом; а поскольку они неразумны, они объясняются судьбой. Но и в том, и в другом случае все равно нет и не может быть никакого выхода за пределы вещевизма. Ноология обязательно имманентна чувственно-материальному космосу. Но и фатализм тоже находится только внутри все того же чувственно-материального космоса.

Другими словами, как ноология, так и фатализм, признаваемые в античности для объяснения структуры происходящего, есть результат самого же вещевизма. Для кого ничего не существует, кроме тела, фатализм оказывается такой же необходимостью, как и ноология, так как иначе он и не сможет объяснить наличие в космосе кроме порядка и строя еще и беспорядка и хаоса.

§4. Красота структуры живой вещи

1. Единственная форма объединения в человеке ноологии и фатализма

а) Никакого человека нельзя убедить в том, что он есть только механическое орудие судьбы и что он раз и навсегда лишен свободы действия. Всякий знает, что данное предприятие он может совершить, но может и не совершать. Человек – это всегда есть сознание свободы, и всякий человек так или иначе стремится к такому осуществлению свободы, которое он считает разумным. С другой стороны, однако, всякий человек сознает и свою ограниченность, свою несвободу, свою невозможность достигнуть такого состояния, которое он считал бы абсолютным счастьем. Как же древние обходились с этой проблемой?

Самая элементарная диалектика, не говоря уже о житейском опыте, повелительно требовала объединять свободу и необходимость. Как это объединялось теоретически, то есть диалектически, с этим мы хорошо знакомы; и этот вопрос то и дело возникал и решался в течение всей обрисованной нами истории античной эстетики. Но как этот вопрос решался в античности не теоретически, а практически, не диалектически только, но и жизненно? Здесь-то и возникает та окончательная картина античного эстетического сознания, которую мы хотели бы затронуть в конце всего нашего многотомного труда.

б) Античный человек чувствовал себя свободным. Однако в то же самое время он чувствовал, что где-то в своей последней глубине он несвободен и вынужден проявлять не себя самого, но то, что находится у него в его последней глубине. Это стало возможным только потому, что античный человек чувствовал себя свободным актером и даже артистом, но изображающим не себя самого, а играющим ту роль, которая ему преподана судьбой. Актер, выступающий на сцене, совершенно свободен в исполнении своей роли. Эту роль он может играть самыми разнообразными способами. В этой роли одни актеры талантливы и даровиты, другие бездарны. Одни исполняют свою роль тщательно и даже изысканно, а другие небрежно, неохотно и даже лениво. Словом, человек как актер совершенно свободен, так что одну и ту же роль можно исполнять бесконечно разнообразными способами. И все эти способы нарочито продуманы, до последних подробностей продуманы и зависят только от исполнителя роли. Дело в том, что сама пьеса-то, в которой участвует человек, придумана вовсе не им и является изображением вовсе не его собственного "Я". Артист, изображающий Гамлета, вовсе не Гамлет, а только актер, исполняющий Гамлета. И этого Гамлета придумал вовсе не он, а придумал его Шекспир. То, что он изображает, вовсе не есть он сам, не есть его личность. И вообще человек играет определенную роль в пьесе, придуманной вовсе не им самим. Сам он, например, человек добрый, а на сцене изображает человека злого. Сам он, например, умный, благородный, величественный; а изображать он может какого угодно глупца, какого угодно подлого человека и какого угодно мелкого человека. И наоборот. Мелкий и по своей натуре ничтожный человек, выступая на сцене в качестве актера, может изображать величественного и благородного человека. Словом, актер как реальная и подлинная личность – это одно, а актер, изображающий ту или другую личность – совсем другое. И обыкновенно не ставится даже и вопрос об отношении актера, который изображает Хлестакова, к самому Хлестакову.

в) Теперь остается сделать еще одно дополнение, и сущность античного миропонимания получит у нас вполне достаточную обрисовку. Именно, подлинным автором пьесы, которую разыгрывает человек и все человечество, подлинным автором пьесы, которую разыгрывает весь космос, является судьба. Люди не знают, к чему они предназначены, и не знают, к чему они способны, но по воле судьбы им дается та или другая жизненная роль, которую они уже не могут не исполнять. Как актер, играющий роль в космической театральной постановке, человек вполне свободен. Но сама-то театральная постановка и всего человечества и всего космоса придумана вовсе не отдельным человеком, и не людьми в целом, и даже не космосом, но только судьбой, надчеловеческой и надкосмической. Да и постановщик этой мировой пьесы тоже не человек и не сам космос, но демиург, послушный и неуклонный служитель судьбы и исполнитель ее заданий.

Вот таким именно способом и объединял античный человек свою свободу и свою необходимость, свой артистизм и свою фаталистическую предназначенность. Космическая театральная сцена есть самый прямой, самый простой и самый понятный способ объединять свободу и необходимость. Именно так и создавалась в античности всеобще-космическая и всеобще-человеческая структура живой вещи.

Здесь очень важно отдавать себе отчет в нескольких античных терминах, которые в конце античности и после нее стали характеризовать личную жизнь человека, а до этого обозначали как раз те или иные моменты из театральной жизни. Это значит, что та личностная область, которая была доступна античности, характеризовалась при помощи театральной терминологии.

2. Человек-актер

Весьма любопытна история такого термина, как prosöpon. Необходимые материалы мы находим в общих словарях, и прежде всего у Лиддла-Скотта, так что для его опознания в настоящее время уже не требуется специального исследования. Интересно также и то, что термин этот иной раз употребляется во множественном числе, чем особенно подчеркивается внеличностный и формально-обобщенный характер термина.

"Так и огромный Аякс подвигался – защита ахейцев; грозным лицом усмехался, а по низу шагом широким крепко шагал" (Ил. VII 211 – 213). "Лицо старуха закрыла руками, жаркие слезы из глаз проливая" (Од. XIX 361 – 362).

Далее, этот термин употребляется и как обозначение наружности, или внешнего вида, и притом не только человека, но, например, оленя или лошади (Arist. De histor. an. 71 29, 579a 2; IX 47, 631a 5). Говорилось о лице луны (Soph. Frg. 787, 6 X. – Sn.), о ликах статуй (Eur. Ion. 189) и даже о лике песен (Pind. Pyth VI 14). Данным термином обозначался и вообще внешний вид любого предмета (Aesch. Ag. 639. 794 Eum. 990 Weil).

Но что особенно интересно, так это понимание данного термина как именно маски, причем у таких авторитетных авторов, как Демосфен (XIX 287) или Аристотель (Poet. 5, 1449a 36). Как драматическая роль или персонаж – у Филодема (Rhet. I 199 Sudh.; ср. у Полибия XII 27, 10, об Одиссее как о персонаже).

Таким образом, из всей терминологии личности греки употребляли только термин, указывающий либо на внешнюю сторону человека, либо на его маску, но не на его субстанцию. Такое материально-телесное понимание личности остается даже в такой религии личности, как христианство, по крайней мере в Новом завете.

Здесь, правда, имеется в виду не столько внешняя сторона человека, не его физиономия, а, скорее, его характер, его положение в общественной и деловой жизни. Таковы тексты из Евангелия от Матфея (XXII 16), из Евангелия от Луки (XX 21), из Первого послания апостола Павла к Фессалоникийцам (II 17), из Второго послания к Коринфянам (V 12), из Послания к Галатам (II 6).

То, что в Новом завете интуитивно проводится религия абсолютного монотеизма, это ясно. И то, что авторы Нового завета исповедуют как основу всего существующего не телесную материю, но личность, и притом в абсолютном смысле слова, это тоже не требует никаких доказательств. Однако является весьма интересным и даже поразительным фактом то, что не интуитивно, а догматически и терминологически абсолютная личность покамест еще никак не выражена в книгах Нового завета. Это видно из старого и очень подробного словаря: Preuschen E. Vollständiges Griechisch-Deutsches Handwörterbuch zu den Schriften des Neuen Testaments und der übrigen urchristlichen Literatur. Gießen, 1910. Многочисленные и притом интереснейшие тексты, приводимые в этом словаре, должен проштудировать всякий, кто хотел бы составить себе строго научное представление о позднеантичной и раннехристианской семантике термина "просопон". Но, поскольку подлинная христианская семантика этого термина разработана в богословской литературе первых веков, наряду с этим словарем весьма полезным надо считать еще и другой словарь – Lampe G.W.H. A Patristic Greek Lexicon. Oxford, 1961.

Если базироваться на этом, втором, словаре, то необходимо будет сказать, что христианское учение о личности, если его брать в догматическом и терминологическом виде, было совсем другое, хотя возникло оно тоже в первые века христианства. Здесь, в тринитарном вопросе три ипостаси божества именуются лицами. Но лица эти, конечно, уже ни в какой мере не являются частью тела или характером того, кто является носителем лица. Эти три лица именуются по-гречески еще ипостасями; а слово "ипостась" есть не что иное, как перевод латинского термина substantia. Другими словами, у отцов и учителей церкви, как, например, у Климента Александрийского, Афанасия Александрийского, Василия Каппадокийского, Григория Назианзина или Григория Нисского, языческий термин "просопон", или "лицо", уже потерял значение физиономии или вообще внешней стороны, наружности, как и значение внутренней стороны, то есть характера или психологической особенности. Этот термин получил у них значение исключительно личности, понимаемой глубже всякого соотношения внутреннего и внешнего, то есть трактуемой как неделимая и единичная субстанция. Кто хочет понимать подлинный смысл языческого "просопон" как указание на маску и театрального исполнителя, тот должен самым резким образом противопоставить это христианскому учению о личности в субстанциальном смысле слова. В подлинной античности человек является театральным актером, изображающим на сцене не самого себя и не свою собственную жизнь, но того героя, которого судьба предписала ему исполнять и который с ним самим не имеет ничего общего. Но это актерство совершенно исключается в религиях персонализма, в которых человек если и играет что-то, то только самого же себя, свою собственную личность и потому, если говорить точно, вообще перестает быть актером.

Наконец, "лицо" понималось также юридически и грамматически. Но это было еще дальше от понятия личности в смысле оригинальной человеческой индивидуальности.

3. Другой античный термин для выражения театральной значимости человеческой личности

Другой термин из этой же области, и термин не менее выразительный, чем "лицо" и "маска", это латинский термин persona.

а) Собственно говоря, этот термин тоже обозначает собою не что иное, как "маску", но только в более специальном смысле. Именно, поскольку латинское personare означает "громко говорить", "оглашать" (в связи с термином sonus, означающим "звук", "шум", "голос", "речь"), то persona означало ту часть маски, которая была приспособлена для более громкого произнесения актерами своих слов со сцены. Или, вообще говоря, это, в конце концов, тоже "маска" и тоже "театральный исполнитель", "актер".

Но подробный просмотр латинских текстов свидетельствует, что данный термин употреблялся и для обозначения деятельности вообще и даже для обозначения индивидуального характера действующего лица. Когда, например, у Цицерона (Philippic. II 53) причиною гибельной войны является определенная persona, то явно здесь имеется в виду индивидуальный характер того, кто начинал войну. У того же Цицерона (De legib. II 48) этим термином обозначается лицо, которое имеет преимущественное право на наследство (явно здесь имеются в виду те или другие индивидуальные свойства наследника). Поэтому театральное значение данного термина в дальнейшем развитии латинского языка явно угасло. Однако дойти до значения личности в ее субстанции этот термин в дохристианской литературе явно не мог.

б) Зато Августин с полной уверенностью употребляет этот термин именно для характеристики учения о трех лицах божества, о чем нам уже приходилось говорить выше (VIII кн. 1, ч. II, 1 §3). Ясно также и то, что этот родоначальник западной философии, Августин, вместо восточного онтологизма пользуется для характеристики этих лиц божества термином уже чисто психологического характера: первое лицо у него – "память", второе – "интеллект", третье – "воля". Но этот психологизм, пожалуй, является только дальнейшим углублением субстанциального понимания личности. Другими словами, субстанциальный характер латинского обозначения личности ("персона") в послехристианском монотеизме так же ясен, как и смысл греческого термина "лицо".

4. Термин "тело" (söma) в театральном понимании человека в качестве актера

Остается еще один вопрос, и всю эту теорию театрального понимания человека и космоса в античности можно будет считать окончательно разъясненной.

а) Так как вся жизненная деятельность человека трактовалась в античности как театральная постановка, то само собою возникает вопрос: неужели античный человек ровно ничего в себе не чувствовал, кроме исполнения задачи, заданной театральной ролью? Да, античный человек действительно чувствовал в себе и нечто другое кроме театрального актера. Это другое, правда, тоже не выходило за пределы судьбы. Но это невыхождение за пределы судьбы уже не было у него театральным представлением и не было сценической ролью, но было той субстанцией, которая была носителем всех сценических положений человека в течение его жизни. И тут мы являемся свидетелями того замечательного явления, что термин "тело" как раз и употреблялся в античности в значении "человек".

Больше того. Это "тело", будучи носителем всех жизненных состояний человека, оказывалось не чем иным, как их единой субстанцией. То, что человек выполнял в жизни, это было его театральной ролью, которая была поручена ему судьбой. Его тело тоже было поручено ему судьбой. Но только его тело, взятое само по себе, уже не разыгрывалось им как актером, а было носителем вообще всего его жизненного актерства, всей его личности.

б) И если мы вспомним то, что мы говорили в самом начале всего нашего исследования (ИАЭ I 77 – 96), то есть то, что говорили об основных интуициях античного человека и всей античной культуры, то в настоящий момент нас ни в какой степени не должно удивлять то обстоятельство, что вещественно-материальное тело как раз и являлось в античности субстанцией всех человеческих жизненных событий, субстанцией, так сказать, всей его судьбы. Так оно и должно быть. Если в самом начале античности у человека ровно ничего не было, кроме материальных и чисто телесных, чисто чувственных вещей, то так это должно было оставаться и до самого конца. Иначе это была бы уже не античность. Надо было только сохранить при этом также и свободу человека. А это мы и нашли в античной характеристике космической и человеческой жизни как театрального представления, в котором отдельный индивидуум, будучи актером в этом театральном представлении, мог проявлять решительно все свои исполнительские таланты и разыгрывать порученную ему роль не только вполне свободно, но и с выражением всех своих индивидуальных дарований. Остается, следовательно, только привести достаточно доказательно текстовые материалы, заставляющие нас понимать античное "тело" как личность, а личность как "тело", и тогда – наша античная картина космоса и всего человечества как универсальной театральной постановки будет завершена. Об основной семантике термина "тело", как помнит читатель, речь у нас шла выше (VIII кн. 1, с. 621 – 623). Но там же была высказана и мысль о наличии в этой категории еще одной, уже последней и гораздо более конкретной семантике этого термина. К этой семантике мы сейчас и переходим.


Глава III

ЗНАЧЕНИЕ ТЕРМИНА "SÖMA"
("ТЕЛО", "ЧЕЛОВЕК", "ЛИЧНОСТЬ")
В СВЯЗИ С ТЕАТРАЛЬНЫМ ПРЕДСТАВЛЕНИЕМ КОСМОСА

У термина "söma" была своя длинная история, которая обследована в работе А.А.Тахо-Годи "О древнегреческом понимании личности на материале термина "зона" в сборнике "Вопросы классической филологии" (М., 1971, с. 273 – 298). Этой работой мы здесь и воспользуемся, приведя из нее выдержки.

§1. До трагиков и прозаиков включительно

1. Гомер и Гесиод

а) Если идти от истоков, то есть начинать с гомеровского эпоса и поэм Гесиода, то можно констатировать здесь полное отсутствие понимания личности человека как тела.

В этом отношении интересны стихи "Илиады" (I 3 – 5), где "сам" человек (aytos) понимается чисто физически и есть не что иное, как мертвое тело, труп. Именно поэтому погибший брошен на съедение псам и птицам, и душа его (psychë), то есть то, что осмысливает человека и дает ему жизнь, уходит в Аид. Живой человек, правда, может иной раз именоваться demas, то есть тоже "тело", но тело, в котором подчеркивается строительный принцип, его конструктирование (ср.: demö – "строю", domos – "дом"). Физическая и материально-телесная сторона живого существа у Гомера не осмыслена как личность, ибо она смыкается со всей мировой материей и едина со всем физическим миром и природой. Как бы ни был героичен, благороден и прекрасен гомеровский человек, но это член родовой общины, правда, уже пытающийся выйти из-под ее опеки. Родовая же община еще теснейшими узами соединена с миром природы, где царит вечный круговорот материи и где все мыслится вечным – и смерть и возрождение. Вспомним знаменитое место "Илиады" (VI 145 – 149), где Главк сравнивает судьбу человеческих поколений с листьями на деревьях. Поколения людей умирают и рассеиваются, подобно листьям, но так же, как весной одеваются зеленью леса, вновь рождаются новые поколения. И в этом бессмертии человеческого рода, а не в смертной судьбе отдельного человека великое утешение для гомеровского героя. Вечная повторяемость природных явлений – образец для устойчивости родового общества, в котором человек мыслится частицей великой природы, но не индивидуальной, неповторимой и целостной, пусть даже только физической, личностью. Человек раздроблен на мельчайшие единичности, которые составляют целое только в системе единого космоса. Вот почему душа, или дыхание, а также умственные и эмоциональные свойства всегда локализуются у гомеровского человека в каком-нибудь отдельном физическом органе, но никак не понимаются одновременно телесно и целостно. Так, диафрагма (phrën) есть преимущественно средоточие умственной деятельности человека, сердце (cardia, cër, ëtor) – средоточие эмоций, грудь (stëthos) заключает в себе жизненно-аффективный интеллектуальный и волевой принцип (thymos); кровь (haima) – носитель души (psychë, Ил. XIV 518, XVI 505), печень (hëpar) – средоточие жизни (Ил. XI 579, XII 412, XVII 349, XX 469), и Гекуба жалеет, что она не впилась в печень Ахилла, не съела ее, чтобы погубить врага и спасти Гектора (XXIV 212 сл.). У Гомера мы наблюдаем как бы рассредоточенье единого человека, еще его несобранность воедино, его воплощенность в отдельных физических частностях, так как единым целым является в эту раннюю эпоху только род, да и то он мыслился частью природы.

б) В послегомеровской Греции с большой последовательностью и исторической необходимостью начинает складываться представление о личности. Правда, личность эта, как мы уже знаем, мыслилась чрезвычайно специфично и даже не сразу была оформлена в языке терминологически, причем, термин этот – söma – основан на чисто физическом, материальном значении. Здесь перед нами раскрывается одна из главных тенденций древнегреческого мышления – строить жизнь человека по модели природы, бытие которой ограничено вечным круговоротом материи, замкнуто в себе, а потому и внеисторично. Даже в более поздние времена, когда у пифагорейцев, орфиков или Платона особенно утвердилось учение о самостоятельной ценности души человека и его личности, сама душа все-таки представлялась телесной и участвовала в мировом круговороте, воплощаясь в тела, переживая с каждым новым телом несколько жизней и возвращаясь каждый раз снова на землю, пройдя путь испытаний и очищений9.

Культ души в Древней Греции, с такой глубиной исследованный еще в прошлом веке Э.Роде10, никак не может, на наш взгляд, быть доказательством расцвета античного спиритуализма. В этом культе, неразрывно связанном с мистериями Диониса, столько стихийного оргазма, кровавых жестокостей и чисто физического сопричастия человека богу, что даже восхождение души к божеству переживается слишком телесно и материально. Да и само архаическое божество совсем не является высшим воплощением идеального абсолюта, а только лишь высшим пределом человеческого состояния, неотъединимым от космического и природного бытия. Именно поэтому каждый новый этап в развитии греческого общества со все большим нарастанием самоутверждения человеческой личности никак не мог обойтись без ее физического и телесного осмысления. Таким образом, греческое попы как одно из языковых оформлений подобного осмысления все более укрепляется в литературе. Однако оно не исключает иных форм физического понимания личности, но выраженных не только терминологически, а в религиозных, философских, общественных и непосредственно-жизненных теориях, которые тоже являются предметом специального изучения.

2. Классическая структура

а) Собственно говоря, только начиная с греческой классической трагедии ощущается твердый и неуклонный интерес к человеческой личности, пусть даже только в ее физическом восприятии11.

Наиболее скудно представлен в этом отношении Эсхил. Здесь мы находим лишь четыре текста: Sept. 895 – сопоставляется гибель домов и смерть "тел", то есть людей; Prom. 859 упоминает "убийство тел", то есть убийства, совершенные девушками, дочерьми Пеласга. Бог войны Арес (Agam. 437) назван торговцем "тел", то есть человеческих жизней, людей, воинов. Примечательно именуется мертвый Агамемнон (Cho. 724) – "царственным флотоводительным телом". Царь-полководец, предводитель ахейского флота, владыка Микен в конечном счете есть только тело, только физическая целостность. Здесь, в отличие от Гомера, человек мыслится целостным и в жизни и в смерти.

б) У Софокла герой трагедии мыслит сам себя иной раз только телом, родственным (El. 1333, Oed. C. 1105), дорогим (El. 1233), старым (Oed. R. 961), которое отождествляется с его внутренним "Я" и неотделимо от интеллекта и эмоций человека. Козни Креонта против Эдипа (Oed. R. 643) суть злоумышление против его "тела", хотя Эдип, уличая Креонта, конечно, имеет в виду не только чисто физическое насилие над собой, но насилие над своим "Я", над личностью царя и человека. Если Исмена принесла Эдипу тайно от кадмейцев вещанье об его теле (Oed. C. 355), то здесь, конечно, имеется в виду сам человек с его судьбой и жизнью, с его будущим. Эдип (Oed. C. 265 сл.) четко разделяет свое имя (onoma), свои поступки (erga) и свое тело (söma). Видимо, имя героя здесь имеет характер чего-то внешнего. Поэтому имя Эдипа страшно только своим звучанием и его не должны пугаться люди. Но "тело", то есть Эдипово "Я", имеет определенно онтологический характер, и от него зависят поступки, которые приносят несчастье и которых как раз и надо бояться человеку. Тяжелые внутренние, душевные страдания перенесло тело Электры (El. 1181), а боги ввергают в беды слабые и безрассудные тела (Ai. 758), в то время как деньги делают мудрым и благовидным тело "невидное" и "с дурным именем" (frg. 85, 9 – 10), то есть превращают ничтожного человека в значительного. Единственный раз у Софокла народ, находящийся в повиновении, именуется ta polla sömata (Ant. 657 сл.). Здесь, видимо, подчеркивается некое социальное единство народа как живого целостного организма, хотя и зависимого от воли властителей. Таким образом, у Софокла зона мыслится не просто как физическое тело, но как телесно понятая личность в плане родственных, моральных и едва намечаемых общественных отношений.

в) Гораздо более дифференцированный и обильный материал дают нам трагедии Еврипида, где можно выделить несколько оттенков, с которыми употребляется слово söma.

Тело здесь (ср. Софокла) противопоставляется имени как нечто внутреннее и составляющее сущность человека в отличие от внешнего и как бы случайно связанного с этой сущностью. В "Елене" твердо противопоставляется внешняя оформленность человека с помощью имени его внутренней субстанции. Поэтому все дурное и позорное, связанное с именем, никак не отражается на самом теле, то есть на личности человека (Hel. 67. 588, 1100; Ion. 1277, Iphig Taur. 504).

Тело – это личность человека или бога в образе человека вообще, независимо от возраста, пола, родственных связей и любых, дружеских или враждебных, отношений. Поэтому у Еврипида стражи стерегут тело Диониса (Bacch. 497) и тело Эрихтония (Ion. 22), а сатиры – тело Одиссея (Cycl. 690). Можно спасать заболевшее тело, то есть друга (El. 428), заботиться о теле, то есть о друге (Iphig Taur. 311), оплакивать тело, самого Ореста (El. 1325), "спасать тело", то есть себя (Her. F. 203), "отражать тело врагов" (Orest. 762), "отвратить смерть от тела" (Her. F. 193), "идти войной на тело человека" (825, примечательно, что söma читает здесь Меррей, а Наук осторожно предлагает doma – "дом"), воевать из-за тела, то есть из-за Елены (Iphig. Aul. 1417), рождать удачу для тела, то есть для человека (frg. 791, 3).

Иолай называет себя "небезызвестным телом" (söma acërycton, Heracl. 89), что, видимо, многих приводило в недоумение. А.Наук потому избирает чтение onoma – "имя", не осмеливаясь, как Меррей, оставить рукописное söma – "тело". "Тела, белые от старости" – старики. (Her. F. 909), "тело, не милое тебе" – человек немилый (Suppl. 1070). Наследственные черты родителей – "часть тела" (frg. 403, 3). Сюда же относим Bacch. 364, 607; Ion. 519; El. 523; Andr. 315; Iphig. Aul. 1217, 1221, 1351; Iphig. Taur. 821; Med. 233, 1108, 1162; Suppl. 794; frg.154, 7991, 1013.

Тело – это сама жизнь, чисто физическая жизненная субстанция человека, а вовсе не его внешняя оболочка, так что гибнет тело или спасено – умирает или живет человек (Ion. 1228; Hec. 301; Hel. 970; Heracl. 601; Iphig. Aul. 1350, 1395, 1397; Iphig. Taur. 757, 765; Med. 1111; Orest. 653, frg. 773, 6); тело может быть средоточием моральных качеств человека и его эмоций. Елена стыдится показывать аргосцам свое тело, то есть свой позор (Orest. 98). Ахилл, невольно втянутый в преступную игру, считает тело свое нечистым (Iphig. Aul. 940). Медея сокрушается, что Зевс не пометил знаком (charactër) тело Язона, то есть не заклеймил его преступную сущность (Med. 519). Тезей считает, что мудрый не смешает тела справедливые, то есть праведные, с телами несправедливыми, то есть неправедными (Suppl. 223). Тело Электры не может вынести оскорбления от врагов (El. 698). Иной раз тело является носителем общественных религиозных функций. Так, в "Умоляющих" один из семерых полководцев – Гиппомедон – хотел "доставить городу полезное тело" (837), то есть хотел быть сильным, крепким, мощным вождем. В frg. 527 читаем: "Вряд ли ты предпочтешь благородство и добродетель деньгам, хотя и от бедных тел (penetön somatön, то есть родителей-бедняков) может родиться хороший ребенок". Креуса, давняя супруга Аполлона, считает себя "священным телом", отданным богу (Ion. 1285), чувствует себя внутренне сопричастной божеству, а Мегара вспоминает, как некогда она жила "в счастливом теле" (Her. F. 66), то есть попросту была счастлива. Итак, у Еврипида гораздо более выпукло, чем у Софокла, выступает сюжетная и личностная функция термина söma. Она распространяется не только на психологию, мораль и общественность, но и вообще на все сферы жизни. У Еврипида отчетливое физическое понимание человеческой личности заметно нарастает. Аристофан впервые назвал раба "телом" (Plut. 6).

3. Проза

а) Если перейти к классической прозе, то у близкого к Еврипиду софиста Горгия тело и жизнь человека, то есть сам человек, отождествляются (B 11 a 35 D). Горгий сопоставляет также "дела" и "тела", то есть деятельность людей и их личность (B II, 9; B II, 18). Неприятеля и врага Горгий понимает как "враждебное тело" (polemia sömata, B 11, 16).

б) По Геродоту, имена у персов подобны "их телам" – (I 139, ср. позицию историка, противоположную Софоклу и Еврипиду). Приам рискует своим телом (spheteroisi sömasi, II 120, 2), то есть своей жизнью. "Нет ни одного самоудовлетворенного тела человека" (anthröpoy söma hen oydën aytarces esti), – пишет Геродот (I 32, 8), то есть ни одной человеческой личности.

Интересный материал дает нам "История" Фукидида, в которой личность свободного грека, гражданина, стоящего на защите родного полиса, солдата или государственного деятеля, воспринимается как "тело". Здесь мы находим все градации в понимании этой личности. Она может быть выражением физической силы (VIII 65, 3), и тогда söma синонимично rhömë, или "самостоятельного", "самоудовлетворенного" (aytarces) организма (II 51, 3). Она может быть средоточием жизни, за которую опасаются (VI 9, 2), которую подвергают опасности (III 14, 1), спасают (I 136, 4), отдают (II 43, 2), губят (III 58, 2), которой рискуют (VIII 45, 5) и наслаждаются (II 43, 2) наряду с тратой денег. "Тела" – солдаты и деньги необходимы для войны (I 85, 1; II 64, 3; VI 31, 4. 5; VI 12, 1), хотя сила войска в людях, а не деньгах (I 121, 3), и автург, свободный земледелец, живущий трудами своих рук, охотнее жертвует собой, своей жизнью, то есть телом, чем деньгами (I 141, 5), относясь к своему телу как к чужому, чисто физическому объекту, но ревностно оберегая свои мысли (gnömë) как самую дорогую собственность (oiceiotatë I 70, 6).

Тело у Фукидида – это не просто человек в его внешнем обличье (VII 44, 2; III 74, 1), но гражданин, который спасает близкое ему дело (II 42, 4), и потому на войне надо больше жалеть человека – тело, а не дома и поля, которые приобретают люди (I 142, 5). Мы читаем, что тираны (I 17, 1) заботятся о безопасности своей личности (söma), что Алкмеону было достаточно земли для его тела (II 102, 6), что жители не отчуждали город от пришедших к ним "тел" (III 65, 2), что Алкивиад возмущал граждан беззакониями своего тела в личной жизни (VI 15, 3). Хороший гражданин (agathos politës) заботится о себе, своем теле и своем достоянии (oysia, VI 9, 2), сохраняя личную неприкосновенность (VIII 91, 3), и, занимаясь в городе разного рода деятельностью, становится "самодовлеющим телом" (aytarces söma, II 51, 3), мы бы сказали, самостоятельной, независимой личностью12.

Совершенно очевидно у Фукидида личность понимается как тело не в плане родственном или психологическом, а именно как свободный человек, солдат и гражданин, в полноте развития своих способностей.

в) У Ксенофонта находим противопоставление человеческой личности и ее жизни материальным вещам, имуществу, деньгам. "Сохранить тело и оружие" (Anab. V 5, 13), "содержать стражей для имущества и тела" (лично для самого Кира, Cyr. VII 5, 84), захватить в городе "имущество" (chrëmata) и "тела" (sömata пленных людей, VII 5, 73), деньги, города и тела их самих передать Киру (Anab. I 9, 12). Говорится об охране тела Кира, то есть его жизни, его самого (Cyr. VII 5, 59. 65). В Беотии и Афинах можно набрать "красивые и хорошие тела", то есть жителей, людей (Mem. III 5, 2). Воин именуется телом (Anab. IV 6, 10), а "свободные тела", отпущенные Лисандром, – это пленные из свободных граждан (Hist. Hell., II 1, 19). Таким образом, у Ксенофонта мы не находим момента гражданственности, постепенно выявляющегося у Фукидида, но зато его "личность" – söma оценивается наравне с имуществом, деньгами, оружием, то есть является тоже материальным фактором, например, в ведении войны, хотя и определенно ему противопоставляется. Впервые у Ксенофонта söma имеет оттенок несвободной личности, пленного, то есть человека, который, будучи по природе свободен, в силу обстоятельств теряет эту свободу. Вспомним при этом указанный нами выше текст из Аристофана, понимавшего söma уже просто как раба. Обе эти тенденции, как показывает исследование, в дальнейшем будут тоже развиваться.

§2. Платон и его эпоха

1. Платон

Платон пишет об устроении тюрем ради "охранения личной безопасности большинства", то есть, собственно говоря, "тел народа" (tois pollois tön sömaton, Legg. X 908a). Однако у Платона мы находим главным образом учение о душе, которая сама "теловидная", имеет "вид тела" (sömatoeidës, Phaed. 83d) и поэтому приходит в Аид "наполненная телом". Вся глава 30 "Федона" (81bc, 83c – e) посвящена этой "теловидной" душе. В "Горгии" знаменитый миф о суде над мертвыми понимает души, пришедшие в Аид, как "облеченные в прекрасные тела", причем у самих судей "душа облечена глазами, ушами и целым телом". Оказывается, что судьи судят как бы еще живую, воплощенную в тело душу, а ее следует судить нагую, лишенную тела, саму по себе (Gorg. 523cd). Даже в Аиде (524bc) "тело сохраняет свою природу... все видимое" (величину, размер, толщину, язвы, раны, вмятины и т.п.). Судья Радамант, осматривая душу каждого умершего, видит, что она "избита, покрыта язвами, несоразмерна" (524de – 525a). Таким образом, происходит отождествление живого и мертвого тел, когда душа человека даже в смерти сохраняет физические качества и свою "теловидность", что чрезвычайно характерно для идеалиста – грека Платона, все еще не достигшего достаточной спиритуализации и отвлеченности.

Платон в своем телесном понимании души, вообще говоря, близок к досократовскому натурфилософскому представлению. У пифагорейцев, например (58 B 1a), тело является как бы принципом оформления души, которая, "будучи подобна телу", бродит по земле. В свою очередь, тело, по свидетельству атомиста Левкиппа (67 A 35), есть не что иное, как "кусок души" (psychës apospasma), то есть душа, видимо, мыслится здесь также материально. Мы не можем входить в обсуждение всех оттенков древнейшей соотнесенности души и тела, но эта соотнесенность, во всяком случае, является исходным пунктом всей античной философии. У Платона эта соотнесенность, во-первых, доходит до полного и уже сознательного отождествления, и во-вторых, переносится в чисто духовную область, так что понятие "телесной" души только у Платона впервые получает свой окончательный личностный характер, включая мораль и личную ответственность человека в загробном мире.

2. Аристотель. Демосфен. Исократ

а) Если коснуться современников Платона, то в мировосприятии Аристотеля тело – это понятие чисто физиологическое, биологическое, зоологическое, одинаковое в мире людей или животных, но никак не личностное. Определение человеческого счастья в школе. киренаиков, приводимое Аристотелем (eydaimonia), как "изобилия, имущества (chrëmatön) и тел" (sömatön), то есть рабов (Arist. Rhet. I 6, 1360b, 14 сл.), указывает лишний раз на то, что IV век до н.э. с его подступами к эллинизму и с его нарастанием крупного рабовладения должен нам предоставить богатый материал по физическому, телесному пониманию человека в системе общества, государства, законодательства, а не только в кругу семейных, родственных и частных отношений.

б) Интересные сведения дают нам в этом плане речи Демосфена, оратора, политика и государственного человека, который не представляет себе личность вне гражданских обязанностей или вне системы законодательства, вне исполнения общественного долга. У Демосфена мы находим всего лишь несколько мест, где упоминается тело, то есть человек, только со стороны физического здоровья (II 21; XXI 69, 165, 223; XXIV 160; XXIII 3; XILIII 65; XLIX 13; XLV 81). Все остальные тексты, независимо от того, раб это или свободный, говорят у Демосфена о теле. Тело гражданина можно оскорблять (XXI 7, II, 18, 25, 75, 106), причем у законов много средств, с помощью которых оскорбляется тело (XX 179), особенно когда наносится оскорбление и самой личности – телу и ее общественным обязанностям, например хорегии (XXI 26). Тело можно отправить в тюрьму (XXI 53), убить (XXIV 10 – убито три тысячи тел свободных), взять в плен (XX 77 – взято три тысячи пленных), обесчестить, совершив беззаконие (XLI 12). Но вместе с тем тело подвергается опасности (XVI 12), особенно ради государства (L 59). Гражданин оказывает своим телом расположение родине (XXI 145), служит ей телом и имуществом (oysia, X 28). Тела исполняют государственные обязанности (XXI 166), вступают в должность триэрархов (XIV 20), с них взимают налоги (XXII 54), если они платежеспособны (XIV 18), тела собираются в симмории, чтобы снарядить флот (XIV 17, 18), наполняют собой корабли (IX 40). За эллинов надо сражаться, используя все средства: тела, то есть людей, воинов, деньги, города, землю (Epist. IV 9); на войне всегда идут в ход тела, то есть солдаты, деньги, корабли (XII 2); необходимы для борьбы "тела", то есть люди, деньги, союзники (LX 18). Афиняне тратили людей и средства (chrëmata) ради всей Греции (XVIII 66), будучи владыками тел (то есть людей) и городов (XVIII 100), в то время как никто из греков не помогал борьбе афинян ни телами (людьми), ни деньгами (XVIII 20); и родные тела (то есть погибшие) при Херонее (IX 24) не предпочли свое смертное тело, самих себя, свою жизнь бессмертной славе (LX 27). Демосфен говорит презрительно об Андротионе как о продажном теле (hetairëcotos), которому законы запрещают войти в храм (XXII 73). Он иронически именует Фениппа "полезным и почтенным" по его телу (XLII 20) и его имуществу (oysiai, XLII 25), так как тот разорял скромных граждан, зарабатывавших трудами своего тела (XLII 20). Тело, то есть человек, может давать лживые показания (XLIV 22), а проданная женщина иначе и не именуется Демосфеном, как только "тело". За нее платят тридцать мин (LIX 29), она работает своим телом (ergadzetai, 20), заботясь ежедневно о наших телах (о нас самих, 122), торгует телом (22, 108), продает его (49), и тело ее еще в детстве становится объектом продажи и купли (19). Впрочем, здесь возможно и более элементарное толкование söma как буквально физического тела продажной женщины.

Раб или рабыня перед лицом суда есть только тело (XLVII 6 – 9, II, 12, 15, 47). И хотя свободный гражданин тоже есть одно из тел, составляющих общество, но перед законом он обладает одним преимуществом по сравнению с рабом. Раб отвечает за нарушения закона своим телом, то есть его могут пытать, подвергать физическому наказанию и истязанию. Свободный отвечает за совершенные им преступления своим имуществом, но не жизнью, не достоинством гражданина, пусть даже этот свободный член общества и мыслится телесно. Поэтому так осуждается Демосфеном Андротион, который свободных граждан наказывал как рабов и вел себя как тиран и деспот. Эта идея чрезвычайно твердо проводится Демосфеном не раз и почти в одних и тех же выражениях, ставших некой формулой, указующей место двух антиподов в греческом классическом полисе эпохи его крушения – свободного и раба (XXII 55, XXIV 167, VIII 51, X 27). Небезынтересно, что, хотя эти субъекты находятся на полюсах античного общества и свободный обладает тем моральным качеством, которого нет у раба, то есть стыдом, и тело его не может вынести позора (VIII 51, X 27), все-таки оба они мыслятся физическими телами, то есть объектами, с которыми государство обращается опредмеченно и бездумно. Поскольку раб всегда сам принадлежит какому-нибудь свободному, он в основе своей только принадлежность, имущество. Значит, он испытывает двойное давление от государственной власти. Если гражданин не должен страдать своим физическим телом, так как это тело все-таки свободно и никому не принадлежит, кроме как надличностному обществу, то раб по закону переносит именно физические унижения. Он может как личная принадлежность гражданина испытать на себе более ощутимо и телесное наказание, которому подвергается его господин, утративший часть состояния, или уплативший штраф, или подвергшийся конфискации имущества. С другой стороны, за свою собственную провинность он также рискует самим собой, то есть своим телом. Таким образом, признавая свободного и раба телом в системе государственных и правовых отношений, Демосфен все-таки отчетливо различает тело мыслящее, думающее, настроенное патриотически, сражающееся за родину, полное воинской и гражданской доблести, и тело бездушное, которое можно продать и пытать, так как все равно оно не испытывает стыда.

Не забудем, что в это же самое время Аристотель учил о человеке как о "dzöion politicon" и резко разграничивал в государстве место свободного гражданина и раба по природе, которого не может преобразить даже самое тщательное воспитание. У Аристотеля (Politic. VIII 2, 1) все занятия делятся на "приличные для свободнорожденного и на такие, которые свойственны несвободным", причем занятия в "личных интересах", в интересах друзей или "добродетели" достойны свободного, а занятия в интересах чужих свойственны наемнику или рабу (VIII 2, 2).

в) Современник Демосфена, но вместе с тем близкий к Платону оратор Исократ употребляет слово söma главным образом вне социально-гражданского контекста. Это сам физически понимаемый человек или божество (Hel. 28, 51, 42, 17, 58; Lach. 17; Adv. Nic. 36; De antidos. 115), который может страдать своим телом (Panegyr. 123), терпеть позор (Panath. 40), наказания (Lach. 1), мучение (Lach. 15), быть во власти сильного (Philipp. 103, Eu. 63), искать для тела убежище, безопасность, защиту (Eu. 52, 30; Adv. Nic. 21), кормить его (Archid. 78), бороться с другими телами (De antidos. 302), воевать телами (Panegyr. 156), подвергаться опасности (Panegyr. 75), заботиться о них (Plat. 58), следить своими телами (то есть самим, Plat. 15), подчиняться закону (Lach. 2, 21). Тело адекватно жизни (Archid. 46; Epist. VIII 5; Zeug. 45; Trapedz. 34, 46; Call. 16; Euth. 14; Panath. 12, 47). Оно смертно, как всякая физическая сущность (Archid. 109; Panegyr. 84; Philipp. 134).

Однако у Исократа наблюдается некоторого рода дуализм тела и мысли (Nicocl. 51; De antidos. 185; Philipp. 163; Eu. 74, 71), тела и души – физического и духовного, интеллектуального. Тело смертно, а душа бессмертна (Adv. Nic. 37), поэтому победить можно тело, а душа непобедима (Archid. 9). Страдать можно телом, но не душой (Adv. Nic. 48). Можно судить душу и тело (De antidos. 250), так как человеческая природа состоит из души и тела (De antidos. 180, 181; Archid. 105; Eu. 37, Demon. 6, 126; Panegyr. 1, 92), причем разумная часть человека связана с душой, а практически-полезная – с телом (De antidos. 183), хотя добродетели (Eu. 23), как и здоровье (Panath. 7), бывают у тела и души. Тело укрепляется трудами, а душа – опасностями (Demon. 40), но тело и душу можно испортить (Pax. 109), так как тело изнашивается богатством, а душа становится низкой и ничтожной из-за монархического образа правления (Panegyr. 151).

Создается впечатление, что Исократа, как и Платона, не удовлетворяет чисто физическая целостность человека именно благодаря его неустойчивой, смертной природе. Отсюда попытка Исократа выделить из телесной материи интеллект и душу. Как мы видели выше, у Платона, сама бессмертная душа мыслится пока физической и телесной. У Исократа же тело все еще никак не может окончательно отделиться от души, вследствие чего у него и тело и душа одновременно претерпевают специфичные для каждого из них состояния.

г) Если подвести итог всей классической литературе, то можно сказать, что греческая классическая литература в равной мере (если говорить о термине söma) понимает свободного гражданина и раба в их личностной целостности как живое тело. Однако уже в IV веке до н.э. мы видим, как человек все больше и больше становится физической частицей государственного организма, причем бездушность рабского тела явно усиливается (Демосфен), а личность только тогда получает истинную целостность, когда тело объединяется с душой (Исократ), то есть происходит, с другой стороны, расщепление личности на материю и душу, правда, тоже пока еще несущую на себе следы смертной жизни, всех ее тягот и страданий.

§3. Эллинизм

Далее, переходя к эллинизму, можно наблюдать, как все с большим упорством физическое тело мыслится привилегией человека, который, попав в плен, станет рабом, военной бездушной добычей.

1. Полибий

Полибий пишет о том, как во время голода воины съели "рабские тела" (ta doylica tön sömatön, I 85, 1), как были захвачены в плен корабли и тела (I 61, 8), скот и двадцать тысяч тел (I 29, 7), добыча и много тел (I 19, 16), деньги, утварь и тела (III 17, 10), огромное количество тел (IV 38, 4). Жители Пелопоннеса, то есть тела, становятся, как и их имущество, добычей лакедемонян (II 61, 4; II 62, 12). Элея густо населена и обильна рабами и другим достоянием (sömatön cai catasceyës, IV 73, 6).

Филипп захватил в плен многих греков (sömatön, XXIV 1, 11), много разного рода имущества (aposceyës), более пяти тысяч рабов (sömatön) и множество скота (tetrapodas, IV 75, 7), он же приобрел много пленных (sömatön) и денег (chrëmaton, XV 22, 1). Римляне присвоили себе по договору людей (sömata) и движимость (epipla, XI 5, 5), карфагеняне по договору (XV 18, 1) сохранили в своем владении города (poleis), землю (choràn), скот (ctenë), рабов (sömata) и прочее достояние (hyparxin).

Вообще, когда Полибию надо сказать "раб", он прямо именует его "телом" (XII 16, 5). Даже если Полибий говорит о "родственных телах", то есть родственниках, или о "свободных телах" (eleythera sömata) наравне с рабскими (ta doylica), то это происходит только потому, что эти свободнорожденные уже захвачены в плен и сами могут стать рабами (II 6, 6) или им грозит плен, как и рабам (II 62, 10; XXII 19, 9), хотя они могут по милости победителя искать где угодно спасения (XVI 30, 7)13.

Иногда Полибий называл свободных погибших, то есть потерявших свою жизненную сущность, – "телами" (I 37, 2), а те, кто заботится о себе самом, заботится в первую очередь о своем "теле" (I 74, 8; III 60, 4), хотя забота о теле не исключает такой же заботы о душе (II 60, 7; III 87, 3), так как сама душа эта мыслится Полибием тоже материально. Душа всегда составляет единое целое с телом (XXV 9, 2; XXXVII 2, 3), укрепляется физически вместе с телом (I 81, 5; VI 5, 7; XV 16, 4), ослабевает вместе с ним (X 19, 5; XV 16, 3; XX 4, 7; 10, 9; XXV 9, 2; XXXV 1, 4), портится с ним заодно (XVIII 41, 4). Человек – тело (XVI 12, 7; XII 12, 2), обладает физическими качествами (sömaticas), которые подразумевают качества душевные (X 41, 7). Именно поэтому само тело как личность – одушевленное тело, живое (XII 12, 3), оно – сама жизнь (XL 12, 6). Оно равносильно одушевленному человеку, противостоящему неодушевленным предметам (empsychos andras tön apsychön catasceyasmatön, X 21, 4). Человек – это отдельный целостный организм, сопоставимый с целостностью войска или государства (XI 25, 6). Телесная организация человека сказывается и на истории общества, которая, по мнению Полибия, когда-то совершалась в разных местах и городах, имея свои цели и свой конец, а начиная с III века до н.э., то есть с расцвета эллинистических государств, "становится единым целым, события Италии и Ливии переплетаются с азиатскими и эллинскими и все сводятся к одному концу" (I 3, 4). Не забудем, что Полибий, утверждая здесь целостность истории, именует ее "sömatoeidë", то есть "теловидной", а значит, и "целовидной".

2. Плутарх

Плутарх, один из крупных деятелей так называемого греческого Возрождения, или второй софистики, которая пыталась вернуться к духовным истокам классического эллинства, употребляя слово söma, как бы синтезирует в нем, не выделяя особенно одного какого-нибудь оттенка, все те моменты, которые были иной раз выразительно представлены у обследованных выше писателей.

В первую очередь söma у Плутарха – это человек близкий, родственный (Cat. 55 Sint.), кровный, единоплеменник (De sera num. 5 Bernard.), человек, почитаемый и боготворимый (tön hagnotatön... sömatön, Quest. conv. V 5), самый дорогой (жена, сын, сестра, philtatön... sömatön Dion, 31 Sint.), связанный супружескими узами (Coniug. praec. 34), бывший друг и человек, некогда близкий по общему делу (Pomp. 16 – Брут; Brut. 17 – Цезарь).

Тело – это свободный человек, но попавший в кабалу своего родного города и ставший вещью, которую можно заложить (De vitando aere alieno, 4, Solon 13). Далее телом именуются люди, которых продают наравне с имуществом (Camill. 8), которые являются рабочей силой (Cat. 59, Camill. 31), зависимыми (Cat. 80), солдатами (Othon. 10; Aem. Paul. 8), пленными (Anton. 7; Dem. 50, 52; Marcell. 8; Cleomen. 24; Pomp. 27, Apopht. reg. et imperat. Cat. Sen. 27, Apophteg. lac. Ages. 13), жертвой вражеской ненависти (Diog. 3, 37). Должностные лица в государстве – тела (Pomp. 24), как и цари, чьи богатства погибли с их "телами" (Con. ad. Apoll. 16). Таким же "одним телом и одной силой" (hen söma cai mian dynamin) может быть целая страна – Пелопоннес (Philop. 8) или армия, с которой Цезарь обращался "как с живым телом" (hös söma, Pomp. 51).

Сам человек в наиболее обобщенном физическом виде – тоже тело. Таковы Агесилай (Apophteg lacon. Ages. 18), Отон (Othon. 10), Дион и Брут (Dion. et Brut. compar. 1), Арат (Arat. 42), Сулла, "доставивший свое тело на форум" (Sull. 34).

Таким образом, Плутарх синтезирует все стороны понимания тела как человеческой личности, до него проявившейся в разных жанрах, в разные периоды литературы и философии Греции, не останавливая своего внимания ни на одном его оттенке, не выделяя его и не заостряя. Может быть, в этой восприимчивости и некритичности Плутарха к давно сложившимся терминам и понятиям сказывается его пристрастие к устоявшимся формам жизни и мышления, которые столь характерны для эклектизма позднего автора с его опорой на авторитет прошлого, мирно уживающегося в творчестве и жизни Плутарха с окружавшей его драматической историей Римской империи.

До настоящего, момента, то есть кончая Плутархом, нами использовался текст указанной работы А.А.Тахо-Годи. Но в работе А.А.Тахо-Годи отсутствуют некоторые материалы философского характера, которые были не нужны этому исследованию, а для нас имеют большое значение. Именно, самое начало эллинизма, то есть ранние стоики, и самый конец его в лице Плотина. Поскольку материалы эти для нас важны, мы сейчас на них кратко укажем.

3. Стоики

Стоики важны нам потому, что из всех античных авторов учение о первичности тела у них проводится наиболее последовательно и с античной точки зрения наиболее неопровержимо. Дело в том, что, как мы уже видели выше (ИАЭ V 145 – 148), стоики понимают все мироздание как живой организм, истекающий из первоначальной огненной пневмы, причем и "огонь" и "пневма" – дыхание характеризуют собой как раз живое тело, которое обязательно обладает теплотой и обязательно дышит. С такой точки зрения весь космос и все, что внутри космоса, обязательно есть живое тело. И эта живая телесность у стоиков настолько всеобъемлюща, что ею характеризуются у них и добродетели, и пороки, и любые научные понятия, не говоря уже о человеке или о богах.

Стоических текстов на эту тему можно было бы привести множество. Действующее и движущее обязательно есть тело (SVF II 44, 2; 128, 7). Причина – тоже есть тело (118, 3). Сущее и вообще есть тело (115, 11. 18; 167, 24). (Наконец, имеется и просто заявление, что "субстанция (oysia) и тело одно и то же" (123, 17).

4. Плотин

Плотин, конечно, не скажет, что все на свете есть только тело. Если в точности проанализировать учение Плотина о теле, то картина появляется все же довольно сложная. Конечно, душа, по Плотину, не есть тело, но зато душа осуществляется в теле и тело есть предел ее осуществленности. Ум тоже не есть тело. Но без ума вообще не существовало бы никакого организованного тела. И материя находится также в самом уме, поскольку ум есть всегда некоего рода организация, а всякая организация требует для себя материал, без которого нечего было бы организовывать, потому что всякая организация потеряла бы смысл. Неудивительно поэтому, что кроме чувственной материи существует, по Плотину, еще и "умопостигаемая материя". Да это и не только у Плотина. Учение об умопостигаемой материи перешло к Плотину не от кого иного, как от Аристотеля. Поэтому ум, по Плотину, тоже есть известного рода тело, а именно смысловое тело, мыслимое тело. Наконец, как бы ни было первоединое далеко от материи и тел, тем не менее оно существует только для осмысления материи и тел и потому тоже существенно в них нуждается.

§4. Общий вывод

Общий вывод о значении тела в античной философии, а особенно в античной эстетике, вытекает сам собою и на тысячи ладов постоянно формулируется в течение всей античности. Поэтому не может быть никакой речи о сведении космической человеческой жизни только на театральное представление. Последнее, действительно, существенно и для жизни человечества, и для жизни всего космоса. Но театральная постановка не есть просто только искусство. Театральная постановка возможна только потому, что актер есть не просто актер, но и человек вообще. А человек вообще не есть только актерство. Актеры – тоже люди, тоже вещи и тела, тоже материя. Космос потому есть театральное представление, что он еще до всякого представления существует как бытие, как материя, как вещь и как тело.