PSYLIB® – А. Ф. Лосев. ИСТОРИЯ АНТИЧНОЙ ЭСТЕТИКИ, том седьмой

БИБЛИОТЕКА

А.Ф.Лосев

ИСТОРИЯ АНТИЧНОЙ ЭСТЕТИКИ

ПОСЛЕДНИЕ ВЕКА

История античной эстетики, том VII
М.: "Искусство", 1988

КНИГА ПЕРВАЯ

От автора

Часть Первая
РАННИЙ РИМСКИЙ НЕОПЛАТОНИЗМ

I. ОБЩАЯ ФИЛОСОФСКО-ЭСТЕТИЧЕСКАЯ ПОЗИЦИЯ

§1. Амелий

1. Общие сведения. – 2. Учение о трех умах-демиургах. – 3. Использование гипотез "Парменида". – 4. Другие учения Амелия. – 5. Заключение.

§2. Порфирий. Общие сведения

1. Некоторые факты биографии. – 2. Сочинения Порфирия. – 3. Общее содержание сочинений Порфирия. – 4. К вопросу о современной методологии изучения Порфирия.

II. РАЗРАБОТКА ОТДЕЛЬНЫХ ФИЛОСОФСКИХ ОБЛАСТЕЙ У ПОРФИРИЯ

§1. История и теория философии

1. История философии. – 2. Три ипостаси. – 3. Возможность более насыщенной концепции демиургии. – 4. Диалектика. – 5. "Формальная" логика. – 6. Еще один оригинальнейший момент логики Порфирия.

§2. Специально о "душе" и "теле"

1. Психология и соматология. – 2. Некоторые детали. – 3. Заключение о психологии и соматологии.

III. ЭТИКА И РЕЛИГИЯ

§1. Письмо Порфирия к египетскому жрецу Анебону

1. Содержание письма. – 2. Основные идеи письма. – 3. Сообщения Августина. – 4. Самокритика у Порфирия и его положительный взгляд. – 5. Глубинно-исторический смысл письма к Анебону.

§2. Демонология Порфирия

1. Содержание демонологии. – 2. Философско-мифологический фон. – 3. Попытка новой классификации демонов.

§3. Умозрительно-регулятивный смысл мифологии

1. "Этика" Порфирия. – 2. Трактат "О философии из оракулов".

IV. НЕПОСРЕДСТВЕННОЕ ВВЕДЕНИЕ В ЭСТЕТИКУ

§1. Необходимое напоминание

§2. "Введение в "Гармонику" Птолемея"

1. Критерии музыкальной гармонии. – 2. Иерархия познавательных способностей. – 3. Необходимость сочетания двух основных критериев. – 4. Заключение. – 5. Некоторые уточнения.

§3. "Исходные пункты"

1. Упоминания о первоедином. – 2. Душа – энергийный логос ума. – 3. Красота есть результат творчества души на основе неаффицируемо продуцирующего ума. – 4. Неаффицируемость и неразрушимость. – 5. Специально о самодвижности неаффицируемой энергии. – 6. Выводы для мифологической эстетики.

V. ДВА СПЕЦИАЛЬНО ЭСТЕТИЧЕСКИХ ТРАКТАТА

§1. "Об изваяниях"

1. Общее замечание. – 2. Единственный положительный теоретический принцип. – 3. Примеры традиционно понимаемого теоретического принципа. – 4. Дальнейшие мифологические интерпретации. – 5. Заключение.

§2. "О пещере нимф"

1. Содержание мифа о пещере нимф и его толкования до Порфирия. – 2. Анализ содержания трактата. – 3. Общая символическая установка. – 4. Афина Паллада и ее оливковое дерево. – 5. Пещера и космос. – 6. Нимфы. – 7. Водный источник. – 8. Каменные станки и пурпурная ткань. – 9. Пчелы и мед. – 10. Вход и выход в пещере. Ветры. – 11. Архаическая мифология у Порфирия. – 12. Историко-эстетическое заключение.

VI. "ПИСЬМО К МАРЦЕЛЛЕ". ЗАКЛЮЧЕНИЕ

§1. Письмо к Марцелле

1. Вступительные замечания. – 2. Содержание "Письма". – 3. Вопрос о композиции "Письма". – 4. Идеи "Письма".

§2. Заключение ко всему Порфирию

§3. Переход к Ямвлиху

Часть Вторая
СИРИЙСКИЙ НЕОПЛАТОНИЗМ

I. ЯМВЛИХ. ОБЩИЕ СВЕДЕНИЯ

§1. Биография Ямвлиха и вопрос об его оригинальности

1. Хронология и учителя. – 2. Связь с Александрией. – 3. Вопрос об оригинальности.

§2. Сочинения Ямвлиха

1. Перечень сочинений Ямвлиха. – 2. Вопрос о хронологии сочинений Ямвлиха.

II. ТЕОРЕТИЧЕСКАЯ ФИЛОСОФИЯ ЯМВЛИХА В ЦЕЛОМ

§1. Вступительные замечания

1. Общее значение теоретической философии. – 2. Исконная игнорация и современный переворот. – 3. Начало нового отношения к Ямвлиху. – 4. Исследование Дж. Диллона.

§2. Единое и ноуменальная сфера

1. Единое и числа. – 2. Ноуменальная сфера и ее триадическое строение. – 3. Интеллигибельный и интеллектуальный ум. – 4. Детали основной ноуменальной триады.

§3. Душа и космос

1. Душа в чистом виде. – 2. Индивидуальные души. – 3. Намек на учение о творческой фантазии. – 4. Общий характер учения Ямвлиха о душе. – 5. Время и пространство как функции мировой души. – 6. Природа и материя. – 7. Использование гипотез "Парменида". – 8. Переход к дальнейшему (о необходимости использования философско-стилистического метода).

III. ОСНОВЫ СИМВОЛИЗМА В ЦЕЛОМ

§1. "Свод пифагорейских учений"

1. Жанр сводки. – 2. Жанр введения. – 3. Пифагорействующий платонизм. – 4. Аритмология и теургия.

§2. "О пифагорейской жизни"

1. Введение. – 2. Основной метод философии. – 3. Символизм. – 4. Вопросы воспитания. – 5. Платонизм. – 6. Специфика стиля трактата.

§3. "Протрептик" ("Увещание")

1. Пифагорейский и общий метод. – 2. Специфика нового способа интерпретации символов. – 3. Влияние Платона. – 4. Ямвлих и Аристотель. – 5. Многоплановость символа.

§4. "О науке общей математики"

1. Характеристика трактата в целом. – 2. Способ изложения. – 3. Область чисел и область души. – 4. Общее место числа в научно-смысловой области и его значение во всех сферах жизни.

§5. "О Никомаховом введении в арифметику"

1. Общая установка. – 2. Исторические источники и оригинальность трактата. – 3. Определение числа. – 4. Основные типы числа.

§6. Значение последнего трактата в общей системе символизма

§7. Эстетическая терминология "Свода"

1. "Красота" и "мудрость". – 2. Другие термины. – 3. "Символ" и "миф".

IV. МИФОЛОГИЧЕСКАЯ ЭСТЕТИКА

§1. Что такое миф?

1. Понятие мифа. – 2. Общее разделение мифологических категорий.

§2. Природа богов, демонов, героев и душ

1. Боги. – 2. Демоны. – 3. Герои. – 4. Души.

§3. Классификация богов

1. Отличие от Плотина. – 2. Формальная классификация. – 3. Необходимые теоретические уточнения. – 4. Замечание общеисторического характера. – 5. Имена богов. – 6. Замечания по поводу классификации богов. – 7. Вопрос о судьбе.

§4. Классификация прочих мифологических существ

1. Данные предыдущих текстов. – 2. Новая классификация. – 3. Анализ новой классификации.

§5. Специальная эстетическая терминология

1. Красота и благо. – 2. Красота и ее структуры. – 3. Красота и ее общая функция. – 4. Красота и ее специальная функция. – 5. Красота и. ее общая структурная функция. – 6. Красота и ее специальная структурная функция. – 7. Детализация этой разновидности эстетической функции (принцип порядка). – 8. Принцип меры и гармонии. – 9. Мифологически-эстетические элементы в общефилософской терминологии.

V. АРИТМОЛОГИЧЕСКАЯ ЭСТЕТИКА

§1. Вступительные замечания

§2. Единица и двоица

1. Единица (monas). – 2. Двоица (dyas).

§3. Числа 3-9

1. Троица (trias). – 2. Четверица (tetras). – 3. Числа пять-девять.

§4. Десятерица (decas)

1. Парадигма гармонической вечности. – 2. Соответствующая терминология. – 3. Отличие десятерицы от единицы.

§5. Общая характеристика трактата

1. Отрицательные черты. – 2. Положительные черты. – 3. Заключение.

§6. Историко-литературная справка

1. Современные исследователи. – 2. Два непосредственных предшественника "Теологумен". – 3. "Теологумены" и Никомах. – 4. "Теологумены" и Анатолий.

VI. ТЕУРГИЧЕСКАЯ ЭСТЕТИКА

§1. Необходимые исторические сведения в связи с трактатом "О египетских мистериях"

1. Происхождение и назначение трактата. – 2. Название трактата. – 3. Вопрос об авторстве. – 4. Три возможных, или, вернее сказать, невозможных, источника. – 5. Ямвлих и Платон.

§2. Тематика трактата

1. Религия и философия. – 2. Тематика.

§3. Основная проблематика. Условия возможности мистериальной теургии

1. Общее изложение вводной части. – 2. Проблематика в собственном смысле. – 3. Логика культа. – 4. Сущность теургии и мистерии.

§4. Обзор отдельных типов теургии

1. Ноуменальные критерии явления высшего в низшем. – 2. Мантика. – 3. Жертвоприношения. – 4. Молитва.

§5. Обобщение всех типов мистериальной теургии при помощи учения о символах

1. Универсальный символизм. – 2. Символ и судьба. – 3. Символ и человеческое блаженство. – 4. Общее заключение трактата.

§6. Формальная структура философского метода

1. Неправильность традиционного взгляда. – 2. Разделение и соединение. – 3. Принцип (archē), основание (aitia), предположение (hypothesis). – 4. Интерпретация (exēgeisthai, hermeneyein), апория и разрешение. – 5. Вывод.

§7. Систематическая проблематика трактата в целом

1. Высший мир. – 2. Мантика, культ и молитва. – 3. "Монотеизм" и "судьба". – 4. Естественность для Ямвлиха формально-методологической структуры проповедуемой у него теургии. – 5. В чем же, в конце концов, заключается ответ Ямвлиха на сомнения Порфирия?. – 6. Небезынтересные биографические параллели.

§8. Из терминологии

1. "Красота" и "мудрость". – 2. Другие термины.

VII. ТРАДИЦИЯ И НОВАТОРСТВО У ЯМВЛИХА

§1. Ямвлих и Платон

1. Ямвлих и платоновская традиция. – 2. Метод комментирования Платона у Ямвлиха. – 3. Ямвлих и содержание платонизма. – 4. Некоторые текстуальные заимствования у Платона.

§2. Ямвлих и Аристотель

1. Аристотелизм до Ямвлиха. – 2. Объективистская позиция Ямвлиха. – 3. Логическая направленность использования Аристотеля. – 4. Онтологическая база логической системы.

§3. Платоно-аристотелевский метод

1. Интерпретация и метод. – 2. Genos, "род". – 3. Scopos, "цель". – 4. Принципиально оценочное отношение к интерпретируемым текстам.

§4. Ямвлих и пифагорейство

1. Аритмологизм. – 2. Символизм. – 3. Теургизм.

§5. Ямвлих, Порфирий, Плотин

1. Вековой предрассудок. – 2. "Правильная" теургия. – 3. Теургия и умозрение. – 4. Плотин о мировой симпатии. – 5. Мировая симпатия у Порфирия и Ямвлиха. – 6. Умеренный характер магической практики. – 7. Результат сопоставления трех мыслителей.

VIII. УЧЕНИКИ ЯМВЛИХА

§1. Феодор Асинский

1. Введение. – 2. Триадическая диалектика. – 3. Краткая сводка триадической диалектики. – 4. Одно очень важное разъяснение. – 5. Элементы диалектики мифа. – 6. Феодор и Нумений. – 7. Феодор и Плотин. – 8. Феодор и Порфирий. – 9. Феодор и Ямвлих. – 10. Феодор и Прокл.

§2. Другие ученики Ямвлиха

1. Сопатр Апамейский. – 2. Дексипп.

§3. Аристид Квинтилиан

1. Вопрос о хронологии трактата. – 2. Определения и разделения музыки. – 3. Музыка и гармония сфер. – 4. Космически-числовая природа музыки. – 5. Общий вывод.

§4. Переход к пергамскому неоплатонизму

1. Теургия как принцип и теургия как система. – 2. Проблема мифологии и эстетики. – 3. Миф есть предельно и субстанциально данная теургема.

Часть Третья
ПЕРГАМСКИЙ НЕОПЛАТОНИЗМ

I. ВВЕДЕНИЕ

1. Основатель школы

2. Представители школы

II. САЛЛЮСТИЙ

§1. Общие сведения и анализ трактата Саллюстия

1. Общие сведения. – 2. Содержание трактата Саллюстия. – 3. Анализ системы.

§2. Определение мифа и учение о богах

1. Определение мифа. – 2. Классификация богов. – 3. Имена богов.

§3. Историко-литературный фон трактата

1. Несколько текстовых параллелей. – 2. Пять типов толкования мифов. – 3. Некоторые важные подробности в мифах о воздействии богов на космос и на людей. – 4. Историко-эстетический вывод.

III. ЮЛИАН

§1. Введение

1. Вступительные замечания. – 2. Биография и общая характеристика. – 3. Обстановка раннего философствования. – 4. Сочинения.

§2. Речь "К царю Солнцу"

1. Содержание речи. – 2. Теоретический анализ концепции Гелиоса. – 3. Исторический контекст концепции Юлиана.

§3. Речь "К Матери богов"

1. Содержание речи. – 2. Оригинальные черты. – 3. Противоречия.

§4. Другие рассуждения Юлиана о мифологии

1. Речи VII и III. – 2. "Против христиан". – 3. Восторженный стиль мифологии.

§5. Личность и стиль

1. Литературный стиль произведений Юлиана как показатель его эстетического мировоззрения. – 2. Личность Юлиана как показатель его эстетического мировоззрения. – 3. Трагический общественно-политический фон. – 4. Между язычеством и христианством. – 5. Трагическая раздвоенность. – 6. Некоторые иллюстрации.

§6. Литература в связи с Юлианом

1. Христианские критики Юлиана. – 2. Отечественные исследователи Юлиана.

§7. Переход к афинскому неоплатонизму

1. Миф есть субстанциальное тождество идеи и материи. – 2. Заметка о термине "теургия". – 3. Конструктивная мифология. – 4. Необходимое условие для перехода от конструктивной мифологии к систематически-диалектической.

КНИГА ВТОРАЯ

Часть Четвертая
АФИНСКИЙ НЕОПЛАТОНИЗМ

I. ДО ПРОКЛА

§1. Плутарх Афинский

1. Жизнь и сочинения. – 2. Основная установка. – 3. Учение о фантазии.

§2. Гиерокл Александрийский

1. Общее направление. – 2. Космическая иерархия. – 3. Эфирное тело.

§3. Сириан и Домнин

1. Общие сведения о Сириане. – 2. Развитие основной неоплатонической триады. – 3. Упоминание о световом теле. – 4. Домнин из Лаодикии или Ларисы.

§4. На ближайших подступах к Проклу

1. Упорядочение первых двух основных неоплатонических ипостасей. – 2. Сущность триадизма Прокла. – 3. Простейший способ понимания античного мифа. – 4. Жизненный смысл мифологии. – 5. Диалектика реальных мифов.

II. ПРОКЛ

§1. Жизнь и сочинения

1. Общие сведения. – 2. Перечень сочинений.

§2. Аналитический обзор главнейших сочинений

1. "Первоосновы теологии". – 2. "Платоновская теология". – 3. Общая характеристика комментариев Прокла к отдельным диалогам Платона. – 4. Комментарий к "Алкивиаду I". – 5. Комментарий к "Кратилу". – 6. Комментарий к "Государству". – 7. Комментарий к "Пармениду". – 8. Комментарий к "Тимею".

§3. Философская система в целом

1. Метод философии. – 2. Единое и числа. – 3. Ноуменальная сфера. – 4. Космическая душа и космос. – 5. Пространство, время, вечность. – 6. Материя. – 7. Исторический контекст термина "вечность". – 8. Некоторые другие весьма важные понятия и термины.

§4. Диалектика мифа

1. Боги доноуменальные. – 2. Боги ноуменальные. – 3. Необходимые разъяснения к таблице интеллектуальных богов. – 4. Таблица ноуменальных богов. – 5. Боги посленоуменальные. – 6. Одно очень важное разъяснение о различии отца и творца. – 7. Таблица посленоуменальных богов. – 8. Необходимые дополнительные разъяснения к посленоуменальной и общекосмической области. – 9. Использование платоновского "Парменида" для диалектики мифа. Боги доноуменальные. – 10. То же. Боги ноуменальные. – 11. То же. Боги посленоуменальные. – 12. Выводы.

§5. Двенадцать типов единства

1. Весь Прокл – славословие всеединству. – 2. Шесть типов единства в связи с первой неоплатонической ипостасью. – 3. Обзор последующих типов единства. – 4. Типы единства у Прокла в связи со второй платоновской гипотезой. – 5. Общий вопрос о количестве типов единства у Прокла. – 6. Три вопроса. – 7. Два варианта учения о гипотезах у Прокла в связи с проблемой единства. – 8. Необходимость и непреложность для Прокла огромного количества типов единства.

§6. Восемь основных типов триады

1. Общий взгляд. – 2. Сущность триады. – 3. Единственно возможный принцип классификации. – 4. Доноуменальные триады. – 5. Бытийно-ноуменальные триады. – 6. Понятийные и собственно мыслительные ноуменальные триады. – 7. Вопрос о посленоуменальных типах триады. – 8. Типы триад в связи с круговой природой триады вообще. – 9. Диалектическая сущность триады. – 10. Эстетическая природа триады.

§7. Генологически-триадический гипотетизм как обоснование всякого мышления и бытия

1. Сущность вопроса. – 2. Вопрос об античной гипотезе в современной науке. – 3. Красота точки. – 4. Красота круга. – 5. Геометрическая фантазия. – 6. Эстетическое значение теории гипотезы.

§8. Символическое толкование мифологии

A. КЛАССИКА (миф как объект)
Б. ЭЛЛИНИЗМ (миф как субъект)
B. НЕОПЛАТОНИЗМ ДО ПРОКЛА
Г. ПРОКЛ
Д. ЗАКЛЮЧЕНИЕ

§9. Наука, искусство, мораль и религия

A. НАУКА
Б. ИСКУССТВО
B. МОРАЛЬ И РЕЛИГИЯ

§10.Специальный очерк эстетики

1. Трактат "О единении и красоте", сконструированный Фр. Крейцером на основе комментария Прокла к "Алкивиаду I". – 2. Благо, красота, справедливость. – 3. Красота и благо. – 4. Красота и справедливость. – 5. Красота и душа. – 6. Аргументация в защиту всегдашней красоты и единства справедливости. – 7. Самодовление красоты и ее утилитарно-производственный характер. – 8. Значение эстетики Прокла для методологии всей истории античной эстетики..

§11.Заключительная характеристика

1. Из истории изучения Прокла в прошлом. – 2. Теология и теософия. – 3. Теургия и мифология. – 4. Философская эстетика Прокла в одной фразе. – 5. Личность Прокла. – 6. Общественно-политический и вообще культурно-исторический смысл "истинного вакханства" "чистого мышления". – 7. Гимны Прокла как наилучшая характеристика его философско-эстетического символизма.

III. СОВРЕМЕННИКИ И ПРЕЕМНИКИ ПРОКЛА

§1. Последние схолархи Платоновской Академии

1. Общие сведения. – 2. Марин. – 3. Исидор.

§2. Дамаский

1. Общие сведения. – 2. Композиция трактата "О первых принципах". – 3. Общее учение о первопринципе, включая всю доноуменальную ступень. – 4. Интеллигибельное. – 5. Интеллигибельно-интеллектуальное. – 6. Интеллектуальное. – 7. Посленоуменальная область. – 8. Сверхкосмическая ступень. – 9. Сверх-и-внутрикосмическая ступень. – 10. Внутрикосмическая ступень. – 11. Девять гипотез в связи с использованием платоновского "Парменида". – 12. Заключение.

§3. Ученики и современники Дамаския

IV. ГИПОТЕЗЫ "ПАРМЕНИДА" ПЛАТОНА
В СВЯЗИ С ИСТОРИЕЙ ИХ ИСТОЛКОВАНИЯ В АНТИЧНОМ НЕОПЛАТОНИЗМЕ

§1. Вступление и первые две гипотезы

§2. Третья и четвертая гипотезы

§3. Последние четыре гипотезы

§4. Сводная таблица неоплатонических интерпретаций платоновского "Парменида"

§5. Заключение

Приложения

I. Порфирий. "О пещере нимф"

II. Ямвлих. "Теологумены арифметики"

Библиография

Библиотека Фонда содействия развитию психической культуры (Киев)


БИБЛИОГРАФИЯ

ЛИТЕРАТУРА ПО АНТИЧНОМУ НЕОПЛАТОНИЗМУ251

Общие работы

К.Praechter. Richtungen und Schulen im Neuplatonismus. – In: Genethliakon С.Robert. Berlin, 1910, S. 105-156.

E.R.Dоdds. The Greeks and the Irrational. Berkeley – Los Angeles, 1951.

F.Vian. La guerre des Géants devant les penseurs de l'antiquité. – Revue des études grecques, 1952, 65, p. 1-39.

W.Theiler. Diotima neuplatonisch. – Archiv für Geschichte der Philosophie, 1968, 50, S. 29-47.

W.Beierwaltes. Neoplatonica. – Philosophische Rundschau, 1969, 16/2, S. 130-152.

Le Néoplatonisme. Actes du Colloque International organisé dans le cadre des Colloques Internationaux du Centre National de la Recherche Scientifique à Royamont du 9 au 13 juin 1969 par P. M. Schul et P. Hadot. Paris, 1971.

G.Reale. Storia délia filosofia antica. IV. Le scuole dell'età impériale. Milano, 1978; 3 ed., 1981.

L.G.Westerink. Texts and Studies in Neoplatonism and Byzantine literature. Collected papers. Leiden, 1982.

Отдельные периоды и направления

M.Meyerhоf. La fin de l'école d'Alexandrie d'après quelques auteurs arabes. – Bulletin de l'Institut d'Egypte, 1932-1933, 15, p. 109-123.

С.W.Müller. Die neuplatonischen Aristoteleskommentatoren über die Ursachen der Pseudepigraphie. – Rheinisches Museum für Philologie, 1969, 112, S. 120-126.

Entretiens sur l'antiquité classique. XXI. De Jamblique à Proclus. Vandoeuvres – Genève, 1975.

S.Gersh. From Iamblichus to Eriugena Leiden, 1978 (ценнейшие материалы по вопросу о различии языческого и христианского неоплатонизма).

Отдельные проблемы и термины

А.Busse. Die neuplatonischen Ausleger der Isagoge des Porphyrios. Berlin, 1892.

H.Usener. Dreiheit. Ein Versuch mythologischer Zahlenlehre. – Rheinisches Museum für Philologie, 1903, 58, S. 1-47, 161-208, 321-362.

G.Wellring. Das sëmeion in der aristotelischen, stoischen, epikureischen und skeptischen Philosophie. Bonn, 1910. Diss.

G.P.Wetter. Phös. Uppsala, 1915.

420R.С.Кissling. The ochëma-pneyma of the Neoplatonists and the De Insomniis of Synesius of Cyrene. – American Journal of Philology, 1922, 43, p. 318-330.

А.Faust. Der Möglichkeitsgedanke. I Teil. Antike Philosophie. Heidelberg, 1931.

F.Rüsche. Die Seelenpneuma. Paderborn, 1933.

R.E.Witt. Hypostasis. – In: Amicitiae Corolla, presented to J.R.Harris. London, 1933, p. 319-343.

G.Verbeke. L'Évolution de la doctrine du pneuma du stoïcisme à Saint Augustin. Paris – Louvain, 1945.

F.Cumont. Lux perpétua. Paris, 1949.

R.В.Оnians. The origins of european thought about the body, the mind, the soul, the world, time and fate. Cambridge, 1951.

A.Nygren. Agape and Eros. London, 1953.

É.Bréhier. L'idée du néant et le problème de l'origine radicale dans le néoplatonisme grec. – In: É. Bréhier. Études de philosophie antique. Paris, 1955, p. 248-283.

H.Dörrie. Hypostasis. Wort- und Bedeutungsgeschichte. – Nachrichten der Akademie der Wissenschaften in Göttingen. Göttingen, 1955, S. 35-93.

K.von Fritz. Die archai in der griechischen Mathematik. – Archiv für Begriffsgeschichte, 1955, 1, S. 13-103.

W.Beierwaltes. Lux intelligibilis. Untersuchung zur Lichtmetaphysik der Griechen. München, 1957. Diss.

S.Sambursky. The Physical World of Late Antiquity. London, 1962.

E.des Places. Syngeneia. La parenté de l'homme avec Dieu d'Homère à la patristique. Paris, 1964.

J.M.Rist. Eros and Psyche. Studies in Plato, Plotinus and Origen. Toronto, 1964.

H.Dörrie. Emanation. Ein unphilosophisches Wort im spätantiken Denken. – In: Parusia. Festgabe für J. Hirschberger. Frankfurt am Main, 1965, S. 119-141.

C.J. de Vogel. Amor quo caelum regitur. – Vivarium, 1966, 4, p. 67-82.

S.Sambursky. The Concept of Time in Late Neoplatonism. – Proceedings of the Israel Academy of Sciences and Humanities. 1968, 2, p. 153-167.

Р.Crоme. Symbol und Unzulänglichkeit der Sprache. Jamblichos, Plotin, Porphyrios, Proklos. München, 1970.

W.Beierwaltes. Andersheit. Zur neuplatonischen Struktur einer Problemgeschichte. – In: Le Néoplatonisme. Paris, 1971, p. 365-372.

О.Geudtner. Die Seelenlehre der chaldäischen Orakel. Meisenheim am Glan, 1971.

W.Beierwaltes. Andersheit. Grundriss einer neuplatonischen Begriffsgeschichte. – Archiv für Begriffsgeschichte, 1972, 16, S. 166-197.

J.M.Dillon. The Concept of Two Intellects. A Footnote to the History of Platonism. – Phronesis, 1973, 18, p. 176-185.

P.Hadot. Z'être et l'étant dans le néoplatonisme. – In: Études néoplatoniciennes. Neuchâtel, 1973.

W.Beierwaltes. Gegensatz. – In: Historisches Wörterbuch der Philosophie. Hrsg. v. J. Ritter. Bd 3. Basel – Stuttgart, 1974.

Теоретическая философия

F.-Р.Hager. Die Materie und das Böse im antiken Piatonismus. – Museum Helveticum, 1962, 19, S. 73-103 (перепечатано в кн.: Die Philosophie des Neuplatonismus. Hrsg. v. С Zintzen. Darmstadt, 1977, S. 427-474).

Практическая философия

W.Kroll. De oraculis chaldaicis. Breslau, 1894. Hildesheim, 19622.

R.Reitzenstein. Hellenistische Wundererzählungen. Leipzig, 1906.

J.L.Combarieu. La musique et la magie. Paris, 1909.

J.Tambоrnino. De antiquorum daemonismo. Giessen, 1909.

О.Сasel. De philosophorum Graecorum silentio mystico. Giessen, 1919.

421H.Leisegang. Der Heilige Geist. Bd. 1. Die vorchristlichen Lehren von Pneuma und der mystisch-intuitiven Erkenntnis. Leipzig, 1919.

T.Hоpfner. Griechisch-Ägyptischer Offenbarungszauber. 1-2. Leipzig 1921-1924.

J.Bernhart. Die philosophische Mystik des Mittelalters von ihren antiken Ursprüngen bis zur Renaissance. München, 1922.

R.Reitzenstein. Die Hellenistischen Mysterienreligionen nach ihren Grundgedanken und Wirkungen, Leipzig, 19273.

K.Praechter. Zur theoretischen Begründung der Theurgie im Neuplatonismus. – Archiv für Religionswissenschaft, 1927, 25, S. 209-213.

O.Schissel von Fieschenberg. Marinos von Neapolis und die neuplatonischen Tugendgrade. Athen, 1928. (Texte und Forschungen zur byzantinischneugriechischen Philologie. Beiheft 8.)

H.J.Marrou. Moysicos anër. Grenoble, 1937.

S.Eitrem. La théurgie chez les Neoplatoniciens et dans les papyrus magique. – Symbolae Osloenses, 1942, 22, p. 49-59.

W.Theiler. Die chaldäischen Orakel und die Hymnen des Synesios. Halle (Saale), 1942.

E.R.Dоdds. Theurgy and its Relationship to Neoplatonism. – Journal of Roman Studies, 1947, 37, p. 55-69.

S.Eitrem. Orakel und Mysterien am Ausgang der Antike. Zürich, 1947.

P.Boyance. Théurgie et télestique néoplatoniciennes. – Revue de l'histoire des religions, 1955, 147, p. 189-209.

E.R.Dodds. New Light on the Chaldaean Oracles. – Harvard theological review, 1962, 54, p. 263-273.

P.Merlan. Religion and Philosophy from Plato's Phaedo to the Chaldaean Oracles. – Journal of the History of Philosophy, 1963, 1, p. 163-176; 1964, 2 p. 15-21.

J.M.Rist. Mysticism and Transcendence in Later Neoplatonism. – Hermes, 1964, 92, p. 213-225.

С.Zintzen. Die Wertung von Mystik und Magie in der neuplatonischen Philosophie. – Rheinisches Museum für Philologie, 1965, N. F. 108, S. 71-100.

H.P.Esser. Untersuchung zu Gebet und Gottesverehrung der Neuplatoniker. Köln, 1967. Diss.

É. des Places. La religion grecque. Paris, 1967.

F.W.Cremer. Die Chaldäischen Orakel und Jamblich De Mysteriis. Meisenheim am Glan, 1969.

Из общих работ по истории толкования античных мифов

F.Wipprecht. Zur Entwicklung der rationalistischen Mythendeutung bei den Griechen. I-II. Tübingen, 1902-1908.

F.Wehrli. Zur Geschichte der allegorischen Deutung Homers im Altertum. Leipzig, 1928. Diss.

J.Pépin. Mythe et allégorie. Paris, 1976.

Неоплатонизм и отдельные мыслители

H.Koch. Pseudo-Dionysius Areopagita in seinen Beziehungen zum Neuplatonismus und Mysterienwesen. Mainz, 1900.

A.-J.Festugière. La Révélation d'Hermès Trismégiste. 1-4. Paris, 1949-1954.

P.Merlan. Zur Zahlenlehre im Piatonismus (Neuplatonismus) und im Sefer Yezira. – Journal of the History of Philosophy, 1965, 3, p. 167-181.

V.Schmidt-Kohl. Die neuplatonische Seelenlehre in der Consolatio Philosophiae des Boetius. Meisenheim am Glan, 1965.

K.Kremer. Die neuplatonische Seinsphilosophie und ihre Wirkung auf Thomas von Aquin. Leiden, 1966.

J.Danielou. Grégoire de Nysse et le néoplatonisme de l'école d'Athènes. – Revue des études grecques, 1967, 80, p. 395-401.

A.-J.Festugière. Hermétisme et mystique païenne. Paris, 1967.

422H.J.Вlumenthal. Neoplatonic Elements in the De Anima Commentaries. – Phronesis, 1976, 21, p. 64-87.

АМЕЛИЙ

M.Freudenthal. Amelius. – In: Realencyclop. d. class. Altertumsw. I 2, 1822-1823.

ПОРФИРИЙ

Биография

J.Bidez. Vie de Porphyre, le philosophe néo-platonicien. Avec les fragments des traités Péri agalmatön et De regressu animae. Gand, Leipzig, 1913. Hildesheim. 19642.

F.Сumоnt. Comment Plotin détourna Porphyre du suicide. – Revue des études grecques, 1919, 32, p. 113-120.

C.Vitanza. Un episodio del paganesimo morente in Sicilia. – Athenaeum, 1923, 1.

M.J.Boyd. The Chronology in Porphyrios' Vita Plotini. – Classical Philology, 1937, 32, p. 241-257.

Тексты, переводы и комментарии 252

1) Porphyrii Sententiae ad intelligibilia ducentes, ed. E. Lamberz. Leipzig, 1975.

2) H.Dörrie. Porphyrios' "Symmikta Zetemata". Ihre Stellung in System und Geschichte des Neuplatonismus nebst einem Kommentar zu den Fragmenten. München, 1959.

3) Porphyrii Isagoge et in Aristotelis Categorias commentarium, ed. A.Busse. Berolini, 1877 (Comm. in Arist. graeca IV 1).

"Введение" Порфирия к "Категориям" Аристотеля. – В кн.: Аристотель. Категории. Пер. А.В.Кубицкого. М., 1939 (перевод Порфирия на с. 53-83).

Porphyry the Phoenician. Isagoge. Translation, Introduction and Notes by E.W.Warren. Toronto, 1975.

4) De abstinentia. – In: Porphyrii philosophi platonici Opuscula selecta, ed. A.Nauck. Lipsiae, 1886, p. 85-270.

Porphyre. De l'abstinence. 1-2. Texte établi et traduit par J.Bouffartigue et M.Patillon. Paris, 1977-1979 (издание не закончено).

Небольшой отрывок в переводе с немецкого имеется в кн.: М.Бpaш. Классики философии. I. СПб., 19132, с. 484-504.

5) Porphyrii Epistola ad Anebonem Aegyptium. – In: Jamblichi De Mysteriis liber, fec. G.Partey. Berolini, 1857, p. XXIX-XLV.

Porphyrius Neoplatonicus. Lettere ad Anebo. Lettera a Marcella. Testo greco con traduzione e introduzione a cura di G. Faggin. Firenze, 1954.

Porfirio. Lettera ad Anebo. A cura di A.R.Sodano. Napoli, 1958.

6) Porphyrii De philosophia ex oraculis haurienda. Librorum reliquiae, ed. G.Wolff. Berolini, 1856.

7) Porphyrii De regressu animae. – In: J.Bidez. Op. cit., p. 27+ – 44+.

8) Porphyrioy Peri agalmatön. – Ibid., p. 1+ – 23+.

9) De antro nympharum. – In: Porph. Opusc, p. 55-81.

О пещере нимф. Пер. А. А. Тахо-Годи. – Вопросы классической филологии. Под ред. А.А.Тахо-Годи и И. М. Нахова. М., 1976, 6, с. 28-45.

423L'antre des nymphes de l'Odyssée. Traduction par F.Buffière. – In: F.Вuffière. Les mythes d'Homère et la pensée grecque. Paris, 1956, p. 597-616.

10) Porphyrios. Gegen die Christen. 15 Bücher Zeugnisse, Fragmente und Referate, hrsg. von A. von Harnack. Berlin, 1916.

Neue Fragmente des Werks des Porphyrios gegen die Christen. – Sitzungsberichte der Preussischen Akademie der Wissenschaften, 1921, S. 266-284.

F.Altheim, R.Stiehl. Neue Bruchstücke aus Porphyrios' Cata christianön. – In: Gedenkschrift für G. Rohde. Tübingen, 1961, S. 23-38.

А.Б.Ранович. Античные критики христианства. M., 1935 (здесь на с. 128-189 переводы из трактатов "О философии из оракулов" и "Против христиан").

А.А.Аветисьян. Древнеримские мыслители. Свидетельства, тексты, фрагменты. Киев, 1958 (текст Порфирия на с. 241-252).

11) Porphyrii Vita Plotini. – In: Plotini opéra, ed. P.Henry et H.-R.Schwyzer. 1, Oxonii. 1964, p. 1-38.

Порфирий. Жизнь Плотина. Пер. М.Л.Гаспарова. – В кн.: Диоген Лаэртский. О жизни, учениях и изречениях знаменитых философов. М., 1979, с. 462-476.

12) Porphyrii Vita Pythagorae. – In: Porph. Opusc, p. 17-52.

Порфирий. Жизнь Пифагора. Пер. М.Л.Гаспарова. – В кн.: Диоген Лаэртский..., с. 449-461.

13) Historiae philosophiae fragmenta. – In: Porph. Opusc, p. 3-16.

14) Porphyrii Quaestionum homericarum ad Iliadem pertinentium reliquias, coll. H. Schrader. 1-2. Lipsiae, 1880-1882.

Porphyrii Quaestionum homericarum ad Odysseam pertinentium reliquias, coll. H.Schrader. Lipsiae, 1890.

15) Ad Marcellam. – In: Porph. Opusc, p. 273-297 (см. также выше, в №5).

Porphyrios. Pros Marcellan. Griechischer Text, hrsg., übersetzt, eingeleitet und erklärt von W. Pötscher. Leiden, 1969.

16) Porphyrios. Kommentar zur Harmonienlehre des Ptolemaios, hrsg., von I.Düring. Göteborg, 1932. 19782.

Die Harmonielehre des Klaudios Ptolemaios, ed I.Düring. Göteborg, 1930.

17) Porphyrioy Eisagöge eis tën apotelesmaticën toy Ptolemaioy, ed. H.Wolf. Basileae, 1559.

18) K. Kalbfleisch. Die neuplatonische, fälschlich dem Galen zugeschriebene Schrift Pros Gayron peri toy pös empsychoytai ta embrya, aus der Pariser Handschrift zum ersten Male herausgegeben. – Philosophische und historische Abhandlungen der Kgl. Akademie der Wissenschaften zu Berlin, 1895.

19) A. R. Sоdanо. Porphyrii in Piatonis Timaeum commenteriorum fragmenta. Napoli, 1964.

Общие работы о Порфирии

Е.Zеller. Die Philosophie der Griechen in ihrer geschichtlichen Entwicklung dargestellt. III 25, Leipzig, 1923, S. 693-735 (перепечатка переработанного в 1902 г. издания сер. XIX в.).

T.Whittaker. The Neo-Platonists. A Study in the History of Hellenism. Cambridge, 1901. 19182. 19283 (перепечатка Hildesheim, 1961, p. 107-120).

R.Вeutler. Porphyrios. – In: Realencyclop. d. class. Altertumsw. XXII 1, 275-313.

H.Dörrie. Die Lehre von der Seele. – In: Entretiens sur l'antiquité classique, t. 12. Porphyre. Genève, 1966, p. 167-187.

P.Hadot. La métaphysique de Porphyre. – Ibid., p. 127-157.

Теоретическая философия

P.Heseler. Zu Porphyrius' Schrift Aphormai pros ta noëta. Progr. Kreuznach, 1909.

C.Travaglio. Sur la psychologie de Porphyre. – Rendiconti dell' Istituto Lombardo di science e lettere, 1914.

G.Martano. Il concetto di materia nelle aphormai porfiriane. – Rivista critica di storia délia filosofia, 1950, 5, p. 277-280.

424

P.Hadot. Fragments d'un commentaire de Porphyre sur le Parménide. – Revue des études grecques, 1961, 74, p. 410-438.

Мораль

J.Bouffartigue, M. Patillon. Philosophie de Porphyre dans le traité De l'abstinence. – In: Porphyre. De l'abstinence, I. Paris, 1977, p. XXXVIII-LX (выше, в списке соч. Порфирия № 4).

Эстетика

Fr.Börtzler. Porphyrios' Schrift von den Götterbildern. Erlangen, 1903. Diss.

P.Boyancé. Les Muses et l'harmonie des sphères. – In: Mélanges F. Grat. Paris, 1946, vol. 1, p. 3-16.

Религия

A.J. Kleffner. Porphyrius, der Neuplatoniker und Christenfeind. Paderborn, 1896.

P.de Labriolle. Porphyre et le Christianisme. – Revue d'histoire de la philosophie, 1929, 3, p. 385-440.

A.В. Hulen. Porphyry's Work against the Christians. An interprétation. Scottdale, 1933.

H.Raeder. Porphyrios fra Tyros. Videnskabsmand og Mystiker. Kobenhavn, 1942.

P.Benoit. Un Abversaire du christianisme au 3eme siècle. Porphyre. – Revue biblique, 1947, 54, p. 543-572.

A.Сameron. The date of Porphyry's Cata christianon. – Classical Quarterly, 1967, 17, p. 382-384.

Астрономия

Ch.E.Ruelle. Texte astrologique attribué à Demophile et rendu à Porphyre. – Revue des études grecques, 1911, 24, p. 334-336.

G.Heuten. Le "Soleil" de Porphyre. – Annuaire de l'Institut de philologie et d'histoire orientales, 1936, 4, p. 253-259.

Грамматика, риторика, критика

В.L.Gilderslееve. De Porphyrii studiis Homericis capitum trias. Gottingae, 1853. Diss.

I.Wollenberg. De Porphyrii studiis philologis capita quinque. Berolini, 1854. Diss.

H Schrader. Zu den Fragmenten der philosophos historia des Porphyrius. – Archiv für Geschichte der Philosophie, 1888, 1, S. 359-374.

R.Thedinga. Die Paranaese in des Porphyrius' Schrift Péri apochès empsychön. – Rheinisches Museum für Philologie, 1927, 76, S. 54-101.

F.Peeters. De hymne in Porphyrii "Vita Plotini". – Nova et Vetera, 1934, 16, p. 384-387.

Порфирий и другие мыслители

H.Jaeger. Die Quellen der Pythagorasbiographie des Porphyrius. Zürich, 1919. Diss.

K.Gass. Porphyrius in epistola ad Marcellam quibus fontibus et quomodo usus est. Bonnae, 1927. Diss.

W.Theiler. Porphyrius und Augustin. Halle, 1933.

F.Сumont. Antiochus d'Athènes et Porphyre. – In: Mélanges J. Bidez. Bruxelles, 1934, vol. 1, p. 135-156.

K.Mras. Zu Attikos, Porphyrios und Eusebios. – Glotta, 1936, 25, S. 183-188. , ,

425P.Сourcelle. Les Sages de Porphyre et les "viri novi" d Arnobe. – Revue des études latines, 1953, 31, p. 257-271.

F.Altheim, R. Stiehl. Porphyrius und Empedokles. Tübingen, 1954.

J.J.O'Meara. Porphyry's Philosophy from Oracles in Augustine. Paris, 1959.

P.Hadot. Citations de Porphyre dans Augustin. – Revue des études augustiniennes, 1960, 6, p. 205-244.

H.Dörrie. Porphyrios als Mittler zwischen Plotin und Augustin. – Antike und Orient, 1962, 13, S. 26-47.

H.Dörrie. Das fünffach gestufte Mysterium. Der aufstieg der Seele bei Porphyrios und Ambrosius. – In: Festschrift für Theodor Klauser. Jahrbuch für Antike und Christentum. Münster, 1964. Bd 1, S. 79-82.

J.H.Waszink, Porphyrios und Numenios. – Entretiens sur l'antiquité classique, t. 12. Genève, 1966, p. 35-78.

P.Hadot. Porphyre et Victorinus, 1-2. Paris, 1968.

J.J.О'Meara. Porphyry's Philosophy from Oracles in Eusebius' Praeparatio Evangelica and Augustine's Dialogues of Cassiciacum. Paris, 1969.

W.Deuse. Der Demiurg bei Porphyrios und Jamblich. – In: Die Philosophie des Neuplatonismus. Darmstadt, 1977, S. 238-278.

ЯМВЛИХ

Биография

R.Wilhelm. Zu Jamblichs Brief an Sopatros. – Philologische Wochenschrift, 1930, 50, S. 427-431.

A.Сameron. The date of Iamblichus' birth. – Hermes, 1968, 96, p 374-376.

B.D. Larsen. Jamblique de Chalcis. Exégète et philosophe. Aarhus, 1972 (здесь в I главе, с. 33-65, обзор жизни и творчества Ямвлиха).

Iamblichi Chalcidensis in Piatonis dialogos commentariorum fragmenta, edited with translation and commentary by J. M. Dillon. Leiden, 1973 (здесь в предисловии, с. 3-25, тоже обзор жизни и творчества Ямвлиха).

Тексты, переводы и комментарии

1) Iamblichi Chalcidensis ex Coele-Syria De vita Pythagorica liber, graec. et lat. rec. M.Th.Kiessling. Lipsiae, 1815.

Iamblichi De vita Pythagorica liber, rec. A.Nauck. Petropoli, 1884.

Iamblichi De vita Pythagorica liber, ed. L.Deubner. Lipsiae, 1937.

Jamblichus. Life of Pythagoras, or Pythagoric life. Transi, from the Greek by T.Taylor. London, 1818. 19262

Jamblichos, Pythagoras. Legende, Lehre, Lebensgestaltung. Griechisch und Deutsch. Hrsg., übers, und eingeleitet von M. von Albrecht. Zürich – Stuttgart 1963. . .

2) Iamblichi Protrepticus, ed. H.Pistelli. Lipsiae, 1888.

3) Iamblichi De communi mathematica scientia liber, ed. N.Festa. Lipsiae, 1891.

4) Iamblichi In Nicomachi Arithmeticam Introductionem liber, ed. H.Pistelli. Lipsiae, 1894.

Nicomachi Geraseni Pythagorei Introductiones Arithmeticae libri II. Rec. R.Hoche. Lipsiae, 1866.

5) Iamblichi Theologoumena arithmeticae, ed. F.Ast. Lipsiae, 1817.

[Iamblichi] Theologoumena arithmeticae, ed. V.de Falco. Lipsiae, 1922.

6) Jamblichi De Mysteriis liber, rec. G.Parthey. Berolini, 1857.

Jamblique. Les Mystères d'Egypte. Texte établi et traduit par Éd. des Places. Paris, 1966.

Jamblichus. On the mysteries of the Egyptians, Chaldaeans and Assyrians, transl. by T. Taylor. Chiswick, 1821, 18952

Le livre de Jamblique sur les Mystères des Egyptiens, des Chaldéens et des Assyriens. Traduit du grec par P. Quillard. Paris, 1895. 19482.

426Iamblichus. Theurgia or the Egyptien mysteries. Transi, from the Greek by A. Wilder. New York, 1911. London, 19152.

Über die Geheimlehren von Jamblichus. Aus dem Griechischen übers., eingel. und erklärt von Th. Hopfner. Leipzig, 1922.

M.Sicherl. Die Handschriften, Ausgaben und Übersetzungen von Iamblichos De mysteriis. Eine kritisch-historische Studie. Berlin, 1957.

7) Iamblichi Chalcidensis in Piatonis dialogos commentariorum fragmenta. Ed. with transi, and comm. by J. M. Dillon. Leiden, 1973.

8) Фрагменты Ямвлиха о Платоне содержатся также в книге Б. Ларсена в приложении, с. 81-130 (см. выше, в разделе "Биография"). Здесь же содержатся фрагменты Ямвлиха об Аристотеле, с. 9-77.

Общие работы о Ямвлихе

Т.Whittaker. The Neo-Platonists. Hildesheim, 1961, p. 121-135.

J.Bidez. Le philosophe Jamblique et son école. – Revue des études grecques, 1919, 32, p. 29-40.

J.Legrand. Jamblique le Néoplatonicien. Thèse. Louvain, 1925.

Ed.Zeller, R.Mondolfo. La philosophia dei Greci nel suo sviluppo storico, III. La philosophia post-aristotelica, 6. Giamblico e la scuola di Atene, a cura di G. Martano (Coll. Il pensiero storico XLVII). Firenze, 1961 (о Ямвлихе и сирийской школе – с. 1-48).

В.D.Larsen. Jamblique de Chalcis. Exégète et philosophe. 1-2. Aarhus, 1972.

B.D.Larsen. La place de Jamblique dans la philosophie antique tardive. – In: De Jamblique à Proclus. Genève, 1975, p. 1-26.

Iamblichi Chalcidensis... (см. выше, № 7 в перечне сочинений; здесь, с. 26-53, общий обзор философии Ямвлиха).

Теоретическая философия

С.G.Сobet. Ad Iamblichi logon protrepticon. – Mnemosyne, 1874, 2, p. 261-282.

H.v.Heerverden. Ad Jamblichi de vita pythagorica librum. – Rheinisches Museum für Philologie, 1885, 40, S. 444-452.

F.Huitsch. Erläuterungen zu dem Berichte des Jamblichos über die vollkommenen Zahlen. – Nachrichten von der Königl. Gesellschaft der Wissenschaften zu Göttingen. Philologisch-historische Klasse, 1895, Hf. 3, S. 246-255.

V.de Falco, J. Sui. Theologoymena Arithmeticae. – Rivista Indo-Greca-Italica di filologia, lingua, antichità, 1922, p. 49-61.

A.-J.Festugière. Sur une nouvelle édition du De vita Pythagorica de Jamblique. – Revue des études grecques, 1937, 50, p. 470-494.

P.Boyance. Sur la Vie pythagoricienne. – Revue des études grecques, 1939, 52, p. 36-50.

R.Cadiou. Â travers le Protreptique de Jamblique. – Revue des études grecques, 1950, 63, p. 58-73.

E.Stamatis. Arithmoi teleioi, pleyricoi, diametricoi. Не V 2. – Platon, 1952, 4, p. 289-297 (на новогреч. яз.).

Религия

A.von Harless. Das Buch von den ägyptischen Mysterien. Zur. Geschichte der Selbstauflösung des heidnischen Hellentums. München, 1858.

H.Kellner. Analyse der Schrift des Iamblichus de mysteriis als eines Versuches eine wissenschaftliche Theologie des Heidentums anzustellen. – Theologische Quartalschrift, 1867, 49, S. 359-396.

K.Rasche. De Iamblicho libri qui inscribitur de mysteriis auetore commentationem philologicam scripsit. Münster i. W., 1911.

S.Fronte. Sull'autenticità del "De Mysteriis" di Giamblico. – Siculorum Gymnasium, 1954, 7, p. 234-255.

427M.Sicherl. Michael Psellus und Jamblichos De Mysteriis. – Byzantinische Zeitschrift, 1960, 53, S. 8-19.

G.Thausing. Jamblichus und das alte Ägypten. – Kairos, 1962, 4, S. 91-105.

P.Derсhain. Pseudo-Jamblique ou Abammon? Quelques observations sur Tégyptianisme du De mysteriis. – Chronique d'Egypte, 1963, 38, p. 220-226.

É. des Places. Jamblique et les Oracles chaldaiques. – Compte rendu de l'Académie des Inscriptions et Belles Lettres. Paris, 1964, p. 178-185.

É. des Places. Les Mystères d'Egypte de Jamblique et les Oracles chaldaiques. In: Oikoumene. Catania, 1964, p. 455-460.

P.Thillet. Jamblique et les mystères d'Egypte. – Revue des études grecques, 1968, 81, p. 172-195.

F.W. Сremer. Die Chaldäischen Orakel und Jamblich De Mysteriis. Meisenheim am Glan, 1969 (Beiträge zur klassischen Philologie, XXVI).

L.W. Leadbeater. Aspects of the Philosophical Priesthood in Jamblichus' De mysteriis. – Classical Bulletin, 1971, 47, p. 89-94.

H.D. Saffrey. Plan des livres I et II du De mysteriis de Jamblique. – In: Zetesis. Mélanges de Strycker. Antwerpen – Utrecht, 1973, p. 281-295.

É. des Plасes. La religion de Jamblique. – In: De Jamblique à Proclus Genève, 1975, p. 69-94.

Язык Ямвлиха

L.Deubner. Bemerkungen zum Text der Vita Pythagorae des Iamblichus. – Sitzungsberichte der Preussischen Akademie der Wissenschaften, 1935, S. 612-690, 812-827.

Ямвлих и другие мыслители

E.Rohde. Die Quellen des Iamblichus in seiner Biographie des Pythagoras. – Rheinisches Museum für Philologie, 1871, 26, S. 554-576; 1872, 27, S. 23-61 (переиздано в кн.: E. Rohde. Kleine Schriften. Bd 2. Hildesheim, 1969, S. 102-172).

E.Rohde. Zu Jamblichs De vita Pythagorica. – Rheinisches Museum für Philologie, 1879, 34, S. 260-271.

Fr.Вlass. Commentatio de Antiphone sophista Iamblichi auctore. Kiel, 1889.

К.Topfner. Die sogenannten Fragmente des Sophisten Antiphon bei Jamblichos. Eine kritisch-exegetische Studie. Arnau, 1902; Gmunden Progr., 1907; Gmunden, 1911.

K.Topfner. Zu der Frage über die Autorschaft des 20. Kapitels im Jamblicheischen Protreptikos. Gmunden Progr., 1907.

K.Bitterauf. Die Bruchstücke des Anonymus lamblichi. – Philologus 1909, 68, S. 500-522.

К.Вillerauf. Der Anonymus lamblichi. – Blätter für das Bayerische Gymnasialwesen, 1910, 46, S. 321-333.

G.Bertermann. De Iamblichi vitae Pythagoricae fontibus. Regiomontana 1913. Diss.

S.Schneider. Ein sozialpolitischer Traktat und sein Verfasser. – Wiener Studien, 1914, S. 14-32.

M.Mühl. Platonisches in der Pythagoras Vita des Jamblichus. – Philologische Wochenschrift, 1925, 45, S. 235-236.

R.Roller. Untersuchungen zum Anonymus lamblichi. Tübingen, 1931. Diss.

Q.Cataudella. L'Anonymus lamblichi e Democrito. – Studi italiani di filologia classica, 1932, 10, p. 5-22.

Q.Cataudella. Nuove Ricerche sull'Anonimo di Giamblico e sulla compositione di Protreptico. – Rendiconti della Accademia dei Lincei, 1937, 13, p. 182-210.

P.Via le. L'Anonimo di Giamblico. – Sophia, 1941, 9, p. 235-246.

Q.Cataudella. Chi è l'anonimo di Giamblico? – Revue des études grecques, 1950, 63, p. 74-106.

428R.Turcan. Martianus Capella et Jamblique. – Revue des études latines, 1958, 36, p. 235-254.

A.Th.Соle. The Anonymus Jamblichi and his place in Greek political theory. – Harvard Studies in classical philology, 1961, 65, p. 127-163.

T.Оrlandi. Il primo Aristotele nel De communi mathematica scientia di Jamblico. – Rivista di storia della filosofia, 1963, 18, p. 592-598.

R.Renehan. An Aristotelian Mode of Argumentation in Jamblichus' Protrepticus. – Hermes, 1964, 92, p. 507-508.

H.Flaschar. Platon und Aristoteles im Protreptikos des Jamblichos. – Archiv für Geschichte der Philosophie, 1965, 47, S. 53-79.

J.-C.Fredouille. Sur la colère divine, Jamblique et Augustin. – Recherches augustiniennes, 1968, 5, p. 91 – 109.

J.-P.Dumont. Jamblique, lecteur des Sophistes. – In: Le Néoplatonisme. Paris, 1971, p. 203-214.

S.Gersh. From Iamblichus t'o Eriugena. An Investigation of the Prehistory and Evolution of the Pseudo-Dionysian Tradition. Leiden, 1978.

ФЕОДОР АСИНСКИЙ

Theodori Asinaei philosophi neoplatonici fragmenta, coll. A.N.Zoumpos. Athenae, 1956 (малоудовлетворительное издание).

Theodoros von Asine. Sammlung der Testimonien und Kommentar von W.Deuse. Wiesbaden, 1973 (здесь кроме общего обзора жизни и сочинений Феодора тщательно изданный и комментированный греческий текст дошедших фрагментов).

S.Gersh. The Linguistic Doctrine of Theodorus of Asine and its Background in Philosophy and Magic – In: S.Gersh. From Iamblichus to Eriugena. An Investigation of the Prehistory and Evolution of the Pseudo-Dionysian Tradition. Excursus. Leiden, 1978, p. 289-304.

АРИСТИД КВИНТИЛИАН

Текст, переводы и комментарии

Aristides Quintilianus. De musica, ed. R.P.Winnington-Ingram. Lipsiae, 1963.

R.Schafke. Aristeides Quintilianus. Von der Musik, eingel., übers., und erläut. Berlin, 1937 (рец. R. Wagner, in: Archiv für Musikforschung, 1939, 4, S. 316-320).

Литература

H.Deiters. De Aristidis Quintiliani doctrinae harmonicae fontibus. P. 1. Progr. d. Gymn. zu Düren. Bonnae, 1870.

Fr.Susemihl. De fontibus rhythmicae Aristidis Quintiliani doctrinae commentatio. Gryphiswaldiae, 1866.

H.Wiegandt. De ethico antiquorum rythmorum charactere auctore Aristide Quintiliano. Halis Sax. 1881. Diss.

A.-J.Festugière. L'âme et la musique, d'après Aristide Quintilien. – In: Études de philosophie grecque. Paris, 1971, p. 463-486.

САЛЛЮСТИЙ-НЕОПЛАТОНИК

Текст, переводы и комментарии

Sallustii philosophi de dus et de mundo. – In: Fragmenta philosophorum graecorum, III, coll. etc. Fr. G. A. Mullachius. Parisiis, 1881, p. 30-50 (с переводом на латин. яз.).

Sallustius. Concerning the Gods and the Universe, with proleg, and transl. by A.D.Nock. Cambridge, 1926. Oxford, 1932. 19632.

429Saloustios. Des Dieux et du Monde. Texte établi et traduit par G.Rochefort. Paris, 1960. 1983.

Литература

Е.Passamonti. La dottrina dei miti di Sallustio filosofo neoplatonico. – Rendiconti délia Accademia dei Lincei, 1892, 1, p. 643-664.

E.Passamonti. Le dottrine morale e religiöse di Sallustio filosofo neoplatonico. – Ibid., p. 712-727.

F.Сumont. Saloustios le philosophe. – Revue de philologie, d'histoire et de littérature anciennes, 1892, 16, p. 49-56.

G.Miccio. Studi per un'edizione critica di Sallustio filosofo. – Studi italiani di filologia classica, 1895, 3.

G.Miccio. Osservazioni su Sallustio filosofo. – Studi italiani di filologia classica, 1899, 7, p. 45-73.

G.Rochefort. Le péri theön cai cosmoy de Saloustios et l'influence de l'empereur Julien. – Revue des études grecques, 1956, 69, p. 50-66.

ЮЛИАН

Биография

Ammiani Marcellici Rerum gestarum libri qui supersunt, ed. W. Seyfarth. I-II. Leipzig, 1978.

K.J.Neumann. Das Geburtsjahr Kaiser Julians. – Philologus, 1891, 50, S. 761-762.

W.Koch. Kaiser Julian der Abtrünnige. Seine Jugend und Kriegsthaten bis zum Tode des Kaisers Constantius (331-361). Eine Quellenuntersuchung. – Jahrbücher für klassische Philologie, Suppl. Bd, 1899, S. 329-488.

E.Müller. Kaiser Flavius Claudius Iulianus. Biographie nebst Auswahl seiner Schriften. Hannover, 1901.

J.Вidez. La jeunesse de l'empereur Julien. – Bulletin de la classe des lettres de l'Académie Royale de Belgique, 1921, p. 197-216.

N.H.Baynes. The Early Life of Julian the Apostate. – Journal of Hellenic Studies, 1925, 45, p. 251-255.

F.Schemmel. Die Schulzeit des Kaisers Julian. – Philologus, 1927, 82, S. 455-466.

O.Schissel. Kaiser Julians Schulbildung. – Klio, 1929, 23, S. 326-328.

J.Bidez. La vie de l'Empereur Julien. Paris, 1930. 19632.

E.Richtsteig. Einige Daten aus dem Leben Kaiser Julians. – Philologische Wochenschrift, 1931, 51, S. 428-431.

N.H.Baynes. The Death of Julian the Apostate in a Christian Legend. – Journal of Roman Studies, 1937, 27, p. 22-29.

E.A.Thompson. The Emperor Julian's Knowledge of Latin. – Classical Review, 1944, 58, p. 49-51.

I.Hahn. Der ideologische Kampf um den Tod Julians des Abtrünnigen. – Klio, 1960, 38, S. 225-232.

F.D.Gillard. The Birth Date of Julian the Apostate. – Californian Studies in Classical Antiquity, 1971, 4, p. 147-151.

Тексты, переводы и комментарии

Iuliani Imperatoris quae supersunt praeter reliquias apud Cyrillum omnia, rec. F.С.Hertlein. 1-2. Lipsiae, 1875-1876.

L'Empereur Julien. Oeuvres complètes. Texte établi et traduit par J.Bidez, G.Rochefort, Ch.Lacombrade. I (1-2) – II (1-2). Paris. I 1 – 1932. 19722, I 2 – 1924. I9602; II 1 – 1963; II 2 – 1964.

The Works of the Emperor Julian. With an english translation by W.С.Wright. I-III. London. I – 1913. 19302. 19543. 19624; II – 1913. 19382. 19493. 19594; III – 1923. 19532. 19613.

Iuliani imperatoris librorum contra Christianos quae supersunt, coll. С.I.Neumann. Lipsiae, 1880.

430Iuliani imperatoris epistulae, leges, poematia, fragmenta varia, coll. J.Bidez et F.Cumont. Paris, 1922.

Juliani imperatoris epistulae selectae, éd. B.A.van Groningen. Leiden, 1960.

Юлиан. Против христиан, кн. I, II, III [отрывки]. Пир, или Цезари. – В кн.: Ранович А.Б.Античные критики христианства. М., 1935, с. 185-226.

Юлиан. Речь к антиохийцам, или Мисапогон (враг бороды). Перев. А.Н.Кириллова с введ. и примеч. Нежин, 1913.

Юлиан. Письма. Перев. М.Е.Грабарь-Пассек. – В кн.: Памятники позднего античного ораторского и эпистолярного искусства. М., 1964, с. 156-164 [10 писем].

Император Юлиан. Письма. Пер. Д.Е.Фурмана под ред. А.Ч.Козаржевского. – Вестник древней истории, 1970, 1, с. 237-242; 2, с. 231-259; 3, с. 225-250 [62 письма].

Julian. Briefe. Criechisch-deutsch hrsg. von В.К.Weis. München, 1973.

Kaiser Julians Bücher gegen die Christen. Nach ihrer Wiederherstellung übersetzt von K.J.Neumann. Leipzig, 1880.

Kaiser Julian. Philosophische Werke. Obersetzt und erklärt von R.Asmus. Leipzig, 1908.

Kaiser Julian der Abtrünnige. Die Briefe. Eingeleitet, übersetzt und erläutert von L.Goessler. Zürich-Stuttgart, 1971.

Общие работы

Я.Алфионов. Император Юлиан и его отношение к христианству. Изд. 2-е. М., 1880.

А.Ф.Вишняков. Император Юлиан Отступник и литературная полемика с ним св. Кирилла, архиепископа Александрийского, в связи с предшествующей историей литературной борьбы между христианами и язычниками. Симбирск, 1908.

H.H.Розенталь. Юлиан Отступник. Трагедия религиозной личности. Пг., 1923.

И.M.Haхов. Император Юлиан и "невежественные киники". – В кн.: Образ и слово (Вопросы классической филологии, 7). М., 1980, с. 168-185.

Он же. Киническая литература. М., 1981, с. 239-262.

P.Allard. Julien l'Apostat. 1-3. Paris, 1901-19103.

G.Negri. L'imperatore Giuliano l'Apostata. Studio storico. Milano, 1902. 19542.

J.Geffken. Kaiser Julianus. Leipzig, 1914.

R.Asmus. Der Alkibiadeskommentar des Jamblichos als Hauptquelle für Kaiser Julian. Heidelberg, 1917.

E.von Borries. Iulianos (Apostata). – In: Realencyclop. d. class. Altertumsw. Halbbd. 19, 1917.

E.W.Martin. The Emperor Julian. London, 1919.

A.Rostagni. Giuliano Apostata. Saggio critico con le opérette politiche e satiriche, traditte e commentate. Torino, 1920.

K.Philip. Julianus Apostata in der deutschen Literatur. Berlin – Leipzig, 1929.

W.D.Simpson. Julian the Apostate. Aberdeen, 1930.

H.Raeder. Kaiser Julian als Philosoph. – Classica et Mediaevalia, 1944, 6, S. 179-193.

L.de Wohl. Impérial renegade. Philadelphia, 1950.

G.Ricciotti. L'imperatore Giuliano Apostata secondo i documenti. Milano, 1956.

G.Gigli. Giuliano l'Apostata. Roma, 1960.

L.Warren Bonfante. Emperor, God and Man in the IV-th Century. Julian the Apostate and Ammianus Marcellinus. – La Parola dei Passato, 1964, 19, p. 401-427.

J.Benoist-Méchin. L'empereur Julien ou le rêve calciné. Paris, 1969.

W.Seyfarth. Kaiser, Mensch und Freund der Hellenen. – Helikon, 1971-1972, 11-12, S. 582-585.

431R.Browning. The Emperor Julian. London, 1975.

C.Moreschini. L'opéra e la personalità deU'imperatore Giuliano nelle due "Invectivae" di Gregorio Nazianzeno. – In: Forma Futuri. Studi in onore del Cardinale Michèle Pellegrino. Torino, 1975, p. 416-430.

Julian Apostat a, hrsg, von R. Klein. Darmstadt, 1978 (с обширной библиографией).

G.W.Bowersock. Julian the Apostate. London, 1978.

Практическая философия

H.Janssen. Kaiser Julians Herrscherideal in Theorie und Wirklichkeit. Kiel, 1953. Diss.

J.Kabiersch. Untersuchungen zum Begriff der Philanthropia bei dem Kaiser Julian. Bonn-Wiesbaden, 1960. Diss.

С.M.Rothrauff. The Philanthropia of the Emperor Julian. Cincinnati, 1964. Diss.

J.M.Alonso-Nunez. El torno al neoplatonismo del emperador Juliano. – Hispania antiqua, 1973, 3, p. 179-185.

J.M.Alonso-Nùnez. Politica y filosofia en los Cesares de Juliano. – Hispania antiqua, 1974, 4, p. 315-320.

Религия

Т.В.Попова. Трактат Юлиана "Против галилеян". – В кн.: Вопросы античной литературы и классической филологии. М., 1966, с. 254-265.

М.Adler. The Emperor Julian and the Jews. – The Jewish Quarterly Review, 1893, 5, p. 622-651.

W.Vollert. Kaiser Julians religiöse und philosophische Oberzeugung. Gütersloh, 1899.

R.Asmus. Julians Galiläerschrift im Zusammenhang mit seinen übrigen Werken. Freiburg, 1904.

G.Mau. Die Religionsphilosophie Kaiser Julians in seinen Reden auf König Helios und die Göttermutter. Mit einer Obers, der beiden Reden. Leipzig – Berlin, 1907.

W.Koch. Comment l'Empereur Julien tâcha fonder une Église paienne. – Revue belge de philologie et d'histoire, 1927, 6, p. 123-148; 1928, 7, p. 49-82, 511-550, 1363-1385.

P.Regazzoni. Il "Contra Galileos" deU'Imperatore Giuliano et il "Contra Julianum". – Didascaleion, 1928, 3, p. 1-114.

P.de Labriolle. La polémique antichrétienne de l'empereur Julien. – Revue des questions historiques, 1930, 17, p. 257-303.

R.Farney. La religion de l'empereur Julien et le mysticisme de son temps. Paris, 1934.

E.Вarnikоl. Julians exegetische Bestreitung der Präexistenzchristologie im Neuen Testament. – Theologische Jahrbücher, 1935, 3, S. 32-40.

F.A.Ridley. Julian the Apostate and the Rise of Chistianity. London, 1937.

J.Vogt. Kaiser Julian und das Judentum. Studien zum Weltanschauungskampf der Spätantike. Leipzig, 1939.

Th Nissen. Eine christliche Polemik gegen Julians Rede auf den König Hellios. – Byzantinische Zeitschrift, 1940, 33, S. 15-22.

G.J.M.Вartelink. L'empereur Julian et le vocabukaire chrétien. – Vigiliae Christianae, 1957, 11, p. 37-48.

A.D.Nock. Déification and Julian. – Journal of Roman Studies, 1957, 47, p. 115-123.

G.Downey. Julian and Justinian and the Unity of Faith and Culture. – Church History, 1959, 28, p. 339-351.

L.Leipoldt. Der römische Kaiser Julian in der Religionsgeschichte. Berlin, 1964.

С.А.Вoitоn. The emperor Julian against hissing Christians. – Harvard theological review, 1968, 61, p. 496-497.

432J.Breckenridge. Julian and Athanasius. A study in the implications of the doctrine of création. Univ. of Southern California, 1968. Diss.

Литературная характеристика

A.Ф.Лосев. Пергамский неоплатонизм (Юлиан и Саллюстий). – В кн.: История греческой литературы, т. 3. Литература эллинистического и римского периодов. М., 1960, с. 390-394.

Т.В.Попова. Письма императора Юлиана. – В кн.: Античная эписто-лография. М., 1967, с. 226-259.

Д.Е.Фурман. Император Юлиан и его письма. – Вестник древней истории, 1970, 1, с. 213-236.

R.Förster. Kaiser Julian in der Dichtung alter und neuer Zeit. Berlin, 1905 (Studien zur vergleichenden Literaturgeschichte. Hrsg. von M. Koch. Bd V, Hf. 1).

R.Asmus. Kaiser Julians Misopogon und seine Quelle. – Philologue, 1920 76, S. 226-292; 1921, 77, S. 109-141.

F.Boulenger. Essai critique sur la syntaxe de l'empereur Julien. Paris 1922.

F.Boulenger. L'empereur Julien et la rhétorique grecque. Lille, 1927.

S.Eitrem. Kaiser Julian als Briefschreiber. – Symbolae Osloenses, 1957 33, p. 111-126.

Chr.Lacombrade. L'hellénisme de Julien et les lettres grecques. – Pallas, 1958, 6, p. 21-38.

S.H.Nulle. Julian and the Men of Letters. – The Classical Journal, 1959, 54, p. 257-266.

G.Вarabino. Claudio Mamertino. Il panegirico dell'Imperatore Giuliano. Genova, 1965.

Юлиан и другие мыслители

H.Beck. Flavius Claudius Julianus und die Kirchenväter. – Hochland 1939/40, 37, S. 274-283.

R.Pack. Julian, Libanius and others. – Classical Philology, 1953, 48, p. 173-174.

G.Rochefort. Le Péri theön cai cosmoy de Saloustios et l'influence de l'empereur Julien. – Revue des études grecques, 1956, 69, p. 50-66.

E.von Ivânka. Pseudo-Dionysios und Julian. – Wiener Studien, 1957, 70, S. 168-178.

N.Brox. Gnostische Argumente bei Julianus Apostata. – Jahrbuch für Antike und Christentum, 1967, 10, S. 181 – 186.

R.E.Witt. Iamblichus as a Forerunner of Julian. – In: De Jamblique à Proclus. Genève, 1975, p. 35-64.

ЕВНАПИЙ

Eunapii Sardiani Vitae sophistarum. Graece et latine denuo ed. Jo. Fr. Boissonade. – In: Philostratorum et Callistrati opera rec. A. Westermann. Parisiis, 1878 (трактат Евнапия, изданный И. Буассонадом еще в 1822 году, переиздан здесь на с. 449-507).

Eunapii Vitae sophistarum, ed. I.Giangrande. Romae, 1956.

Philostratus and Eunapius with an English Translation by W.С.Wright. London, 1968.

АФИНСКИЙ НЕОПЛАТОНИЗМ И ЕГО ОСНОВАТЕЛИ

Syriani in metaphysica [III, IV, XIII, XIV] commentaria, ed. G.Kroll. Berolini, 1902 (Comm. in Arist. graeca, VI 1).

Syriani in Hermogenem commentaria, ed. H.Rabe. 1-2. Lipsiae, 1892-1893.

Th.Bach. De Syriano philosopho neoplatonico, part. I. Lauban, 1862 Pr.

433R.Cadiou. Syrianos et la science des phénomènes. – Revue philosophique, 1953, 143, p. 425-426.

É.Evrard. Le maître de Plutarque d'Athènes et les origines du neуéoplatonizme athénien. – L'Antiquité classique, 1960, 29, p. 108-133.

Ed.Zeller, R.Mondolfo. La philosophia dei Greci nel suo sviluppo storico, III. La philosophia post-aristotelica, 6. Giamblico e la scuola di Atene, a cura di G. Martano (Coll. Il pensiero storico, XLVII). Firenze, 1961.

J.Vernière. La Léthé de Plutarque. – Revue des études anciennes, 1964, 66, p. 22-32.

M.-A.Vincent. Syrianus et le "Politique" d'Aristote. – In: Le Néoplatonisme. Paris, 1971, p. 215-217.

ПРОКЛ

Биография

Marini Neapolitani Proclus sive de felicitate, éd. J.F.Boissonadius. – In: Diogenis Laertii De clarorum philosophorum vitis ets., rec. C. Gabr. Cobet. Parisiis, 1878 (Didot), p. 151-170 (вторая часть тома).

Marinos oî Neapolis. The Extant Works or The Life of Proclus and the Commentary on the Dedomena of Euclid. Greek text with facing (english and french) translation. Testimonia de vita Marini. Introd. and bibl. by Al. N. Oikonomides. Chicago, 1977.

Марин. Прокл, или О счастье. Пер. М.Л.Гаспарова. – В кн.: Диоген Лаэртский. О жизни, учениях и изречениях знаменитых философов. М., 1979, с. 477-493.

A.R.Noé. Die Proklosbiographie des Marinos. Heidelberg, 1938. Diss.

É. Evrard. La date de la naissance de Proclus le Néoplatonicien. – L'antiquité classique, 1960, 29, p. 137-141.

Тексты, переводы и комментарии

1) Opera, tum primum ed., versione latina, commentariis illistr. V. Cousin, t. 1-6. Parisiis, 1820-1827. Второе издание в одном томе – Prodi philosophi Platonici opéra inedita. Secundis curis emend. et auxit V. Cousin. Parisiis, 1864.

Initia philosophiae ac theologiae ex Platonici fontibus ducta, sive Procli Diadochi et Olympiodori in Platonis Alcibiadem Comment., éd. itemque ejusdem Procli Institutionem theologicam adjecit F. Creuzer. Vol. 1-3. Francoforti, 1820-1822.

2) The Elements of Theology. A rev. text with transi, introd. comm. by E.R.Dodds. Oxford, 1933. 19632

Proclos. Éléments de Théologie. Trad., introd. et notes par J.Trouillard. Paris. 1965.

Прокл. Первоосновы теологии. Пер. и коммент. проф. А.Ф.Лосева. Тбилиси, 1972 (перепеч. в ИАЭ III 431-564).

3) Procli Successoris Platonici in Piatonis Theologiam libri sex una cum Marini Vita Procli et Procli Institutione theologica, ed. Aem. Portus. Hamburgi, 1618 (перепеч. – Frankfurt am Main, 1960).

La teologia platonica. A cura di E.Turolla. Bari, 1957.

Proclus. Théologie platonicienne. Texte établi et traduit par. H.D.Saffrey et L.G.Westerink, 1-4. Paris, 1968-1981 (издание не закончено).

4) Procli Diadochi Lycii Institutio physica, éd. et interpr. germ. commentarioque instr. A.Ritzenfeld. Lipsiae, 1912.

H.Воеse. Die mittelalterliche Übersetzung der Stoicheiösis physicë des Proclus. Procli Diadochi Lycii elementatio physica. Ed. H. Boese. Berlin, 1958.

5) Procli Commentarium in Piatonis Parmenidem. – В указанном выше кузеновском издании Прокла 1864, с. 603-1314.

Parmenides. Usque ad finem primae hypothesis nee non Procli Commentarium in Parmenidem. Pars adhuc inedita interprète G. de Moerbeka ed. R. Klibansky et С Labowsky. Londinii, 1953. – Plato latinus III (здесь переведенный Мербеке на латинский язык отрывок из комментария Прокла на "Парменида").

Proclus le Philosophe. Commentaire sur le Parménide suivi du Commentaire anonyme sur les VII dernières hypothèses et de Damascius, 434 La vie d'Isidore ou Histoire de la philosophie. Traduit par A.-Ed. Chaignet T. 1-3. Paris, 1900-1903.

6) Procli Diadochi in Platonis Timaeum commentaria, ed. E.Diehl. Vol. 1-3. Lipsiae, 1903-1906.

Proclus. Commentaire sur le Timée. Traduction et notes par A.-J Festugière. T. 1-5. Paris. 1966-1968.

7) Rrocli Diadochi in Platonis Rem Publicam commentarii, ed. G.Kroll. Vol. 1-2. Lipsiae, 1899-1901.

Proclus. Commentaire sur la République. Traduction et notes par A.-J Festugière. T. 1-3. Paris, 1970.

8) Proclus Diadochus. Commentary on the First AJcibiades of Plato. Critical Text and Indices by L.G.Westerink. Amsterdam, 1954.

Proclus. Alcibiades I. A Translation and Commentary by W.O'Neil. The Hague, 1965.

9) Procli Diadochi in Platonis Cratylum commentaria, ed. G.Pasquali. Lipsiae, 1908.

10) Procli Diadochi in primum Euclidis elementorum librum commentarii, ex recogn. Godofredi Friedlein. Lipsiae, 1873.

Proklus Diadochus. Euklid-Kommentar. Erste deutsche Ausgabe, besorgt und eingeleitet von Max Steck, aus dem Griechischen ins Deutsche übertragen und mit textkritischen Anmerkungen versehen von P. Leander Schönberger. Halle (Saale), 1945.

Proclus. Les commentaires sur le premier livre des éléments d'Euclide. Trad. pour la premier fois du grec en français, avec une introd. et des notes par P. Ver Eecke. Paris, 1959.

Proclus' Commentary on the first book of Euclids Elements, transl. by G.R.Morrow. Princeton, 1970.

11) J. Bidez. Un extrait du commentaire de Proclus sur les "Enneades" de Plotin. – In: Mélanges Desrousseaux. Paris, 1937, p. 11-18.

12) Procli Tria opuscula. Latine Guilelmo de Moerbeka vertente et Graece ex Isaacii Sebastocratoris aliorumque scriptis collecta, ed. H. Boese. Berolini, 1960.

Proclus. Trois études sur la providence. 1. Dix problèmes concernant la providence. Texte établi et traduit par D. Isaac. Paris, 1977.

Proclus. Trois études. 2. Providence, fatalité, liberté. Texte établi et traduit par D. Isaac. Paris, 1979.

Proklos Diadochus. Über die Existenz des Bösen. Übersetzt und erläutert von M. Erler. Meisenheim am Glan, 1978.

13) Избранные места из халдейской философии, греч. и франц. текст – в кн.: Oracles Chaldaiques. Texte établi et traduit par É. des Places. Paris, 1971, p. 206-212 (в этом же издании помещается текст анонимного автора под предположительным названием "Халдейские оракулы", с. 66-121, а также ценнейшие тексты М. Пселла о халдеях; все это издание снабжено обширным комментарием).

14) Procli De sacrificio et magia. Греческий текст с латинским переводом в кн.: Analecta Graeca scripsit Guil. Kroll. Greifswald, 1901 (с позднейшими добавлениями, выше, с. 273).

15) Procli Diadochi Hypotyposis astronomicarum positionum, ed. C.Manitius. Lipsiae, 1909.

16) Procli Sphaera. Graec. et lat. ed. J. Bainbridge. Londini, 1620.

17) Scholia ad Hesiodum. – In: Poetae minores graeci, 2, ed. Th. Gaisford. Lipsiae, 1823, p. 3-9; 23-459 (авторство Прокла среди других схоластов указывается издателем отдельно).

Procli et anonymorum Scholia. – In: Hesiodi Opera et Dies, ed. È. Vollbehr. Kiliae, 1844, p. 121-237.

18) Procli Hymni, ed. E. Vogt. – Klassisch-Philologische Studien. Wiesbaden, 1957, H. 18 (имеется отдельное издание 1960 г.).

435Inni. A cura di D. Giordano (Testo greco e trad.). Firenze, 1957.

Общие работы о Прокле

Влад.Соловьев. Прокл. – Энциклопедический словарь Брокгауза – Ефрона, т. XXV, 47. Спб., 1898, с. 383-385 (перепечатано в Собр. соч. Влад. Соловьева, т. X. Спб., б. г., с. 483-487).

А.Ф.Лосев. Прокл. – В кн.: Статьи по истории античной философии для IV-V томов Философской энциклопедии. М., 1965, с. 70-73 (в сокращенном виде: Философская энциклопедия, т. 4, с. 389-390).

Д.В.Джохадзе. Диалектика эллинистического периода. М., 1979 (о диалектике Прокла – с. 113-126).

A.Berger. Proclus. Exposition de sa doctrine. Paris, 1840.

J.Simon. Histoire de l'école d'Alexandrie. T. 2. Paris, 1845, p. 384-583.

H.Kircher. De Procli neoplatonici metaphysica. Berlin, 1846.

E.Vacherot. Histoire critique de l'école d'Alexandrie. T. 2. Paris, 1851, p. 210-383.

J.Lindsay. Proclus as a Constructive Philosopher. – The Hibbert Journal, 1917, 15, p. 279-288.

H.F.Müller. Dionysios, Proklos, Plotinos. Ein Beitrag zur neuplatonischen Philosophie. Münster, 1918.

A.E.Taylor. The Philosophy of Proclus. – Proceedings of the Aristotelian Society, 1918, 18, p. 600-635 (перепечатано в сборнике того же автора: Philosophical Studies. London, 1934, p. 151 – 191).

J.Lindsay. Le système de Proclus. – Revue de métaphysique et de morale, 1921, 28, p. 406-523.

R.Nazzari. La dialettica di Proclo e il sopravvento délia filosofia cristiana. Roma, 1922.

О.Walzel. Von Plotin, Proklos und Ficinus. – Deutsche Vierteljahrsschrift für Literaturwissenschaft und Geistesgeschichte, 1941, 19, S. 407-429.

L.G.Westerink. Proclus, Procopius, Psellus. – Mnemosyne, 1942, 10, p. 275-280.

L.J.Rosân. The Philosophy of Proclus. The Final Phase of Ancient Thought. New York, 1949.

G.Martano. L'uomo e Dio in Proclo. Napoli, 1952.

R.Beutler. Proclos der Neuplatoniker. – In: Realencyclop. d. class. Altertumsw. Bd 45 (1957), 186-247.

W.Beierwaltes. Proklos. Grundzüge seiner Metaphysik. Frankfurt am Main, 1965.

Proclus. Théologie platonicienne. Texte établi et traduit par H.D.Saffrey et L.G.Westerink. I. Introduction générale. Paris, 1968, p. IX-LXXXIX.

P.Вastid. Proclus et le crépuscule de la pensée grecque. Paris. 1969.

S.Breton. Philosophie et mathématique chez Proclus. Paris, 1969.

S.E.Gersh. Cinësis acinëtos. A study of spiritual motion in the philosophy of Proclus. Leiden, 1973.

G.Martano. Proclo di Atene. L'ultima voce spéculative del genio ellenico. Napoli, 1974.

Работы об отдельных сочинениях прокла

С.Gallavotti. Eterogeneità e cronologia dei Commenti di Proclo alla Republica. – Rivista di filologia e d'instruzione classica, 1929, 57, p. 208-219.

A.Вielmeier. Die neuplatonische Phaidrosinterpretation, ihr Werdegang und ihre Eigenart. Paderborn, 1930.

O.Zimmermann. Piatons Parmenides und der Kommentar des Proklos. Bottrop. 1936. Diss.

A.M.Bonadies Nani. Gli inni di Proclo. – Aevum, 1952, 26, p. 385-409.

R.Westman. Observatio critica ad Procli in Piatonis Rem publicam commentarios. – Arctos (Acta filologica fennica), N. S. 1954, p. 190-191.

H.D.Saffrey. Sur la tradition manuscrite de la Théologie platonicienne de Proclus. – In: Autour d'Aristote. Louvain, 1955, p. 384-430.

436G.С.О.P.Anawati. Un fragment perdu du De Aeternitate Mundi de Proclus. – In: Mélanges de philosophie grecque offerts à Mgr. Diès. Paris, 1956, p. 21-25.

E.Turоlla. Premesse a una prima versione délia "Theologia Platonica" di Proclo. – Siculorum gymnasium, 1957, 10, p. 1-20.

E.Vogt. Zu den Hymnen des Neuplatonikers Proklos. – Rheinisches Museum für Philologie, 1957, N. F. 100, S. 358-377.

H.D.Saffrey. Vicissitudes de la tradition du commentaire sur le Parménide de Proclus. – Philologus, 1961, 105, p. 317-321.

T.Whittaker. The Neo-Platonists. A Study in the History of Hellenism. Hildesheim, 1961 (о коммент. Прокла с. 229-314).

A.-J.Festugière. Modes de composition des Commentaires de Proclus – Museum Helveticum, 1963, 20, p. 77-100.

T.Gelzer. Die Epigramme des Neuplatonikers Proklos. – Museum Helveticum, 1966, 23, S. 1-36.

M.Baltes. Die Weltentstehung des platonischen Timaios nach den antiken Interpreten. 2. Leiden, 1978 (воззрениям Прокла на платоновского "Тимея" посвящен весь второй том этого издания).

Основные категории и их терминология

М.Altenburg. Die Methode der Hypothesis dei Platon, Aristoteles und Proklos. Marburg, 1905. Diss.

E.von Ivânka. "Teilhaben", "Hervorgang" und "Hierarchie" bei Pseudo-Dionysios und bei Proklos. – In: Actes du XI-ième Congrès International de Philosophie. 12. Amsterdam, 1953, p. 153-158.

J.Trouillard. Réflexions sur l'ochëma dans les "Éléments de Théologie" de Proclus. – Revue des études grecques, 1957, 70, p. 102-107.

J.Trouillard. Le sens des médiations proclusiennes. – Revue philosophique de Louvain, 1957, 55, p. 331-342.

J.Trouillard. Ame et création selon Proclus. – Les études philosophiques, 1957, 3, p. 430-433.

J.Trouillard. Sur un pluriel de Plotin et de Proclus. – In: Bulletin de l'Association. G. Budé. Paris. 1958, p. 88-91.

J.Trouillard. "Agir par son être même". La causalité selon Proclus. – Revue des sciences religieuses, 1958, 32, p. 347-357.

J.Trouillard. La monadologie de Proclus. – Revue philosophique de Louvain, 1959, 57, p. 309-320.

J.Trouillard. Âme et esprit selon Proclus. – Revue des études augustiniennes, 1959, 5, p. 1-12.

J.Trouillard. Un et être. – Les études philosophiques, 1960, 15, p. 185-196.

J.Trouillard. L'intelligibilité proclusienne. – In: La philosophie et ses problèmes (Recueil d'études de doctrine et d'histoire offert à M. R. Jolivet). Paris, 1960, p. 83-97.

J.Trouillard. Note sur prooysios et pronoia chez Proclus. – Revue des études grecques, 1960, 73, p. 80-87.

P.Сourcelle. Témoins nouveaux de la "région de dissemblance" (Polit. 273d). – Bibliothèque de l'École des Chartres, 1960, 118, p. 20-36.

L.H.Grondijs. L'âme, le nous et les hénades dans la théologie de Proclus. – Mededelingen der Koninklijke Nederlandse Akademie van Wetenschappen. Afd. Letterkunde, 1960, 23, 2, p. 29-42.

J.Trouillard. Convergence des définitions de l'âme chez Proclus. – Revue des sciences philosophiques et théologiques, 1961, 45, p. 3-20.

W.Beierwaltes. Eine Reflexion zum Geist-Begriff des Proklos. – Archiv für Geschichte der Philosophie, 1961, 43, S. 119-127.

W.O'Neil. Time and Eternity in Proclus. – Phronesis, 1962, 7, p. 161-165.

W.Beierwaltes. Der Begriff "unum in nobis" bei Proklos. – Miscellanea Mediaevalia, 1963, 2, p. 255-266.

P.Boyance. Note sur la phroyra platonicienne. – Revue de philologie, 1963, 37, p. 7-11.

437L.J.Sweeney. The Origin of Participant and of Participated Perfections in Proclus' Elements of Theology. – In: Wisdom in Depth. Essays in Honor of H. Renard. Milwaukee, 1966, p. 235-255.

J.Trоuillard. L'âme, "lieu des idées" selon Proclus. – Sciences ecclésiastiques, 1966, p. 18-31.

J.Trоuillard. La genèse de l'hylémorphisme selon Proclus. – Dialogue, 1967, 6, p. 1-17.

A.Charles. Note sur apeiron chez Plotin et Proclus. – Annales de la faculté des lettres et sciences humaines d'Aix, 1967, 43, p. 147-161.

A.Charles. Sur le caractère intermédiaire des mathématiques dans la pensée de Proklos. – Études Philosophiques, 1967, 22, p. 69-80.

A.Charles. La raison et le divin chez Proclus. – Revue des sciences philosophiques et théologiques, 1969, 53, p. 458-482.

A.Charles. Analogie et pensée sérielle chez Proclus. – Revue internationale de philosophie, 1969, 87, p. 69-88.

A.Charles. L'imagination, miroir de l'âme selon Proclus. – In: Le Néoplatonisme. Paris. 1971, p. 241-248.

J.Trоuillard. La monè selon Proclos. – Ibid., p. 229-238.

S.Sambursky, S. Pines. The concept of time in late neoplatonism. Jerusalem, 1971 (тексты Прокла – с. 48-63).

J.Trouillard. L'un et l'âme selon Proclos. Paris, 1972.

H.Dörrie. La doctrine de l'âme dans le néoplatonisme de Plotin à Proclus. – In: Études néoplatoniciennes. Neuchâtel, 1973, p. 42-58.

J.M.Rist. Prohairesis: Proclus, Plotinus et alii. – In: Entretiens sur l'antiquité classique. XXI. De Jamblique à Proclus. Vandoeuvres – Genève, 1975 p. 103-118.

J.Whittaker. The Historical Background of Proclus' Doctrine of the Aythypostata. – Ibid., p. 193-231.

Теория науки

N.Hartmann. Des Proklos Diadochus philosophische Anfangsgründe der Mathematik nach den ersten 2 Büchern des Euklidkommentars dargestellt. Giessen, 1909. Перепечатка – Berlin, 1969.

J.Bidez. Proclus. Péri tes iatricës technës. – Annuaire de l'Institut de Philologie et de l'Histoire orientales, 1936, 4, p. 85-100.

W.Honegger. Untersuchung über die psychologischen Grundlagen der Mathematik im Anschluss an Proklos Diadochus. Zürich, 1938. Diss.

M.Steck. Proklos Diadochus und seine Gestaltlehre der Mathematik. Halle, 1943.

A.Speiser. Proklus Diadochus über die Mathematik. – In: Die Mathematische Denkweise. Basel, 19522, S. 59-67.

W.Beierwaltes. Das Problem der Erkenntnis bei Proklos. – In: Entretiens sur l'antiquité classique. XXI. De Jamblique à Proclus. Vandoeuvres – Genève, 1975, p. 153-184.

J.Trouillard. L'activité onomastique selon Proclos. – Ibid., p. 239-252.

Этика

J.Stiglmayr. Der Neuplatoniker Proclus als Vorlage des sogenannten Dionysios Areopagita in der Lehre vom Uebel. – Historisches Jahrbuch, 1895, 16, S. 253-273, 721-748.

E.Elorduy. El problema del mal en Proclo y en Ps. Areopagita. – Pensamiento, 1953, 9, p. 481-499.

J.Trоuillard. La vertu selon Proclus. – In: Atti del XII Congresso Internazionalle di Filosofia (Venezia, 1958), 2. Firenze, 1960, p. 177-183.

Эстетика

A.A.Тахо-Годи. Эстетические тенденции в комментариях Прокла к платоновскому "Тимею". – В кн.: Эстетика и жизнь. М., 1977, вып. 5, с. 270-295.

438С.Gallavotti. L'estetica greca nell'ultimo suo cultore (il neoplatonico Proclo). Torino, 1930 (Atti délia Reale Accademia di Scienza di Torino, 67).

Символ

A.A.Тахо-Годи. Термин "символ" в древнегреческой литературе. – В кн.: Образ и слово (Вопросы классической филологии, 7). М., 1980, с. 16-57 (о Прокле – с. 45-53).

Р.Crome. Symbol und Unzulänglichkeit der Sprache: Jamblichos Plotin, Porphyrios, Proklos, München, 1970.

Мифология

A.J.Friedl. Die Homerinterpretation des Neuplatonikers Proklos. Würzburg, 1936. Diss.

F.Robert. Zeus et Héra sur le Gargaros. – С.R.Académie Inscriptions et Belles Lettres, 1941.

F.Buffière. Les mythes d'Homère et la pensée grecque. Paris, 1956 (о Сириане и Прокле – с. 541-558).

J.Trоuillard. Le merveilleux dans la vie at la pensée de Proclos. – Revue philosophique, 1973, 163, p. 439-452.

Религия

A.Brémond. Un texte de Proclus sur la prière et l'union divine. – Recherches de science religieuse, 1929, 19, p. 448-462.

E.R.Dоdds. The Unknown God in Neoplatonism. – Указ. выше издание греч. текста "Первооснов теологии", 2-е изд., 1963, с. 310-321.

H.Lewy. Chaldaean Oracles and Theurgy. Mysticism, Magic and Platonism in the Later Roman Empire. Cairo, 1956.

E.Elorduy. La filologia de Proclo y su tendencia religiosa. – Emerita, 1959, 27, p. 5-14.

C.Zintzen. Die Wertung von Mystik und Magie in der neuplatonischen Philosophie. – Rheinisches Museum, für Philologie, 1965, N. F. 108, Hf. 1, S. 71-100.

A.-J.Festugière. Proclus et là religion traditionelle. – In: A.-J.Festugière. Études de philosophie grecque. Paris. 1971, p. 575-584 (перепеч. статьи 1966 г.).

A.-J.Festugière. Contemplation philosophique et art théurgique chez Proclus. – Ibid., p. 585-596 (перепеч. статьи 1968 г.).

H.D.Saffrey. Allusions antichrétiennes chez Proclus: le diadoque platonicien. – Revue des sciences philosophiques et théologiques, 1975, 59, p. 553-563.

H.D.Saffrey. Théologie et anthropologie d'après quelques préfaces de Proclus. – In: Images of Man in Ancient and Mediaeval Thought (Studia Gerardo Verbeke ab amicis et collegis data). Leuven, 1976, p. 199-212.

Прокл и другие мыслители

J.Freudenthal. Zu Proklos und dem jüngeren Olympiodor. – Hermes, 1884, 16, S. 201-224.

J.Stiglmayr. Die "Streitschrift des Prokopios von Gasa" gegen den Neuplatoniker Proklos. – Byzantinische Zeitschrift, 1899, 8, S. 263-301.

L.G.Westerink. Proclus, Procopius, Psellus. – Mnemosyne, 1942, 10, p. 275-280.

É.Bréhier. Les analogies de la création chez Çankara et chez Proclus. – In: Études de philosophie antique. Paris, 1955, p. 284-288.

É.Bréhier. Néoplatonisme et spinozisme. – Ibid., p. 289-291.

A.C.Lloyd. Neoplatonic Logic and Aristotelian Logic. – Phronesis, 1955-1956, 1, p. 58-72, 146-160.

H.D.Saffrey. Aristote, Proclus, Bessarion: à propos de l'Un transcendental. – In: Atti del XII Congresso Internationale di Filosofia. 2. Firenze, 1960, p. 153-158.

H.D.Saffrey. Vicissitudes de la tradition du commentaire sur le Parménide de Proclus. – Philologue, 1961, 105, p. 317-321.

439P.Boyance. Cicéron et le Premier Alcibiade. – Revue des études latines, 1963, 41, p. 210-229.

W.Beierwaltes. Die neukantianische Interpretation des Begriffes hypothesis. – In: W. Beierwaltes. Proklos. Grundzüge seiner Metaphysik. Frankfurt am Main, 1965, S. 270-274.

S.Sambursky. Plato, Proclus, and the Limitations of Science. – Journal of the History of Philosophy, 1965, 3, p. 1-11.

H.Sehr öd ter. Kinesis. Eine Untersuching über Denkart und Erfahrungshorizont del Piatonismus am Werk des Proklos. – In: Parusia, Festgabe für J. Hirschberger. Frankfurt am Main, 1965, S. 219-237.

H.D.Saffrey. Un lien objectif entre le Pseudo-Denys et Proclus. – Studia Patristica, 1966, 9, p. 98-195.

С.J.de Vogel. Some Reflections on the Liber de Causis. – Vivarium, 1966, 4, p. 67-82.

J.Trоuillard. Proclos et Érigene: Quelques aspects de la théorie de l'âme. – Annuaire de l'École pratique des Hautes Études, V-e Section, 1968-1969, p. 197-202.

J.M.Dillon. Plotinus, Enn. 3.9.1, and Later Views on the Intelligible World. – Transactions and Proceedings of the American Philological Association, 1969, 100, p. 63-70.

W.Beierwaltes. Hegel und Proklos. – In: Hermeneutik und Dialektik (Festschrift Gadamer). Tübingen, 1970, S. 243-272.

А.С.Lloyd. Neoplatonists' Account of Prédication and Mediaeval Logic. – In: Le Néoplatonisme. Paris, 1971, p. 357-362.

I.P.Sheldon-Williams. Henades and Angels: Proclus and the ps. – Dionysius. – Studia Patristica, 1972, 11, p. 65-71.

W.Beierwaltes. Die Entfaltung der Einheit. Zur Differenz plotinischen und proklischen Denkens. – Theta-Pi, 1973, 2, S. 126-161. ,

H.J.Blumen thal. Plutarch's Exposition of the De Anima and the Psychology of Proclus. – In: Entretiens sur l'antiquité classique. XXI. De Jamblique à Proclus. Vandoeuvres – Genève, 1975, p. 123-147.

F.P.Hager. Proklos und Alexander von Aphrodisias über ein Problem der Lehre von der Vorsehung. – In: Kephalaion, Assen, 1975, S. 171-182.

S.Gersh. From Jamblichus to Eriugena. An Investigation of the Prehistory and Evolution of the Pseudo-Dionysian Tradition. Leiden, 1978.

ДАМАСКИЙ

Тексты, переводы и комментарии

1) Damascii Successoris Dubitationes et solutiones de primis principiis, in Piatonis Parmenidem, 1-2, ed. С A. Ruelle. Parisiis, 1889.

Damascius le Diadoque. Problèmes et solutions touchant Les Premiers Principes, 1-3, trad. par A.-Ed. Chaignet. Paris, 1898.

2) Damascius. In Philebum. Lectures on the Philebus, wrongly attributed to Olympiodorus. Text, translation, notes and indices by L. G. Westerink. Amsterdam, 1959.

3) The Greek Commentaries on Plato's Phaedo. Vol. 2. Damascius, éd. L.G.Westerink. Amsterdam, 1977.

4) Damascii Vita Isidori (a Photio excerpta). – In: Diogenis Laertii de clarorum philosophorum ets., rec. C. G. Cobet. Parisiis, 1878, p. 119-145 (вторая часть тома).

Photius. Bibliothèque. Texte établi et traduit par R.Henry. VI, cod. 242-245. Paris, 1971 (здесь – сообщения о "Жизни Исидора" Дамаския, cod. 242, р. 8-56); у Фотия имеется также критическое изложение этого трактата Дамаския, там же, II, 1960, cod. 181, р. 189-192.

Vie d'Isidore composée par Damascius. – In: Proclus le philosophe. Commentaire sur le Parménide etc., trad. A.-Ed. Chaignet, 3. Paris, 1903, p. 261-363 (тут же и перевод указанного у нас критического сообщения Фотия о трактате Дамаския, с. 253-258).

4405) Четыре недошедние до нас трактата Дамаския о чудесных явлениях характеризует Фотий (там же, II, cod. 130, р. 104). Перевод этого рассуждения Фотия: Шенье. Указ. соч., с. 259.

Работы по Дамаскию

С.E.Ruelle. Le philosophe Damascius, étude de sa vie et ses ouvrages Paris, 1891.

E.Heitz. Der Philosoph Damascius. – In: Strassburger Abhandlungen zur Philosophie. Ed. Zeller zu seinem 70. Geburtstage. Freiburg Br und Tübingen 1884, S. 1-24.

С.E.Ruelle. Damascius. Son traité des premiers principes. – Archiv für Geschichte der Philosophie, 1890, 3, S. 379-388, 559-567.

Damaskius le Diadoque. Problèmes et solitions etc., trad. par A. – Ed. Chaignet (см. №1 в перечне трактатов Дамаския). Здесь во введении, р. I-LIV, подробная характеристика Дамаския.

J.R.Asmus. Zur Rekonstruktion von Das Leben des Isidorus – Byzantinische Zeitschrift, 1909, 18, S. 424-480; 1910, 19, S. 265-284.

R.Strömberg. Damascius, his personality and significance. – Eranos 1946, 44, p. 175-192.

L.G.Westerink. Damascius commentateur de Platon. – In: Le Néoplatonisme. Paris, 1971, p. 253-260.

J.Combes. Damascius lecteur du Parménide. – Archives de philosophie 1975, 38, p. 33-60.


Примечания

  1. I т. – М., 1963; II т. – 1969; III т. – 1974; IV т. – 1975; V т. – 1979; VI т. – 1980. В ссылках – ИАЭ с обозначением тома римской цифрой и страниц арабскими цифрами. Кроме того, отдельным изданием, дополняющим материалы V т. ИАЭ, вышла книга "Эллинистически-римская эстетика I-II вв. н.э. (М., 1979). В 1986 году автор удостоен Государственной премии СССР за I-VI тт. ИЭА.

  2. Лосев А.Ф. Парменид. Диалектика одного и иного как условие возможности существования порождающей модели (Платон. Соч. в 3-х т., т. 2. М., 1970, с. 588-590). Из современных исследований платоновского "Парменида" мы обратили бы внимание на толковое изложение этого диалога у Ж.Труяра в его статье о неоплатонических интерпретациях платоновского "Парменида" в кн.: Études néoplatoniciennes. Neuchâtel, 1973, p. 9-26.

  3. Kroll W. Ein neuplatonischer Parmenide's Commentar in einem Turiner Palimpsest. – Rheinisches Museum, 1892, 47, S. 599-627.

  4. Hadot P. Porphyre et Victorinus. I. Paris, 1968.

  5. Последнее издание – Oracles Chaldaiques, ed. E. des Places, Paris, 1971.

  6. См.: Диоген Лаэртский. О жизни, учениях и изречениях знаменитых философов. М., 1979, с. 449-461. Пер: М.Л.Гаспарова.

  7. Наdot P. La métaphysique de Porphyre (Entretiens sur l'Antiquité classique, t. XII. Jenève, 1966, p. 127-157). Имеется немецкий перевод этой работы в издании: Die Philosophie des Neuplatonismus, hrsg. von Clemens Zintzen. Darmstadt, 1977, S. 209-237.

  8. Wallis R. Т. Neo-platonism. London, 1972.

  9. Theiler W. Forschungen zum Neuplatonismus, Berlin, 1966, S. 258-262.

  10. Эта работа В.Дойзе приводится нами ниже, причем в данном случае имеем в виду с. 13-14.

  11. Deuse W. Der Demiurg bei Porphyrios und Jamblich. – In: Die Philosophie des Neuplatonismus, hrsg. von Clemens Zintzen, S. 238-278.

  12. Сообщение о точной атрибуции соответствующего мнения Порфирия можно почерпнуть во введении к новейшему изданию "Платоновской теологии" Прокла (Proclus. Theologie Platonicienne, Livre I. Texte établi et traduit par H. O. Saîfrey et L.G.Westerink. Paris, 1968, p. LXXXI, примеч. 1).

  13. Этому трактату Немезия в последние два столетия не очень везло: наиболее критическим, хорошо прокомментированным и по сей день является издание начала XIX века: Nemesius Emesenus. De natura hominis graece et latine, ed. Chr. Fr. Matthaei, Halae Magdeburgicae, 1802. Ценность его бесспорна: не случайно новейший исследователь Немезия Г.Дерри решил воспользоваться именно этим старинным изданием. Кроме того, когда в последние десятилетия возник вопрос об издании Немезия, то не нашли ничего лучшего, как механически воспроизвести именно это издание 1802 года. Новейшая перепечатка относится к 1967 году. Имеется русский перевод трактата: Немезий, еп. Емесский. О природе человека, перев. Ф.С.Владимирского, Почаев, 1905.

  14. Dorrie H. Porphyrios' "Symmikta zetēmata" (в серии Zētemata Monographien zur klassischen Altertumswissenschaft, H. 20, München, 1959).

  15. Dōrrie H. Op. cit., S. 17-18, 30, 34, 39, 42-44, 47, 49, 54, 62, 69, 74-75, 80, 94, 134.

  16. Dōrrie H. Op. cit., S. 159-161.

  17. Правда, за много лет до Г.Дерри этого вопроса коснулся В.Тейлер. См.: Theiler W. Porphyrios und Augistin, Halle, 1933 (в серии Schriften der Kōnigsberger Gelehrten Gesellschaft, I).

  18. Bidez J. Vie de Porphyre... Zeipzig, 1913, p. 158-162.

  19. Smith Andrew. Porphyry's place in the Neoplatonic tradition. The Hague, 1974.

  20. Smith A. Op. cit., p. 2-6.

  21. Smith A. Op. cit., p. 7-19.

  22. Smith A. Op. cit., p. 20-39.

  23. Smith A. Op. cit., p. 43.

  24. Ibid., р. 40-55.

  25. Smith A. Op. cit., p. 56-68.

  26. Ibid., р. 69-80.

  27. Smith A. Op cit., p. 145-150.

  28. Ibid., р. 142-150.

  29. Поскольку письмо Порфирия к жрецу Анебону до нас не дошло, мы его излагаем по одной старой и весьма внушительной реконструкции XVII в., принадлежащей англичанину Томасу Галлею и перепечатанной в издании Г.Партея (ниже, библ., с. 423) с. XXIX-XLV. Новейшая итальянская реконструкция А.Содано (там же), к сожалению, не снимает всех трудностей и противоречий в текстах Г.Партея, возникающих в связи с разнобоем источников.

  30. Porphyrii. De philosophia ex oraculis haurienda, éd. Gustavus Wolff. Berolini, 1856.

  31. Bidez J. Vie de Porphyre..., S. 18.

  32. Тексты из этого комментария Порфирия к "Гармонике" Птолемея переведены для настоящего издания под ред. А.Ф.Лосева.

  33. Düring I. Ptolemaios und Porphyrios über die Musik. – Gōteborgs hogskolas Arsskrift. Bd XI, 1934, S. 141-143.

  34. Сентенции 21, 24, 28, 37 для настоящего издания переведены под ред. А.Ф.Лосева.

  35. Bidez J. Op. cit., p. 143-158 и в греческих текстах 1*-23*.

  36. Переводы из Евсевия сделаны В.В.Бибихиным под ред. А.Ф.Лосева.

  37. В цитируемом нами тексте фрагментов Евсевия-Порфирия у Биде отсутствует обозначение девятого фрагмента и после восьмого начинается сразу десятый. Вероятно, это типографский недосмотр, почему 8 фрг. и вышел обширнее других. Мы следуем тому обозначению, которое фактически имеется у Биде.

  38. Bidez J. Op. cit., p. 23-28.

  39. Börtzler M. Porphyrios' Schrift von den Götterbildern. Erlangen, 1903.

  40. Поскольку этот трактат уже изучался у нас и переводился А.А.Тахо-Годи, мы, с разрешения автора, позволим себе привести целиком его работу "Художественно-символический смысл трактата Порфирия "О пещере нимф" (Вопр. классич. филологии, VI. М., 1976, с. 3-24). Нами вводятся здесь только мелкие внешние поправки и делается общее историко-эстетическое заключение. Перевод самого этого трактата, принадлежащий тоже А.А.Тахо-Годи, приводится нами ниже (II 383) в приложениях.

  41. L'Odyssée. Poesie Homérique, t. II. Texte établi et traduit par V.Berard. Paris, [1924], p. 141 – 142. Так же незаинтересованно и позитивно, с указанием на сталактиты и сталагмиты пещер и глухо ссылаясь на Порфирия, останавливается на этих стихах В.Стенфорд в своем, одном из лучших, издании "Одиссеи" (The Odyssey of Homer, ed. by W.B.Stanford, v. II, 2 ed. London, 1962, p. 202).

  42. Перечень комментаторов Гомера см.: Sengebusch M. Homerica dissertatio prior. – In: Homeri Ilias, ed. W.Dindorf. Lipsiae, 1855.

  43. Hersman A.B. Studies in Greek allegorical interpretation. Chicago, 1906.

  44. Friedl A.J. Die Homer-Interpretation des Neuplatonikers Proclos Würzburg, 1936. Diss.

  45. Wehrli F. Zur Geschichte der allegorischen Deutung Homers in Altertum. Basel, 1928. Diss.

  46. Biffière F. Les mythes d'Homère et la pensée grecque. Paris, 1956

  47. Вiffière F. Op. cit., p. 432.

  48. E.Доддс считает, что Нумений скорее неопифагореец, чем представитель среднего платонизма: Dodds E.R. Numenius and Ammonius. – Entretiens sur l'antiquité classique, t. V. Les sources de Plotin. Vandoeuvres – Genève, 1957, p. 11.

  49. Лосев А.Ф. Статьи по истории античной философии для IV-V томов "Философской энциклопедии". М., 1965, с. 66.

  50. Т.Уиттекер назвал трактат Порфирия "интересным примером интерпретации поэтической мифологии" (Whittaker Th. – The N.eoplatonists, 4 ed. Hildesheim, 1961, p. 109).

  51. См.: История греческой литературы, т. III. М., 1960, с. 386.

  52. Porphyr. Vita Plotini, 15. Л.Робен считает Порфирия скорее филологом и ученым профессором, чем философом, что вряд ли имеет свои основания (Robin L. La pensée grecque et les origines de l'esprit scientifique. Paris, 1963, p. 449).

  53. Eustathii archiepiscopi Thessalonicensis commentarii ad Homeri Odysseam ad fidem exempli romani editi, t. 11. Lipsiae, 1826.

  54. О понятии "история" в античности см.: Тахо-Годи А.А. Ионийское и аттическое понимание термина "история" и родственных с ним. Эллинистическое понимание термина "история" и родственных с ним. – Вопр. классич. филологии, II. М., 1969, с. 107-157.

  55. Для Порфирия поэтому важно не слово, а значение его, знаковость (semainomenon). – Theiler W. Forschungen zum Neuplatonismus. Berlin, 1966, S.303.

  56. Данное место читается различно. По-гречески здесь стоит или mysticōn – "мистических", "тайных" символов, или mythicōn – "мифических". Порфирий, скорее всего, имеет в виду миф, выраженный символически.

  57. Об огромном философском (а не только религиозном) интересе в греко-римском мире начиная с I в. н.э. к судьбе души и о возникновении систем построения ее бытия см.: Bréhier E. L'idée du néant et de l'origine radicale dans le néoplatonisme grec. – In: Études de philosophie antique. Paris, 1955, p. 248-283.

  58. Большое количество подобного фактического материала, но без какого-либо философского или символико-поэтического истолкования можно найти v Е.Кагарова (Культ фетишей, растений и животных в древней Греции. СПб., 1913, с. 19-21, 134-140, 305-306). О магической силе, заключенной в органической и неорганической природе, см.: Rohr J. Der okkulte Kraftbegriff im Altertum. Leipzig, 1923, S. 77-95.

  59. Античное представление о "случайности" рассмотрено в статье: Тахо-Годи А.А. Природа и случай как стилистические принципы новоаттической комедии. – Вопр. классич. филологии, III-IV. М., 1971, с. 224-258.

  60. Oratores Attici, acced. scholia С. Müller – J. Hunziker, v. II. Paris, 1858.

  61. О земле и народных верованиях древних, однако без символических обобщений см.: Dietrich A. Mutter Erde. Ein Versuch über Volksreligion, Leipzig – Berlin, 1905.

  62. Этим очистительным и пророческим функциям воды специально посвящена интереснейшая работа: Nink M. Die Bedeutung des Wassers im Kult und Leben der Alten. Leipzig. 1921, S. 1 – 100.

  63. Душа, отвергающая рождение, лишена влаги. Ср. у Гераклита: "Сухая душа – мудрейшая и наилучшая" (В 118).

  64. Cook A. The bee in Greek mythology. – Journal of Hellenic Studies, 1895, XV, p. 1-24.

  65. Укажем старую, но интересную по фактам работу: Robert-Tornow W. De apium melisque apud veteres significatione et symbolica et mythologica. Berlin, 1893.

  66. Правда, Порфирий ограничивает свое понимание пчелы-души. Пчелы У него – души, которые хотят жить на земле праведно, чтобы вернуться к бессмертным богам. Это ограничение Порфирия как продукт аллегорического толкования (трудолюбивая пчела – праведная душа) отрицает В.Клингер (Животное в античном и современном суеверии. Киев, 1911, с. 140).

  67. О целебных свойствах меда и применении его в народной медицине см.: Röscher W.H. Nektar und Ambrosia. Leipzig, 1883, S. 51-60.

  68. Внушительная картина реставраторских тенденций поздней античности дается в кн.: Wilamowitz-Moellendorff U. v. Der Glaube der Hellenen, 3. Aufl., Bd II. Basel, 1955, S. 421-524. Известное сочинение Порфирия "Против христиан", сожженное в 448 году н.э., характеризует, в частности, эти тенденции.

  69. Правда, в эпоху поздней античности были попытки сакрализации мифа для укрепления его позиций в борьбе с христианством, в то время как для александрийцев был характерен "отрыв мифологического сюжета от уз религии, то есть изъятие мифа из былой, некогда окружающей его сакрально-культовой оболочки" (Толстой И.И. Миф в александрийской поэзии. – Статьи о фольклоре. Л., 1966, с. 174).

  70. О преодолении антитезы классики и поздней античности в философии: Kramer H.J. Der Ursprung der Geistmetaphysik. Amsterdam, 1964 (особенно с. 12-19, 403-447).

  71. Т.Уиттекер (Указ. соч., с. 204) считает, например, что от Фалеса до Прокла идет общая линия развития, получившая два разветвления. Одно – натурфилософы: Сократ, Платон, Аристотель; другое – "развитой натурализм стоиков и эпикурейцев" с их "последователями" – неоплатониками.

  72. Более подробно с недошедшим до нас антихристианским трактатом Порфирия читатель может познакомиться по книге А.Рановича "Античные критики христианства" (М., 1935, с. 121-170). А.Ранович, кроме того, приводит здесь еще отрывки из трактата некого Макария Магнета, как предполагают, Макария, епископа Магнесийского конца IV в. Рукопись Макария Магнета имела свою длинную историю, с которой можно познакомиться по А.Рановичу, и впервые была издана целиком только в 1876 г. Этот трактат построен в виде спора язычника с христианином. Доводы язычника, как думает А.Ранович и некоторые зарубежные теологи, восходят к Порфирию. Так это или нет – сказать невозможно. Но как бы ни отвечать на этот вопрос, враждебное, злобное и почти фанатичное ниспровержение христианства у Порфирия тут, во всяком случае, налицо.

  73. Larsen В.D. La place de Jamblique dans la philosophie antique tardive. – De Jamblique à Proclus: Entretiens préparés et présidés par Heinrich Dōrrie. Vandoeuvres – Genève, 1974, p. 4-5.

  74. Из "Халдейских оракулов" здесь можно было бы привести фрагмент 26, как это делает, например, Е. des Places в своей работе "La religion de Jamblique" (De Jamblique à Proclus. Vandoeuvres – Genève, 1974, p. 73).

  75. Конъектура Диллона.

  76. B.D.Larsen. Jamblique de Chalcis. Exegete et philosophe. 1-2. Aarhus, 1972.

  77. Rhode Е. Gegone in den Biographica des Suidas. Beiträge zu einer Geschichte der litterarhistorischen Forschung der Griechen. – Kleine Schriften. I. Tübingen – Leipzig, 1901, S. I14-184.

  78. Ср.: Philip. J.A. The Biographical Tradition Pythagoras. – Transactions and Proceedings of the American Philological Society, 90, 1959, p. 185-194. Здесь важно сопоставление биографий Пифагора, Ямвлиха, Порфирия у Диогена Лаэрция. Для этой темы можно упомянуть также работу: Boyd M.J. Chronology in Porphyry's Vita Plotini. – Classical Philology, 32, 1937, p. 241-257.

  79. Лосев А.Ф. Эллинистически-римская эстетика I-II вв. н.э. M., 1979. с. 153-154.

  80. Об истории термина "символ" имеется статья: Тахо-Годи А.А. Термин "символ" в древнегреческой литературе. – Образ и слово (Вопр. классич. филологии, VII). М., 1980, с. 16-57.

  81. Larsen В.D. Op. cit., p. 147.

  82. Merlan Ph. From platonism to neoplatonism. 3 éd. The Hague, 1975.

  83. Philip J.A. The biographical tradition: Pythagoras. – Transactions and proceedings oî the American Philological society, 90, 1959, p. 185-194.

  84. Robbins F.E. Posidonius and the sources of Pythagorean Arithmology. – Classical philology, 15, 1920, p. 309-322; The tradition of greek arithmology. – Ibid., 16, 1921, p. 97-123.

  85. Staehle K. Die Zahlenmystik bei Philon von Aleksandreia. Leipzig, 1931. Diss.

  86. Robbins F.K. Arithmetic in Philo Judaeus. – Classical Philology, 26, 1931, p. 345-361.

  87. Delatte A. Études sur la littérature pythagoricienne. 1915, особенно с. 206-208.

  88. Heiberg J.L. Anatolius sur les dix première nombres. – Annales internationales d'histoire. Congrès de Paris 1900. 5-e section. Histoire des sciences. Paris, 1901, p. 27-55.

  89. Borghorst G. De Anatolii fontibus. Berolini, 1905. Diss.

  90. Rasсhе К. De Jamblicho libri qui inscribitur de mysteriis auctore. Münster, 1911. Diss.

  91. О языке богов и демонов в античности трактуют следующие авторы: Guntert H. Von der Sprache der. Gōtter und Geister. Halle, 1921; Theiler W. Die Sprache des Geistes in der Antike. – В сборнике статей этого автора: Forschungen zum Neuplatonismus. Berlin, 1966 (перепечатка статьи 1954 г.).

  92. Сasel О. De philosophorum graecorum mystico silentio. Giessen, 1919.

  93. Лосев А.Ф. Статьи по истории античной философии для IV-V томов "Философской энциклопедии", с. 76-77.

  94. О резкой противоположности послеплотиновских неоплатоников самому Плотину читаем в кн.: Блонский П.П. Философия Плотина. М., 1918, с. 298.

  95. Smith A. Op. cit., p. 81-99.

  96. Smith A. Op. cit., p. 100-110.

  97. Ibid., р. 122-141.

  98. Лосев А.Ф. Олимпийская мифология в ее социально-историческом развитии. – Учен. зап. МГПИ им. В.И.Ленина, т. 72, 1953, с. 133-135. Ср. его же статью "Посейдон" в "Мифах народов мира", т. 2.

  99. Более широкую трактовку Гефеста, чем просто бога огня, автор дает в цитированной работе "Олимпийская мифология..." (с. 147-163).

  100. Приводимые ниже отрывки из этих речей Юлиана переведены под редакцией А.Ф.Лосева. Рубрикация сочинений Юлиана дается по боковой пагинации, принятой во всех изданиях начиная с XVII в.

  101. Исторический контекст платоновского учения о Солнце довольно подробно представлен в комментариях А.А.Тахо-Годи к переводу "Государства" Платона (Платон. Соч., т. 3 (1). М., 1971, с. 633-635).

  102. Все эти авторы, и более подробно, с указанием первоисточников, вместе с другими авторами, трактующими ту же тему, рассматриваются в кн.: Лосев А.Ф. Античная мифология в ее историческом развитии. М., 1957, с 482-531.

  103. Подробнее об этих текстах см.: Лосев А.Ф. Указ. соч., с. 518.

  104. Подробный анализ этой главы см.: Лосев А.Ф. Указ. соч., с. 580-581.

  105. Имеется перевод: Речи Либания. Пер. С.Шестакова. I-II. Казань, 1912-1916.

  106. ВДИ, 1970, №1, с. 213.

  107. ВДИ, 1970, №1, с. 223.

  108. ВДИ, 1970, №1, с. 222

  109. Hахов И.М. Клиническая литература. М., 1981, С. 239-262.

  110. Алфионов Я. Император Юлиан и его отношение к христианству. Изд. 2-е. М., 1880, с. 132-133.

  111. Имеется русский перевод: Творения иже во святых отца нашего Григория Богослова, архиепископа Константинопольского. Изд. 3-е. Ч. 1. М., 1889, с. 68-175.

  112. Розенталь H.H. Социальные основы языческой реакции императора Юлиана. Автореф. докт. дисс. – ИАН ООН, 1945, №5, с. 387-391.

  113. К сожалению, в момент составления этого раздела о Плутархе у автора настоящего тома не оказалось под рукой тех подлинных текстов, на которых базируется его теория фантазии. Пришлось воспользоваться греческими текстами, в изобилии приводимыми у Целлера (Phil. d. Griech. III 25, 807-812), но у него никак не интерпретируемыми.

  114. Таким образом, большинство наших упреков в отставании западной науки в изучении Прокла, формулированных в нашем сборнике "Статьи по истории античной философии для IV-V томов "Философской энциклопедии" (М., 1965, с. 70), в настоящее время являются устаревшими.

  115. С филологическими подробностями по этому вопросу читатель может познакомиться по указанному выше французскому переводу А.Ж.Фестюжьера (в предисловии к этому переводу, I, с. 10-11).

  116. Hadot P. L'être et l'étant dans le néoplatonisme, p. 27-41.

  117. Trouillard J. L'un et l'âme selon Proclus. Raris, 1972.

  118. Dōrrie H. La doctrine de l'âme dans le néoplatonisme de Plotin à Proclus. – Etudes néoplatoniciennes. Neuchâtel, 1973, p. 42-58.

  119. Des Places É. Éléments de sotériologie orientale dans le platonisme à la fin de l'antiquité. – In: Des Places E. Etudes platoniciennes 1929-1979. Leiden, 1981, p. 361-371.

  120. Lackeit С. Aiōn. Kōnigsberg, 1916. Diss. Benveniste E. Expression indo-européenne de ("éternité". – Bulletin de la société de linguistique de Paris, t. 38, 1937, p. 103-112. Dumézil L. Jeunesse. Éternité. Aube. – Annales d'histoire économique et sociale, t. 10, 1938, p. 289 и слл. Festiugiére A. J. Le sens philosophique du mot aiōn. – La parola del passato, t. Il, 1949, p. 172-189 (перепечатано в сборнике того же автора: Études de philosophie grecque. Paris, 1971, p. 254-271). Degani E. Aiōn da Omero ad Aristotele. Padova, 1961 (с большой библиографией). Имеет смысл пользоваться также и греческими этимологическими словарями на данное слово (подробнее всего см.: Chantraine P. Dictionnaire étymologique de la langue grecque. Histoire des mots, 1. Paris, 1968). Из множества общих словарей по Гомеру мы особо рекомендовали бы лексикон Бруно Снелля, где имеется большое исследование слова aiōn с исчерпывающим приведением гомеровских текстов (Lexicon des frühgriechischen Epos, vorbereit, u. hrsg. v. Br. Snelle u. U. Fleischer. 3 Liefer. Gotling, [o. J.]).

  121. Snell Br. Die Sprache Heraklits, – Hermes, Bd 61 (1926), S. 373.

  122. Лосев А.Ф. Античный космос и современная наука. М., 1927.

  123. Лосев А.Ф. Диалектика числа у Плотина. М., 1928, с. 108-144 (здесь довольно подробно излагается учение Прокла о числе, но преимущественно по трактату "Первоосновы теологии").

  124. Лосев А.Ф. Античный космос и современная наука, с. 281-282.

  125. Полезный анализ пяти гипотез Прокла в связи с материалами платоновского "Парменида" можно найти в уже упомянутой у нас выше работе – Trouillard J. Le "Parménide" de Platon et son interprétation néoplatonicienne (в сб. разных авторов Etudes néoplatoniciennes. Neuchâtel, 1973, p. 9-26).

  126. Altenburg M. Die Methode der Hypothesis bei Platon, Aristoteles und Proklos. Marburg, 1905. Diss.

  127. Nestle W. Metrodors Mythendeutung. – Philologue, LXV1, 1907, S. 503.

  128. Богатый текстовой материал по исторической семасиологии термина "миф" содержится в статье А.А.Тахо-Годи "Миф у Платона как действительное и воображаемое" (в кн.: Платон и его эпоха. М., 1979, с. 58-82). Некоторыми материалами из этой работы мы сейчас воспользуемся.

  129. Rassow H. Ober die Beurteilung des homerischen Epos bei Plato und bei Aristoteles. Stettin, 1850 Progr.; Heine Th. De ratione quae Piatoni cum poetis graecorum intercedit qui ante eum floruerunt. Breslau, 1880. Diss.; Grünwald E. Die Dichter, insbesondere Homer, im platonischen Staat. Berlin, 1890; Sorrentino A. Omero condannato da Plato. Osservazioni su alcuni luoghi della Repubblica. Napoli, 1908; Steiner Ad. Die Etymologien in Piatons Ktatylus. – Archiv für Geschichte der Philosophie, XXIX, 1916, S. 109-132; Natorp P. Platos Ideenlehre. Leipzig. 19212 (здесь весьма важное метакрити-ческое приложение, где вместо неокантианского логицизма выдвигается в платоновском учении об идеях принцип мифа); Weinstock S. Die platonische Homerkritik und ihre Nachwirkung. – Philologue, LXXXII, 1927, S. 121 – 153; Rivaud A. Études platoniciennes. I. Le système astronomique de Platon. – Revue d'histoire de la philosophie, II, 1928, p. 1-26; Frutiger P. Les mythes de Platon. Paris, 1930; Des Places E. Platon et l'astronomie chaldéenne, – In: Mélanges F. Cumont. Bruxelles, 1936, vol. 1, p. 129-142, Des Places É. La portée religieuse de l'Epinomis. – Revue des études grecques, L, 1937, p. 321 – 328; La barbe J. L'Homère de Platon. Liège, 1949; Donnay G. Le système astronomique de Platon. – Revue belge philologique et d'histoire, XXXVIII, 1960, p. 5-29; Müller A. Platons Philosophie als kritische Distanzierung der mythischen Dichtung. Münster, 1967. Diss; Hirsch W. Platons Weg zum Mythos. Berlin, 1971.

  130. Лосев А.Ф. Очерки античного символизма и мифологии. М., 1930, с. 695-757.

  131. О стоических толкованиях у Корнута мы трактовали раньше (ИАЭ V 165-167). Ср. также: Schmidt В. De Cornuti theologiae graecae compendio capita duo. Halis Saxonum, 1913. Diss.

  132. Плутарх. Об Исиде и Осирисе, перев. Н.Н.Трухиной под ред. А.И.Козаржевского. – ВДИ, 1977, №3-4.

  133. Reinhardt С. Heraclitus (аллегорист). – In: Pauly-Wissova Realencyclop. d. Altertumsw.

  134. Ludwich A. Plutarch über Homer. – Rheinisches Museum, LXXII, 1917-1918, S. 537-593. Plutarque. Peri toy prosōpou, texte critique, avec traduction et commentaire par P. Raingeard. Paris, 1935; Soury G. La démonologie de Plutarque. Paris, 1942; Flacelière R. Plutarque et la Pythie.-Revue des études grecques, 1943, janv. – juin; Soury G. Aperçus de philosophie religieuse chez Maxime de Tyr. Paris, 1942; Bidez J. et Cumont F. Les mages hellénisés. Zoroastre, Ostanès et Hystaspe d'après la tradition grecque, I-II. Paris, 1938; из текстов Максима Тирского мы бы указали: VIII 5-8, XIII 6 и XXVI 8 Hob. (в этом последнем тексте особенно важно толкование Афины как arche ("принципа") добродетели, но уже не как "демона", также – Афродиты, тоже в виде принципа любви, и, наконец, Гефеста – как художественного принципа).

  135. Об истолковании Геракла у Диона Хризостома подробно и красноречиво рассуждает И.М.Нахов на с. 193-198. Характерно также морально-аллегорическое толкование и вообще всего Гомера у Диона Хризостома, с. 215-216.

  136. Марк Туллий Цицерон. О природе богов. Перев. и комментарии Т.А.Лапиной под ред. В.И.Кузищина. – ВДИ, 1982, №2; 1983, №2.

  137. Block R. de, Evhémère, son livre et sa doctrine, Mons, 1876.

  138. Festugière A.J. Epicure et ses dieux. Paris, 1946.

  139. Lehrs С. De Aristarchi studiis homericis. Lipsiae, 18823; Roemler A. Die Homerexegese Aristarchs. Raderborn, 1924.

  140. Münzel R. De Apollodori peri theōn libris. Bonn, 1983. Diss.

  141. Аполлодор. Мифологическая библиотека. Изд. подгот. В.Г.Борухович. Л., 1972.

  142. Лосев А.Ф. Введение в античную мифологию. – Учен. зап. Сталинабадского гос. пед. ин-та. Филологич. серия, 1954, вып. 5.

  143. О Палефате спорили: Wipprecht F. Quaestiones palaephatea. Bonn. 1892; Sehrader J. Palaephatea, Berlin, 1894; Mythographi graeci, ed. N. Festa. Lipsiae, 1902, III 2,.p. XXXIII.

  144. Merlan P. Plotinus and magic. – Isis, XLIV, 1953; Pépin J. Plotin et les mythes. – Revue philosophique, Lounvain, 1955. p. 5-27.

  145. Полный перевод всего этого рассуждения Прокла о смехе богов и комментарий к этому переводу у нас уже приводился в другой работе (Гомер. М., 1960, с. 320-321).

  146. Лосев А.Ф. Гомер, с. 281-282.

  147. Подробнее о фантазии и подражании у Филострата см.: Тахо-Годи А.А. Классическое и эллинистическое представление о красоте в действительности и искусстве. – В кн.: Эстетика и искусство. М., 1966, с. 47-52.

  148. Ср.: Merlan Ph. Plotinus and Magic. – Isis, 44, 1953, p. 341 348.

  149. Проблема безмолвия в неоплатонизме уже не раз обсуждалась в науке. Мы бы привели только работу Odo Casel'я, у которого, можно найти много интересных текстов и который посвящает Проклу с. 144-152.

  150. Wellmann M. Die pneumatische Schule. – Philologische Untersuchungen, 14. Берлин, 1895. Также – Kudlien F. Pneumatische Ärzte. – Realencyclop. d. Altertumsw., Supplbd. XI, 1968, 1097-1108; Ср. и общие работы по античной пневме: Jaeger W. Das Pneuma im Lykeion. – Hermes, 48, 1913, S. 29-74; Saake H. Pneuma. – Realenzyclop. d. Altertumsw., Supplbd. XIV, 1974, 387-412.

  151. Анализ Михаила Пселла как источника для установления халдейской философии дается у Lewу Н. Chaldaean Oracles and Theurgy (Cairo, 1956).

  152. Перепечатано в кн.: Places E. Des, Etudes platoniciennes. 1929-1979 Leiden, 1981, p. 131-144.

  153. Лосев А.Ф. Очерки античного символизма и мифологии. I. М., 1930, с. 227-281.

  154. Goldschmidt V. Essai sur le "Cratyle". Paris, 1940, p. 74.

  155. Des Places E. Etudes platoniciennes. 1929-1979. Leiden, 1981, p. 47-48.

  156. Более подробно об этих соматических элементах в учении Платона об идеях обследованы у А.Ф.Лосева, ИАЭ III 318-337.

  157. Des Places É. Op. cit., p. 36-47.

  158. Ibid., p. 83-97.

  159. Plotini liber de pulchritudine, emend. Fr. Creuzer. Heidelbergae, 1814, p. 71 – 126. Точнее было бы назвать данный трактат "О единении и красоте" или, еще точнее, "О переходе в единичность и о красоте".

  160. Помещено в кн.: Лосев А.Ф. Статьи по истории античной философии для IV-V томов "Философской энциклопедии". М., 1965, с. 54-63.

  161. Некоторые библиографические сведения об изучении Прокла в прошлом мы заимствуем из вышеуказанной работы В.Байервальтеса, с. 1-15. Ввиду недостаточности указаний этого автора наше отношение к нему – критическое.

  162. С рассуждениями Гегеля о Прокле можно познакомиться по его "Лекциям по истории философии", именно в XI томе "Сочинений" (см.: Гегель. Соч. Т. II. М., 1935, с. 59-74).

  163. Гимн к Дионису (VIII), не дошедший до нас, представлен одной строкой, цитируемой Олимпиодором (Vit. Plat. Biogr. gr. p. 384, 50 Westerm.). Проклу также приписывались гимны чужеземным богам: газейскому Марну, аскалонскому Асклепию Леонтуху, арабскому Фиандриту, Исиде, почитаемой в Филах, так как Прокл полагал, что философ должен быть священнослужителем не одного города, но целого мира (Marin. Vita Procl. XIX). По свидетельству И. Лида (De mens, p. 23, 9 Wuensch), существовало собрание гимнов Прокла (...ес tōn hymnariōn labein). Гимн "К богу" (eis theon), который приписывают обычно Григорию Назиан-зину и который, по мнению А.Яна (Eclogae е Proclo de philosophia Chaldaica, ed. et commentatus est Alb. Jahnius. Hai. Sax. 1892, p. 62 sqq), принадлежал Проклу, этому последнему не принадлежит, слишком резко отличаясь от его гимнов по своему стилю, композиции и образности (см.: Prodi Hymni, ed. Е.Vogt. Wiesbaden, 1957, p. 34).

  164. Proclus et la religion traditionnelle. – Festugière A. Études de philosophie grecque. P., 1971, p. 579, 581.

  165. Willamowitz-Moellendorff U. v. Die Hymnen des Proclos und Synesios. – Sitzungsberichte der Preussischen Akademie der Wissenschaften, 1907, S. 272 = Kleine Schriften, Ils Berlin, 1971, S. 163. Однако современная исследовательница гимнов Прокла A.-M.Нани полагает, что, несмотря на скромное место, которое занимают эти гимны, они не только не лишены поэзии, но в этой последней гармонично слиты философская мысль и лирическое чувство (Nani A.-M. Gli inni di Proclo. – Aevum, 1952, t. 5, p. 398).

  166. Там же, с. 276-168.

  167. В гимне Геката именуется "преддверницей".

  168. Там же, с. 274-166.

  169. Там же, с. 276-167.

  170. Э.Гоффман, в свою очередь, не считает возможным по гимнам Прокла представить себе "песнопения" Платоновской Академии в связи с тем, что в гимнах выражен, скорее, личный характер внутренней жизни Прокла (Hoffmann Е. Piatonismus und Mystik im Altertum. Heidelberg, 1935, S. 145.).

  171. Ср., например: Schneider M. Die Hymnen des Procios in ihrem Verhältnis zu Nonnos. – Philologus, 51, 1892, S. 593.

  172. Prodi Hymni, ed. E.Vogt. – Klassisch-Philologische Studien. Wiesbaden, 1957, H. 18.

  173. Vogt E. Zu den Hymnen des Neuplatonikers Proklos. – Rheinisches Museum für Philologie, N.F. Bd. 100, H. 4, 1957, S. 361.

  174. Указ. соч., с. 593.

  175. Ludwiсh A. Beiträgen zur Kritik des Nonnos, Regimontium, 1873, S. 92, 138.

  176. Keydell R. Die griechische Poesie der Keiserzeiten (bis 1929). – Janresbericht über die Fortschritte der Klassischen Altertumswissenschaft. Bd. 230, Abt. 1. Leipzig, S. 91.

  177. Friedländer P. Die Chronologie des Nonnos von Papopolis. – Hermes, 47, 1912, S. 43-59.

  178. Friedländer P. Op. cit. – Studien zur antiken Literatur und Kunst, Berlin, 1969, S. 256 (1912, S. 51).

  179. Friedländer P. Op. cit. – Studient zur antiken Literatur und Kunst, S. 257 (1912, S. 51-52).

  180. Ср., например, противоположную позицию А.Людвиха, который на основании совпадения ряда слов в гимне Прокла VII 31 слл. и в эпиллии Мусея (56, 339, 337) делает вывод, что эти строки "выдают влияние Мусея" и что Прокл "знал эпиллии Мусея" (Ludwiсh A. Musaios und Proklos. – Neue Jahrbücher für Philologie und Pädagogik, Bd. 133-134, H. 4, 1886, S. 246-247.).

  181. Vogt E. Zu den Hymnen..., S. 377,

  182. Ibid.

  183. Ibid.

  184. Ibid., S. 362.

  185. Тахо-Годи А.А. Эстетические тенденции в комментариях Прокла к платоновскому "Тимею". – В кн.: Эстетика и жизнь, вып. 5. М., 1977, с. 270-295.

  186. Тахо-Годи А.А. Указ. соч.

  187. Что поэзия в разных ее формах не была чужда Проклу, доказывают приписываемые ему эпиграммы. Одна – эпитафия для собственного надгробия (Marin. Vita Procl. 36 = Anth. Graec. VII 341, Beckby), другая – посвящена Дионису (Orphica, p. 276, Abel.; Vogt E. Prodi Hymni, p. 34) и была издана Ф.д'Орвиллем в 1783 г. и впервые включена в греческую антологию Якобсом: Anthologie graeca, ed. Fr.Jacobs, Lipsiae, 1814, II 69 (Appendix epigrammatum apud scriptores veteres et in marmoribus servatorum).

  188. Гимны I и VII, по мнению В.Тайлера, имеют связь с халдейскими оракулами (Тhеiler W. Die chaldäischen Orakel und die Hymnen des Synesios. – Forschungen zum Neuplatonismus. Berlin, 1966, S. 296-299 = Schriften der Kōnigsberger gelehrten Gesellschaft, 18, 1942, S. 37-39).

  189. Лосев А.Ф. Античная мифология в ее историческом развитии, с. 351.

  190. Там же, с. 352.

  191. Веiеrwаlles W. Proclos. Grundzüge seiner Metaphysik, Frankfurt a. M. 1965, S. 391-394.

  192. Ibid., S. 287-294.

  193. A.M.Нани отмечает технику гимнов Прокла, простую, точную, не совсем обычную благодаря особой содержательности его поэзии, философской и мистической (Указ. соч., с. 399).

  194. Указ. соч., с. 291.

  195. Ср. рассуждения Плотина (V 8, 1, 36-40) о Фидии, создавшем Зевса без отношения к тому или иному чувственному предмету, но благодаря подражанию невидимому Зевсу и творческой самостоятельности.

  196. Мощь и всесилие гимнического божества передаются часто через употребление сложных эпитетов с poly- и pan-, a также через лексику, выражающую вечность демиурга (aei, aidios), его воздействие на весь мир (pas, panta) и ему одному (monos) присущую силу. Такой стиль К.Кейсснер называет гиперболическим, посвящая ему главу в своей работе о греческих гимнах (Keyssener К. Gottesvorstellung und Lebensauffassung im griechischen Hymnus. Stuttgart, 1932, S. 28-48).

  197. Тахо-Годи А.А. Жизнь как сценическая игра в представлении древних греков. – В кн.: Искусство слова. М., 1973.

  198. Отметим, что впечатление слепящего солнечного света выражено здесь усилительной препозитивной частицей eri-, придающей эпитету торжественно-архаическую окраску.

  199. Здесь особенно ощущается то личностное начало, о котором говорил У.Виламовиц. О соединении гимнов с системой поведения поэта, когда знание и вера, учение и жизнь, метафизика и мифология представляют нечто одно, пишет в своей книге Э.Гоффманн (Указ. соч., с. 145).

  200. А.М.Нани отмечает, что образы гимнов Прокла проникнуты прозрачностью и светом, точны и конкретны, причем повторяющиеся философские мотивы, сведенные в поэзию, не производят впечатления монотонности, а говорят об искренности и жаре вдохновения лирической души (Указ. соч., с. 398-399).

  201. Buffière F., р. 413-418.

  202. Более обширные сведения об этом трактате дает все тот же неизменный Целлер, без которого еще и в настоящее время невозможно изучать древнегреческую философию: Zeller Ed. Philos, d. Griech. III 25, 901-908.

  203. Содержание и анализ этого трактата Порфирия – выше (I 91). Перевод сделан А.А.Тахо-Годи по изданию Porphirü philosophi platonici opuscula selecta, rec. A.Nauck. Lipsiae, 1886 (перепечатка – Hildesheim, 1963).

  204. В рукописи M читаем: "мифических символов".

  205. См. схолии к "Одиссее" (VI 201), где слово "живой" (греч. dieros) толкуется как "влажный", то есть равноценно diygros – "влажный".

  206. Форкин – дед киклопа Полифема. Гавань и залив его имени на Итаке напоминают о дерзком поступке Одиссея.

  207. Перевод сделан В.В.Бибихиным по изд.: Jamblichi Theologoymena arithmeticae, ed. V. de Falco. Lipsiae, 1922.

  208. Следует всегда помнить, что в античной, так называемой "геометрической", алгебре любая геометрическая фигура символизировала те или иные арифметические корреляты: линия – числовой ряд, поверхность – возведение в квадрат, объемные тела – возведение в куб и т.д.

  209. Об этих видах чисел см. ниже.

  210. Имеется в виду трактат Ямвлиха "Введение в арифметику Никомаха" (12, р. 11, 4-26 Pistelli.).

  211. Вместо предполагаемой здесь в рукописи лакуны дается чтение Аста (в квадратных скобках).

  212. То есть мы не можем назвать самое маленькое дробное число, хотя знаем, что оно будет некоторой единицей; точно так же мы не можем назвать максимальное целое число, хотя знаем, что такое число должно быть последним исчерпанием изначальной ("всеобъемлющей", см. выше) потенции той же единицы. Таким образом, мы достоверно знаем, что единица является пределом числового ряда и в сторону его уменьшения, и в сторону его увеличения, но ввиду бесконечности этого предела конкретно назвать его не можем.

  213. Ямвлих. Введение в арифметику Никомаха, 16 (р. 14,3-27): если из единицы как начала числа провести две ветви, целых чисел и дробей, единица всегда останется "природным сочленением" и "как бы членом" обеих ветвей, потому что их соответственные точки при умножении друг на друга всегда будут давать единицу.

  214. В арифметическом контексте под "квадратами" следует понимать произведения равных чисел, а под "прямоугольниками" – неравных. Ряд первых начинается от единицы путем прибавления сначала к ней ее самой и 2, а потом к каждому последующем числу – разницы между двумя предыдущими +2 (1, 1+1+2 = 4, 4+3+2=9, 9+5+2 = 16, 16+7+2 = 25 и т.д.). Ряд "прямоугольных", по Ямвлиху, образуется точно так же, но начинается с двоицы, то есть каждое последующее число получается из предыдущего прибавлением соответствующего четного числа и двойки (2, 2+2+2 = 6, 6+4+2 = 12, 12+6+2 = 20 и т.д.). Между этими двумя числовыми рядами существует некая "симметрия", как бы между правой и левой сторонами. О центральной и связующей роли Ямвлих говорит во "Введении в арифметику Никомаха", 102-125, особ. 108.

  215. Proso-mē-thein. Так расшифровывалось имя "Прометей" (у Платона в "Кратиле" – другая этимология).

  216. Имеется в виду сумма числовых значений букв: m – 40, о – 70, n – 50, а – 1, s – 200.

  217. Ил. I, 14-16: "...очень далеко, где есть под землей глубочайшая бездна,
    Где из железа ворота, порог же высокий из меди, –
    Вниз от Аида, насколько земля от небесного свода" (Вересаев)

  218. Как и предыдущая глава о единице, эта вторая глава представляет собой по стилю изложение, о чем свидетельствует неоднократное повторение союза "что" (hoti) (то есть: "в излагаемом нами источнике говорится, что..."). Мы обычно опускаем это "что" в переводе. Возможно, перед нами не оригинал Ямвлиха, а уже пересказ его сочинения. В свою очередь, Ямвлих тоже ссылается на используемого им автора – Анатолия, о котором см. у Макробия, "Сатурналии" I 6, 7 слл. Анатолий – друг Порфирия и учитель Ямвлиха, тоже писавший о первой десятке чисел.

  219. Фигура (schēma) – это структура числового множества, независимая от входящих в это множество конкретных величин. Простое отношение двух моментов еще не составляет структуры: отрезок прямой между двумя точками может оказаться стороной какой угодно фигуры.

  220. Снова – "геометрическая алгебра". "Сторона" (pleyra) здесь – "множитель", или, в частном случае, "основание степени". "Квадраты" (tetragōnoi) – числа 1, 4, 9, 16, 25... Античные математики получили эту последовательность из нечетных чисел 1, 3, 5, 7, 9..., пользуясь лишь операцией сложения, а именно так, как описано выше или следующим (аналогичным) образом:

    "Разносторонние [прямоугольники]" (heteromeceis) – числа 2, 6, 12, 20, 30, 42, образованные так, как описано выше или следующим образом:

    "Разносторонними [прямоугольниками]" числа 2, 6, 12, 20, 30, 42... называются потому что являются произведениями двух множителей, разнящихся лишь единицей, а именно: 2 = 1×2; 6 = 2×3; 12 = 3×4; 20 = 4×5; 30 = 5×6; 42 = 6×7... "Гномон", или "мерило" (gnomon), – это "коэффициент" в наиболее широком смысле: тот алгоритм, по которому из предыдущего числа образуется последующее. Так, в последовательности "квадратов" первым гномоном является единица, прибавляемая к первому нечетному числу 3 (сама единица считалась четно-нечетным). "Кучей", "нарастанием" (episōreia) называлась возрастающая по определенному принципу числовая последовательность (арифметическая или геометрическая прогрессия).

    Ряд терминов теории чисел был заимствован из состязаний по бегу. "Двойным бегом" (diaylos) назывался следующий алгоритм образования "квадратов":

    Здесь единица оказывалась в каждом случае как "стартом" (hysplex), так и "финишем" (nyssa), тогда как "поворотом" (camptēr) (в конце "ристалища") назывались соответственно числа 2, 3, 4 ... Их квадраты оказывались равны сумме всех чисел каждого "двойного бега" (1+2+1 = 22; 1+2+3+2+1 = 32; 1+2+3+4+3+2+1 = 42... Поэтому говорили, что "поворот" восседает при "двойном беге" как бы в акрополе, являясь "силой" всех остальных чисел (игра слов: dynamis – "сила" значило одновременно и "вторая степень").

  221. Cat'egcrasin, букв. "при смешении". "Начало" (arche) просто, оно уже содержит в себе всю развертываемую в множестве силу числа, поэтому "при смешении" (то есть умножении на себя) оно все равно остается тем же самым.

  222. Apotelesma – математ. "произведение".

  223. Cata crasin, то есть путем умножения. Таким образом, простой факт, что 2+2 = 2×2, приобретает глубочайший онтологический и космологический смысл. Если единица при умножении на себя дает опять единицу, то это потому, что сами по себе эйдосы в своей изначальной простоте уникальны, неслиянны и неизменны. Если двойка при умножении на себя дает то же самое, что при сложении с собой, то это значит, что материя сама в себе не в силах изменить своего вида и произвести что-либо новое. Если "множество", начиная с числа три, от "смешения", то есть умножения на себя, дает каждый раз больше, чем от сложения с собой, то это потому, что элементы и вещи, входя в состав множественного мира, создают нечто более значительное, чем их механическая сумма.

  224. См. выше. Первым отношением большего к меньшему является 2:1, первым отношением меньшего к большему – 2:3.

  225. Любое четное число состоит из суммы четных или нечетных, и, таким образом, оно имеет своими элементами четное или нечетное число. Лишь 2 состоит из суммы двух единиц, а единица не является ни четным, ни нечетным числом, ни вообще числом актуально (а лишь потенциально).

  226. Здесь "от противного" доказано, что двоица не просто "состав" из двух единиц, а самостоятельное число.

  227. То есть, по-видимому, единицу, которая по своему значению "больше" равного, то есть двух.

  228. Поскольку единица не число, а двоица вполне число.

  229. Если внутри одного рода взять пару максимально несходных видов, а потом пару максимально подобных видов, то род можно представить как "среднее" этих противоположностей.

  230. То есть все эти отношения и пропорции можно получить, разнообразно сочетая числа 1, 2, 3 и их суммы.

  231. То есть к неразличимой простоте.

  232. Совершенным (teleios) называлось число, равное сумме своих делителей: 6=1+2+3.

  233. В качестве третьего вида треугольников мы бы здесь ожидали указания на прямоугольный треугольник. Но автор трактата указывает только на один вид прямоугольных треугольников, а именно на разносторонний прямоугольный треугольник.

  234. То есть наука о движении небесных тел. Все вместе составляет знаменитый квадривий: арифметика, музыка, геометрия, астрономия.

  235. "Покоящиеся" числа – 1 (арифметика) и 3 (геометрия), движущиеся – 2 (музыка, гармония) и 4 (сферика, астрономия).

  236. Технический термин chroia ("кожа", го есть поверхность) заменен здесь общеупотребительным, нетерминологическим antitypon ("отпечаток").

  237. В слове pyramis "пирамида" видели корень pyr – "огонь".

  238. Небольшой пропуск в тексте.

  239. Перечисленные добродетели образуют стройную схему:

  240. Совокупности чисел могут быть взаимосвязанными (например, совокупность, образующая ту или иную фигуру) и несвязанными (например, "куча", то есть та или иная последовательность чисел). "Четверица" представляет собой как первую объемную фигуру, так и первую "кучу".

  241. Возможно, весь данный абзац представляет собой случайно попавшее в текст примечание, и для связности изложения его можно выносить за скобки.

  242. Половинная часть шести – 3, третья – 2, шестая – 1.

  243. Числа 1, 4, 7 и 10 называются "кубическими местами" (не смешивать с кубами), поскольку они как бы стоят у трех определяющих вершин куба: 1, 2, 3, 4 – ширина, 4, 5, 6, 7 – глубина, 7, 8, 9, 10 – высота; точки 1, 4, 7, 10 принадлежат каждая всем трем измерениям. "Критическими днями" в медицине считались те, от которых ждали перелома в течении болезни

  244. В греческой музыкальной теории терция не считалась гармоническим созвучием.

  245. То есть у квадрата со стороной 2 поверхность равна 4, у него 4 угла и 4 стороны.

  246. Главы V-IX приводятся в изложении переводчика.

  247. Сферические и круговые числа – виды квадратов и кубов (так, сферические числа – это кубы, оканчивающиеся на основание: 125 = 53; 216 = 63, и т.д.). Так могли называться и сами основания (числа 5, 6).

  248. Gale – ласка, лиса: некоторые средневековые переводчики Аристотеля, неоднократно описывающего это животное, которое было как домашним, так и диким, называют его "кошкой".

  249. В действительности 55 составляют в сумме все 8 множителей числа 36, включая 1.

  250. То есть "треугольных чисел", образуемых путем прибавления к предыдущему члену 1+n, где n – число уже имеющихся членов числовой последовательности (1, 3, 6, 10...).

  251. В дополнение к литературе, помещенной в ИАЭ VI, с. 741-742.

  252. Предлагаемый здесь список сочинений Порфирия резко отличается от подобных списков у Ж. Биде (указ. выше сочинение, с. 65+ - 73+) и Р. Бойтлера (Realencyclop. d. class. Altertumsw. XXII 1, 278-301) специальным подбором трактатов, их более точным распределением, включением разных изданий (если мы это находим нужным), частым использованием переводов, а также исключением недошедших до нас трактатов и частичным использованием дошедших фрагментарно.


КНИГА ПЕРВАЯ

От автора

Настоящий том "Истории античной эстетики" является седьмым томом всего нашего издания, выходящего более двадцати лет1. Как и шестой том, настоящий, седьмой том охватывает огромный этап античной мысли, который связан с поздним эллинизмом или, иначе, эллинистически-римским периодом, и весь посвящен последней четырехвековой античной философской школе, неоплатонизму.

Основателю неоплатонизма в III в. Плотину уже было отведено у нас специальное исследование в VI томе, где нашли место социально-политическая основа неоплатонизма, его историко-философская и теоретическая характеристики. В данном VII томе мы заняты учениками и продолжателями Плотина – Амелием и Порфирием, относящимися, как и их учитель, к так называемой римской школе неоплатонизма. Но самое главное, VII том включает в себя еще несколько типов неоплатонизма – сирийский (Ямвлих и Феодор), пергамский (Юлиан и Саллюстий), афинский (Плутарх Афинский, Сириан, Прокл, Дамаский), – ни философия, ни тем более эстетика которых никогда не были предметом рассмотрения в нашей науке.

Автор занимался историей античной эстетики еще в 20-е годы. Многотомное издание "Истории античной эстетики" было задумано им в 1934 году. К 1941 году был окончен I том и приступили к производственной работе. Однако война надолго отсрочила появление в печати этого первого тома. Только в 1963 году он наконец увидел свет, правда, в совершенно переработанном и разросшемся виде. Таким образом, предлагаемые теперь читателю семь томов "Истории античной эстетики" являются результатом по меньшей мере целого полстолетия.

В этом кратком предисловии мы хотели бы еще напомнить читателю о марксистско-ленинской методологии, проводившейся нами в предыдущих шести томах "Истории античной эстетики". Эта же методология неуклонно проводится нами и в настоящем, седьмом томе. Напомнить об этом важно потому, что те направления неоплатонизма, которые подвергаются здесь анализу, изобилуют диалектическими, мифологическими и вообще логическими тонкостями, способными отвлечь читателя от нашей основной социально-исторической методологии. Читателю необходимо помнить здесь хотя бы следующие существенные черты нашей методологии.

Прежде всего, самое начало нашего исследования посвящено не чему иному, как марксистско-ленинскому пониманию античной культуры (ИАЭ I 33-50) с разделением всей истории античной эстетики на периоды первобытнообщинной формации, ранней рабовладельческой и развитой рабовладельческой формации, включая также и более дробные исторические периоды античного рабовладения (96-135). Начальная стадия всей античной эстетики, еще пока что чисто интуитивная и дорефлективная, а именно Гомер, была подана у нас в первую3очередь социально-исторически (237-238). Период античной эстетики, именуемый обычно периодом ранней классики, охарактеризован у нас в первую очередь в связи со стадией раннего рабовладения (255-264, 549). Переход от ранней классики к зрелой классике мы понимаем в основном только в связи с расцветом и падением классического рабовладельческого полиса (II 5-9, 670-677). С этой социально-исторической точки зрения был охарактеризован у нас и весь Платон (III 183-197, 219-234, 394-406). Вместо обычного, слишком спиритуалистического понимания Платона мы предприняли специальное и достаточно подробное исследование всех материально-телесных элементов эстетики Платона, делающих его действительно языческим, а не христианским, философом (318-337), причем – и это тоже вразрез с обычными общими фразами о социально-исторической сущности Платона – мы нашли у него целых шесть разнородных социально-экономических тенденций, весьма далеких от окончательного единства (223-224), Оригинальность социально-политической позиции Аристотеля обследуется у нас тоже в специальном виде, отнюдь не случайно и отнюдь не в виде общих фраз (IV 581-584, 638-653, 733-745).

Что касается огромного эллинистического периода античной эстетики, то мы весьма внимательно изучали его связи с новой стадией рабовладения, а именно с его широко разросшимися размерами и тоже с учетом отдельных социально-исторических моментов всего этого периода (V 7-52). Наконец, последний большой период античной эстетики, а именно неоплатонизм, который обычно трактуется чересчур абстрактно и совершенно вне всякой связи с тогдашним периодом социального развития, дается нами в связи с картиной последнего периода античного рабовладения, а именно в связи с тогдашней нараставшей феодализацией римского общества. Мы подробно выясняем и возросший у неоплатоников интерес к стародавней мифологии, открытую реакционную борьбу за восстановление древних форм мысли и, главное, необычайно тонкую диалектику, выдвигаемую нами в неоплатонизме наперекор опять-таки глубоко укоренившимся либерально-буржуазным преувеличениям фантастически-магических интересов у античных неоплатоников. И эта связь неоплатонизма с погибавшей в те времена античностью, а именно с разными формами феодализации рабовладения, с подробным перечислением и характеристикой этих форм, заставила нас ради изучения неоплатонической оригинальности сопоставить неоплатоническую эстетику со всеми предшествующими ступенями социально-исторического развития (VI 147-176).

Поскольку настоящий, седьмой том нашей "Истории античной эстетики" построен на материалах позднего неоплатонизма, мы вправе категорически требовать от читателя самого подробного учета всех указанных систематических усилий изучать социально-исторические связи античной эстетики решительно на всех этапах ее развития. Кто не захочет этого делать, тому, очевидно, можно порекомендовать только одно, а именно: отложить в сторону этот наш том и не вникать во все детали нашего исследования, которые без их социально-исторического обоснования повисают в воздухе и становятся набором ни для чего не пригодных и уже давно ушедших в прошлое, а к тому же очень трудных для изучения материалов.

Тем, кто интересуется нашим социально-историческим анализом античной философии, можно порекомендовать то наше рассуждение о связи античной философии с рабовладением, которое мы развивали в специальном интервью в "Вопросах философии" (1984, №1, 144-149), а также в статье "История философии как школа мысли" ("Коммунист", 1981, №11, 56-59). О материально-телесной интуиции, лежащей в основе античной культуры, трактует наша лекция, напечатанная под названием "Двенадцать тезисов об античной культуре" ("Студенческий меридиан", 1983, №9, 13-14; №10, 14-16).

<<< [image] ОГЛАВЛЕHИЕ [image] >>>
Библиотека Фонда содействия развитию психической культуры (Киев)


Часть Первая
РАННИЙ РИМСКИЙ НЕОПЛАТОНИЗМ

I
ОБЩАЯ ФИЛОСОФСКО-ЭСТETИЧЕСКАЯ ПОЗИЦИЯ

5Плотин имел многих учеников, имена которых нам известны по "Жизни Плотина" (гл. 2, 4, 7, 9) Порфирия. Среди этих учеников наиболее выдающимися были Амелий и Порфирий. От Порфирия, как это мы увидим ниже, до нас дошло много сочинений и много названий от сочинений недошедших. Что же касается Амелия, то до нас не дошло ровно никаких его сочинений.

§1. Амелий

1. Общие сведения

Известно, что Амелий происходил из Этрурии, что был значительно старше Порфирия, что прибыл в Рим около середины III в., что находился около Плотина в течение 24 лет (из них 18 лет до появления Порфирия), что был очень трудолюбив и что в момент смерти Плотина оказался в сирийской Апамее. Из материалов об Амелии в биографии Порфирия (гл. 3) хронология Амелия устанавливается довольно легко.

В гл. 17 своей биографии Плотина Порфирий дает весьма интересную характеристику окружения Плотина и говорит о роли Амелия. Оказывается, что о Плотине ходило много разных дурных слухов: об его склонности к пошлым шуткам, о сокрытии им того, что он на самом деле думает, и о том, что свою философию он заимствовал у Нумения Апамейского. Амелий написал большое сочинение о полном различии Порфирия и Нумения, после чего стал считаться правильным истолкователем Плотина. Оказывается, даже Порфирий далеко не сразу разобрался в философии Плотина, как он об этом сам писал, что по этому поводу между Амелием и Порфирием завязалась письменная полемика, что в результате всего Амелий взял верх и что Порфирий после этого тоже научился правильно излагать Плотина, получив к тому же от этого последнего и одобрение, и очень важное литературное поручение.

В гл. 19 Порфирий подчеркивает тщательность письменного слова у Амелия и настолько видное его положение, что Лонгин одно из своих сочинений посвятил Плотину и Амелию (гл. 20). В гл. 21 читаем: "Амелий хоть и следовал по стопам Плотина, но был неподражаем в отделке частностей и особенно усердствовал в обстоятельности слога, в полную противоположность своему учителю" (Гаспаров). Об этой6обстоятельности Амелия Порфирий говорит и дальше. Поскольку имеются сведения о глубокой философской дружбе Лонгина и Амелия, можно предполагать, что и стиль его сочинений не обходился без изысканных риторических приемов. Наконец, если судить по обилию цитат из Амелия в комментариях Прокла к платоновским "Тимею" и "Государству", можно думать, что эти диалоги Платона комментировал также и Амелий.

2. Учение о трех умах-демиургах

а) Что касается дошедших до нас сведений о философии Амелия, то одно из них во всяком случае обладает для нас огромной исторической значимостью. Это – учение Амелия о тройственном характере неоплатонического Нуса – Ума. Дело в том, что уже у Плотина (I 6,7; V 4,2; V 6,6), несмотря на его огромную диалектическую системность, многое остается хотя и выраженным достаточно ярко, но еще не достигшим терминологического закрепления. О том, что плотиновский Нус содержит в себе и бытие, и жизнь, и мышление, можно судить по многим текстам из Плотина. Амелий совершенно точно закрепляет терминологически эту ноуменальную триаду: сущее, или умопостигаемое, парадигма для всего существующего; переход этого умопостигаемого момента в свое инобытие, которое само уже не есть просто сущее, но только участвует в этом сущем, будучи как бы становлением сущего, или жизнью; это жизненное осуществление сущего не берется отдельно от сущего, но отождествляется с ним, опять возвращается к нему, становясь теперь тем, что Амелий называет мышлением. Самый прямой, самый непосредственный и достаточно ясный первоисточник для такого нашего представления об Амелии есть не кто другой, как Прокл; и лучшего источника для нас нельзя себе и представить. Приведем этот текст из Прокла.

"Амелий представляет демиурга тройственным и три ума, трех царей – сущего, обладающего и видящего. При этом они разделяются так, что первый ум сущностно (ontōs) есть то, что он есть; второй есть то, что в нем мыслимо (noēton), поскольку он всецело причастен тому, что до него, потому-то он и второй; что же касается третьего ума, то он есть то, что находится в нем [в первом] и в [то же время] является этим последним [вторым]. Именно весь ум тождествен с сочетающимся с ним мыслимым умом. Ведь он обладает тем, что есть во втором уме, и видит первый ум. Поэтому чем больше удаление, тем слабее обладание. Амелий подразумевает под этими тремя умами трех демиургов, являющихся тремя царями у Платона (Epist. II 312 е 1-4) и тремя у Орфея, т.е. Фанета, Урана и Кроноса (frg. 96 Kern), и в его глазах самым значительным демиургом является Фанет" (Procl. In Tim. I 306, 1 – 14 Diehl).

б) Чрезвычайно важным является то обстоятельство, что Амелий трактует своих трех умов-демиургов, используя весьма интересные и близкие к мифологии термины психологически-творческого характера. У Прокла читаем об этих трех демиургах в обратном порядке:

"Один [демиург], – говорит он, – создает действием рук, другой – только приказом, третий – только волей. Один рассматривается как мастер, довольствующийся трудом собственных рук, другой – как предваряющий его строитель, третий – утверждает себя прежде их обоих как7царь. Отсюда, поскольку демиург есть ум, он производит все своими помышлениями (noēsesi); поскольку он мыслимый, он действует самим своим бытием; поскольку он бог – только своей волей" (там же, I 361, 28-362, 4).

Прокл, сравнивая Ямвлиха и Амелия, говорит о том, что у первого демиург содержит в самом себе "образец", в то время как второй, т.е. Амелий, "объявляет образец демиургом". Как показывает дальнейшее разъяснение Прокла, демиург и образец у Амелия просто тождественны, в то время как у Ямвлиха в образце, который предшествует всему, демиургическое начало содержится пока еще в чистом виде, причем эту ступень Ямвлих называет Зевсом I; что же касается демиурга в собственном смысле слова, то это, по Ямвлиху, совсем другая ноуменальная ступень, которую к тому же он именует не Зевсом, а Фане-том (там же, I 336, 17-26). Другими словами, мифологическая диалектика у Амелия уже продвигается вперед в смысле общеплатонического учения о парадигме, хотя полного расчленения парадигмы и демиурга у него пока еще нет.

в) Необходимо особенно обратить внимание на то, что в лице Амелия мы находим ту ступень неоплатонизма, которая чем дальше, тем больше углубляет нас в понимание неоплатонической диалектики мифа. Эту диалектику мифа мы встречали и у Плотина (ИАЭ VI 515-574). В сравнении с этим у Амелия совершенно ясно и безоговорочно чистое бытие Нуса отождествляется с Ураном, ноуменальная жизнь – с Кроносом и ноуменальное мышление – с Фанетом. Тем самым делается значительный шаг от чисто конструктивной диалектики мифа у Плотина к анализу конкретных божественных имен древнейшей, да и позднейшей народной мифологии. Неоплатонический Нус у Амелия уже трактуется насыщенно-жизненно и почти личностно, хотя эти ноуменальные личности, конечно, не могут не быть пока еще слишком отвлеченными ввиду необычайной широты и предельной общности залегающих здесь диалектических категорий. О назревании личностного момента в этой искони безличной платонической диалектике прямо свидетельствуют приведенные нами тексты. Само собой разумеется, до той точнейшей и логически систематичнейшей диалектики мифа, которую ниже мы найдем у Прокла, Амелию еще очень далеко. Однако исторически назревание личностно-живой диалектики для всего неоплатонизма заметно у Амелия весьма отчетливо, хотя употребляемые здесь категории далеко не всегда отличаются достаточной раздельностью и понятностью.

3. Использование гипотез "Парменида"

К сожалению, эта крупнейшая историко-философская проблема может быть представлена здесь только в самом общем виде, поскольку для этой темы не сохранилось ни одного текста самого Амелия, а лишь чересчур конспективное изложение в комментариях Прокла на платоновского "Парменида" (Procl. In Parm. 1052, 31 – 1053, 35 Cous.). Дело в том, что платоновский "Парменид" своей замечательной диалектикой одного и иного в значительной мере лег в основу всех не только логических, но и мифологических и общефилософских построений у неоплатоников. Желающие отдать себе отчет в том, что такое эти8восемь гипотез, должны познакомиться с нашим анализом "Парменида" в издании платоновских сочинений2.

а) Если сказать кратко, то эти восемь гипотез (как они обычно называются) платоновского "Парменида" сводятся к тому, что одно и иное сначала берутся в абсолютном виде и дальше в конструктивном, оформленном или структурном виде, с выводами для одного и иного. Первая гипотеза (137 с – 142 b) исходит из предположения, что имеется только безусловное одно и больше ничего другого. Вывод гласит: если имеется только одно, то этому одному нельзя приписать никакого предиката, потому что всякий предикат уже потребовал бы наличия чего-нибудь иного, кроме одного. Это – первая гипотеза. Вторая гипотеза (142 b – 157 b) исходит из той предпосылки, что имеется не просто одно, но такое одно, которое уже существует, то есть одно сущее. Отсюда вывод для одного, составляющий вторую гипотезу Парменида: если одно существует, то из этого существования выводятся все прочие категории, так что одно в этом случае содержит в себе все предикаты, то есть одно есть все. Третья гипотеза (157 b – 159 b) исходит из такого же относительного полагания одного сущего, и вывод гласит, что иное может быть всем. Четвертая гипотеза (159 b – 160 b) опять исходит из абсолютного одного, но на этот раз формулирует выводы для иного, которое в данном случае оказывается тоже лишенным всяких предикатов, то есть оказывается ничем. Остальные четыре гипотезы исходят не из утверждения одного, но из его отрицания. В пятой гипотезе (160 b – 163 b) отрицается одно сущее, и в этом случае оно содержит в себе все предикаты, без. которых невозможно было бы и перечислить всего того, что отрицается в одном. В шестой гипотезе (163 b – 164 b) отрицается не относительное, но абсолютное одно, чистое одно. Ясно, что в данном случае оно тоже лишено всех предикатов и ничем не может быть. Наконец, в седьмой (164 b – 165 е) и восьмой (165 е – 166 с) гипотезах отрицается сначала одно сущее, когда иное опять-таки может быть всем. В восьмой же гипотезе из отрицания абсолютного одного вытекает невозможность предицирования и всего иного.

Эта отвлеченнейшая диалектика одного и иного ни в каком случае не может пониматься только схематически. Прокл отождествляет платоновскую философию с его учением о божестве, используя мистериальную терминологию, принятую у посвященных в элевсинские таинства. А именно: он именует учение Платона о божественном бытии эпоптией ("умосозерцанием"), которую неоплатоники явили миру в своих толкованиях и комментариях платоновского текста. При этом Прокл перечисляет своих предшественников в неоплатонической традиции, указывая на Плотина, Амелия, Порфирия, Ямвлиха, Феодора Асинского, своего учителя Сириана, то есть на тех, кто9интерпретировал гипотезы Парменида и создал свое понимание структуры этих гипотез (Plat, theol. I 1, p. 6, 16 – 7, 8 Saffr. – Wester.). Без указания этих имен и чисто анонимно соответствующие интерпретации гипотез "Парменида" и приводятся в указанном у нас тексте из комментария Прокла к "Пармениду". По Проклу, оказывается, что если платоновская теология есть мистериальная эпоптия, то диалог "Парменид" – самый эпоптичный из всех его сочинений (там же, I 10, р. 44,6), а это означает, что весь неоплатонизм в лице своих главных представителей, перечисленных Проклом, вышел из платоновского "Парменида" и интерпретации его восьми гипотез. Все эти неоплатонические типы толкования гипотез "Парменида" перечислены Проклом в указанном у нас выше тексте из его комментария к "Пармениду", но без указания авторов этих интерпретаций.

То, что Плотин если не систематически, то во всяком случае спорадически использовал платоновскую теорию гипотез, об этом нам уже приходилось говорить в своем месте (ИАЭ VI 266-271). Теперь оказывается, что и все главнейшие представители неоплатонизма так или иначе связывали свою философию с тем или иным толкованием восьми гипотез "Парменида". Толкования эти были не только самые разнообразные, но часто даже и просто не сходные, включая принципиально противоречивые позиции. О каждом из этих неоплатоников у нас будет идти речь в своем месте. Сейчас же нам предстоит сказать об Амелии. Между прочим, этот Амелий еще не решился прибавить к восьми платоновским гипотезам особую, девятую гипотезу, которая водворится в неоплатонизме начиная с Порфирия (ниже, с. 34).

б) В качестве первой гипотезы Амелий выставляет общее неоплатоническое учение об абсолютном одном. Это сопоставление совершенно безупречно, и такая безупречность остается и у последующих неоплатоников.

Вторую платоновскую гипотезу Амелий понимает как неоплатонический ум, или интеллект, "ум и мыслительная ипостась", то есть то, что является вторым членом общей неоплатонической триады. Это тоже понятно, поскольку вторая гипотеза Платона гласит именно об одном сущем, то есть об одном оформленном, категориально означенном и потому структурном; а это и есть неоплатонический ум. И здесь тоже, как мы увидим ниже, все неоплатоники согласны между собой.

в) Иначе обстоит дело с третьей и четвертой гипотезами. У Амелия третья гипотеза – это просто душа, то есть третий член неоплатонической триады, причем здесь имеются в виду души разумные (logicai), то есть пребывающие еще в недрах ума. За этим следует четвертая гипотеза – души неразумные.

Но у Порфирия души никак не подразделяются, а душа целиком отнесена только к третьей гипотезе, в то время как четвертая гипотеза касается уже не душ, но упорядоченных тел. Что же касается Ямвлиха (ниже, с. 149-150), то третья гипотеза у него относится и не к разумной душе, и не к душе в целом, а являет собою переход от чистого ума к душе и представлена в виде высших существ (ангелов, демонов и героев). Разумные души у Ямвлиха отнесены уже к10четвертой гипотезе, а для низших душ, соответствующих душам неразумным, отведена у него пятая гипотеза.

Таким образом, в интерпретации третьей и четвертой гипотез у неоплатоников наблюдается определенного рода разнобой. Но интересующий нас сейчас Амелий в своем изображении третьей и четвертой гипотез во всяком случае следует общей неоплатонической триаде и производит только разделение душ на разумные и неразумные. Так же и у Плутарха Афинского (ниже, II 5) третья гипотеза – это тоже душа, причем у этого автора резкое расхождение с Амелием в интерпретации четвертой гипотезы, которая трактуется у него как эйдосы материи. У Сириана (ниже, II 10) и Прокла (ниже, II 111) третья гипотеза так или иначе все-таки прямо связана с ипостасью души, поскольку Прокл обращает внимание на многообразие отдельных душ, а Сириан подчеркивает здесь эманацию отдельных душ из целостной божественной души. Но в интерпретации четвертой гипотезы Сириан, сходясь с Плутархом и Проклом, резко расходится с Амелием и Ямвлихом.

Таким образом, интерпретация первой и второй гипотез Платона дается у всех неоплатоников почти единообразно. Третья и четвертая гипотезы у них в общем связаны с душой, кроме Плутарха Афинского, у которого четвертая гипотеза связывается с материальными эйдосами.

г) Что касается остальных четырех гипотез, то у Амелия они представлены достаточно ясно, во всяком случае в смысле последовательности своего развития. Если пятая гипотеза говорит у него пока лишь о склонности материи к эйдетическому участию, то шестая имеет в виду уже упорядоченную материю, или материю "упорядоченную (cecosmērnenēs)... и энергийно (cat' energeian) указывающую на эйдосы". Под энергией здесь понимается реальное осуществление вместо только склонности к подражанию, о которой шла речь в пятой гипотезе. Ясно также, что в таком случае должна существовать и чистая материя, взятая сама по себе без эйдосов, – это есть у него седьмая гипотеза, основанная на отрицании одного существующего и просто одного, так что в ином должны существовать и "материальные эйдосы", в противоположность чистой материи как абстрактному принципу, – это и есть у Амелия восьмая гипотеза. Отказать в ясной последовательности распределения всей материальной области Амелию нельзя.

д) Правда, такая же ясная категориальная последовательность принадлежит в данном случае и Порфирию. Но Порфирий, во-первых, начинает анализ всей материальной области, как мы сейчас сказали, еще на четвертой гипотезе, и, во-вторых, к восьми платоновским гипотезам Порфирий вместе с прочими неоплатониками прибавляет от себя еще и девятую гипотезу, уже не входящую в диалектическую систему платоновского "Парменида". Что это за последовательность по ее содержанию, мы увидим ниже (с. 34), в разделе о Порфирии.

Что же касается Ямвлиха, то анализ материальной области он начинает не раньше Амелия, то есть не в четвертой гипотезе, а позже Амелия, то есть только с шестой гипотезы. И последние гипотезы11(как мы увидим ниже, с. 149), с шестой по девятую, тоже трактуются у него как материя и материальные эйдосы в их различном соотношении.

У Плутарха же и Прокла все последние четыре гипотезы, поскольку они основаны на полном отрицании одного, трактуются, вообще говоря, негативно, то есть все они говорят о ничто, но о ничто в разных смыслах.

е) Прокл, излагающий интерпретацию платоновских гипотез у Амелия, высказывает по этому поводу также и свои критические замечания (в указанном у нас выше тексте его комментария к "Пармениду" Платона). Проклу не нравится, что у Амелия установлено только восемь гипотез, а не девять. Это замечание, несомненно, страдает гиперболизмом. У Платона имеется только восемь гипотез, а девятая была введена Порфирием, правда, с использованием ее и у дальнейших неоплатоников. Второе замечание Прокла сводится к тому, что нельзя сначала говорить о материи (седьмая гипотеза), а потом об эйдосах (восьмая гипотеза). Это замечание тоже страдает преувеличением. С точки зрения логической последовательности – все равно, переходить ли от материи к эйдосам или от эйдосов к материи. Общее же отношение Прокла к интерпретации гипотез у Амелия вполне положительное.

ж) Другой вопрос – это вопрос о внутреннем соответствии платоновским гипотезам общефилософских категорий. Первая гипотеза с установкой на первоединое и вторая гипотеза с установкой на интеллект в этом отношении не требуют особого комментария. Но у читателя может возникнуть вопрос, каково же внутренне-смысловое отношение третьей гипотезы "Парменида" к душе. Ведь третья гипотеза трактует о выводах для иного из относительного, то есть оформленного полагания единого сущего. Здесь, однако, нужно помнить контекст всей философии Платона, да и вообще контекст всей античной философии. Дело в том, что когда в античности заговаривали не о чистом эйдосе, но об его внеэйдетическом становлении, то всегда думали так, что эйдос, переходя в свое инобытие, вступает в область сплошного становления, то есть становится все время частичным или, вернее, творчески частичным становлением, становится движимостью и, прежде всего, движущим началом. Тут может возникнуть сомнение в том, почему же это движущее становление оказывается вдруг душой. Ведь живая материя тоже есть и область движения и даже область самодвижности. И действительно, приходится признать, что строго логически третья и четвертая гипотезы не обязательно связаны с душой. И если неоплатоники третью и четвертую гипотезы связывали именно с душой (хотя Плутарх, например, четвертую гипотезу уже соотносил с материальными эйдосами), то здесь необходимо иметь в виду небывалую склонность греческого мышления к иерархическим структурам. А с точки зрения иерархии, душа для античного человека, конечно, была выше тела. Поэтому неоплатоники в своем анализе платоновских гипотез, конечно, спешили сначала заговорить о душе, а уж потом о теле.

Без учета этого общеплатонического контекста многое в этих12неоплатонических интерпретациях платоновских гипотез остается далеким от ясности и очевидности.

Это же нужно сказать и о последних четырех гипотезах у Амелия, посвященных материальной области. Почему, в самом деле, в пятой гипотезе, трактующей о возможности для иного быть чем угодно и отрицающей единое сущее, Амелий говорит о склонности материи к эйдетическому участию? Но ведь если отрицается структурное одно, то, очевидно, его не может быть и в ином. И чем же в таком случае оказывается иное? Оно попросту лишено всякого единства и всякой структуры этого единства. И что же в таком случае в нем остается? Вероятно, нужно признать, что это иное пока еще только стремится к упорядоченной структуре, к эйдосу, пока еще только стремится участвовать в нем. Но тогда становится ясной квалификация этой пятой гипотезы у Амелия как именно только еще стремления к эйдосу. И тогда шестая гипотеза ясно будет говорить уже об эйдетически упорядоченной материи, поскольку она основана на отрицании чистого одного, но не на отрицании его структуры. Но если действительно таков ход мысли у Амелия, то ничто не мешает ему рассматривать, с одной стороны, чистую материю без эйдосов (седьмая гипотеза), а с другой стороны – материальные эйдосы, но без чистой материи (восьмая гипотеза). Не нужно думать, что это какая-то дурная схоластика. Это очень тонкая диалектика эйдоса и материи. Седьмая гипотеза делает выводы для иного в условиях отрицания относительного, то есть структурного одного. Если отрицаются все внутренние категории одного, так что оно лишается всей своей логической структуры, то ясно, что и в инобытии тоже не будет этого структурного единства. Но такое иное, которое рассматривается вне своего структурного единства, остается только чистым становлением, то есть становлением неизвестно чего. А тогда это и есть платоническая материя. Точно так же если в восьмой гипотезе отрицается абсолютное одно, то его нет и в инобытии. Но инобытие, лишенное единства, еще хранит в себе оформленное, или структурное, становление. А это и значит, согласно восьмой гипотезе Амелия, что здесь мы имеем дело с материальными эйдосами, взятыми без принципа чистой материи.

Для более легкого усвоения всего этого труднейшего неоплатонического учения о гипотезах мы приводим ниже (II 376) соответствующую таблицу имен и теорий.

В заключение раздела необходимо сказать, что Амелию принадлежит огромная историко-философская роль в использовании "Парменида" Платона, а это говорит о весьма тонкой и изысканной диалектике философии и, как мы увидим ниже, всей неоплатонической диалектике мифа.

4. Другие учения Амелия

Имеется еще ряд сведений об Амелии, которые весьма небезразличны для истории античной мифологической эстетики.

а) Опять-таки тот же Прокл (In Tim. I 425, 17-19) сообщает, что в своем учении об идеях Амелий признавал наличие как индивидуальных частностей (ton merōn), так и наглядно видимых13общностей (ton eidōn; ср. Plat. Tim. 30 с). Для конкретизации ноуменальной диалектики этот момент очень важен, хотя, впрочем, он проводился уже и у Плотина (V 7). Характерно также и то, что среди идей Амелий находил также идеи (и логосы) дурных вещей (по-видимому, в противоречии с утверждениями по этому поводу в Plat. Parm. 130 cd). Согласно Амелию, число идей настолько бесконечно, что мир даже за все бесконечное время своего существования не может их охватить.

б) В учении о душе Амелий тоже стремится дифференцировать плотиновскую теорию, доказывая, что отдельные души, исходящие из Мировой Души, различаются между собою в первую очередь количественно и с точки зрения взаиморасположения.

в) По-видимому, Амелий весьма интенсивно проводил также и пифагорейскую мистику чисел, подробно характеризуя монаду, диаду, триаду и вообще все первые числа, а мы уже хорошо знаем, что этот общекосмический числовой принцип всегда был в античности свидетельством огромной чувствительности греческого ума к отчетливейшим структурным соотношениям вещей. Здесь Амелий несомненно послужил одним из источников для специального трактата о числовой мифологии у Ямвлиха. Поскольку, однако, этот трактат дошел до нас полностью, мы его излагаем ниже, оставляя в стороне один неясный фрагмент о числовой мифологии у Амелия.

г) Наконец, для нас имеет значение также и то, что Амелий был большим почитателем религиозных обычаев и даже суеверий. А это тоже говорит о назревании неоплатонической диалектики мифа. При этом характерно то, что Амелий в этом отношении ушел далеко даже от Плотина, который, создавая конструктивную диалектику мифа, все же воздерживался от безразличного признания всех традиционных народных верований и суеверий. Вот что пишет Порфирий в своей биографии Плотина (гл. 10):

"А когда однажды Амелий, человек очень богобоязненный, всякое новолуние и всякий праздничный день ходивший по всем храмам, предложил и Плотину пойти с ним, тот сказал: "Пусть боги ко мне приходят, а не я к ним!"

5. Заключение

В заключение необходимо сказать, что эстетика в виде диалектики мифа развивается у Амелия в двух, на первый взгляд противоположных направлениях, но, в сущности, тут перед нами только одна основная тенденция. Амелий стремится дифференцировать ноуменальную мифологию Плотина, доводя ее до конструирования ума как живого и пластического существа, волящего, приказывающего и тут же мастерски выполняющего свои собственные приказания на себе же самом, так что чем больше здесь растет индивидуализация диалектики мифа, тем больше растет и ее универсализм. Характерно, что при всем своем стремлении детализировать Амелий шутил, что он хочет называться не Амелием (что по-гречески значит "беззаботный"), но Америем (что по-гречески значит "не состоящий из частей, целостный"). Об этом говорит Порфирий в биографии Плотина (гл. 7). Правда, в своем аллегоризме Амелий поступает порой слишком наивно. Прокл (In Tim. I 76, 26-30) сообщает, что в своих комментариях к платоновскому "Критию" Амелий называл афинян "неподвижными звездами", а жителей Атлантиды –14"планетами". В сравнении с этим его ноуменально-диалектические интерпретации некоторых высших божеств производят гораздо более серьезное впечатление.

На этих путях совместного роста индивидуализации и универсализма, собственно говоря, и двигался Порфирий.


§2. Порфирий. Общие сведения

1. Некоторые факты биографии

Порфирий родился в Тире, сирийском городе. Кое-где его называли "финикийцем". В биографии Плотина, написанной Порфирием, есть место, благодаря которому можно довольно точно определить хронологию ранних лет Порфирия. Это место гласит (гл. 4) : "На десятом году царствования Галлиена я, Порфирий, приехавши в Рим из Эллады вместе с Антонием Родосским, нашел здесь Амелия, который уже восемнадцать лет жил и учился у Плотина... Плотину в тот десятый год царствования Галлиена было около пятидесяти девяти лет, а мне, Порфирию, при той же первой встрече с ним исполнилось тридцать". Из этого текста путем простейшего арифметического подсчета можно весьма точно установить, что Порфирий родился в 232/233 г., что в Рим он прибыл в 262/263 г., когда ему было 30 лет, и что в школу Плотина в Риме Порфирий поступил уже после того, как Амелий пробыл в ней 18 лет. Имеются одиночные сообщения о том, что он родился не в Тире, а в Батанее (вероятно, какая-то деревня либо в Сирии, либо в Палестине). Ходили глухие слухи о том, что Порфирий сначала был христианином, а потом из-за ссоры с общиной будто бы вышел из нее. Говорили и о том, что в ранней юности Порфирий слушал Оригена в Александрии. Однако несомненно, что он был учеником и впоследствии ближайшим другом известного ритора Лонгина. В биографии Плотина (гл. 19) Порфирий с большой теплотой вспоминает, как находившийся в Финикии Лонгин в самых сердечных выражениях приглашал его приехать к нему в Финикию и привезти новые рукописи Плотина, Лонгину тогда еще неизвестные. Судя по сообщениям Евнапия, этот Лонгин (ок. 210-273) был крупнейшим ритором своего времени, огромным знатоком поэтического искусства и автором многочисленных сочинений о прежних писателях, без согласования с которым никакие тогдашние риторы и критики не могли рассчитывать на успех. Он был "живая библиотека и ходячий музей". Имеются предположения даже о том, что он возглавлял Платоновскую Академию в 250-е и 260-е гг. Известное сочинение "О приподнятом", как теперь доказано, ему не принадлежит. Но его ученостью, его тонкостью литературных суждений и его личным обаянием Порфирий был буквально ошеломлен, и относительно литературно-критических, и притом разнообразных, воздействий Лонгина на Порфирия не может быть никакого сомнения. Это отчетливо видно по сообщениям Евнапия (455, 51 – 456, 18 Boisson.).

В непосредственном общении с Плотином Порфирий пробыл около шести лет. Так как ко времени прибытия Порфирия в Рим Плотин15написал 21 трактат, а за шесть лет пребывания Порфирия в Риме, по настоянию своих учеников, – еще 24 трактата, то в 268/69 г. Плотином уже было написано 45 трактатов (из 54). В этом только что упомянутом году произошло переселение Порфирия в Сицилию. По этому поводу Порфирий (гл. 11) пишет о Плотине и его проницательности: "А когда я, Порфирий, однажды задумал покончить с собой, он и это почувствовал и, неожиданно явившись ко мне, сказал, что намерение мое – не от разумного соображения, а от меланхолической болезни и что мне следует уехать. Я послушался и уехал в Сицилию, где, как я слышал, жил в Лилибее славный муж по имени Проб, это и спасло меня от моего намерения". Таким образом, Плотин скончался в 269/70 г. в отсутствие Порфирия.

Биографическая связь Порфирия с Плотином была довольно сложной. У Евнапия (456, 18-37) читаем, что Порфирий явился в Рим с целью покорить его своей мудростью. Однако оказалось так, что он сам был покорен мудростью Плотина, и, по-видимому, сначала в напряженно-пессимистическом духе. По Евнапию, он стал чувствовать презрение к телу и вообще к своему человеческому состоянию, стал увлекаться аскетизмом и даже дошел до мысли о самоубийстве, от которого, как сказано, был спасен Плотином. В другом месте Евнапий (457, 35-39) говорит также о том, что в философии Порфирия было много противоречий и что не исключена возможность глубоких философских изменений, которые возникали у него в связи с разными периодами его жизни. Поэтому не лишено вероятности предположение некоторых современных исследователей о том, что увлечение оракулами, демонологией и магией относится у Порфирия к доплотиновскому периоду его жизни и что будто бы после знакомства с Плотином он стал расценивать свои демонологические увлечения гораздо более критически. Доказать это с надлежащей научной точностью нет никакой возможности. Но некоторая вероятность для этого остается.

Связь Порфирия с его учителем продолжалась. Об этом можно судить по тому, что остальные 9 трактатов, написанные в Риме без Порфирия, Плотин присылал ему в течение двух лет, незадолго до своей смерти (гл. 4-6). Мало того. Как сообщает сам Порфирий, Плотин доверил ему редактирование своих записей. А нужно сказать, что Плотин страдал болезнью глаз, с большим трудом составлял текст своих произведений, которые, впрочем, перед их написанием он подробнейшим образом продумывал с начала и до конца; и что уже совсем ему было трудно делать – это перечитывать свои написанные начерно тексты с целью их стилистического и даже просто орфографического исправления. И вот всю эту нелегкую и весьма ответственную работу приведения своих записей к окончательному литературному виду Плотин и поручил Порфирию. Даже само разделение огромного плотиновского текста на 6 "Эннеад", а также каждой "Эннеады" на 9 трактатов – все это принадлежало не Плотину, а только Порфирию. Из этого можно заключить, какой же огромной степени достигала идейная и личная близость Порфирия к Плотину. Добавим, что все сочинения Плотина Порфирий отредактировал и издал между 301 и 304/5 гг. При этом в конце своей биографии Плотина Порфирий пишет16(гл. 25), что ему предстоит еще большой труд по исправлению текста Плотина.

Известно, что в Сицилии уже в весьма зрелом возрасте Порфирий женился на некой Марцелле, вдове одного из своих друзей, обремененной детьми и к тому же малоимущей. Сохранилось в незаконченном виде большое письмо Порфирия к Марцелле, содержащее разного рода глубокие философские наставления и советы.

Относительно года его смерти нужно учесть, во-первых, указание самого Порфирия в биографии Плотина об одном важном событии, которое случилось с Порфирием в 68-летнем возрасте (гл. 23), а во-вторых, указание Суды о его смерти в правление Диоклетиана. Отсюда нетрудно заключить, что Порфирий умер между 301 и 305 гг. Таким образом, прожил он приблизительно 70 лет.

2. Сочинения Порфирия

Порфирий был чрезвычайно плодовитый писатель в разных областях философии, религии, математики, гармоники, астрологии, риторики, грамматики, истории. Известно об его 77 трактатах, из которых дошли следующие.

Прежде всего – трактаты философско-теоретического содержания. 1) "Сентенции" (или "Исходные пункты для восхождения к умопостигаемому"). Состоит из отдельных небольших тезисов с четкими формулировками основных учений неоплатонизма. Обращает на себя внимание отсутствие подробного общеплатонического учения о Едином.

К теоретическим трактатам Порфирия необходимо отнести также и его 2) "Смешанные разыскания", поскольку здесь решаются вопросы о природе души, об отношении души к телу, о бессмертии души и о ее умопостигаемом источнике.

3) "Введение в Категории Аристотеля", или, под другим названием, "О пяти звучаниях". Это знаменитый трактат, имевший огромную популярность как во всем последующем неоплатонизме, так и в средневековье, когда он много раз переводился и комментировался, и притом – как на Востоке, так и в Византии и на Западе. Пять "звучаний", о которых здесь идет речь, есть не что иное, как то, что в логике называется признаками понятия, то есть род, вид, видовое различие, собственный и несобственный (случайный) признаки. В таком виде это учение о признаках понятия просуществовало полторы тысячи лет и еще в настоящее время входит целиком в учебники логики. "Комментарий на Категории Аристотеля" – другое сочинение на ту же тему, в диалогической форме. Имеется и еще один, в науке мало популярный, трактат Порфирия об Аристотеле.

Далее – трактат философско-практического содержания 4) "О воздержании от употребления в пищу одушевленных существ", содержащий традиционные орфико-пифагорейские аскетические наставления.

Затем – трактаты религиозно-мифологического содержания. Здесь прежде всего необходимо указать 5) письмо Порфирия к египетскому жрецу Анебону. Об этом письме необходимо говорить в первую очередь в списке религиозно-философских сочинений Порфирия, поскольку он – по-видимому, не от себя лично, но от религиозных скептиков вообще – выставляет здесь разнообразные сомнения относительно всякого рода теоретической и практической мистики. В 17преддверии расцвета этой последней в неоплатонизме Порфирий пытается формулировать всякого рода сомнения, которые часто возникали в античной философии по поводу целесообразности мистицизма вообще. Сам Порфирий относится к этой мистике вполне положительно, что видно как из его 6) трактата "О почерпании философии из оракулов", 7) "Об исходе души" или из 8) "Об изваяниях", так и из его специального комментария 9) "О пещере нимф", несомненно философско-мистического содержания в положительном смысле. Сюда же нужно отнести и знаменитое в свое время 10) сочинение Порфирия "Против христиан", которое не без труда, да и то только отчасти восстанавливается в виде фрагментов.

Много занимался Порфирий историей философии, – известны его трактаты 11) о жизни Плотина, 12) Пифагоре и 13) фрагменты о других философах, – и комментированием 14) Гомера.

Общим итогом всех этих философско-моральных и интимно-личных настроений Порфирия может считаться его 15) письмо к своей супруге Марцелле.

Осталось еще несколько трактатов естественнонаучного содержания, которые даже с большими натяжками трудно отнести к философии вообще.

Из недошедших до нас сочинений Порфирия в качестве очень важных исторически необходимо отметить его комментарии к лекциям Плотина, его комментарии к платоновским "Тимею", "Кратилу", "Софисту", "Пармениду", "Филебу", "Федону", "Государству", "Пиру", а также ряд трактатов о Платоне и Аристотеле, как и трактатов грамматических, филологических и др.

3. Общее содержание сочинений Порфирия

а) Если теперь перейти к содержанию сочинений Порфирия, то уже беглый просмотр их названий указывает на необычайную широту интересов этого философа, значительно превосходящую круг интересов Плотина, Не говоря уже о том, что Порфирий занимался многими науками кроме философии, саму философию он понимал значительно шире Плотина. Он гораздо больше, чем Плотин, комментировал Платона, но к этому он еще прибавил свои многочисленные комментарии к Аристотелю, причем характерно то, что он комментировал логику Аристотеля. Чисто спекулятивное мышление, по-видимому, интересовало его меньше; из всех подобных проблем в своем трактате "Исходные пункты" он более самостоятельно трактует только проблему отличия духовного от телесного, повторяя во всем прочем Плотина. Зато у него гораздо больше, чем у Плотина, интереса к практической философии, которую он понимает как учение о добродетелях политических (метриопатия), катартических (апатия, очищение от аффектов ради уподобления богу), душевных (обращение к уму) и парадейгматических (когда ум становится образцом для всей духовной жизни). Порфирий признает также и мистическую практику, включая астрологию и вообще мантику и теургию.

б) Нужно, однако, учитывать известную сложность в оценке Порфирием этой практической мистической области. С одной стороны, в отличие от Плотина, он придает огромное значение всей этой области, 18защищая и оправдывая ее во многих сочинениях. Но, с другой стороны, до нас дошло небольшое письмо Порфирия к египетскому жрецу Анебону, в котором он ставит длинный ряд вопросов о возможности и эффективности мантики и теургии и которое обычно не оценивается должным образом у историков философии. По-видимому, Порфирий оценивал всю эту область как известную ступень в человеческом развитии, оставляя ее для необразованных масс, либо рассматривал как предварительную ступень для философского умозрения. Сам же для себя и для подобных себе Порфирий все-таки оставлял путь чистого умозрения, подчиняя все религиозные обряды и всю практическую мораль чисто духовному восхождению. По крайней мере Августин (De civ. d.) во многих местах X кн. говорит о трактате Порфирия "Восхождение души", где проповедовался этот двойной путь – чистое умозрение для философов и теургия для толпы. Тут он едва ли уходил от Плотина далеко. С Плотином он сходился также и в учении о вечности мира, которое он выводил из платоновского "Тимея" вместе с Древней Академией, вопреки многочисленным платоникам I-II вв. н.э. и прежде всего Плутарху и Аттику.

в) Евнапий (456, 44 – 457, 3 Boisson.) хвалит язык Порфирия за простоту и понятность, противопоставляя его сложности и трудности языка Плотина. Порфирий будто бы делал более ясным то, что у Плотина было неясно и трудно. Это можно вполне допустить вместе с Евнапием на основании оставшихся текстов Порфирия. Во всяком случае его язык гораздо чище, чем у Плотина, и близок к языку аттикистов его времени. Что же касается, так сказать, внутреннего стиля его сочинений, то здесь весьма заметна, опять-таки в отличие от Плотина, большая перипатетическая выучка, сказавшаяся, впрочем, не столько в сложных дефинициях и дистинкциях, сколько в общем естественнонаучном, грамматически-филологическом и формально-логическом направлении его мышления. Тут он резко расходится и с Плотином и со всем последующим малоазиатским неоплатонизмом, который прославился именно своей научностью и комментаторством. Таким образом, Порфирий в наших глазах до некоторой степени двоится, потому что в отношении мантики и теургии он есть переходное звено от римского неоплатонизма к малоазиатскому, а в отношении интереса к специально научным дисциплинам и комментаторству он перекликается с возникшим через 200 лет афинско-александрийским неоплатонизмом.

г) В заключение этого краткого обзора общего содержания сочинений Порфирия можно сказать, что если не гоняться за историческими деталями и за новейшими методами понимания Порфирия, то предложенный у нас сейчас обзор содержания можно считать вполне достаточным. Однако в последние десятилетия общенаучная позиция оценки Порфирия учитывает многое такое, что раньше оставалось в тени и делало всю эту картину творчества Порфирия в значительной мере неясной и даже противоречивой. Чтобы формулировать этот новый подход к Порфирию, придется сначала сказать несколько слов о современной историко-археологической методологии изучения Порфирия, после чего уже будет нетрудно обрисовать и нашу современную позицию в отношении этого исторически и фактографически весьма запутанного 19философа. Без такого новейшего изображения философии Порфирия в целом нечего и думать характеризовать его эстетику, которая у него не только была, но как раз была представлена в самой яркой форме.

4. К вопросу о современной методологии изучения Порфирия

До последних десятилетий методология изучения Порфирия была делом довольно простым. Изучались многочисленные тексты, дошедшие до нас от Порфирия, и, ввиду их разбросанности и противоречивости, излагались в описательном порядке без настойчивых усилий определить какое-нибудь единство всех этих материалов и их точное место в истории античного неоплатонизма.

В последние десятилетия, однако, в науке обнаружилась совсем противоположная тенденция. Стали больше обращать внимание на аналогичные явления в философии тех времен, и появилась весьма интенсивная потребность сводить к одному все противоречивое наследие Порфирия. Эту новую методологию мы находим в следующем.

а) Во-первых, стали больше обращать внимание на открытый еще в 90-х гг. XIX в. анонимный неоплатонический комментарий к платоновскому "Пармениду"3. Уже первоиздатель этого комментария В. Кролль заметил близость этого комментария по его стилю к сочинениям Порфирия. Тем не менее только в последние 20 лет стали делать конкретные выводы из этого анонимного комментария для понимания философии Порфирия.

Во-вторых, французский исследователь П.Адо установил большую близость Порфирия к христианскому неоплатонику IV в. Марию Викторину4. После этой работы П.Адо игнорирование материалов Викторина для изучения Порфирия стало невозможным.

В-третьих, небесполезные для Порфирия выводы делаются теперь также и из сопоставления Порфирия с так называемыми "Халдейскими оракулами". Произведение это появилось в начале III в. и в философском отношении представляет собой эклектическое сочетание орфико-пифагорейских текстов и стоически-платонических тенденций с примесью новейших тогда сотериологических исканий5.

В-четвертых, ни современная классическая филология, ни современная история философии никак не могут остановиться на раздробленном и противоречивом изложении столь многочисленных материалов Порфирия. Времена безыдейного и безконцепционного фактопоклонничества в науке ушли в невозвратное прошлое. Попытки обобщенного анализа Порфирия в настоящее время более или менее появляются. Но, кажется, только в учении о трех ипостасях эта обобщенность изучения Порфирия принесла осязаемые плоды. В остальном же не только философская теория Порфирия остается несведенной воедино. Даже такие обширные тексты, как целые трактаты Порфирия "Об изваяниях", "О пещере нимф" или "Письмо к египетскому жрецу Анебону", еще далеки от удовлетворительного научного анализа. В таком же состоянии 20находились и многочисленные трактаты и тексты Ямвлиха. Однако в 1972 г. впервые была дана обстоятельная и критическая сводка всех материалов по Ямвлиху в работе Б.Д.Ларсена, о которой у нас будет идти речь в главе о Ямвлихе. Но по Порфирию, к сожалению, все еще не существует такой обстоятельной сводки, и современному исследователю Порфирия приходится во многом идти по целине. Предлагаемый нами анализ Порфирия поэтому никак не может претендовать на охват всех порфириевских материалов, однако положить хотя бы только самое начало для такого критического охвата Порфирия в настоящее время представляется вполне возможным, чем мы и постараемся заняться в дальнейшем. Пусть будет нам позволено сначала кратко формулировать самые принципы философии Порфирия, которые мы тут же попытаемся проверить и на дошедших до нас материалах Порфирия.

б) Именно современное изучение Порфирия, как нам кажется, пришло к невозможности слишком глубоко отрывать Порфирия от Плотина. Необходимо сказать, что по крайней мере вся теоретическая часть философии Плотина безусловно близка Порфирию. Вместе с тем у него превалирует практически-жизненный подход к философии Плотина, и в частности подход практически-религиозный, заставлявший его гораздо меньше обращать внимание на высшие и предельно обобщенные категории Плотина и больше вращаться в области таких проблем, как соотношение душевной и телесной области или душевной и умственной. Но став на такую практически-жизненную точку зрения, Порфирий больше всего занимался описательством этой жизненной сферы человека и любил погружаться в разного рода дистинктивно-дескриптивные операции, которые часто заставляли многих исследователей находить у Порфирия в качестве основной именно аристотелевскую позицию. Но в настоящее время стало невозможным преувеличивать его аристотелизм до такой степени, чтобы считать его подлинной спецификой философского творчества Порфирия.

Итак, признание всей теоретической философии Плотина и подчеркивание в ней по преимуществу практически-жизненных тенденций на основе дистинктивно-дескриптивной методологии – вот что можно выдвигать на первый план в современной характеристике Порфирия и вот что предстоит нам иллюстрировать при помощи анализа порфириевской разработки отдельных философских областей.


II
РАЗРАБОТКА ОТДЕЛЬНЫХ ФИЛОСОФСКИХ ОБЛАСТЕЙ У ПОРФИРИЯ

§1. История и теория философии

1. История философии

21 а) У античных историков, в частности у античных историков философии, имеется множество текстов чисто позитивного характера, которые нашей современной наукой могут быть приняты во всем их буквальном содержании. Однако если иметь в виду специфику античной историографии, то нужно сказать, что она всегда избегала простой фактографии и давала ее лишь в свете той или иной теории. Порфирий в этом смысле не был каким-нибудь исключением, а, наоборот, в своих историко-философских изысканиях старался выдвинуть свой идеал – моральный, художественный или принципиально-логический.

От Порфирия дошло 20 фрагментов из сочинения под названием "История философов", которые трудно использовать для наших целей, но которые все-таки свидетельствуют об остроте историко-философских исследований Порфирия. Порфирий написал даже целую историю античной философии до Платона и платоновского времени, о чем читаем у Евнапия (454, 4-6).

б) Но если мы вздумали бы представить себе историко-философские методы, Порфирия воочию, то лучшего материала нельзя себе и представить, чем трактат Порфирия "О жизни Пифагора". В этом трактате больше всего; выступает на первый план та практически-жизненная, и в частности практически-религиозная, тенденция, о которой мы сказали выше и которая настолько же мало входит в чистую теорию, насколько часто и глубоко погружается в дистинктивно-дескриптивную область всей этой философской практики. При этом большой интерес данный трактат имеет для нас еще и потому, что уже только на одних его материалах можно представить себе в общих очертаниях основную эстетическую тенденцию Порфирия. И вообще весь этот трактат Порфирия испещрен разными то интересными, а то и совсем неинтересными деталями, разбираться в которых, конечно, не входит в нашу задачу. Нас интересует сейчас в основном только общефилософская и связанная с ней общеэстетическая тенденция Порфирия, которой мы и займемся.

Если начать с более теоретических утверждений Порфирия в этом трактате, то нас удивит прежде всего опора Порфирия на общепифагорейскую основу. Именно главной своей проблемой он выставляет проблему единицы как принципа всякой целостности и ясной четкости и проблему двоицы как принципа всякого становления и разделения на части. Отсюда на первый план выставляется также и троица – как то, 22что совмещает в себе необходимую целостность вещей и их необходимую раздельность. Порфирий прямо заявляет, что без опоры на числа нет никакой возможности говорить ясно о "первообразах" и "первоначалах" (48). Без чисел, говорят пифагорейцы, нельзя представить себе и совершенство вещей. Ведь совершенно то, что имеет начало, середину и конец. А ведь эти три принципа являются чисто числовыми (51). О других числах здесь пока можно не говорить.

в) Переходя от максимально отвлеченных формул к более конкретным, Порфирий, тоже с опорой на старинные античные учения, утверждает, что первой и самой важной проблемой является бессмертие души, ее переселение (между прочим, и в животных) и связанная с этим общая теория вечного возвращения. "Все рожденное вновь рождается", "ничего нового на свете нет", "все живое должно считаться родственным друг другу"6. Исконный античный характер теорий вечного возвращения не требует доказательства.

г) Если располагать в каком-нибудь логическом порядке довольно смешанные и сбивчивые сообщения Порфирия о Пифагоре и пифагорейцах, то, несомненно, дальнейшей конкретизацией теории нужно будет считать его учение о вещах, "к которым следует стремиться и которых следует добиваться". Таких вещей три: "прекрасное и славное" (tōn eycleōn cai calōn), "полезное (sympherontōn) для жизни", "наслаждение" (hēdeōn). Под наслаждением Пифагор, согласно Порфирию, понимает не какое-нибудь чревоугодие и сладострастие, которое сравнивается здесь с погибельными песнями Сирен, но то, которое "направлено на все прекрасное, праведное и необходимое для жизни" и которое подобно "гармонии муз" (39).

Главным же поучением Пифагора было, по Порфирию, поучение "стремиться к истине" (41).

д) При этом необходимо иметь в виду, что, несмотря на расчлененную ясность всех этих указанных нами проблем, Порфирий отнюдь не хочет сводить все эти учения только к одной какой-нибудь строго продуманной абстрактной системе. Порфирий подчеркивает, что за всеми этими абстрактными теориями у Пифагора имело место еще какое-то тайное знание, смысл которого Пифагор не раскрывает, выражая его только в так называемой "тетрактиде" ("четверке"). Это – один "из приемов, составлявших его тайное учение, – впрочем, прием изящный (glaphyron) и приложимый ко многим физическим вопросам" (20). По-видимому, если иметь в виду общепифагорейское учение о числах, это есть первые три числа, то есть первая вообще необходимая для мысли структура (соединение раздельного и нераздельного) в своей осуществленности и материальной оформленности, поскольку пифагорейская четверка по преимуществу и гласила о первом осуществлении исходной триадической структуры. Но, конечно, это была только числовая структура, за которой крылась труднопознаваемая и потому тайная всеобщая действительность. В школе Пифагора клялись тем ее 23основателем, который передал эту четверицу, "сей для бессмертной души исток вековечной природы!"

е) В заключение всех этих теоретических взглядов Пифагора, излагаемых у Порфирия, необходимо сказать, что в школе Пифагора употреблялся даже такой значительный с нашей точки зрения термин, как "символ". Но изложение этого вопроса у Порфирия нас должно разочаровать. Оказывается, что в школе Пифагора были, с одной стороны, более знающие ученики, которые понимали учение Пифагора именно как mathēma и потому назывались "математиками", и были слушатели менее подготовленные, которые так и назывались "слушателями", и вот для них-то Пифагор и пользовался своими "символами". Символы эти были просто краткими аллегорическими высказываниями, в которых употребляемые там образы имели только иллюстративный смысл. Пифагор называл море "слезой", двух небесных Медведиц – "руками Реи", Плеяды – "лирою муз", планеты – "псами Персефоны" (41). Когда Пифагор говорил: "Через весы не шагай", это значило "избегай алчности". Выражение "огня ножом не вороши", означало у него – "человека гневного и надменного резкими словами не задевай"; "не садись на хлебную меру", то есть "не живи праздно" (42). Таким образом, в этой глубокомысленной школе Пифагора, как ее изображает Порфирий, термин "символ" вовсе не имел никакого философского значения, хотя символизмом проникнута решительно вся эта философская теория.

ж) Если теперь перейти от теории к практике, то нужно сказать, что весь трактат Порфирия буквально испещрен всевозможными указаниями и на бытовую жизнь Пифагора, и на его разнообразные магические способности, и даже на самые настоящие "чудеса", которые якобы творились и с ним самим и им самим в отношении окружающих его людей и вещей. Когда он однажды переходил реку, она его приветствовала словами: "Здравствуй, Пифагор!" Когда он разговаривал с животными, они тоже его понимали. Он занимался птицегаданием и всякого рода предсказаниями (24-25). Он одновременно мог находиться в двух городах (27). Когда к нему приехал жрец Аполлона Гиперборейского, он ему показал свое бедро из золота и тем самым дал понять, что он и есть Аполлон Гиперборейский (28). Порфирий пишет, что "он безошибочно предсказывал землетрясения, быстро останавливал повальные болезни, отвращал ураганы и градобития, укрощал реки и морские волны" (29).

Вместе с тем изображение Пифагора у Порфирия не лишено некоторых черт весьма значительной и весьма возвышенной трагической эстетики.

С одной стороны, это был человек глубокого обаяния, благодетель и благотворитель, неизменный помощник для всех людей в их страданиях, болезнях и всякого рода бедствиях. Сама наружность его была полна обаяния. Он был "дивно одарен судьбою и природою: с виду он был величав и благороден, а красота и обаяние были у него и в голосе, и в обхождении, и во всем" (18). Ввиду весьма сдержанного и умеренного образа жизни "тело его, как по мерке, всегда оставалось одинаково, а не бывало то здоровым, то больным, то потолстевшим, то 24похудевшим, то ослабелым, то окрепшим" (35). "Точно так же и лицо его являло всегда одно и то же расположение духа – от наслаждения оно не распускалось, от горя не стягивалось, не выказывало ни радости, ни тоски, и никто не видел его ни смеющимся, ни плачущим" (там же).

В качестве резюмирующей характеристики всего положительного, что было у Пифагора, можно привести следующую характеристику, которую дает ему Порфирий:

"Безмерное познание", "созерцал несчетные мира явленья", "сокровище мыслей" и прочие выразительные слова обозначают особенную и ни с чем не сравнимую остроту и зрения, и слуха, и мысли в существе Пифагора. Звуки семи планет, неподвижных звезд и того светила, что напротив, нас и называется Противоземлей, он отождествлял с девятью Музами, а согласие и созвучие их всех в едином сплетении, вечном и безначальном, от которого каждый звук есть часть и истечение, он называл Мнемосиной" (31).

И вот этот замечательный человек или, лучше сказать, небывалый сверхчеловек, одинаково преуспевший во всех физических и во всех духовных делах, оказался втянутым в бездну человеческой злобы, ненависти, зависти.

В италийском городе Кротоне, где проживал Пифагор, был некий Килон, отличавшийся богатством, славой, высоким происхождением и претензиями на мудрость. Однажды он явился к Пифагору с целью якобы поучиться у него, но тот узнал его низкую и злодейскую натуру по одному выражению лица и вообще по его внешнему виду. Пифагор прогнал от себя этого Килона. Но тот задумал небывалую месть. В отсутствие Пифагора Килон со своими сотоварищами окружил дом, где собрались ученики Пифагора, и поджег его. Такие же поджоги происходили и в других городах Южной Италии, где было много учеников Пифагора. Явившийся из своей отлучки Пифагор ничего не мог предпринять против килоновских козней и в конце концов покончил жизнь самоубийством. Немногие уцелевшие ученики его рассеялись по разным местам и погибли в полной безвестности (54-60). Что происходило на самом деле и почему пифагорейский союз встречал такую ненависть среди италийского населения – это вопрос истории философии, но не вопрос о личности Пифагора, которым мы сейчас занимаемся. А личность эта, как мы сейчас видим из трактата Порфирия "О жизни Пифагора", хотя и не очень интересовалась абстрактно-философскими построениями и в этом смысле не была слишком близка к Платону, вся была погружена в практически-жизненные умозрения, включая всякого рода фантастические представления. Поэтому неудивительно, что такого рода личность отличалась также и вполне трагическим самочувствием, с точки зрения которого рисовалась у Порфирия и вся личность, вся судьба Пифагора. И мы поступим правильно, если приведем здесь те стихи из Гомера, которые Пифагор, согласно Порфирию, "больше всего хвалил и превосходно пел под лиру". В этих стихах убийство троянца Евфорба Менелаем сравнивается с тем, как нежная маслина, растущая уединенно благодаря стараниям садовника, вдруг погибает от внезапно налетевшей бури (Ил. XVII 51-60 Верес).

Кровью смочилися кудри, подобные девам Харитам,
Золотом и серебром перевитые косы Евфорба.
Как человек деревцо молодое маслины выводит
25В месте безлюдном, в котором струится родник многоводный;
Пышно растет деревцо; дыхание ветров различных
Нежно колеблет его; и белым цветет оно цветом;
Но налетает внезапно с сильнейшею бурею ветер,
Вон деревцо вырывает из ямы и наземь бросает.
Схожего с тем деревцом копьеносного мужа Евфорба,
Смерти предавши его, обнажал Менелай от доспехов.

Тут перед нами приоткрывается интимно-духовная и философско-эстетическая тайна личности Пифагора у Порфирия. Как видим, тайна эта полна старинных античных стремлений ко всеобщей гармонии и в космосе и в человеке. Однако тайна эта безусловно трагична.

2. Три ипостаси

Переходя к более детальной характеристике основных философских учений Порфирия и помня наш тезис о близости Порфирия к теоретической философии Плотина, мы должны сейчас в первую очередь поставить вопрос о тех трех общих неоплатонических ипостасях, близость Порфирия к которым как раз и делает его настоящим неоплатоником. Довольно ясную картину всей этой проблематики давал уже в 60-х гг. Пьер Адо7.

а) Этот исследователь указывает прежде всего на один фрагмент Порфирия из его историко-философских трудов (frg. XVIII Nauck). Этот фрагмент прямо гласит: "Поскольку бог всегда первичен и единствен, то, хотя от него и происходит все, по свойственному ему существованию, он все же не может быть ни сопричислен другим вещам, ни поставлен с ними на одну ступень в отношении достоинства". Уже этого одного текста достаточно для того, чтобы признать за Порфирием полное понимание неоплатонического первоединого, то есть такого единого, которое является единством не только всего ноуменального, но также и всего вненоуменального. Только здесь П.Адо ограничивается, к сожалению, лишь ссылкой на упомянутый у нас выше анонимный комментарий к платоновскому "Пармениду" и не приводит более подробно всех интересных суждений о первоедином в этом комментарии. Тогда концепция первоединого у Порфирия стала бы для нас гораздо яснее.

Тут же, однако, приводимый нами французский исследователь указывает на некоторую неустойчивость этой концепции у Порфирия. Дело в том, что подобного рода концепция Порфирия нашла довольно резкую критику у Прокла (In Parm. 1070, 15 Cous.) и Дамаския (De pr. I 86, 9 Rue.). Эти крупнейшие неоплатоники считают, что свое первоединое Порфирий приравнивает к "Отцу" "Халдейских оракулов"; а этот "Отец" является в данном трактате началом только ноуменального мира, а не началом вообще всего. Таким образом, согласно Проклу и Дамаскию, Порфирий не понимает подлинного первоединого и сводит его на то единое, которое выступает уже не само по себе, но как единство только ноуменального мира.

Эта путаница у Порфирия вызывает некоторое смущение у П.Адо, 26причем он отвергает тот взгляд, что эти две концепции у Порфирия относятся к разным периодам его творчества. Вместе с тем, однако, уже и в этой работе 1966 г. П.Адо выставляет три положения в защиту единства взглядов у Порфирия, которые он тут же и обстоятельно доказывает. Эти три положения следующие.

Во-первых, необходимо признать, что то единое, которое сам Порфирий сопоставляет с "Отцом" "Халдейских оракулов", действительно есть не что иное, как умопостигаемое единое, то есть не просто единое, но, выражаясь языком платоновского "Парменида", единое сущее. Но, во-вторых, это ноуменальное единое сущее уже по самому своему смыслу предполагает, что есть и единое вообще, то есть единое, которое выше всякого сущего. И, в-третьих, наконец, невозможно разделять просто единое и единое сущее настолько, чтобы между ними была непроходимая бездна. Первоединое, являясь источником для единого сущего, тем самым содержит в себе и некоторое сущее, но уже в предельно обобщенном виде, так что единое оказывается бытием для самого этого единого сущего. Таким образом, согласно П.Адо, у Порфирия все же получается триада – сверхсущее единое, бытие единого сущего и само единое сущее.

б) Обстоятельная текстуальная аргументация П.Адо, несомненно, производит большое впечатление. Мы бы только заметили, что установленная у П.Адо триада является вовсе не той общей неоплатонической триадой, которая гласит о первоедином, об уме и о мировой душе. Здесь дается, правда, весьма ценная триада, но такая, которая ограничивается только первыми двумя общими неоплатоническими ипостасями. Главное же – это то, что П.Адо слишком мало использует анонимный комментарий к "Пармениду", признаваемый многими, как близкий к Порфирию, Правда, признание только одной ноуменальной триады уже ярко звучит против традиционного противопоставления Порфирия Плотину. Но важно еще и то обстоятельство, что в своем утверждении близости Порфирия к Плотину П.Адо не дает объяснения тому недоразумению, которое, как мы выше видели, было в яснейшем виде формулировано Проклом и Дамаскием. А причина этой путаницы у Порфирия представляется нам очень простой. Принципиально принимая первоединое Плотина, но не испытывая особой охоты заниматься предельными обобщениями, Порфирий просто мало обращал внимания на те противоречия, которые у Плотина снимались только на основе тщательно проводимого диалектического метода. Плотиновское первоединое имело для Порфирия в первую очередь только практически-жизненный смысл, и потому тщательно различать и особенно заниматься подробным анализом в области функционирования первоединого вовсе не являлось его главным интересом. Поэтому привлечение практически-жизненной позиции Порфирия вместе с более глубоким использованием анонимного комментария к "Пармениду" стало очередной задачей изучения Порфирия, что и было осуществлено в первую очередь в работе Р.Т.Уоллиса8 1972 г.

27 в) Эта работа как раз специально занимается вопросом о трех ипостасях у Порфирия с интенсивным привлечением анонимного комментария к "Пармениду". Для данного автора характерно уже то, что свой анализ порфириевского понимания трех ипостасей Р.Уоллис начинает не сверху, с первоединого, но снизу, то есть с проблемы души и тела и с этической направленности этой проблемы. Это вполне соответствует выставленному у нас выше тезису о примате практически-жизненных интересов у Порфирия. Этим же, как мы сейчас увидим, и объясняются некоторые колебания Порфирия по поводу проблематики тела, души и ума. Это не есть неуверенность, а, скорее, только дистинктивно-дескриптивный интерес, для которого точная логическая диалектика, конечно, имеет только третьестепенный интерес, хотя принципиально она у Порфирия нигде и никогда не отрицается. Что же говорит на эту тему Р.Уоллис? Р.Уоллис рассуждает так.

Вместе со своим учителем Порфирий полагал, что душа способна обрести добродетель и философское созерцание путем участия в ноуменальном порядке. Источники психологии Порфирия – его "Сентенции", "Смешанные исследования" (последние в виде фрагментов сохранились у Немезия и Присциана). С Немезием как с источником для Порфирия мы в основном уже познакомились, так что многое, о чем трактует Уоллис, будет только повторением того, что нам уже известно. Р.Уоллис привлекает также и фрагменты сочинения Ямвлиха "О душе" (Stob. Ecl. I 365, 5-21), где это учение Порфирия критикуется. Взгляд, критикуемый Ямвлихом, в целом сводится к упразднению границ между различными уровнями метафизической иерархии, т.е. различий а) между отдельными классами душ и б) между мировой душой и умом. Порфирий, как сообщает Ямвлих, порой колебался в оценке такой точки зрения, но в целом стоял на ней довольно прочно.

В работах Порфирия не просто придается меньшее значение различиям между ипостасями, но намечается тенденция вообще отрицать всякое абсолютное различие между ними. Для психологии Порфирия имеют первостепенное значение отношения между умом и душой. Корни дилеммы уходят еще к Платону, где душа то признается посредницей между умопостигаемым и чувственным мирами (в "Тимее"), то возводится к умопостигаемому миру (в "Федоне"). Последний взгляд, несомненно, был более приемлем для Порфирия и нашел отражение в "Сентенциях" и еще более того – в "Смешанных исследованиях", где душа именуется интеллигибельной сущностью.

Последняя работа касается также единения души и тела. Следуя Плотину, Порфирий утверждает, что в таком единении душа не претерпевает страданий, по крайней мере в смысле субстанциального изменения. Столь же основополагающе как для Плотина, так и для Порфирия положение, что бестелесные сущности не подвержены пространственно-временным ограничениям: они "везде и нигде" (Sent. 27, 31, 38). Поэтому нельзя сказать, что душа присутствует в теле. Скорее, она стоит к нему в некотором отношении, поскольку бестелесные сущности пребывают там, где они желают. К телу ее привязывает своего рода эмоциональное отношение. В силу этого душа и после смерти тела не освобождается полностью от его влияния.

28Но чтобы избежать дуализма в данной ситуации, неоплатоники должны были считать иллюзией низшие уровни бытия. У Плотина порой душа предстает просто как проявление ума. Еще более "иллюзионистский" взгляд мы находим у Порфирия (Sent. 40; Ad Marc. VIII).

Критикуемая Ямвлихом тенденция к устранению границ между различными классами душ была свойственна уже Нумению и Плотину, которые допускали взаимопереход различных родов душ (божественных, человеческих, животных и пр.). Этого взгляда, согласно Немезию (Nat. Hom. 51, 117), придерживался и Порфирий. Напротив, согласно Августину, Порфирий не признавал переселения душ животных. Ямвлих (De an. 372, 9-14) в свою очередь сообщает, что Порфирий четко различал действия мировой души и отдельных душ, чего не делали Плотин и Амелий, а также, в противоположность Плотину, утверждал, что даже душа, лишенная тела, сохраняет свой определенный ранг. Если это верно, то здесь большое отступление от Плотина в сторону Ямвлиха.

Таким образом, картина получается достаточно неопределенной. Но она существенно меняется, если признать Порфирия автором анонимных комментариев к "Пармениду".

Между прочим, мы бы не сказали, что у Порфирия диалектика тела, души и ума так уж неопределенна. Как нам представляется, Порфирий достаточно четко говорит о смысловом, а не просто о физическом соотношении тела и души. Душа не есть тело, а только определенного рода его организация. Но, будучи бестелесной, она тем самым близка к ноуменальному миру идей. Этот ноуменальный мир идей трактуется у Порфирия достаточно трезво. Но Уоллис не привел такой аргументации, которая заставила бы нас отрицать у Порфирия категориальное различие тела, души и ума. Единственное, в чем можно было бы здесь упрекнуть Порфирия с точки зрения строгого неоплатонизма, это то, что он не занимается логически выдержанной диалектикой тела, души и ума. Однако, ввиду преобладания у него практически-жизненного и дистинктивно-дескриптивного интереса, это вполне естественно. Само собой разумеется, если всерьез заниматься основными тремя неоплатоническими ипостасями, то нужно сказать, что приводимые здесь Уоллисом материалы, конечно, относятся в основном к третьей ипостаси, то есть к душе, и ничего не говорят о двух высших ипостасях, то есть о первоедином и уме. Но тут-то как раз и приходит на выручку анонимный комментарий к "Пармениду", весьма уместно приводимый и анализируемый здесь все у того же Уоллиса.

Однако, прежде чем ссылаться на этот комментарий к "Пармениду", Р.Уоллис вполне уместно напоминает нам некоторые мысли из "Сентенций" Порфирия, в которых хотя и нет прямого учения о едином, но достаточно много намеков на него. Тут можно было бы привести такие сентенции, как 10, 12, 25, 26. При этом Порфирий нисколько не стесняется характеризовать это первоединое также и вполне положительными чертами, несмотря на принципиальный беспредикатный характер неоплатонического первоединого. Об этом у нас (ИАЭ VI 683-696) было сказано достаточно. Сейчас можно только перечислить наиболее яркие тексты на эту тему из Плотина: III 9, 9, 17-18; V 4, 2, 16-17; VI 7, 17, 9-14; VI 8, 16, 34-38. Таким образом, еще до прямого 29использования комментария к "Пармениду" можно, довольно точно установить пункты соприкосновения учения Порфирия с учением Плотина. Анонимный комментарий только углубляет эту нашу справку о чистоте первоединого у Порфирия. Что дает в этом отношении привлекаемый Уоллисом комментарий к "Пармениду"? Дает он все-таки немало.

г) Так, в I фрагменте комментария к "Пармениду" защищается эта первая ипостась от упреков в пустоте и ненужности. Какая же это пустота, если она творит все существующее? Беспредикативность есть не пустота, а наивысшая сила.

Во II фрагменте утверждается отсутствие в едином всякой инаковости, как это мы находим еще и у Плотина (VI 9, 8, 33-34), так что, в строгом смысле слова, единое, или первоединое, даже не имеет никакого отношения к вещам, кроме того, что оно их сотворило (у Плотина V 5, 12, 40-49; VI 9, 3, 49-51). Но само это первоединое ни в каком творении чего-нибудь иного вовсе не нуждается, так как иначе оно не было бы вседовлеющим. И вообще фрагменты II, III и IV доводят негативное понимание первоединого до последнего предела, так что можно утверждать, что в сравнении с первоединым каждая вещь становится уже нулем, что беспредикатное первоединое постигается только в молчании, да и это последнее не дает никаких гарантий для реального познания первоединого.

Полную противоположность этому негативизму представляют собой V и VI фрагменты комментария к "Пармениду", причем негативность также и здесь остается на первом плане. В V фрагменте мы читаем как раз об этом негативном первоедином даже в тех случаях, когда оно трактуется не как "единое", а как "единое сущее". Тут комментатор идет прямо за второй "гипотезой" платоновского "Парменида". Правда, необходимость введения позитивных элементов помимо негативных заставляет его трактовать первоединое тоже как некоего рода "бытие", то есть как бытие уже самого бытия. Правда, такая терминология чужда Плотину и, скорее, отсылает нас к тем платоникам, которые были ближайшими предшественниками Плотина, особенно к Нумению (ИАЭ VI 132-133). С нашей точки зрения, это было у Порфирия не столько поворотом к среднему или позднему платонизму, сколько результатом более жизненной и позитивной трактовки плотиновского первоединого.

Во всяком случае Уоллис совсем не без пользы для понимания Порфирия привлек анонимный комментарий к "Пармениду", который, несомненно, делает в наших глазах более прочной неоплатоническую основу Порфирия. И после работы Уоллиса можно прямо говорить о наличии трех неоплатонических ипостасей у Порфирия, хотя кое-где и в ослабленном виде.

д) Наконец, чтобы расстаться с этими довольно сложными и путаными материалами об отношении Порфирия к неоплатоническому учению о трех основных ипостасях, укажем на одно мнение, высказанное В.Тейлером9 и В.Дойзе10. Это мнение, основанное на 30привлечении сборника "Халдейские оракулы" и других источников, включая византийские, не дает ничего нового для характеристики трех ипостасей у философа. Наоборот, нам кажется, что это мнение вносит в Порфирия еще более глубокую путаницу, для устранения которой у нас не хватает достаточно ясных высказываний. А возможно, такие материалы у Порфирия были, но до нас не дошли.

Конкретнее говоря, это мнение дает такую характеристику первой и второй ипостаси у Порфирия. Первый момент этой ипостаси – "просто запредельно (hapax epeceina)" или он – "единое", второй момент – "отец" и третий – "отец, потенция и отчий ум". Прежде всего, тут мы видим, что Порфирий уже покидает почву чистой диалектики и переходит к диалектике мифа. А главное, эту первую ипостась, которая выше всякой раздельности, Порфирий трактует здесь тоже как "ум". Как это понять? Вторая основная неоплатоническая ипостась, то есть ум вообще и вообще вся ноуменальная область, странным образом характеризуется у Порфирия как "дважды запредельная", как "второй ум", который опять трактуется как "отчий ум", и третий момент здесь – опять "второй ум", но понимаемый на этот раз как "живое-в-себе". И, наконец, что касается третьей основной неоплатонической ипостаси, то есть души, то она объявлена здесь "Гекатой" без дальнейших подробностей.

Это мнение В.Тейлера и В.Дойзе мы приводим только формально, чтобы учесть по возможности все современные высказывания о трех ипостасях Порфирия. По существу же дела, все эти приведенные у нас сейчас особенности трех ипостасей только углубляют путаницу в дошедших до нас материалах Порфирия, и было бы мучительным предприятием заниматься микроскопическим анализом всех оттенков мысли без всякой надежды на получение ясного результата. Поэтому мы не станем здесь входить в детали.

С толкованиями Порфирия у В.Тейлера и В.Дойзе мы еще встретимся ниже (с. 316), при анализе взглядов Феодора Асинского.

Для того чтобы еще раз сказать о близости Порфирия в понимании первой и второй ипостаси ко всем вообще неоплатоникам, а также подчеркнуть (правда, и без того ясную) эстетическую сущность второй ипостаси, то есть ума, приведем небольшой текст из историко-философских фрагментов Порфирия (XVIII N.). Здесь дается рассуждение о том, что ум представляет собою бытие в самом чистом и первоначальном смысле и потому охватывает решительно все и является смысловой целостностью всего бытия вообще. Мы имеем в виду следующий текст: "В уме заключается сущным образом (ontôs) сущее и целостная сущность (oysia) сущего. Кроме того, ум первичным образом прекрасен и есть само прекрасное, так что самый эйдос красивости (callonēs eidos) он получает от самого же себя". О том, что первичный ум есть красота, а первичная красота есть ум, учили не только все неоплатоники, но и платоники вообще. И то, что Порфирий все это понимает, для нас очень важно при изучении его трехипостасной диалектики.

3. Возможность более насыщенной концепции демиургии

Прежде чем расстаться с учением Порфирия о трех ипостасях, нам хотелось бы привести одно наблюдение, которое хотя и не с 31полной достоверностью, но все же во многом убедительно обнаруживает интерес Порфирия к завершительной сфере всей ноуменальной области.

а) Подобного рода завершительная сфера в дальнейшем развитии неоплатонизма будет только углубляться. Это мы найдем и у Ямвлиха (ниже, с. 141), и у Феодора (ниже, с. 305), и у Прокла (ниже, II 17). Завершительная сфера ума, то есть всей второй ипостаси, уже не довольствуется просто бытием или просто жизнью ума, или самим умом, но конструирует некую специфическую сферу, в которой бытие ума и жизнь ума сливаются в нечто целое, так что бытие оказывается пронизанным жизнью, а жизнь оказывается пронизанной бытием. Это и есть тот творческий ум и та до последней глубины осмысленная жизнь, когда возникает необходимость эту максимально развитую внутриноуменальную сферу именовать демиургией. Насколько можно судить, начатки такой насыщенной теории демиургии имеются уже у Порфирия.

Конечно, этого совсем не чувствует Плотин, у которого все последующие диалектические уточнения и, в частности, все последующие триады уже содержатся в описательном виде и только еще не получили для себя окончательного терминологического закрепления. Так, например, в своей критике Нумения и гностиков Плотин (II 9, 6, 14-24) различает 1) "бытие" = "все охватывающий в себе ум", 2) "ум созерцающий" и 3) "демиург" = "ум размышляющий", или "душа демиургирующая (dēmioyrgoysa)". В другом месте (IV 3, 6, 1-2) Плотин спрашивает: "Почему душа всего, будучи единовидной, создала мир, а не является душой каждой отдельной вещи, хотя она и имеет все в самой себе?" Из этого следует, что для объяснения реальной структуры космоса Плотин считал недостаточным признание только души космоса вообще, а полагал, что для этого еще необходимы те расчленения, которые вносятся в общемировую душу началом более высоким, а именно таким расчлененным умом, который является также и принципом разделения всей низшей по сравнению с ноуменальной сферой области мировой души. Другими словами, Плотин в конце концов уже в уме мыслил наличие души-в-себе, живого-в-себе, или трансцендентного источника душ.

Если это так, то те сообщения, которые мы сейчас приведем из Прокла о Порфирии, несомненно говорят о наличии этой умственно-душевной демиургии также и у Порфирия.

б) Мы имеем у Прокла следующее весьма важное сообщение (In Tim. I 307, 1-4):

"Порфирий, думая, что он в этом соглашается с Плотином, называет сверхмировую душу демиургом, а ее ум, к которому она обращена, живым-в-себе, так чтобы парадигма демиурга становилась в соответствие с этим умом".

Из этого сообщения Прокла, по-видимому, вытекает, что вторая основная ипостась Порфирия является, во-первых, демиургом, что, во-вторых, этот демиург есть сверхкосмическая душа и что сам он, в-третьих, в системе всей ноуменальной области действует как умственная парадигма, или первообраз.

Другой текст у Прокла гласит следующее (там же, 322, 1-4):

"Философ Порфирий, как сказано выше, подчиняет душу демиургу, который [взятый сам по себе] не является предметом участия, а парадигму – уму, находя в последующих рядах то, что им предшествует".

32Совершенно то же самое учение Порфирия о сверхмировой душе, демиурге, парадигме и уме весьма отчетливо формулируется Проклом еще раз (там же, 431, 20-23).

в) Трудно сказать, в какой мере это учение было закреплено у Порфирия терминологически, но даже если не настаивать на терминологии, а отнестись к предмету чисто описательно, то и в описательном плане совершенно ясно, что свою вторую основную ипостась Порфирий понимал гораздо сложнее, чем это думают обычно. В этой ноуменальной области он находил и парадигму, и ее творческую деятельность в виде демиурга, и результат этой творческой деятельности – сверхкосмическую душу. И тогда придется признать несомненный приоритет Порфирия в сравнении с Феодором Асинским. Ноуменальный "источник душ" Феодора, очевидно, мало чем будет отличаться от "сверхмировой души" Порфирия (ниже, с. 306).

Между прочим, некоторый намек на демиургическое присутствие в уме также и ноуменального предвосхищения души можно находить и у Августина (De civ. d. X 29), которого современный исследователь привлекает для характеристики трактата Порфирия "De regressu animae". Здесь мы читаем:

"Вы несомненно придаете разумной душе (которая есть также и человеческая душа) такое значение, что утверждаете, будто она может быть консубстанциальна тому отчему уму, которого вы признаете Сыном Божьим" (frg. 10 Bidez).

Намек на признание ноуменального истока души еще в пределах самой же ноуменальной области здесь вполне очевиден.

г) Несколько лет тому назад появилась весьма обстоятельная и весьма ценная работа В.Дойзе11, специально посвященная вопросу о демиурге у Порфирия и Ямвлиха. Приведенные здесь тексты из разных неоплатоников заставляют о многом задуматься и пересмотреть многое из того, что обычно говорится в общих изложениях неоплатонизма. Но данная работа не лишена недостатков; и прежде всего в ней не хватает отчетливых формулировок переходов от Плотина к Порфирию, от Порфирия к Ямвлиху и от Ямвлиха к Проклу. Поэтому, не вдаваясь в подробности и не сообщая нашей оценки приводимых у Дойзе текстов, мы ограничимся только той исторической структурой, которая представляется нам наиболее вероятной.

Как-то видно из приведенных у нас выше суждений Прокла о Порфирии, этот Порфирий в своем учении об уме уже касался и внутриноуменальной жизни, и учения о парадигме, и учения о демиургии. Ямвлих, судя по Проклу, критикует это учение. Но критика эта основана, по-видимому, на изолированных суждениях Порфирия о демиурге, а эта изолированность получалась у Порфирия попросту из-за отсутствия у него систематической диалектики в этой области. Если все эти суждения Порфирия о демиурге взять вместе и целиком, то возникающая при этом логическая система отнюдь не будет противоречить системе Ямвлиха, так что у Ямвлиха, собственно говоря, принципиально не было никаких оснований критиковать Порфирия.

33Дело в том, что у Порфирия все эти ноуменальные категории (ум, жизнь, живое-в-себе, демиургия) еще недостаточно расчленены, подобно тому как у Плотина все эти ноуменальные категории хотя и наличествуют, но недостаточно фиксированы терминологически. При этом и у самого Ямвлиха, как мы увидим ниже (с. 134), диалектика часто тоже выступает в слишком описательном и потому случайном виде. И только у Прокла (ниже, II 15) все упомянутые ноуменальные категории будут доведены до окончательной табличной ясности.

В заключение этого раздела о демиурге у Порфирия необходимо сказать, что Порфирий действительно очень часто отказывается строить диалектическую систему, хотя без нее многочисленные утверждения Порфирия часто имеют описательный и случайный вид. Но что владение диалектикой было ему все-таки вполне свойственно, и притом в самом серьезном виде, это станет ясным из нашего дальнейшего изложения. Внутриноуменальная диалектика часто выступает у Порфирия в мало расчлененном виде, за что последующие неоплатоники и получали полное право критиковать Порфирия. По существу же дела, перед нами здесь везде одно и то же общее мировоззрение, установленное еще Плотином.

4. Диалектика

Кроме всех этих догадок, предположений и более или менее вероятных выводов в распоряжении историка философии имеется прямой и непосредственный материал, относящийся к диалектике Порфирия. Правда, материал этот приходится черпать не из рассуждений самого Порфирия, но из вторых рук. Однако, поскольку этими вторыми руками является здесь не кто иной, как знаменитый Прокл, материал этот должен оцениваться весьма высоко12.

Дело в том, что Прокл (с этим мы уже встретились выше) в своем комментарии на платоновского "Парменида" перечисляет разные способы интерпретации восьми гипотез "Парменида". И один такой способ принадлежит Порфирию. Номенклатуру этого текста Прокла, а также краткое рассмотрение восьми гипотез "Парменида" с использованием текста Прокла для Амелия мы имели выше (с. 10), в разделе об Амелии. Там же мы успели сказать кое-что и о Порфирий, а именно мы установили, что Порфирий признает первую гипотезу "Парменида" с ее учением о первоедином (там же). Далее, мы установили, что для своей концепции ума он привлекает вторую гипотезу "Парменида" и для учения о душе – третью гипотезу (там же). Наконец, мы установили, что к восьми гипотезам "Парменида" Порфирий впервые добавляет еще и девятую, не содержащуюся в "Пармениде", но прочно усвоенную также последующими неоплатоническими комментаторами "Парменида". Ясно, что сейчас нам будет необходимо формулировать гипотезы с четвертой по девятую, которым, как мы сказали там же, никак нельзя отказать в логической последовательности. Об этом см.: Procl. In Parm. 1053, 38-1054, 10. Скажем сейчас об этом несколько слов.

34Именно Порфирий исходит из последовательности – тело, материя и эйдетически оформленная материя. Каждая из этих трех категорий мыслится им либо в упорядоченном, либо в неупорядоченном виде. Четвертая и пятая гипотезы говорят о телах – одна об оформленных телах, а другая – о бесформенных, то есть, по-видимому, о механически разъединенных телах. Шестая и седьмая гипотезы трактуют у Порфирия о материи, шестая – об оформленной материи, а седьмая – о бесформенной. Восьмую гипотезу Порфирий понимает как эйдетически оформленную материю и девятую – как эйдетически разъединенную материю. Точнее, в восьмой гипотезе "материальные эйдосы" существуют постольку, поскольку они коренятся "в субстрате" (en hypoceimenōi) ; девятая же гипотеза указывает на те же "материальные эйдосы", но взятые "в самих себе". Так можно было бы представить диалектику Порфирия, относящуюся к телам, материи и эйдосам. Возможно, что такая последовательность мысли у Порфирия есть наша натяжка. Однако окончательно судить об этом можно было бы только при наличии подлинного текста самого Порфирия.

Точно так же безусловно требует анализа и смысловое соответствие концепций Порфирия гипотезам "Парменида". Тут тоже необходимо решиться на некоторые догадки, хотя, кажется, достаточно убедительные. Почему четвертая гипотеза у Порфирия гласит об оформленных, то есть о связанных между собою телах по смыслу? Ведь сама эта четвертая гипотеза у Платона основана на выводах об ином из полагания чистого и абсолютного одного. По-видимому, здесь нужно рассуждать так, что утверждение абсолютного одного исключает его структурную оформленность. Тогда в инобытии эта структурная оформленность тоже невозможна, и все инобытие лишается смысла. Но Порфирий делает из этого вывод, что в инобытии существуют оформленные и связанные между собою тела, поскольку тело, взятое само по себе, без своего эйдоса, то есть без своего смысла, и есть это ничто. Точно так же Порфирий поступает и с пятой гипотезой Платона, гласящей: выводы для одного при отрицании структурности этого одного. Такое одно оказывается у Платона структурно оформленным. А это значит, заключает отсюда Порфирий, что соответствующее иное, как противоположность структурному одному, является чем-то, во-первых, неструктурным, а во-вторых, не эйдосом, то есть просто телом. Поэтому пятая гипотеза Порфирия гласит о бесформенных телах.

Не будем доводить этот анализ до конца. Он достаточно головоломен и не может быть вполне убедителен ввиду отсутствия подлинного текста Порфирия. Единственно, почему мы сочли необходимым приводить все эти материалы Порфирия об интерпретации гипотез Платона, – это желание подчеркнуть, что решительно у всех неоплатоников на первом плане всегда была диалектическая структура бытия, несмотря ни на какие мистические настроения и построения. А то, что эта диалектическая структура отнюдь не везде может быть нами точно установлена, это, как мы видели, зависит исключительно от плохого состояния Дошедших до нас первоисточников.

5. "Формальная" логика

Знаменитый трактат Порфирия "Введение в Категории Аристотеля" часто расценивался многими как 35полный отход от неоплатонизма и как отказ заниматься диалектическими тонкостями этой философии. При таком понимании данного трактата он действительно выступает в виде какой-то изолированной глыбы, ни с чем не связанной, кроме как только с Аристотелем. В свете современного состояния науки о Порфирии такое понимание основного логического трактата Порфирия представляется нам устаревшим и не соответствующим основной философской позиции Порфирия в других его трактатах.

Дело в том, что Порфирий в данном трактате действительно отказывается решать большие философские проблемы и хочет выдвинуть на первый план только практические нужды всякого логического мышления. Но такое практическое понимание логики вполне соответствует той практической жизненной позиции, которую Порфирий занимает в других своих сочинениях. Но практическая жизненность логического мышления, как это ясно само собой, на самом деле превращает логику в систему правил или в систему тех мыслительных "орудий", без которых невозможно мышление на практике, причем и самый этот термин – "орудие" (organon) – аристотелевский. Однако принципиальных проблем мышления Порфирий вовсе не отрицает. Он не занимается ими только потому, что его тема на этот раз совсем другая, а именно жизненно-практическая.

Порфирий пишет (гл. 1 Кубицкий):

"...Я буду избегать говорить относительно родов и видов, – существуют ли они самостоятельно или же находятся в одних только мыслях, и если они существуют, то тела ли это или бестелесные вещи, и обладают ли они отдельным бытием или же существуют в чувственных предметах и опираясь на них: ведь такая постановка вопроса заводит очень глубоко и требует другого, более обширного исследования".

Расценивать подобного рода заявление Порфирия как принципиальный отказ от всех теоретических основ философии в настоящее время совершенно недопустимо. У Порфирия просто другая тема, и ни о каких принципиальных отказах от философской теории здесь ни в каком смысле не формулируется.

Мало того. Если здесь что-нибудь и формулируется принципиально, то это вполне допустимая для всякого неоплатоника практически-жизненная позиция в логике. У Порфирия (в той же 1 гл.) мы читаем:

"...Так как рассмотрение всех этих вещей полезно и для установления определений и вообще в связи с вопросами деления и доказательства, я, путем сжатого очерка, попытаюсь представить тебе в кратких словах, как бы в качестве введения, что здесь имеется у древних, воздерживаясь от более глубоких изысканий и ставя себе, соответственно своей цели, более простые задачи".

Почему же, спросим мы, неоплатонику не оставить на время свое учение о трех ипостасях и почему не заняться ему на некоторое время учением о правилах практической мысли?

В частности, сторонники аристотелевского понимания "Введения" Порфирия указывают на то, что Порфирий вообще много занимался комментариями к Аристотелю и что это для него отнюдь не простая случайность. Действительно, судя по многочисленным позднейшим ссылкам, Порфирий комментировал такие трактаты Аристотеля, как "Об истолковании", "Первая Аналитика", "Физика", "Метеорология", "О 36душе" и др. Это ничего не говорит об аристотелизме Порфирия, потому что Порфирий комментировал также и диалоги Платона (эти комментарии тоже до нас не дошли) – "Софист", "Филеб", "Государство" и даже "Парменид", и даже "Тимей". Если трудно сказать о некоторых комментариях Порфирия из только что приведенных, то уж во всяком случае заранее можно предполагать, что его комментарии к "Пармениду" и к "Тимею" едва ли чем-нибудь отличались от комментариев на эти диалоги у других неоплатонических авторов.

Самое же главное, на что нам хотелось бы обратить внимание, это тот методологический характер, которым отличается у Порфирия анализ предлагаемых пяти основных категорий. К сожалению, мы мало осведомлены о подобного рода логических исследованиях в школе самого Аристотеля и у стоиков. Перипатетики и стоики много занимались установлением основных логических категорий, так что исследователи в этом отношении вовсе не находят ничего нового в трактате Порфирия. Нас, однако, этот вопрос о самостоятельности Порфирия в логике ни с какой стороны не может здесь интересовать. Но та методология, та установка основных пяти категорий и тот способ оперирования ими, который мы находим в трактате, – это действительно не может нас не интересовать. Да к тому же здесь перед нами весьма связный и законченный текст, чего никак нельзя сказать о других античных трактатах на эту тему.

Методологический характер операций с основными пятью логическими категориями поражает нас в трактате Порфирия именно тем, что мы раньше называли дистинктивно-дескриптивным подходом к делу.

Во-первых, яснейшим и необходимейшим характером отличаются уже эти пять категорий. Действительно, если мы хотим что-нибудь определить, то ясно, что сначала мы должны узнать ту общую область, к которой относится определяемое нами явление. Яснее ясного также и то, что определяемое явление должно обладать своей спецификой, которой оно отличается от других явлений той же общей области. Таким образом, род, вид и видовое различие – это безусловно есть то, без чего не может обойтись никакое определение вообще. Но и когда это определение свершилось, все еще можно и нужно отличать в нем собственные, или существенные, признаки от признаков несобственных, случайных и только привходящих извне. Можно ли спорить против необходимости использования именно этих пяти основных категорий, если наша мысль действительно хочет что-нибудь определить и сделать из этого определения какие-нибудь дальнейшие выводы?

Самое интересное, это, во-вторых, то, как Порфирий характеризует взаимоотношения этих пяти основных категорий. Он берет по две таких категории и тщательнейшим образом устанавливает сходство и различия категорий, входящих в каждую эту пару. Так, у Порфирия мы находим целые главы, посвященные сравнительной характеристике рода и специфического признака (7), рода и вида (8), рода и собственного признака (9), рода и случайного признака (10), специфического признака и вида (12), специфического и собственного признаков (13), специфического и случайного признаков (14), вида и собственного признака (15), вида и случайного признака (16), собственного признака и 37неотделимого случайного признака (17). Уже одно перечисление тем, которым посвящено "Введение" Порфирия, наглядно свидетельствует о неимоверной склонности Порфирия везде обязательно производить различения, везде обязательно устанавливать сходство и тождество, везде тщательно характеризовать и смысловым образом описывать каждую отдельную категорию. Этот дистинктивно-дескриптивный анализ доведен здесь до самой настоящей виртуозности. И если разработку учения о трех ипостасях мы считаем характерной вообще для всего античного неоплатонизма и в значительной мере также и для Порфирия, то виртуозность оперирования логическими категориями в их практической жизненной направленности тоже может считаться огромным достижением античного неоплатонизма, но пальма первенства тут явно принадлежит Порфирию.

Подробное изложение "Введения" Порфирия давалось не раз, и погружаться нам в анализ содержания этого трактата совсем нецелесообразно. Но мы хотели бы обратить внимание на одну сторону дела, которая никогда не подчеркивалась и уж во всяком случае никогда не формулировалась. Дело здесь заключается в том, что, во-первых, в трактате имеется целая глава (6), которая определяет общее свойство всех категорий как отнесенность ко многому. То, что род или вид относится ко многому, это ясно. Но многие могут затрудняться в вопросе о том, как же это случайный признак вдруг тоже относится ко многому. Но если почитать Порфирия, то ведь и кривоносость, этот совершенно случайный признак человека, тоже относится ко многим кривоносым людям. Об этой общности всех пяти категорий Порфирий говорит совершенно ясно (6). Во-вторых, однако, все эти категории также и отличаются друг от друга. И отличаются они не только своим несводимым ни на что иное логическим смыслом, но и тем, что этот логический смысл содержит в себе также и все прочие логические категории, но в подчиненном виде. Конечно, кривоносость есть случайный признак человека, и это значит в то же время, что кривоносость – родовое понятие для многих людей. Но это не тот род, который является родом в отношении человека вообще, то есть это не есть "живое существо". Ясно, что кривоносость как род есть такой род, который осмысливается и управляется именно этим случайным признаком.

При этом интересней всего то, что из сравнительной характеристики пяти категорий вытекает необходимость находить их и в каждой отдельной категории. Род имеет вид, видовое различие и т.д. Но и вид тоже является родом, видом и т.д. для самого себя. Таким образом, подводя итог, который самим Порфирием не формулируется, мы с полной уверенностью можем сказать, что в каждой из пяти основных категорий выступают одновременно все пять категорий, так что всего таких основных категорий набирается у Порфирия уже не 5, но 25. Вот до какой степени доходит дистинктивно-дескриптивная виртуозность Порфирия в изучении основных категорий практически-жизненного мышления.

В итоге необходимо сказать, что и "Введение" Порфирия вполне соответствует той основной философской методологии, которую мы формулировали для Порфирия в целом. И если дистинктивно-дескриптивный метод оказался здесь более ярким, то это только в результате 38характера самой этой области исследования, то есть в результате анализа практических приемов мысли. И в этом смысле неправильно поступают те, которые характеризуют "Введение" Порфирия как трактат "формально-логический". Для формальной логики требуется опровержение онтологической диалектики, а никакого такого опровержения в данном трактате мы не находим. Кроме того, для формальной логики требуется оперирование взаимоизолированными и абстрактно-метафизическими категориями. Но ничего подобного тоже нет в трактате. Наоборот, все основные изучаемые здесь категории мысли пронизывают друг друга, являясь поэтому чем-то цельным и неделимым. Что же касается виртуозности в анализе логических категорий, то это тоже имеет мало общего со скукой абстрактного соотношения категорий в школьной формальной логике. Категории мышления, которые анализируются во "Введении" Порфирия, представляются не тем стоячим болотом, которое можно находить в традиционных учебниках логики, но являются тем мыслительным морем, которое вечно движется и плещется, вечно искрится и сверкает, когда всякая волна мысли неизменно наплывает и переливается в другую. Тут тоже своя неоплатоническая эстетика практически-жизненного мышления. И кто хочет насладиться кристальной простотой и чеканной красотой античного мышления, всегда точнейшего и всегда тончайшего, тот пусть углубится в свободное и непринужденное изучение "Введения" Порфирия, отбросив всякие формально-логические предрассудки. Не пожалеет.

6. Еще один оригинальнейший момент логики Порфирия

Обыкновенно мало обращают внимания на то, что своей логике пяти категорий Порфирий предпосылает полный отказ от решения каких бы то ни было онтологических проблем. Эти пять "звучаний" характеризуют собою как бы некоторого рода иррелевантное мышление, не связанное ни с какими проблемами бытия или небытия. Зачем по--надобилась Порфирию эта иррелевантная позиция? Это не просто деловое размежевание с онтологической проблематикой – тут кроется одна чрезвычайно оригинальная концепция.

Дело в том, что еще стоики и уже в самом начале стоицизма установили понятие "лектон", то есть понятие такой логической конструкции, которая как раз именно выше бытия или небытия. Онтологические "идеи" Платона и такие же "формы" Аристотеля казались стоикам слишком грубым овеществлением смысловой сферы и потому недостаточно отвечающими подлинным тонкостям человеческой мысли. В своем месте (ИАЭ V 87-91, 99-121) мы достаточно подробно изучили это стоическое понятие "лектон" и признали в нем действительно гораздо более тонкую структуру мысли, далеко выходящую за пределы дискурсивных утверждений и отрицаний. Эта иррелевантная концепция мышления, по идее стоиков, должна была играть весьма значительную роль после отнесения ее к объективной действительности. Эта объективная Действительность ограждалась теперь тем самым от всяких типов формально-логического гипостазирования. Тот логос, который у стоиков характеризовал собою объективное бытие, будучи выше формально-логических утверждений и отрицаний, помогал понимать действительность как нечто безграничное в своих смысловых возможностях. Стоический 39логос оказывался не просто гипостазированием абстрактного и неподвижного понятия, как это стоики находили у Платона и Аристотеля, но выступал принципом бесконечно разнообразных смысловых становлений, не предрешая наперед никакую неподвижную субстанцию, хотя и не исключая ее в нужные моменты развития действительности.

Но что особенно интересно, это то, что смысловая иррелевантность, отнесенная к реальной действительности, впервые делала диалектически возможным и понимание действительности как мифологической. Ведь миф не есть просто гипостазирование абстрактного понятия и не есть просто такая субстанция, которая сводилась бы на дискурсивное конструирование. В этом смысле миф выше и бытия и небытия. И не только это, но и все три основные диалектические ипостаси, о которых учили неоплатоники, получали в дальнейшем благодаря этому гораздо более богатую характеристику. То, что неоплатоническое первоединое выше бытия и выше небытия, об этом весьма уверенно и с большим пафосом учили все неоплатоники без исключения. Иррелевантность, таким образом, пришлась здесь весьма кстати и получала здесь такую субстанциализацию, которая обеспечивала этой первой ипостаси заряженность бесконечными смысловыми потенциями. То же самое нужно сказать и о двух других неоплатонических ипостасях.

Другими словами, учение об иррелевантности пяти "звучаний", с которого Порфирий начинает свой логический анализ категорий Аристотеля, обеспечивает не только возможность любых онтологических выводов, но является также условием и для конструирования мифа. У Порфирия это едва ли было продумано до конца. Однако выход за пределы онтологии для конструирования пяти иррелевантных "звучаний", с нашей точки зрения, только одним способом мог получать для себя необходимую мотивировку. Это – превращение всей онтологии в антидискурсивную сферу, и в первую очередь – всей мифологии. В этом заключается еще одно повелительное требование не понимать "Введение" Порфирия как апофеоз формальной логики. То, что пять "звучаний" пронизывают у Порфирия друг друга и до последней глубины отражают друг друга, это как раз впервые только и оказалось возможным благодаря иррелевантному характеру чистой мысли.

Предлагаемый нами принцип иррелевантности, из которого исходит, как мы видели выше, и сам Порфирий, нужно уметь представлять во всей его логической четкости. Дело в том, что принцип иррелевантности, взятый и примененный в абсолютном виде, ввиду требуемого им запрета всяких утвердительных и отрицательных суждений, является принципом агностицизма, иррационализма и анархизма. Это – проповедь нигилизма. Однако никто в античности не абсолютизировал этот принцип иррелевантности в чистом и изолированном виде. Не только стоики, но даже и скептики делали из него весьма положительные выводы. Скептики, например, базировали на нем свое учение о возвышенном спокойствии духа, прямо вытекавшее из признания относительности всего существующего. Диалектика с ее принципиальным синтезированием бытия и небытия тоже не могла обойтись без принципа иррелевантности и тоже легко могла превращаться в учение о равноправности всех суждений, то есть в логический нигилизм. Но не такова была 40античная диалектика, по крайней мере в основных своих направлениях. Она только запрещала понимать мышление и бытие как рассудочную и неподвижную систему дискретных и взаимоизолированных категорий. Она рассматривала каждую категорию как принцип бесконечного становления, и в этом смысле мы даже у Плотина находили учение о текуче-сущностных категориях и о их взаимно-диффузном характере (ИАЭ VI 202-208). Поэтому выставленный Порфирием в начале его трактата принцип иррелевантности был только условием возможности понимать категории мышления не как рассудочную систему грубо гипостазированных категорий, но как вечно становящееся их взаимопроникновение, что он и сам показал на анализе каждого из своих пяти звучаний. Это – воззвание к живой жизни категорий вместо их рассудочно-неподвижной и дискретно-изолированной систематики.


§2. Специально о "душе" и "теле"

1. Психология и соматология

В связи с практической жизненной направленностью своей философии и философской эстетики Порфирий особенно большое внимание уделяет учению о душе и много занимается вопросом об отношении души и, тела. Поскольку "тело" обозначается по-гречески термином sōma, мы будем в дальнейшем учение о теле называть соматологией. Очень важные размышления о психологии и соматологии Порфирия мы находим у Немезия (IV в.), епископа Эмесского, и у Августина, жившего в том же веке.

а) От указанного Немезия дошел до нас целый трактат "О природе человека", из которого видно, что сам Немезий почти везде предстает настоящим неоплатоником; если он и излагает какие-нибудь стоические или платонические идеи, то это для него является всегда либо исторической справкой, либо предметом прямой критики13. Немецкий исследователь Г.Дерри14 на основании трактата Немезия и в меньшей мере других авторов попытался реконструировать содержание не дошедшего до нас трактата Порфирия Symmicta dzētēmata ("Смешанные исследования"). Г.Дерри ставит своей целью получение буквальных порфириевских текстов, однако задача эта представляется нам рискованной и произвольной, конечно, исключая те случаи, где текст Порфирия приводится от лица самого Порфирия. Но это нисколько не умаляет 41значение работы Г.Дерри, ввиду достаточно ясного и последовательного изложения им психологии и соматологии Порфирия. Пользуясь указаниями Г.Дерри, но конструируя текст Порфирия в более свободном виде, мы могли бы следующим образом формулировать несколько важных идей Порфирия.

Прежде всего, Немезий отвергает три неправильных точки зрения на соотношение души и тела. Душа и тело не противостоят друг другу как две ничем не связанные между собою и никак одна на другую не влияющие субстанции. Душа и тело также и не соприкасаются друг с другом, как могут соприкасаться камень с камнем или вино с водой при их смешивании. Наконец, неправильна и та теория, которая трактует о полном превращении одного в другое, как это происходит с физическими элементами. Что касается Порфирия, то Немезий хотя и приписывает Порфирию дуализм в смысле первой теории, но свидетельствует также и о более смягченном взгляде Порфирия.

Именно, по Порфирию, говорит Немезий, душа является всецело умопостигаемой сущностью и потому она не занимает никакого места, ни на что не может влиять в смысле субстанции и уж подавно сама не может воспринять воздействие на себя тела. Вместе с тем, однако, по Порфирию выходит, что душа определяет собой тело только в смысле определенного рода "отношения" к нему.

"Итак, всякий раз, когда говорится, что душа находится в теле, то понимается это не в том смысле, что она находится в теле как в месте (en topōi), но в смысле связи, взаимоотношения (en schesei); она присутствует в теле в том смысле, в каком говорится, что Бог (обитает) в нас. И в самом деле, мы говорим, что душа связана с телом в смысле отношения, склонности или расположения к чему-либо, подобно тому, как любящего называем привязанным к любимой – не по телу и не по месту, конечно, но по взаимоотношению (cata schesin)" (по рубрикации Ф. С. Владимирского – гл. III 59).

Судя по всему, под этой schesis Порфирия нужно понимать смысловое оформление тела душой в противоположность невозможному для Порфирия субстанциальному оформлению тела душой. И, по-видимому, такое чисто смысловое решение вопроса понадобилось Порфирию ввиду признаваемого у него очень высокого, а именно чисто умопостигаемого понимания души. Душа слишком высока, чтобы действовать на тело субстанциально. И потому душа влияет на тело, оставляя его в его собственной субстанции, то есть влияет осмысливающим и преобразующим образом.

Такая позиция Порфирия ни в каком случае не может удовлетворить Немезия. И его критика сводится к двум пунктам.

Во-первых, сам же Порфирий противоречит себе, когда в некоторых местах своего сочинения вдруг начинает признавать возможность даже и субстанциального объединения души и тела. И на этот раз Немезий приводит буквальный текст из самого Порфирия, гласящий:

"Не должно отрицать возможности того, чтобы какая-нибудь субстанция вошла в полноту (eis symplērōsin) другой субстанции и была частью субстанции, оставаясь в своей собственной природе, после восполнения другой субстанции составив единое с другим и сохраняя свое единство, и – что 42всего важнее – не изменяясь сама, своим присутствием обращала бы к своей деятельности то, в чем находилась бы" (III 61).

Во-вторых, слишком высокое, а именно чисто умопостигаемое положение души мешает Порфирию видеть ее живую и жизненно противоречивую сущность, которая, по мнению Немезия,

"будучи многоразличной, представляется и сочувствующей телу, вследствие некоторого сродства с ним, и владеющей им иногда, и от него владеемой" (III 60).

В дополнение ко всем изложенным у нас выше материалам необходимо сказать, что для реконструкции взглядов Порфирия Г.Дерри использует еще представителя позднейшего, а именно афинского неоплатонизма Присциана, от сочинений которого дошли некоторые ценные фрагменты. Из этих фрагментов явствует, например, что Порфирий критиковал старое стоическое учение о всеобщем смешении (crasis di'holōn). Согласно стоикам, всякий материальный элемент полностью может превращаться во всякий другой элемент. Но, думает Порфирий, душа и сама не есть результат какого-нибудь превращения элементов и не превращается ни во что другое, в том числе и в тело. А тело не превращается в нее. Судя по этим фрагментам учения Присциана, душа вступает в единение (henōsis) с прочим бытием, но это единение не есть результат всеобщего материального взаимопревращения15.

В заключение об исследовании Г.Дерри необходимо сказать, что, несмотря на отдельные преувеличения, эта работа впервые рисует нам в ясной форме психологию и соматологию Порфирия и весьма обстоятельно реконструирует содержание его трактата "Смешанные исследования". Г.Дерри прекрасно показал, что вопреки своему названию этот последний трактат содержит вполне систематическое учение, что это учение критикует стоическую позицию и близко к Плотину и что даже проблема первоединого отнюдь не чужда Порфирию, а только отступает на второй план ввиду исключительно практических интересов философа16. Можно только пожалеть, что Г.Дерри не привлек Августина для характеристики учения Порфирия17. Правда, он ставил своей целью не столько реконструировать это учение, сколько лишь один трактат Порфирия – "Смешанные исследования". Августин же говорит о Порфирий вообще. Но что касается настоящей работы, то проблема всего учения Порфирия вообще для нас даже важнее, чем проблема только какого-нибудь одного его трактата. Следовательно, нам необходимо будет сейчас использовать для Порфирия материалы Августина.

б) Коснемся сначала менее важного, а потом перейдем к более важному.

Что касается менее важных материалов, нужно считать весьма Ценным сообщение Августина (De civ. d. X 30) о том, что Порфирию не нравилось старинное греческое учение о переселении душ в животных. Человеческая душа, рассуждал Порфирий, может превращаться 43только в человеческие же души. Для нас это и понятно, поскольку нам уже известно весьма возвышенное представление Порфирия о душе.

Важнее, однако, другое. Вместо платоновского учения о перевоплощении душ у Порфирия проповедуется конечное спасение души и освобождение от всякого тела (там же, XXII 12). Согласно Августину (там же, XIII 19), Порфирий прямо проповедовал, что души мудрых пребывают в вечном блаженстве без всякого тела.

Но здесь с исторической точки зрения весьма важно августиновское сопоставление концепций Порфирия и Платона. Платон, как язычник, не может признать существование души решительно без всякого тела, и потому даже в своем вечном спасении душа, по Платону, сохраняет при себе свое тело. Порфирий же, хотя он тоже язычник, тем не менее уже начинает бояться вечности тела, поскольку всякое тело для него уже ущербно и несет гибель душе. Августин любопытнейшим образом утверждает, что Платону в его учении о вечном спасении тела нужно было бы иметь более духовное представление о теле, а Порфирию в его теории спасения души без тела тоже нужно было бы знать, что не всякое тело дурно и что имеется преображенное духовное тело, которое не только не мешает вечному спасению души с ее телом, а, наоборот, требует также и спасения тела. К сожалению, мы здесь не имеем возможности привести это пространное августиновское сравнение Порфирия с Платоном (там же, XXII 27). Мы, однако, советовали бы читателю самому проштудировать эти интересные страницы Августина.

в) И, наконец, у Августина имеется рассуждение о психологии и соматологии Порфирия с доведением до последней предельной ясности умопостигаемого характера души у Порфирия. Это суждение как раз и приоткрывает подлинную историческую значимость столь высокого представления о душе у Порфирия.

Оказывается, что если брать христианское учение о святой Троице, где Дух Святой занимает только третье место после всепорождающего Отца и всеобщей разумности Сына-Логоса, то порфириевская Душа гораздо выше не только христианского Духа Святого, но выше даже и Сына-Логоса. Она занимает среднее место между Отцом и Сыном (там же, X 23).

Биограф Порфирия Ж.Биде приводит все эти тексты Августина о Порфирий, прибавляя к ним также и многие другие, которые для психологии и соматологии Порфирия не так важны (см. библиографию – ИАЭ VII (2), с. 423). В своем небольшом исследовании относительно Августина18 Ж.Биде предполагает, что Августину через посредство Мария Викторина были известны многие трактаты греческих неоплатоников, в том числе трактат Порфирия "De regressu animae". Этот биограф Порфирия, конечно, достаточно убедительно доказывает, что название этого трактата нужно переводить не "Об уходе души", но "О восхождении души", соответственно вероятному греческому обозначению "péri psychés epanodoy". Ж.Биде даже располагает тексты о Порфирий из Августина так, чтобы видна была их логическая 44последовательность и чтобы из этого можно было заключать также и о композиции данного трактата Порфирия. Однако идти так далеко вместе с Ж.Биде было бы слишком рискованно. Зато приводимые им тексты из Августина весьма оригинальные и очень яркие.

В настоящий момент нашего исследования, после критического обзора относящихся к Порфирию материалов Немезия, Присциана и Августина, кажется, можно разгадать исторический смысл психологии и соматологии Порфирия, смысл, остающийся тайной, если не задуматься над ним в контексте всего неоплатонизма.

г) Дело в том, что Порфирий, вообще говоря, стоит на позиции конструктивно-диалектической мифологии Плотина, поскольку все мифическое и вообще все материальное рассматривается и квалифицируется у него пока еще чисто умозрительно. В этом отношении полной противоположностью Плотина будет Ямвлих, для которого миф и вся материальная сторона действительности уже будет предметом не только умозрения, но буквального обожествления, предметом теургии, сплошным чудом, магией и волшебством. Порфирий пока еще чужд такого теургического, или, вообще говоря, теософского понимания действительности. Но, будучи настроен практически-жизненно и практически-религиозно, он не может остаться целиком и на позиции одного только плотиновского мифологического умозрения. Критикуя буквальную теургию и понимая ее лишь как практически полезное жизненное дело, то есть в конце концов чисто морально, Порфирий все же чувствует, что одного умозрительного понимания души для него недостаточно. Она, конечно, есть для него прежде всего исключительно умозрительный принцип, согласно которому душа по своей субстанции не имеет ничего общего с телом, если это последнее тоже брать как субстанцию. Но тут у Порфирия происходит интереснейшая метаморфоза. Исключив всякое субстанциальное воплощение души, в теле, он превозносит душу так высоко, что она уже в самом боге является таким началом, благодаря которому неименуемое и непознаваемое отцовство становится именуемым, познаваемым и разумно-раздельным сыновством.

Но если так рассуждать, то душа у Порфирия тоже начинает играть уже теургическую роль, хотя роль эта покамест только еще внутрибожественная. Порфирий отвергает теургию в том смысле, в каком понимал ее Ямвлих, то есть теургию в буквальном смысле слова, в смысле всеобщего обóжения всей материальной действительности и в целом и в частях. Но в построении своей собственной категории души он, несомненно, уже вносит в эту категорию определенную теургическую направленность. Даже то обстоятельство, что Порфирий строжайшим образом отрицает субстанциальное взаимодействие души и тела и лишает душу всякой телесности, как раз и свидетельствует о том, что Порфирий исключает здесь слабое, болезненное и смертное тело только для того, чтобы усилить телесную значимость души. Только эта телесная душевность имеет у Порфирия не буквальное, а покамест лишь регулятивное значение. У Ямвлиха же эта душевная телесность, или телесная душевность, будет иметь значение буквально и материально осуществляемое, значение не регулятивно-мифологическое, но конститутивно-мифологическое. Когда мы ниже перейдем к анализу 45философии Ямвлиха, это будет бросаться в глаза. Что же касается настоящего момента нашего исследования, то, кажется, с полной уверенностью можно утверждать, что психология и соматология Порфирия в историческом смысле являются не чем иным, как промежуточным звеном между конструктивно-диалектическим умозрением в области мифологии у Плотина и теософско-теургической практикой в области буквально и материально понимаемой действительности у Ямвлиха,

В этом разгадка того на первый взгляд не очень понятного принципа "отношения", или "обладания", с которым мы встретились у Порфирия. Тело, по Порфирию, субстанциально не может стать душой, а может только по своему смыслу оформляться тем или иным способом в связи с направленным на него оформляющим действием души. Вместо этого оформления, осмысления, "отношения", "обладания" Ямвлих просто будет говорить о буквальном обóжении тела при помощи души и души при помощи тела.

Нечего и говорить о том, что такая регулятивно-умозрительная позиция Порфирия в области психологии и соматологии является огромным историческим достижением также и в области чистой эстетики. Вся античность понимает красоту как душевную жизнь, адекватно явленную в теле, или как телесное оформление, в котором чувственно и наглядно, но обязательно адекватно выразилась внутренняя душевная жизнь предмета. То же самое, конечно, мы находим и у Порфирия. Но, как мы хорошо знаем, это общеантичное душевно-телесное тождество у разных авторов выражено по-разному. У Плотина оно дано диалектически-умозрительно и в ноуменальном, и в космически-душевном, и в чисто космическом виде как единое и неделимое целое. У Ямвлиха это внутренне-внешнее тождество красоты дано как чудо в буквальном смысле этого слова, теургически. Что же касается Порфирия, то красота как внутренне-внешнее тождество еще не дана у него теургически, но ее умозрительность тоже выходит за рамки простого умозрения и становится регулятивом для возможных материальных воплощений.

Это историческое место Порфирия в античной философской эстетике весьма значительно и глубочайшим образом интересно, хотя формулировать его удается только после значительных усилий историко-эстетической мысли. Ниже мы встретимся с трактатом Порфирия "Об изваяниях". В этом трактате изваяние мыслится только как физическое изображение тех или других умозрительно-мифологических идей. И в главе о Ямвлихе мы тоже встретимся с его трактатом под тем же названием – "Об изваяниях". Но там мы уже увидим, что изваяния богов и героев – это не просто художественные произведения, хотя бы и очень благочестивые. Эти изваяния богов и героев у Ямвлиха творят чудеса и в основном имеют только сакральное значение.

Такова промежуточная историческая роль философской эстетики Порфирия между римским и всеми последующими периодами античного неоплатонизма, насколько об этом можно судить по данным его психологии и соматологии.

2. Некоторые детали

По вопросу об отношении души и тела у Порфирия имеется обширное исследование Эндрю Смита, которое ставит своей задачей найти подлинное место и ориентацию Порфирия 46в системе античного неоплатонизма19. Мы обращаем внимание читателя на это исследование потому, что в нем ставятся и решаются некоторые оригинальные и трудные историко-философские проблемы и подчеркиваются у Порфирия такие моменты, которые обычно не замечаются. Эти проблемы находятся как раз в плоскости нашего изучения Порфирия.

а) Прежде всего, если душа не присутствует в теле субстанциально, то естественно спросить, каким же, собственно говоря, образом она в нем присутствует. В решении этого вопроса Э. Смит предлагает использовать общеизвестное платоновско-аристотелевское учение о потенции и энергии и учение об эманациях.

Согласно Порфирию, душа присутствует в теле, рассуждает Э. Смит, не своей ипостасью и усией, а некоторой потенцией, силой, способной вступать во взаимоотношения с телом. В Sent. 28 эти потенции названы во множественном числе; и здесь же совершенно ясно высказана другая постоянная мысль Порфирия, а именно то, что сплетение с телом потенций души вовсе не означает нисхождения самой по себе души, в ее ипостаси и усии. У души есть своя собственная жизнь как таковая, и кроме того – соотнесенная жизнь, та, которую она имеет благодаря действию своих сил в теле. Вместо потенций Порфирий часто говорит об энергиях, обычно не делая различия между этими словами, но в ряде случаев называя потенцией наличие способности, а энергией – действие этой способности. Такое различение между потенцией и энергией можно видеть в Sent. 51.

Будучи нематериальной, душа, конечно, не находится в теле как в своем месте; неоплатоники, наоборот, говорят, что тело находится в душе. Если потенции и энергии души действуют в теле, не являясь душевной субстанцией как таковой, то спрашивается, каким онтологическим статусом они располагают? Существуют ли они вообще (то есть можно ли им приписывать "бытие") или являются просто нашей иллюзией? Э. Смит считает, что для Порфирия действующие в теле силы – тоже реальное бытие, только ослабленное. У Порфирия важную роль играет так называемый "жизненный дух", pneyma, расположенный между телом и душой. Стало быть, Порфирий вовсе не боялся вводить промежуточные ступени между уровнями реальности; в Sent. 4 есть выражение dynamin hypestēse; в Sent. 28 – hypostēsai dynameis. Другими словами, в вопросе о потенции и энергии тоже играет известную роль понятие субстанции, хотя явно субстанция здесь мыслится онтологически в более ослабленном виде20. В чем же дело?

б) Вопрос об онтологическом статусе потенций и энергий можно связывать непосредственно с вопросом об эманации умопостигаемых сущностей. В самом деле, низшие сущности можно в известном смысле считать энергиями высших. Всякая ипостась, по Плотину, имеет как внутреннюю, так и внешнюю энергию. Первоединое имеет свою внутреннюю сущностную энергию, а кроме того, внешнюю энергию, которая 47уже не является первоединым, хотя и не отрезана от него: первоединое в одно и то же время и трансцендентно и имманентно (трансцендентно-имманентно) своей внешней энергии (I 7, 1, 13-29). Ум, точно так же как первоединое, имеет внутреннюю и внешнюю энергию, причем Плотин подчеркивает подобие между этими своими высшими ипостасями (V 2, 1, 14-17). Внешняя энергия и единого и ума есть как бы "побочный продукт" их внутренней энергии. Правда, внутреннюю энергию низших ипостасей определить не представляет труда: это, по-видимому, всегда созерцание (theōria). Сказать, в чем заключается внутренняя энергия единого, несколько труднее. Наконец, душа в качестве своей внешней энергии придает форму материи и телу. Однако поскольку материя, тело в философии Плотина – это чистое небытие, то, в отличие от умопостигаемой материи, которая, едва она создана внешней энергией вышестоящей ипостаси, путем обращения к единому сама придает себе образ, эта материя совершенно пассивна. Соответственно, материя не является внешней энергией души; внешняя энергия души – это только придание формы материи, образование мира (и тела).

С понятием энергии у Плотина, продолжает Э.Смит, связано понятие изображения, отображения. В IV 3, 10, 31 говорится, что внешняя энергия есть eidōlon внутренней. Так, все одушевляемое душой – ее внешними энергиями – есть как бы ее зеркальное отражение, которое целиком зависит от жизни души, но со своей стороны никак в ней не участвует и никак не может на нее повлиять. Плотин разделяет душу как таковую и душу отдельного человека; последняя для него – форма, эйдос первой, а именно такой эйдос, природа которого есть энергия. Иначе говоря, "низшая" душа у Плотина очень близка к имманентной форме Аристотеля – за тем исключением, что, в отличие от аристотелевского сплошного имманентизма, она соотносится с трансцендентной высшей душой. Хотя суждения Порфирия недостаточно подробны и определенны в этом конкретном вопросе, Э.Смит полагает, что и Порфирий тоже считал низшую душу эйдосом. В тех же случаях, когда, как кажется, Порфирий противопоставляет душу эйдосу (так же, как Плотин в IV 3, 20, 36-41), он не имеет в виду различения высшей и низшей души, а представляет душу как цельность и, естественно, подчеркивает ее единство, не нарушаемое тем обстоятельством, что существует высшая и низшая душа. Подчеркнуть сущностное единство души, несмотря на различение высшей и низшей души, для Порфирия было необходимо ввиду его полемики с Нумением. Нумений, как известно, говорил о существовании двух раздельных душ – разумной (рациональной) и неразумной (иррациональной)21.

в) Здесь мы также должны обратить внимание на очень важную вещь. Оказывается, у Порфирия душа есть не только энергия ноуменального мира и не только его эманация. Ведь энергия и вообще всякая эманация ума есть не что иное, как некого рода смысловое становление ума, его внешнее выражение. Если же теперь оказывается возможным говорить и об устойчивой структуре этого становления и об его устойчивом результате, то есть о его эйдосе, то ясно, что эйдос души есть 48устойчивый результат внутренне-внешнего выражения ума вообще. А такое понимание души само собой свидетельствует также и об эстетическом подходе Порфирия к понятию души. Ведь то, что является одновременно и внутренним и внешним, мы ведь как раз и считаем специально эстетическим выражением. Такого вывода Э.Смит в буквальном смысле не делает. Но это само собой вытекает из приводимых им текстов. Кроме того, если такой эйдос души Порфирий всерьез считает некоего рода "живой пневмой", то этим у него еще больше подчеркивается та значительная смысловая нагрузка понятия души, которую мы формулировали выше как предвестие теургических представлений Ямвлиха. Но пойдем дальше.

Ключевое значение энергии (или потенции) в теории происхождения ипостасей у Плотина и Порфирия косвенным образом подтверждается дальнейшим развитием понятия энергии. У Плотина энергия единого есть некая исходящая из единого неопределенность, которая "принимает ипостась" (V 4, 2, 35), но сама ипостасью еще не является; Плотин не называет ее даже и промежуточным звеном между единым и умом. И так далее. Но в анонимном "Комментарии к "Пармениду", который П.Адо приписывает Порфирию, потенция (энергия) становится уже средним членом триады, крайними членами которой являются единое (бытие, hyparxis) и ум. А у Синезия потенция становится полной ипостасью – Святым Духом, который участвует в порождении Отцом Сына. Можно не соглашаться с П.Адо в том, что анонимный "Комментарий к "Пармениду" принадлежит Порфирию. Но не подлежит сомнению, что Порфирий придает большое – может быть, даже большее, чем Плотин, – значение принципу внутренней и внешней деятельности (энергии). Отчасти об этом мы уже говорили.

г) С еще большей определенностью, чем Плотин, Порфирий, по мнению Э.Смита, применяет именно этот принцип для объяснения отношения между душой и телом и для осмысления природы души. Высшая душа присутствует в теле посредством своей производной, но все же имманентной ей силы.

Выяснив онтологический статус низшей (конкретно-человеческой) души, Э.Смит переходит к важнейшему в платонизме вопросу об отделении души от тела. Отделение души от тела не обязательно ведет к смерти тела, "философское" отделение души может происходить и при земной жизни. Соответственно, соединение души с телом тоже может быть философским и нефилософским. Порфирий с большой настойчивостью говорит о необходимости "избегать всякого тела". "Отделение", однако, не есть просто бегство от мира. Оно приобретает смысл только тогда, когда ведет к позитивному акту единения с высшей, умопостигаемой областью. Отделение души от тела до того, как тело отделится от души в результате смерти телесного субстрата, – это восхождение души, диктуемое не усталостью от мира, не желанием Уйти от его трагической бессмыслицы, а необходимостью спасти душу от смерти. Дело в том, что когда телесный субстрат погибает, душа вовсе не обязательно освобождается от тела: у "дурных" людей соединение души с телом настолько неправильно, что после смерти душа остается привязанной к телу и не в силах освободиться от него. По крайней 49мере, Порфирий говорит, что полуматериальное тело "пневмы" остается после смерти привязанным к душе такого человека (Sent. 29). Поэтому человек не может рассчитывать, что путем самоубийства он может освободиться от своего тела. Наоборот, философское отделение души от тела не вредит и не мешает телу продолжать жизнь нормальным образом, подобно тому как тело не страдает во время сна (Nemes. 131, 5, 8 Matth.). Согласно Порфирию, Плотин мог заниматься философским созерцанием и в то же время вести беседу с посетителем, "пребывая одновременно и с собой и с другими" (Vita Plotini 8). По-видимому, Порфирий считал, что "теория" и "действие", "умопостижение" и "забота о мире" – эти две деятельности души, могут в конечном счете достичь взаимного примирения. Этот "оптимизм" возрастает у Синезия, который в сочинении, носящем следы увлечения Порфирием (De insomniis 167, 1-2), говорит, что духовное восхождение не только не мешает управлять телом, но даже помогает за счет обретаемого в нем прозрения в будущее.

И опять мы усиленно подчеркиваем ту оригинальность предложенного анализа, которая запрещает нам останавливаться у Порфирия только на его учении о ненужности тела и о необходимости от него избавиться. Дело вовсе не обстоит так грубо. Если поглубже вникнуть в тексты Порфирия, то окажется, что тело у него вовсе не отрывается от души, а как раз наоборот. Если тело плохое, то и душа после смерти тела сохраняет в себе все те язвы, которые она от него получила в земной жизни. А если тело правильное и пребывает в гармонии с душой, то после отхода души из здешнего мира оно тоже преображается и остается при ней навсегда.

В вопросе о падении души Порфирий также лишь незначительно отходит от Плотина. Для обоих мир не является, как для гностиков, безусловным злом; он – воспроизведение благого начала, хотя и ослабленное. Однако когда Плотин говорит о падении души и ее возвращении, он часто имеет в виду не "одноразовые" в жизни каждого человека онтологические процессы, а многократные духовные отпадения от созерцания умопостигаемого мира и такие же многократные духовные восхождения. Создается впечатление, что Плотина как-то не очень интересует теория реинкарнации, хотя он и присоединяется к ней. Наоборот, для Порфирия первоначальное нисхождение души – факт, постоянно находящийся в центре его внимания. Порфирий в этом смысле – традиционалист, схема космической реинкарнации владеет его сознанием с фаталистической неотвратимостью, и он не в силах от нее отвлечься и сосредоточиться на другом. Поэтому его больше занимает вопрос обратного окончательного развоплощения, тогда как для Плотина важнее задача освобождения от тела еще при жизни, без последнего развоплощения. Часто этот динамический, нравственно-философский аспект именно и составляет содержание плотиновых теорий, когда он говорит, казалось бы, о чистой онтологии22.

Духовно-нравственный пафос Плотина (а также, конечно, и Порфирия) особенно очевиден там, где он говорит о восхождении души к 50ее вышестоящей ипостаси. В самом деле, если существование души однозначно обусловлено умом, восхождение души к уму – дело свободной воли, целенаправленного перехода от одного онтологического уровня к другому. Ум всегда равен себе: по Плотину и Порфирию, он не погружается в тело, подобно душе, а непрестанно действует в умопостигаемом мире. Задача в том, чтобы для "нас", для человеческой самости, это наличие ума не осталось напрасным. Причем одного осознания непрекращающейся деятельности ума недостаточно для приобщения к нему. Требуется какое-то более глубокое движение, или обращение, человеческой воли – того, что Плотин называет несубстантивируемым местоимением "мы". "Мы" – это способная двигаться, "плывущая" самость, местоположение которой в каждый данный момент определяет ступень, достигнутую в восхождении23. В V 3, 3, 36-45 Плотин помещает эту подвижную силу, которую он называет "мы", в центре между "царем", то есть – умом, сверху, и "чувством", или "вестником", снизу. Здесь, в этой третьей главе, Плотин со всей определенностью говорит, что "мы" никогда не становимся умом, а только озаряемся им. Но в следующей главе (V 3, 4) он уже загадочно намекает, что "лучшая часть души способна окрылиться до умосозерцания (noēsis)", а потом и прямо говорит, что "кое-кто и сам становится умом" (V 3, 4, 28-29). Не свидетельствует ли здесь Плотин о своем собственном мистическом опыте? У Порфирия, в отличие от него, мы не найдем прямого утверждения о соединении нашей подвижной самости с умом. "Единение" (Sent. 36), "способность умно (noerōs) войти в свою собственную сущность" (50) – эти выражения хотя и достаточно широки, но не так ясны, как приведенное выше утверждение Плотина ("...сам становится умом..."). Плотин делает как бы скачок от причастности к подлинному единству. О Порфирий с полной уверенностью этого сказать нельзя. И вообще Порфирий более робок, чем Плотин, когда говорит о возможности восхождения души. Он не случайно страстно желал привести к спасению не только философа, но и рядового человека, в отношении которого предполагать слияние его души непосредственно с умом едва ли было можно. Над Порфирием уже тяготеет миссия популяризатора платонизма. В IV в. в связи с духовным упадком языческого общества необходимость "философского воспитания масс" стала еще острее. И вот у Ямвлиха и Прокла происходит еще большее снижение статуса человека. Параллельно с этим идея божественной помощи, магии и теургии становится все актуальнее24.

д) Исключительная новизна учения Порфирия заключается в том, что он допустил возможность столь полного философского отделения Души от тела после телесной смерти, что душа у него уже не способна подвергнуться реинкарнации. Ни Платон, ни – после смерти Порфирия – Ямвлих и Прокл такого не допускали. Правда, здесь непосредственными текстами Порфирия наука не располагает. Но тексты Августина, из которых извлекаются эти положения Порфирия, достаточно 51надежны (De civ. d. X 31; XXII 12; De trin. XIII 12). Как ни странно, точка зрения Плотина на данный вопрос неизвестна. Плотина опять же мало интересует избавление от перевоплощений, будь оно временное или постоянное: все его внимание и вся его надежда сосредоточены на трансцендентальной мистике единения с высшим началом при жизни. Конечно, если Порфирий и допускает вечное отпущение души на свободу, то лишь для редчайших единиц – для философов, чья низшая душа совершенно развеществляется и лишается каких бы то ни было следов земной жизни с ее страстями25.

В целом духовная и онтологическая области – сфера человеческой нравственной ответственности и сфера космического устроения бытия – у Порфирия разграничены определеннее, чем у Плотина. Изначальное ниспадение души для Порфирия – непоколебимый и безусловный факт, от которого ведет отсчет вся последующая история человека. Мир для Плотина – это сцена, на которой разнообразно действует тень подлинного Человека; что бы ни делал земной, низший человек, это никак не затрагивает душу Антропоса, то есть его же, низшего человека, подлинную самость. Поэтому перипетии низшей души мало волнуют Плотина; конечно, Плотин верит и в переселение душ и в различие человеческих судеб после смерти, но не видит во всем этом ничего особенного, ничего такого, что прямо касалось бы философа и его задачи. Плотин принимает учение о перевоплощении, потому что оно древнее, освящено философской традицией, и он берется показать, что оно нисколько не противоречит его собственной философии. А с другой стороны, даже наказание после смерти за греховные поступки, в которое Плотин тоже верит и о котором много говорит, для философа ведь мало что значит: как он возвышался над земными страданиями, так он возвысится и над загробными. Кстати, Аид для Плотина бывает и здесь, на земле. Если философу удастся отождествить свою самость с той высшей душой, которая никогда не нисходит в материю и никогда не воплощается, то он окажется выше не только жизненных бедствий, но и всего процесса воплощения и перевоплощения душ. Наоборот, для Порфирия, насколько можно судить из его не вполне ясных суждений (Sent. 29), Аид – это место вне мира, и перед его лицом человек так же не в силах ничего исправить, как он нисколько не участвует в своем первом воплощении (у Плотина, как известно, даже первое воплощение совершается некоторым образом добровольно и, по крайней мере, влечет за собой определенную нравственную ответственность). Выходит, что, при кажущемся теоретическом "пессимизме" Плотина, этот философ на практике более оптимист, менее ощущает оковы судьбы, отводит более важную роль волевому усилию. Порфирий – наоборот. Хотя он и допускает полное освобождение избранных душ, естественная смерть приобретает для него такое самостоятельное и необратимое значение, которого она не имела для Плотина26.

3. Заключение о психологии и соматологии

52В заключение Э.Смит набрасывает общую картину неоплатонического движения после Плотина, пытаясь определить место Порфирия в нем27.

Если поставить себе целью одним словом охарактеризовать главный интерес мысли Порфирия, то это будет sotēria, спасение души. Пребывание души в теле Порфирий объяснял как присутствие имманентной силы, происходящей из высшей души Антропоса и подчиненной ей. Такой взгляд можно понять в свете плотиновской концепции двоякой энергии, подобно тому как почти все содержание души у Порфирия восходит к Плотину. Однако имеется пункт, где Порфирий заметно отходит от Плотина, причем не столько в конкретных философских положениях, сколько в общем, более пессимистическом тоне его теорий о непоправимом падении человеческой души при рождении и о такой же непоправимой участи человека после смерти. У Плотина философ как бы парит не только над жизненными бедами, но и над смертью. Случайно ли то, что в какой-то период жизни Порфирием овладела меланхолия и он даже хотел покончить жизнь самоубийством? Порфирий страстно ищет путей спасения – причем не для одного человека, а для всех, для любого народа, для людей всех состояний – и обращается к религии. Религиозности в народном, традиционном смысле в нем безусловно больше, чем в Плотине. Он первым в неоплатонизме всерьез заговорил о теургии. А Ямвлих просто возвел теургию в центральное понятие спасения, подчинив ей традиционный религиозный ритуал. Плотин и Порфирий говорят о природной "магии", которая коренится во вселенской "симпатии" всех вещей друг к другу. А Ямвлих возводит эту магию и симпатию к надкосмическому личностному божественному началу. Чем большую роль у Порфирия и Ямвлиха начинают играть боги с их личной волей, тем несамостоятельнее становится у них человеческая душа. Порфирий еще верит в восхождение философа к высотам Нуса, а Ямвлих считает, что человек на каждом шагу нуждается в божественной помощи. Порфирий еще философ, а Ямвлих уже почти богослов. Но, как это ни странно, выступая со своей "теургией", Ямвлих не только вводит огромное новшество в неоплатонизм, но и неким образом возвращается к той чистоте мистического опыта божества, которая была у Плотина и которая в некотором смысле затемнилась у Порфирия, поскольку он иногда бывает слишком философом и заставляет думать, будто высшее созерцание – это просто верхняя ступень абстрактного мышления. В конце концов плотиновский "ноэсис" – это что угодно, только не абстрактно-логическое мышление. Это живой опыт. И когда Ямвлих требует, чтобы рядом с философией и помимо нее была введена еще и теургия, то он кружным путем пытается возродить плотиновское единство отвлеченной мысли и мистического переживания28.


III
ЭТИКА И РЕЛИГИЯ

53Мы предложили выше обзор теоретических учений Порфирия, в которых выводы для эстетики содержатся в достаточно ощутительной форме. Однако окончательные философско-эстетические выводы можно сделать только после изучения взглядов Порфирия на религию и на религиозно-нравственную жизнь. И тогда то, что было у нас формулировано до сих пор, несомненно покажется чем-то абстрактным по сравнению с тем, как Порфирий уверенно и неожиданно дерзко расправляется с религиозными и религиозно-нравственными проблемами. Заговорить-то о теургии он действительно заговорил, однако только для того, чтобы ее решительно забраковать и противопоставить ей как нужное, важное, а главное, реально допустимое именно умозрительную область.

Тут можно сбиться с толку, если мы с самого начала не будем придерживаться строжайшего анализа и точнейшей терминологии. Хотя Порфирий и признает вместе с Плотином теорию мировой симпатии, то есть наличия всего во всем, тем не менее это такая "магия", которая происходит сама собой, вполне естественно и совершенно независимо от человека. Человеку вовсе не нужно сознательно и практически превращать идею в материю в буквальном смысле слова. Идея, воплощаясь в материи, является для этой последней только регулятивным, но отнюдь не конститутивным принципом. Если идея становится материей в субстанциальном смысле слова, то это значит, что с ней происходит определенного рода обожествление, а такое сознательно проводимое человеком обожествление и себя и всего материального есть уже теургия. Вот против этой теургии и выступает Порфирий. Эстетика для него кончается только умозрением, но никак не больше того. Умозрение только и доступно человеку, и оно необходимо как для его жизни, так и для его представления о мире. Но для Порфирия это не значит, что человек под действием своего умозрения о божественных предметах сам становится божеством. Человек и мир по своим свойствам и качествам божественны, но отнюдь не являются самим божеством в его субстанции. А вот для Ямвлиха одной такой умозрительной эстетики будет уже недостаточно. Подлинная эстетика для Ямвлиха – это наука о реальном и совершенно буквальном обóжении человека, то есть это есть, попросту говоря, наука о теургии.

Чтобы не сбиться с толку, читатель должен с самого же начала усвоить основную презумпцию Порфирия в отличие от Ямвлиха. Основная презумпция Порфирия исключает всякую возможность буквального 54и субстанциального воплощения идеи, которая тем самым остается для него только на уровне умозрения. Основная же презумпция Ямвлиха, наоборот, заключается в признании буквально материализованной идеи, когда все материальное становится чудом, мифом, самим божеством или божествами. Итак, эстетика Порфирия умозрительно-регулятивная, эстетика же Ямвлиха – умозрительно-конститутивная, буквально и материально теургическая.

Свои религиозные, вернее, критически-религиозные, или, если сказать еще точнее, – антитеургические, взгляды Порфирий излагает в письме к египетскому жрецу Анебону. На этом письме мы и позволим себе сосредоточиться.

§1. Письмо Порфирия к египетскому жрецу Анебону

Письмо Порфирия к египетскому жрецу Анебону до нас не дошло29; оно реконструируется исследователями в основном по сочинению Ямвлиха (так называемый трактат "О мистериях"), которое написано в форме ответа учителя Анебона, "египетского пророка" Абаммона, Порфирию. Вопросы Порфирия – это одновременно и сомнения и критика внефилософских, мифологических воззрений на богов.

1. Содержание письма

Пусть боги, несомненно, существуют, говорит он в начале письма. Но тогда каковы свойства каждого из высших родов, которыми они отличаются друг от друга? По-видимому, богам подчиняются эфирные тела, демонам – воздушные, душам – земные. Но тогда почему теурги взывают еще к каким-то земным и даже подземным богам? Почему богам приписывается обитание в тех или иных местах, обладание частями тела, тогда как боги – это бесконечные, неделимые и непостижимые силы (dynameis)? На каком основании некоторые теологи говорят о страдании богов? И если боги не могут претерпевать страдательных состояний, то всякие призывания богов, все возлияния им, всякое оказание воздействия на них напрасны. Если боги – это чистые умы, то почему молитвы к ним возносятся как к чувствующим и имеющим душу? Как можно распознать присутствие бога, ангела, архангела, демона, или какого-либо другого начальства, или души? Ведь всем им свойственно создавать о себе фантазмы. Не следует ли считать, что главное в общении с богами – это их истинное познание; незнание о богах – мрак, их познание – свет для людей? Порфирий просит сказать ему правду обо всем этом.

Что следует думать, продолжает Порфирий, о прорицателях, которые приходят в экстаз под звуки флейт, кимвалов или тимпанов, 55наподобие корибантов? Что думать о тех, кто прорицает в темноте, под действием особых напитков, помогая себе пением и заклинаниями? Каков способ действия всей этой мантики? В чем ее причины? Не являются ли все прорицания жреца следствием состояния его же собственной души? Коснувшись вещих сновидений, астрологии, духовидения, Порфирий признается, что всего больше его поражает то, что всевозможные гадатели призывают и опрашивают богов так, как если бы эти недостижимо высокие существа были у них в услужении. А молитва? Какой смысл имеют все эти призывания богов под разнообразными, часто нелепыми и сказочными именами, притом на разных языках? Ведь если призываемое божество слышит не самое слово, а его истинный смысл, то не все ли равно, с какими словами к нему обращаются? Порфирий опасается, что все это общение известного рода людей с богами – уловки и фокусы мошенников, или же наш самообман, или, наконец, следствие наших неверных представлений о богах. Отсюда – следующий ряд вопросов: как египтяне представляют себе высшую первопричину? Ум ли это? Нечто большее, чем ум? Единое или нечто связанное с чем-то другим? Бестелесное или телесное? И так далее.

Порфирия интересует, наконец, вопрос о демонах, сопутствующих человеку. Сколько их? Существуют ли отдельные демоны для человеческого ума, души и тела? Или личные демоны людей – это частицы души, и тогда можно говорить, что добрый демон человека и его блаженство – не что иное, как душевная мудрость? Если демоны существуют, то, очевидно, служение им должно зависеть от их свойства и числа.

Впрочем, спрашивает Порфирий, нет ли какой-то другой потаенной дороги к блаженству, чем мантика и теургия? Не создает ли себе душа колоссальные фантастические образы, когда теургически обращается к богам? В самом деле, случайность ли то, что даже искусство удачных прорицателей будущего нисколько им не помогает стать блаженными? Порфирий хочет, чтобы ему показали путь к блаженству и объяснили, в чем оно заключается. Дело в том, говорит он, что среди нас, греков, идет великое словопрение: опираясь на человеческое разумение, мы хотим отыскать благо; но даже если кому-то удается общение с высшим началом, божественную мудрость они часто тревожат понапрасну, допытываясь, как найти бежавшего раба, как лучше купить землю, с кем вступить в брак и т.д. Некоторым удается как будто бы получить какие-то истинные сведения о многих вещах, но только почему вещи эти никогда не имеют ни малейшего отношения к блаженству, а только умножают заботы и труды людей? Не значит ли это, что общение имело место вовсе не с истинными богами или с добрыми демонами, а с так называемым "лукавым" (pianos), демоном-совратителем – если только все это было не просто человеческим изобретением, вымыслом смертной природы?

2. Основные идеи письма

Все эти глубокие и очень важные аргументы Порфирия можно свести к следующим тезисам.

Во-первых, если боги мыслятся неаффицируемыми, то есть идеальными существами, какими-то вечными умами, то воздействовать на них 56невозможно, поскольку все идеальное потому и идеально, что на него ничто материальное не может повлиять. Поэтому, какие бы изощренные формы ни принимал культ, воздействовать на богов с его помощью невозможно.

Во-вторых, если какое-нибудь воздействие на богов и возможно, то все равно никакие молитвы ни на каких языках и никакие фантастические представления, высказываемые в них, не могут приниматься богами во внимание. А если что-либо ими и принимается во внимание, то это только внутренний смысл всех этих молитв и всего культа. Однако этим идеальным смыслом боги и без того владеют; и боги сами знают, как им лучше поступить с людьми и вообще с материей. Словом, если обряды и молитвы имеют смысл, они именно в силу этого бесполезны, излишни – ведь боги сами все знают.

В-третьих, если молитва и культ чего-нибудь достигали бы, то это означало бы, что теург и теософ больше знают, чем сами боги, и тем самым ставят себя выше богов, пытаясь ими управлять. Такое представление о богах особенно обнаруживает свою нелепость, когда речь идет о злых демонах. Ведь если злые демоны творят зло, то тут теург и подавно чувствует необходимость и полную возможность своего воздействия на высшие силы и претендует на управление ими. У Порфирия получается, следовательно, что либо никаких злых демонов вообще не должно существовать, либо, если они существуют, не теург будет ими управлять, а, наоборот, демоны будут играть дурную игру с теургом. Ведь демон, и добрый и злой, как это мыслит себе религия, сильнее любого человека.

В-четвертых, можно сомневаться в том, что молитвы и культ достигают именно того, чего хочет молящийся. Сплошь и рядом все молитвенно-ритуальные действия вполне безрезультатны, если иметь в виду тот результат, который угоден человеку, а именно возрастание его благосостояния и счастья.

А отсюда, в-пятых, молитвы и культ приходится понимать либо как мошенническое злодеяние дурных людей, либо как честное заблуждение хороших людей, либо как просто наше невежество в религиозных делах, основанное на полном непонимании того, что такое боги.

Никакая теургия и мантика ввиду своей неопределенности и случайности не может служить счастью людей. Не демон человека, но его собственная мудрость только и может сделать его счастливым.

Вся эта аргументация Порфирия звучит настолько сильно, что может даже возникнуть вопрос о полном атеизме Порфирия. Однако такого заключения невозможно сделать потому, что все остальные материалы, приведенные у нас выше, решительно противоречат атеизму. Если придерживаться исторических фактов в точности, то необходимо сказать, что здесь у Порфирия действует пока еще умозрительная теория и, тоже чисто умозрительная, практика его учителя Плотина, который вовсе не опровергал никаких культов, а только в своем гордом умозрительном самочувствии считал всякую теургию и теософию Достоянием тех людей, которые не способны к чистому умозрению.

3. Сообщения Августина

Мы уже видели выше, что Дает нам Августин для понимания Порфирия. Ко всему этому сейчас 57необходимо добавить, что письмо Порфирия к Анебону было в руках самого Августина, и в своем трактате "О граде божьем" он посвящает этому письму целую большую главу (X 11). В этом изложении Августина можно отметить некоторые моменты.

Прежде всего, Августин подчеркивает скромный и ученический характер этого письма, написанного с точки зрения человека сомневающегося, недоумевающего и смущенно просящего ему помочь. Такое мнение Августина, пожалуй, слишком поверхностно. Самый тон письма Порфирия, возможно, и был скромный и ученический. Но если говорить не о тоне письма, но об его идеях, то идеи эти, несомненно, выражены у Порфирия весьма самоуверенно и дерзко. Это не вопросы сомневающегося, но убийственная критика, и притом даже не только теургии, но и вообще всяких религиозных акций.

Далее, стоит учесть то, что Августин подметил в письме Порфирия ту особенность, которая, в противоположность всякой теургии и мантике, заставляет уповать на злых демонов и в то же самое время говорит о возможности борьбы с ними. Августин подчеркивает сатанинский характер этих демонов и свое согласие с критикой Порфирия по их адресу.

И вообще, как это мы видели и выше, отношение Августина к Порфирию вполне снисходительное и даже благожелательное. Теургическую практику воздействия на демонов Августин считал праздной затеей и наивной борьбой с тем, что, по мнению самих же теургов, выше всякого воздействия человека на этих демонов-богов. Поэтому сочувствие Августина Порфирию здесь вполне понятно. Отсюда делается понятным также и то, что Августин в своем изложении письма Порфирия совсем не касается принципиального вопроса об отношении бога и мира и вообще о соотношении идеального и материального. В этой области Августину было, конечно, не по пути с Порфирием.

4. Самокритика у Порфирия и его положительный взгляд

Вопросы к Анебону, как мы видели, формулированы у Порфирия так, что ответ на них ожидается только отрицательный, согласно которому никакие культовые действия вообще недопустимы. Однако, прежде чем Ямвлих (или псевдо-Ямвлих) в своем трактате "О египетских мистериях" даст уничтожающую критику всякого негативного подхода к религии, сам же Порфирий то и дело высказывает свое убеждение не только в возможности, но и в полезности мистериальных операций, включая не только культ вообще, но даже и теургическую практику. Изучая все эти разбросанные материалы, можно прийти только к тому ограничительному выводу, что Порфирий настроен лишь против грубого суеверия, против всякого чисто физического понимания культа, не говоря уже о возможных здесь мошенничестве и глупости.

Критикуя теургию, теософию, мантику, колдовство и вообще всякую магию, Порфирий, конечно, в первую очередь хотел оставаться философом, и притом философом чисто умозрительного типа.

"Бог не нуждается ни в чем. Мудрец же нуждается только в боге" (Ad Marcell. 11. p. 281, 21 Nauck).

"Ни слезы, ни мольбы не склоняют бога, и не жертвоприношения оказывают честь богу, и не множество даров украшают бога. Но божественное умонастроение (entheon phronēma), прекрасно водруженное, 58объединяется с богом... Для тебя же, как говорится, пусть будет храмом бога ум, который тебе присущ" (там же, 19, р. 281, 21-287, 6).

"Душа мудреца стремится к гармонии (harmodzetai) с богом. Она вечно видит бога и всегда соприсуща богу... Поэтому только мудрец является жрецом, только он – боголюбезен, и только он один знает, как молиться" (там же, 16-17, р. 285, 7-15).

Казалось бы, после такого учения о мудреце, который созерцает высшую действительность ума, как о подлинном жреце, священнодействующем в подлинном храме, какие могут быть еще разговоры о каком-то колдовстве, о каких-то гаданиях и предсказаниях, о каких-то материально творимых чудесах? И вот оказывается, что вся эта культовая и даже просто суеверная мистериальная практика вовсе Порфирием не отвергается, а, скорее, он только требует умозрительного очищения всей этой теургической стороны религии.

Нам кажется, что для этого у Порфирия были достаточные основания. Ведь нужно учитывать ту общественно-политическую обстановку, среди которой жил и мыслил Порфирий. А обстановка эта была такова, что уже Целлер отметил большую демоническую значимость для Порфирия чувственной действительности, конкурирующей с божественным усмотрением. Приводившийся у нас выше (с. 53) Э.Смит одной из самых ярких категорий у Порфирия тоже считает категорию "спасения", то есть спасения души. Вероятно, у Порфирия был настолько большой искус перед ростом этого непобедимого и чисто материального демонизма, что философу пришлось волей-неволей считаться с разного рода таинственными силами, действовавшими в его время слишком чувствительно и слишком угрожающе. Отсюда у Порфирия и появлялся весьма острый интерес именно к демоническому миру и к средствам того или иного единения с ним, положительного и отрицательного.

5. Глубинно-исторический смысл письма к Анебону

Можно считать доказанным, что категорический тон письма Порфирия относится не к его содержанию, но, скорее, к стилю. По своему содержанию это письмо построено на вполне положительных умозрительных взглядах Порфирия. Это нужно иметь в виду в связи с тем, что выше (с. 58) мы сказали о развязности содержания письма. Критика мистических обычаев относится у Порфирия, скорее, к их отрицательным и насквозь суеверным сторонам, но оставляет нетронутым тот положительный смысл, который можно извлечь из этой суеверной практики для умозрения. И тем не менее весьма агрессивный тон и стиль письма не может быть отброшен нами как нечто только внешнее и несущественное. Этому тону и этому стилю принадлежит особая глубинно-историческая значимость, о которой тоже необходимо сказать несколько слов.

Дело в том, что весь античный неоплатонизм является сводной диалектикой мифологии, а поскольку практически осуществленный миф есть теургема, то и весь неоплатонизм в конце концов оказался диалектикой мистериальной теургии. Но дать эту диалектику сразу и в один прием, то есть в творчестве какого-нибудь одного философа или философского направления или тем более какого-нибудь отдельного философского трактата, было исторически невозможно. Тут была своя длительная 59подготовка, свои новые, но пока еще неуверенные и недостаточные приемы, свой философский расчет, свое постепенное увядание и своя, в конце концов, гибель. Поскольку в перспективе мыслилась аналогия мистериальной теургии, постольку необходимо было сначала решительно преодолеть все трудности, которые в прежней философии были наличны в вопросах о теургии, магии, да и вообще всего культа, а заодно и в вопросах о самом божестве и об его отношении к миру.

В лице Порфирия, если иметь в виду его письмо к Анебону, как бы вся античная мысль решила формулировать все свои сомнения в мистической области, всю свою когда-то бывшую критику народных суеверий и всю свою вековую борьбу за философию вне мифологии. Предстояло оправдание и увенчание всякой мифологии, и теоретически умозрительной и практически культовой. Предстояло прославить и утвердить навеки философию мифа. Но для этого надо было рассчитаться со. всеми сомнениями в этой области, часто возникавшими на путях тысячелетнего развития античности. Надо было как бы покаяться в этих бесчисленных рационалистических и просветительских настроениях, часто заставлявших обходиться без мифологии и стоять вдали не только от культа, но и вообще от всякой мистической практики. И вот теперь в этом письме Порфирия к Анебону вся античность, чувствуя гибель своего слишком часто выступавшего просветительского рационализма, почти с гневом свидетельствует о всех своих научных достижениях в прошлом, выставляет напоказ свои величайшие достижения в области философии чистого знания, суммирует свой опыт против всякого иррационализма и ожесточенно требует ответа на пламенные вопросы, которые в то время уже перестали быть вопросами перед лицом деспотически наступавшей философии мистериальной теургии.

Другими словами, дело здесь не в личности Порфирия и даже не в содержании его письма к Анебону. Дело здесь именно в агрессивности тона письма и в безапелляционной требовательности дать во что бы то ни стало и немедленно ответ на вопрос о боге и богах, об отношении богов к миру, о смысле молитвы и жертвоприношения и об умозрительной сущности человеческого существа. И действительно, только разделавшись со всеми этими вопросами, можно было спокойно строить философию мифа, то есть философию мистериальной теургии. И неудивительно, что в дальнейшем в неоплатонизме появился целый трактат, поставивший своей целью разрешить все сомнения в письме Порфирия к Анебону. Этот трактат – о египетских мистериях, принадлежащий Ямвлиху или его ближайшим ученикам, подробное рассмотрение которого предпринимается ниже (с. 245-276). Поэтому только у Ямвлиха, то есть в сирийском неоплатонизме, впервые зародилась теория мистериальной теургии в собственном смысле слова, а свою окончательную форму она получила только в афинском неоплатонизме (ниже, II 271), то есть только еще в V в. н.э., когда подводились последние итоги погибавшей античной мысли.


§2. Демонология Порфирия

1. Содержание демонологии

60В отдельных высказываниях Порфирий весьма часто говорит о демонах, которые для него наполняют всю подлунную действительность. Те, которые находятся в вышине, под небом, – это добрые демоны. Он их называет по иудаистическому образцу ангелами и архангелами. При этом иудаистическое происхождение терминологии нисколько не должно нас удивлять, если мы вспомним Филона (ИАЭ VI с. 86-87, 90-91) и Нумения (там же, с. 132-134). Однако, пожалуй, гораздо большее значение для Порфирия имеют злые демоны, обитающие в нижней атмосфере, порочные и завистливые, которые вносят только одно безобразие и в человеческую жизнь вообще и в религиозные обряды и таинства. Порфирий настолько конкретно видит тех и других демонов, что пытается даже изобразить их наружность.

Высшие демоны в своих воздухообразных телах сохраняют "симметрию", то есть являются четко и красиво оформленными, низшие же духи в этом смысле обладают только "несимметричными телами" (De abst. II 39 N.). Заметим, что такое суждение о демонах содержится в трактате Порфирия, который, весьма возможно, был написан после сближения с Плотином; и приведенное сейчас у нас суждение Порфирия о "симметрии" взято нами вовсе не из трактата "О философии из оракулов", который, как сказано у нас выше, некоторые исследователи относят к доплотиновскому периоду Порфирия. Функции высших и низших демонов, понятно, тоже разные. Первые – благодетельны. Они способствуют человеческому благополучию, плодородию почвы; они же – и покровители музыки, гимнастики, врачебного искусства; они же – и покровители городов и государств, будучи, вообще говоря, возвестителями для людей воли божией, а также возносителями и человеческих молитв к богу.

Что же касается низших демонов, то они злы, приносят людям всякий вред и несчастья, болезни, землетрясения, неурожай, чуму, дурные помыслы, являются во всякого рода безобразных видах. Местопребывание злых демонов – подземный мир, где они мучат других и сами мучатся во главе с Плутоном и Сераписом. Судя по всему, Порфирий рекомендует просто не иметь с ними никакого дела. Традиционное колдовство он во всяком случае отрицает и запрещает им пользоваться. Но мантику и магию, вообще говоря, он не отрицает, хотя и признает только умеренное использование их для общения с богом (Euseb. Praep. ev. VI. 4, 2).

Оказывается, что и пророчествовать можно сколько угодно, особенно если пророк вкушает мясо животных, одаренных даром предвидения (De abst. Il 48, 51-52). Но дело не в самих внутренностях животных, а дело в том высшем смысле, который вложен в них мудрыми демонами (там же, 52-53).

Что же касается жертвоприношений злым демонам, то даже и это Порфирий допускает, правда только для государственных целей. А отдельный же человек, если он мудр, должен "воздерживаться" от этого. Злые демоны услаждаются кровью и дымом сжигаемых жертв. Мудрец 61же должен прежде всего уподобляться богу, что и нужно считать его подлинным жертвоприношением (там же, 43).

И если бы мы спросили, как же Порфирий, в конце концов, относится к молитве, в которой он так глубоко сомневался в своих вопросах к Анебону, то у самого же Порфирия на это можно найти совершенно категорическое разъяснение. Оказывается, что только те, которые совсем не признают никаких богов, и только те, которые верят в неотвратимую судьбу, – только эти люди не могут молиться; а те, которые признают промысл божий, те и могут и должны молиться (Procl. In Tim. I 207, 23-208, 1).

2. Философско-мифологический фон

В конце концов Порфирий сам дает сводку своего религиозно-нравственного учения. Оно, прежде всего, исходит из трех ипостасей Плотина. Единое – выше всего и недоступно молитве; а тому, кто восходит к нему, подобает только молчание. Все ноуменальные боги, следующие за единым, уже допускают "слово" и "звуки", то есть им можно и нужно молиться (De abst. Il 34). Но в другом месте Порфирий привлекает также и третью плотиновскую ипостась, именно мировую душу, существо которой заключается в самодвижности и в "прекрасном" и "добропорядочном" порождении логосов. Но уже один этот термин "логос", хотя, может быть, и косвенно, указывает на возможность в данном случае молитвы. Тут же Порфирий не забывает сказать и о космических богах, которые требуют для себя тоже нематериальных жертв (там же, 37). И вообще эти последние две главы из трактата "О воздержании" дают очень многое для понимания Порфирия. Тут не только решается вопрос о молитве, но становится ясно и то, что уже Порфирий имел не выраженную систематически классификацию богов, почему и ошибаются те, которые эту подробную классификацию на плотиновской основе приписывают только Проклу.

И не только молитву допускает Порфирий. Собственно говоря, он нисколько не отрицает даже и магии, даже и колдовства. Об этом мы уже сказали. Но самое интересное заключается здесь в том, что во всех такого рода гаданиях и колдовстве Порфирий хочет видеть выражение того знания, которое свойственно богам. А боги, если они не ложные, предсказывают будущее на основании наблюдения небесного свода. Первоисточник (Euseb. Praep. ev. VI, 1,1) так об этом и говорит буквально. В другом месте (De abst. Il 53) тоже говорится о том, что в человеческих магических операциях боги возвещают только такое будущее, которое произойдет в силу необходимости. Но очень интересно об этом говорит Прокл (In Tim. III 272, 5-20). Он перечисляет разные определения судьбы и в конце кратчайшим образом говорит о Порфирий. По Проклу, судьба не есть ни "частная [индивидуальная] природа", как это думали перипатетики, например Александр Афродисийский, ни "порядок космических периодов", как это утверждал сам Аристотель, ни та "душа в отношении" (то есть взятая в своем соотношении с другими видами бытия), согласно Феодору Асинскому, ни "природа просто", как это говорит Порфирий. Прокл не согласен с этим мнением Порфирия потому, что признает многое "сверхприродным" и происходящим "помимо природы". Таким образом, мудрец, согласно Порфирию, 62во всех магических актах видит только провозвестие необходимого будущего, т.е. судьбы, которая тождественна с естественными явлениями в природе.

3. Попытка новой классификации демонов

Среди всех материалов по Порфирию, имеющих отношение к демонологии и к отношениям человеческой жизни с демонологией, обращает на себя внимание одно довольно странное сообщение Прокла о Порфирий. И сообщение это не только странное, но и довольно трудное для анализа. Тут дается нечто вроде классификации демонов, на которую, может быть, и не стоило бы обращать серьезного внимания, если бы ее не подверг серьезной и даже враждебной критике такой крупный неоплатоник, как Ямвлих (ниже, с. 203), каковые материалы мы находим у Прокла (In Tim. I 152, 12-28). Приведем этот текст Прокла.

"Что до философа Порфирия, то он полагает следующее. Жрецы аналогичны архангелам на небе, которые обращены к богам и являются их вестниками. Воинственные (machimoys) же аналогичны демонам, которые нисходят в тела. Со своей стороны, пастухи аналогичны тем, которые поставлены над стадами животных, и являются, как говорится в тайных учениях (di'aporrētōn), душами, потерявшими человеческий разум и имеющими расположение к животным. Ведь и о человеческом стаде кто-то заботится, а есть и некоторые такие, что надзирают одни за народами, другие за государствами, третьи – за отдельными [людьми] . Охотники же аналогичны тем, которые охотятся за душами и заключают их в тела; ведь есть и такие, кто находит удовольствие в охоте на животных, как [по их мнению] Артемида и все множество сопутствующих ей охотящихся демонов. А земледельцы аналогичны тем, кто поставлен надзирать за урожаем. И вся эта совокупность подлунных демонов, разделенных на многие [разряды], у Платона именуется демиургической, ибо направлена на то, что существует [уже] в завершенном виде или находится в процессе становления".

Этот текст вызывает у исследователя длинный ряд мучительных раздумий, не во всем приводящих к надежному результату. Если позволено сообщить здесь о наших раздумьях на эту тему, то мы выставили бы такие четыре утверждения.

Во-первых, у Порфирия заметна здесь удивительная тенденция очеловечивать весь демонский мир. Но это очеловечивание проводится пока еще вовсе не в буквальном смысле слова, как это мы найдем у Ямвлиха, а только в смысле проведения аналогии тех или иных типов человеческой жизни с демонами. Что здесь у Порфирия везде имеется в виду именно только аналогизирование – это подчеркивается решительно в каждом пункте классификации.

Во-вторых, поскольку здесь у Порфирия имеется в виду только аналогия, это, по-видимому, освобождает его от точных формулировок и относительно демонов и относительно людей. Какие-то "воинственные" или "воители" "нисходят в тела", но так называемые "охотники" тоже имеют дело с телами, а именно поселяют в них души, – разница здесь едва заметна. "Пастухи" то заботятся о животных и в этом смысле Даже теряют всякий разум, то заботятся о людях, включая и отдельные личности и государственно-общественные объединения.

63В-третьих, все это разделение демонов отнюдь не лишает их демиургического функционирования. О демонической демиургии здесь говорится специально. При этом проводится общая неоплатоническая линия, которая противопоставляет демонов абсолютному бытию богов и делает их принципами внебожественного становления, включая как становление в чистом виде, так и результаты этого становления, возникающие в виде тех или других законченных образов этого становления. Наконец, в-четвертых, по-видимому, можно предполагать связь этой странной классификации демонов с общей философско-религиозной установкой Порфирия. Мы и раньше замечали, что позиция чистого умозрения принципиально и чрезвычайно важна для Порфирия. Но у него уже заметно тяготение и к демоническим операциям. Если эти последние довести до их логического предела, то каждого демона нужно будет представлять просто в том или другом человеческом образе, наделенном той или другой обобщающей силой. Но продумывать эту логическую линию до конца Порфирий еще не может, поскольку это привело бы прямо к теургии. Поэтому прямого отождествления демонов с теми или иными разрядами людей у Порфирия пока еще нет. Это будет у Ямвлиха, а у Порфирия здесь вместо прямого отождествления пока только еще аналогизирование.

И все же архангелы у Порфирия – это не просто демоны, но жрецы, космические жрецы, и руководители людей – это опять-таки не просто демоны, но либо воины, либо пастухи, либо охотники, либо земледельцы, причем все эти разряды опять-таки трактуются как чисто космические. В конце концов, если Порфирий всерьез не доходит до теургии, то использование этих человекообразных демонов остается только на стадии чисто морального совершенствования человека, на стадии его религиозно-нравственного очищения, то есть в виде пока еще только умозрительно-регулятивного принципа.

К этому сводится и вся этика Порфирия.


§3. Умозрительно-регулятивный смысл мифологии

1. "Этика" Порфирия

Если говорить о сводке религиозно-нравственных воззрений Порфирия, то необходимо будет упомянуть еще и о том, что обычно в учебниках и исследованиях называется "этикой" Порфирия. Мы много раз убеждались в том, что этика в нашем современном смысле слова отсутствует не только у Порфирия, но и во всей античной философии. Античную этику очень трудно отличать и от античной эстетики и от античной онтологии. Поскольку античная эстетика требует для себя и человеческого совершенства и совершенства в самом бытии, является трудным делом противопоставлять этику и эстетику. Не входя подробно в этот предмет, мы предложили бы читателю сосредоточиться на 32 главе порфириевских "Сентенций".

Здесь мы находим такое разделение четырех типов добродетелей. Первый тип добродетелей Порфирий называет "общественными" 64(politicai). Они сводятся к тому, что мы укрощаем наши страсти, которые волнуют нас в личной и общественной жизни; и потому сущность их сводится к "метриопатике", то есть к проведению в человеческих страстях умеренности, или меры. Второй тип добродетелей – это "очистительные" (catharticai) добродетели. Здесь мы не только приводим наши страсти в порядок и переживаем их мерно, или с умеренностью, но стараемся устранить вообще все наши аффекты, стремясь прийти в "безаффектное" состояние (apatheia). Здесь интересно то, что человека, преуспевшего в таких добродетелях, Порфирий называет не "общественным", но "демоническим". Для нас это важно потому, что в демонах, как бы они ни были мелки или злы, для Порфирия всегда кроется очистительный момент, то есть демоны в конце концов нематериальны. Третья ступень добродетели выходит за пределы даже и всяких очищенных аффектов. Это есть сфера чистого ума, то есть сфера чистого умозрения (theōria), и такая добродетель – созерцательная. Но есть и четвертая ступень религиозно-нравственной жизни, та, которая является первообразом, или "образцом" (paradeigma), для всех прочих добродетелей. Первые три типа добродетелей, таким образом, невозможны без этой "парадигматической" добродетели, в то время как эта последняя вполне возможна без низших трех типов. Первая ступень – пока еще чисто человеческая. Но уже вторая поднимает человека до степени демона, третья – до степени бога и четвертая – до степени "отца богов". Ясно, что третья и четвертая добродетель в собственном смысле слова свойственны только богам, человек же может доходить до них очень редко и при помощи огромных усилий. Ясно также и то, что вся эта теория добродетелей предполагает принципиальную и глубокую аскетическую направленность, доходящую до воздержания от любовных переживаний, от всякого рода зрелищ и от вкушения мяса. Тут, однако, сам Порфирий сознается, что такого рода требования можно предъявлять только "человеку, пребывающему в разуме" (De abst. I 27 anthrōpōi lelogismenōi).

Уже одно то, что все порфириевские добродетели тяготеют к своему парадигматическому первопринципу, делает их не только "этическими", но также вполне эстетическими, а под этой эстетикой тут же откровенно формулируется и соответствующая онтология.

2. Трактат "О философии из оракулов"

Приведенные у нас выше материалы, как кажется, дают достаточно ясную картину религиозно-нравственных взглядов Порфирия. Однако остается еще проблема, которой могло бы и не быть, если бы в науке не появилось одной настойчивой и кое в чем даже убедительной теории, принадлежащей известному биографу Порфирия Ж.Биде. В чем эта теория заключается, мы сейчас скажем. А поскольку она касается трактата Порфирия "О философии из оракулов", то нам бы хотелось сначала указать на огромную работу, которая в середине прошлого века была проделана крупнейшим филологом своего времени Густавом Вольфом30.

а) Это – огромный труд. Главным образом на основании Евсевия 65Г.Вольф пытается восстановить этот недошедший до нас трактат, даже разделяет его на книги, снабжает греческий текст Евсевия обильными примечаниями в нужных и непонятных местах, вставляет свои соображения и, наконец, в виде прибавления дает ценнейшие исследования отдельных вопросов, как, например, о понимании термина "демон" большинством древнегреческих писателей. Недаром когда в наше время поднялся вопрос о новом издании этого трактата, то не нашли ничего лучшего, как просто воспроизвести издание Г.Вольфа фотомеханически (1961 г.). Вся работа Г.Вольфа написана безукоризненным латинским языком и производит такое цельное впечатление, как будто этот трактат Порфирия до нас дошел и как будто мы его сами прочитали с начала и до конца. Единственное наше возражение сводится, кажется, к тому, что указанный трактат Порфирия нужно было бы реконструировать не только с помощью текстов Евсевия, но с гораздо более широким использованием изложения этого трактата у Августина. Августин у Г.Вольфа кое-где используется, но, как нам кажется, недостаточно. Об этом, однако, ниже. Вот по поводу этого трактата Порфирия "О философии из оракулов" и выдвинул свою теорию Ж.Биде.

б) Ж.Биде полагает, что этот трактат, как и трактат "Об изваяниях" (об этом трактате у нас ниже, с. 84 сл.), написан Порфирием в ранней юности, еще до знакомства с Плотином. Этим, думает Ж.Биде, объясняется пристрастие Порфирия к демонологии, якобы проявленное им в этом трактате, полное отсутствие всяких намеков на Плотина и даже полное противоречие с ним. Ж.Биде доходит до того, что даже считает этот трактат "Учебником магии"31.

Действительно, в этом трактате имеются обильные упоминания о различных магических операциях. Необходимо демонов украшать, символически разрисовывать их, употреблять при магических операциях факелы, знать голоса для укрощения демонов и вообще безошибочно священнодействовать согласно указаниям свыше, приносить возлияния из вина, молока, крови, воды (р. 134-137, 152-155 W.). Приводится первоисточник (152), гласящий, что однажды сам Порфирий изгнал злого духа из бани. Судя по имени этого демона – Каусатха, – демон этот сирийского или арамейского происхождения.

Тем не менее в трактате весьма заметен выход за пределы элементарной демонологии. В трактате дается целое натурфилософское построение и даже признается божество, которое выше самого космоса. Когда Порфирий его призывает, он называет его "неизреченный отец бессмертных", "вечный", "обнимающий космос", могущество которого "превыше космоса и звездного неба", "вседержитель", "царь", "отец бессмертных и блаженных" (р. 144-145 W.). Уже одно такое воззрение Порфирия целиком вырывает его из объятий безоговорочной демонологии, и это в корне мешает слишком решительно противопоставлять данный трактат другим трактатам философа.

Далее, вместе с этой концепцией надмирного божества Порфирий 66проповедует в трактате и целую натурфилософию, которая тоже мало чем отличается от ее старинных, досократовских форм. Именно Порфирий разделяет богов (или демонов) на небесных, поднебесных, или эфирных (эфир – тончайший огонь), воздушных, земных, морских и подземных (112). При этом, однако, необходимо заметить, что у Порфирия здесь все же наблюдается некоторого рода демонологическая гипертрофия. Хотя Порфирий и резко противопоставляет здесь добрых и злых демонов (146-147) и хотя злые демоны услаждаются кровью и всякими нечистотами (149-150), впиваясь в людские тела и их оскверняя (177), тем не менее всех дурных демонов почему-то возглавляет не кто иной, как сам Плутон, отождествляемый здесь с Египетским Сераписом (147). Таким образом, Плутон мыслится здесь у Порфирия слишком демонично, и притом низменно демонично.

То же самое нужно сказать и о таких богах, как Аполлон, Геката, Пан, Гермес и Асклепий. Так, например, в связи с изображением Гекаты упоминается ее трехцветная восковая окраска (белая, черная и красная), бич, факел, меч, змеи, морские звезды, прикрепленные над дверью святилища, дубовый венок вокруг страшных голов быков. И все это обладает вредоносной силой. Упоминаются ключи как знак владычества над демонической силой (134-137). Геката – "многоявленная", "бродящая по небу", "быкоглазая" и "трехголовая", "златострелая", "Илифия" (помощница при родах), является "эфиром в огненных образах" (151). Заметим, что такого рода напряженный демонизм проповедуется и в других сочинениях Порфирия (De abst. Il 38; Ad Marcel 1., 21). Разделение демонов на высших и низших, то есть архангелов, ангелов и демонов, приписывают Порфирию также Августин (De civ. d. II 26) и Прокл (In Tim. I 152, 12-28). Плотин (III 5, 6, 9-13) понимает то, что у Порфирия считается архангелами, как "умный мир", то есть как платоновские идеи.

В конце концов, противоречивость своего учения о демонах, по-видимому, сознавал и сам Порфирий. Любопытно, что Порфирий вкладывает в уста Аполлона слова якобы о своей усталости от неумеренного почитания и о стремлении уединиться от магических манипуляций чересчур усердных своих служителей. Здесь нельзя не находить некоторого рода иронии самого Порфирия по адресу так любимой им демонологии. Читаем:

"Приблизься, подойди поскорее, чтобы спасти меня [бога]... Прекрати, если ты умен, разговоры. Погаси факелы, усилием мощных твоих рук сними нильскую ткань, которой обвиты мои члены... Удержи [пророческий] голос, идущий из глубин... Освободите меня от венков... сотрите [магические] на мне начертания, чтобы я мог удалиться" (162-164).

Подобного рода слова, вложенные Порфирием в уста Аполлона, несомненно, свидетельствуют о критическом налете в демонологии Порфирия и о наличии в его душе склонности не столько ко всем этим магическим операциям, предсказаниям и колдовству, сколько к чистому умозрению уединенно мыслящего философа.

в) Но чтобы покончить с трактатом Порфирия "О философии из оракулов", нам хотелось бы использовать еще характеристику Порфирия, которую дает Августин. В этой характеристике для нас важно Как раз то, что в предыдущих материалах если и было налично, то, во 67всяком случае, не было выражено в виде формулы и рассмотрено как духовная акция философски ищущего Порфирия.

Сообщения Августина о демонологии Порфирия ценны для нас тем, что Августин, будучи человеком по натуре своей эмоциональным и ярко чувствующим, сумел и эту демонологию Порфирия представить в самом ярком и притом противоречивом виде. Августин чувствует пристрастие Порфирия ко всем демонам, не исключая и низших. Но Августин хочет быть мыслителем справедливым и объективным. А это заставляет его находить у Порфирия также и отрицательное отношение к низшим демонам, которое, по Августину, только и подобает истинному философу и которое граничит с полным осуждением всякого культа злых демонов. С точки зрения строгой логики это было, конечно, глубоким противоречием у Порфирия. Однако эта противоречивость философа, проповедующего чистое умозрение, для нас как раз и является весьма интересным историческим фактом. Вот с какими словами Августин обращается к Порфирию:

"Ты различил ангелов, возвещающих волю Отца, от ангелов, которые нисходят к теургам, привлекаемые каким-то, не знаю, искусством. К чему же чтишь ты последних в такой степени, что говоришь, что они возвещают божественное? О чем божественном возвещают те, которые не возвещают воли Отца? Ведь их-то именно завистливый человек обязал заклинаниями не помогать очищению души; так что добродетельный, желавший душевного очищения, не мог, как говоришь ты, разрешить их от этого обязательства и возвратить им власть. Неужели ты сомневаешься еще, что это злые демоны? Или, может быть, ты притворяешься, что того не знаешь, из опасения оскорбить теургов, от которых ты узнал эти вредные и глупые вещи как великое благодеяние? Неужели ты осмеливаешься еще эту завистливую не власть (potentia), а заразу (pestilentia), не госпожу, а, напротив, как и сам признаешь, рабу завистливых возвышать сквозь воздушное пространство на небо и помещать даже между звездными вашими богами или бесславить эти самые звезды подобным позором?" (De civ. d. X 26).

Раздвоенность Порфирия по вопросам демонологии вызывает у Августина страстный отпор и заставляет произносить его еще следующие упреки:

"Чтобы отплатить, так сказать, твоим учителям, ты тех, которые не могут философствовать, уговариваешь к тому, что сам, как человек способный к более возвышенному, признаешь бесполезным: чтобы все чуждые философской добродетели – добродетели крайне трудной и доступной для немногих, – полагаясь на свой авторитет, искали теургов, от которых очищались бы если не в умной, то в чувственной части души; а так как число таких, для которых философствование – дело трудное, гораздо больше, то большинство и было принуждено идти к тайным и недозволенным твоим учителям, а не в платоновские школы" (там же, 27).

Между прочим, здесь обращает на себя внимание то, что Августин считает Платона как раз чистым от этой дурной демонологии и упрекает Порфирия в нарушении платоновской традиции.

Но Августин рассуждает еще ярче. Оказывается, что в своем высоком религиозном сознании Порфирий вполне доходит до идеи 68почитания единого Бога, как оно было в Ветхом Завете. Августин заговаривает здесь даже о Христе в возвышенном и положительном смысле. Тем более является страшным падение Порфирия, при таком духовном мировоззрении, до почитания отвергаемых им же самим злых демонов. Августин пишет, приводя слова самого же Порфирия:

"Существуют, говорит он [Порфирий], в некотором месте самые низшие земные духи, подчиненные власти злых демонов. От этих злейших и низших духов предостерегали людей благочестивых мудрые из евреев, к числу которых принадлежал и Иисус, как это сказано в вышеприведенных божественных изречениях Аполлона; запрещали совершать им празднества; чтить же повелевали преимущественно богов небесных, а наиболее чтить Бога Отца. То же самое, прибавляет он [Порфирий], заповедуют и боги, и мы показали выше, как они увещевают душу обратиться к Богу и как повсюду повелевают почитать его. Но невежественные и нечестивые натуры, которым судьба по справедливости не дозволила ни пользоваться дарами богов, ни иметь понятия о Юпитере бессмертном, не слушая ни богов, ни мужей божественных, отвергли всех богов, а запрещенных демонов не только не возненавидели, но и стали почитать. Притворяясь же, что поклоняются Богу, не делают того, в чем единственно выражается поклонение Богу. Ибо хотя Бог, как всемощный Отец всего, ни в чем не нуждается, но это полезно для нас самих, когда мы поклоняемся ему правдою и чистотою и другими добродетелями, обращая в молитву к нему самую жизнь, чрез подражание и искание его. Ибо искание, говорит он [Порфирий], очищает, а подражание обоготворяет, производя любовь к нему" (XIX 23).

Все это говорится у Августина и подробно, и глубоко, и весьма красноречиво. Однако Августин, по-видимому, слишком преувеличивает монотеизм Порфирия, дошедший как будто бы до иудейского богопочитания. На самом деле совпадение Порфирия с иудаизмом было только формальное. Ведь языческая философия уже с давних времен учила о надмировом разуме, который управляет всем миром. В этом смысле совпадение язычества и христианства было вполне ясно и понятно. Поэтому и Порфирий не составил здесь никакого исключения. Но дело в том, что всемогущий разум у язычников не был личностью, не имел никакой своей священной истории и потому никак не мог воплотиться на земле тоже в виде так понимаемой абсолютной личности. Творящий разум у язычников, в том числе и у неоплатоников, был только предельным обобщением всех закономерностей природы, а не той абсолютной личностью, которая выше всякой природы и выше всех языческих богов, тоже представлявших собою принципы тех или иных областей природы. Августин определенно ошибается, приписывая Порфирию такой персоналистический монотеизм. Но нас интересует здесь не Августин, а Порфирий. Что же касается Порфирия, то как раз в своем сочинении "О философии из оракулов", согласно прямым цитатам Августина из этого трактата, оракул Аполлона ответил, что Христос был правильно наказан иудеями, а Геката объявила его "мужем, превосходнейшим в благочестии", который удалился на небо и заслужил вечное бессмертие, но не был богом. Что же касается вопроса о причине осуждения Христа, то та же Геката ответила довольно уклончиво и 69дипломатично. По Порфирию, она на это сказала: "Тело всегда подвержено изувечивающим истязаниям, душа же благочестивых пребывает в небесном жилище" (там же). И здесь Августин совершенно правильно критикует Порфирия за то, что он почитает оракулов, которые сами себе противоречат, то восхваляя Христа, то его осуждая. С точки зрения Августина, противоречиво также и отношение Порфирия к христианам. Христа он как будто почитает, хотя и не в качестве бога. Но вот какие слова самого же Порфирия приводит Августин:

"Некоторым, без сомнения, покажется неожиданностью то, что мы скажем. Боги провозгласили Христа благочестивейшим и сделавшимся бессмертным и отзывались о нем с большою похвалою; но христиан, говорит [Порфирий], они называют порочными, оскверненными, преданными заблуждению и употребляют в отношении к ним множество подобных укорительных выражений" (там же).

Между прочим, материалы Августина о Порфирий важны еще и потому, что они прямо приписывают Порфирию учение о теургии, включая ее использование для философских целей. Это важно потому, что и "Письмо к Анебону" и сообщения о трактате "О философии из оракулов" не содержат даже самого термина "теургия".

Подводя итог всей этой августиновской характеристики трактата Порфирия "О философии из оракулов", необходимо сказать, что для Августина Порфирий самым жалким образом запутался в своем учении об оракулах. Эти оракулы своими пророчествами не только сбили с толку Порфирия по вопросу о христианстве, в котором философ определенным образом запутался, но и по вопросам языческой демонологии, которую он если и любил, то, во всяком случае, не мог оправдать в окончательном виде.

г) Что касается специально истории эстетики, то трактат Порфирия "О философии из оракулов", несомненно, занимает в ней почетное место. Не говоря уже о том, что своих демонов Порфирий представляет с весьма выразительной наружностью: то с. упорядоченной и соразмерной (как у добрых демонов), то с беспорядочной, асимметричной и расплывчатой, включая оборотничество (как у злых демонов), – даже и без этого весь трактат, как это гласит и само его название, возник у Порфирия в результате его потребности понимать демонологию символически. На вопрос о том, что такое красота, Порфирий, с точки зрения этого трактата, безусловно ответил бы: красота есть демон. При этом не важно, что существуют также и дурные демоны. Ведь дурные демоны для него – это безобразие. Но, судя по тому, что безобразные демоны являются для него тоже воплощением идеи, хотя воплощение это в данном случае весьма дурное, становится совершенно ясным то, что и дурные демоны являются для него тоже предметом эстетики. Безобразие, как и красота, тоже ведь является эстетической категорией, или, как говорят, эстетической модификацией.

Но у Порфирия имеется трактат не только о демонах, но и специально о богах, где эстетика выступает у него настолько ярко, что мы должны, в сравнении с другими трактатами Порфирия, считать его уже трактатом специально эстетическим. Это трактат "Об изваяниях".


IV
НЕПОСРЕДСТВЕННОЕ ВВЕДЕНИЕ В ЭСТЕТИКУ

§1. Необходимое напоминание

70Прежде чем заговорить о специально эстетических трактатах Порфирия, сделаем два кратких замечания.

Во-первых, придется еще и еще раз напомнить о том, что в античности не было эстетики в виде самостоятельной дисциплины. Вопросов красоты и искусства, а также и вообще вопросов о выразительных формах каждая античная философская система касалась по преимуществу только в своих заключительных и завершительных частях. Поэтому, собственно говоря, почти всякую философскую систему античности можно рассматривать как эстетику, для которой данная философская система является подготовкой эстетики, а ее завершение – эстетикой в собственном смысле слова. Поэтому неудивительно, что эстетику у Порфирия мы находим и в его историко-философских зарисовках, как, например, в характеристике личности Пифагора, и в его философско-теоретических изысканиях, как, например, в учении о трех ипостасях, или в его логике, как, например, в его подробнейших различениях и отождествлениях, доходящих до своего рода красивой виртуозности, или в его демонологии. Уже на основании одних этих материалов можно было говорить об эстетике, понимая под ней, конечно, не эстетику в нашем смысле слова, но эстетику в ее чисто античном понимании.

Во-вторых, в течение наших обширных историко-эстетических исследований читатель мог много раз убедиться в том, что одной из завершительных ступеней античного философско-эстетического мышления являлось не что иное, как самая настоящая мифология, в той или иной степени логически обработанная. Поэтому и здесь, то есть в отношении Порфирия, не нужно удивляться тому, что мы, желая формулировать специально эстетические размышления философа, натолкнемся не на что иное, как на разного рода мифологические построения. И нам уже хорошо известно то обстоятельство, что именно античный неоплатонизм оказался в конце концов только диалектикой мифа, и не мифа вообще, но самого настоящего античного мифа, включая все самые распространенные имена и события, составлявшие некогда подлинное и единственное содержание самой обыкновенной, исконно народной мифологии. Если у Порфирия имеются специальные рассуждения на эти философско-мифологические темы, то для нас это явится, конечно, самым важным и любопытным материалом на путях исследования именно эстетики в ее античном понимании.

Если подходить к эстетике так расширительно, как это мы сейчас предложили и как она действительно понималась в самой античности, 71то у Порфирия, во-первых, мы найдем целые трактаты, посвященные мифологической эстетике, а во-вторых, найдем и такие сочинения, в которых не разрабатывается сама мифология, но в которых анализируются такие категории, которые как раз необходимы для построения мифологической эстетики. К последнего рода трактатам относятся "Введение в "Гармонику" Птолемея" и "Исходные пункты для восхождения к умопостигаемому". Эстетические материалы, содержащиеся в этих двух трактатах Порфирия, вполне можно считать непосредственным введением в эстетику. Приведем из них некоторые материалы.


§2. "Введение в "Гармонику" Птолемея"

Знаменитый Клавдий Птолемей, живший во времена Марка Аврелия во второй половине II в. н.э., занимался математикой, астрономией, астрологией, физикой, географией и многими другими естественнонаучными дисциплинами. Среди его дошедших до нас сочинений имеется музыкально-теоретическое исследование под названием "Гармоника".

Эту "Гармонику" Птолемея как раз и комментировал Порфирий. Нас не могут интересовать здесь музыкально-теоретические подробности ввиду их чрезвычайного технического формализма и далекости от эстетической тематики. Но наряду с музыкально-теоретическим формализмом у Порфирия имеется много разного рода философско-эстетических суждений, которые можно считать прямым введением в то, что является античной эстетикой вообще, и в частности эстетикой Порфирия32.

1. Критерии музыкальной гармонии

Приведем некоторые тексты из комментариев Порфирия к Птолемею.

Птолемей пишет:

"Судят о гармонии (critēria harmonias) слух и разум (logos), причем по-разному: слух судит об ее материи и том, что претерпевает изменения (to paschon), a разум – об эйдосе и причине" (Harm., р. 3, 3).

Порфирий комментирует это следующим образом.

"Древние считали, что чувство и разум судят не только о различиях в шумах и о гармонии, возникающей из них, но и вообще обо всем чувственно-воспринимаемом. Действительно, не все то, о чем судит разум, подлежит суждению чувств, но чувственно-воспринимаемое всецело подлежит разуму. Под чувством и разумом они понимали как способности души (а именно восприятие и расчет), так и использование этих способностей.

Эйдос воспринимается как чувствами, так и разумом потому, что эйдосами являются как чувство, так и разум. Однако разумом воспринимается только сам эйдос, которому случилось быть в материи, тогда как чувством – эйдос вместе с материей, поскольку оно ощущает только овеществленный эйдос. При этом чувство переходит к восприятию 72благодаря телесному аффекту [букв. "претерпеванию"], а согласно некоторым, в частности и Птолемею, оно и есть не что иное, как аффект. Действие же разума бестелесно и не сопровождается аффектом, поскольку разум актуально обладает бестелесным эйдетическим бытием (tēn oysian en aylōi eidei cai energeiai cectēmenos). Между прочим, точно таким же образом мы даем определение эйдоса и сущности: одни – для самого эйдоса, другие – для эйдоса, смешанного с материей. Часто встречаются и определения материи, однако преимущественно с точки зрения ее способности воспринять эйдос и быть его вместилищем (decticon). Поэтому есть три вида определений: понятийные, относящиеся только к эйдосу – их Аристотель называет наиболее существенными; материальные – единственно важные с точки зрения стоиков; а также смешанного вида – их предпочитал Архит. Все эти определения так или иначе суть определения эйдоса, но одни – только эйдоса, другие – эйдоса вместе с материей, а третьи – материи как вместилища для эйдоса. Так, например, берется звук, называется шумом, его особенность воспринимается слухом, колебания воздуха воздействуют на слух, а само колебание есть движение воздуха. Как все эти определения относятся к эйдосу по-разному, так и естественные способности суждения: все они обращены на эйдос и им возбуждаются, но чувство [реагирует] на овеществленный эйдос, а разум отделяет его от материи. Поэтому некоторые считают, что разум судит о сущности (поскольку древние также понимали под эйдосами не сущности), а ощущение – о том, что сущности причастно (oysiōmenōn), то есть об эйдосах вместе с материей или в материи; поэтому, по их мнению, чувство судит не о гармонии, а о том, что причастно гармонии. Действительно, причастное гармонии отличается от гармонии, как и счисляемое – от числа: счисляемое есть число в материи или вместе с материей, а причастное гармонии – гармония в материи или вместе с материей.

Что же касается разума (logos), то это слово употребляется в самых разных значениях, в том числе и как разум естества (ho physicos logos), то есть разум семенных потенций, а также разум проявляющийся в сочетании естественных действий" (р. 11,1 – 12,8 Düring).

2. Иерархия познавательных способностей

Здесь, однако, Порфирий считает необходимым привести замечания относительно общей теории познания. Мы читаем следующее рассуждение, непосредственно связанное с предыдущим.

"Благодаря таким и такого рода рассуждениям, которыми полны сочинения древних, разум повсюду соотносится с эйдосом и причиной.

Что же касается чувства, то оно, в соответствии со сказанным, [соотносится] с материей и тем, что претерпевает изменение; причем эта материя – душа, поскольку вообще все воспринимающее (hypobebēcota) ближайшим образом оказывается материей привходящего (epanabebēcotōn); в этом смысле чувство можно назвать материальным умом – хотя он и есть несмешанная телесная материя, – поскольку оно оказывается материей для привходящего извне ума, когда действует свойственным ему образом.

Достаточным подтверждением сказанному является процесс 73возникновения отчетливых суждений. Когда названный разум дает эйдос материи, оказывается, что душа соприкасается с сущими [предметами] и как бы опять отторгает эйдосы от материи, воспринимает их в себя и некоторым образом возвращает их нематериальному, и тогда возникает суждение.

Начало ощущения – восприятие, которое, соприкасаясь с существующим, пытается его вместить и передать о нем весть и ввести его в душу – словно некий проводник и вожатый. А после этого то, что введено, подхватывается представляющим впечатлением и благодаря разуму записывается в душе как бы на некую дощечку, в ней находящуюся.

Третья после них – способность восприятия особенного, нечто вроде способностей живописца или ваятеля, – воображение (phantasia), которое не довольствуется эйдосом наименования и записи, но оценивает точность уподобления наподобие тех, кто изображает ушедших в плавание, или тех, кто следует приметам (toys tois symbolois paracoloythoyntas). Как и они, воображением, оценившим облик предмета в целом и получившим таким образом отчетливое о нем представление (hopotan... acribōēi), откладывается в душе его эйдос.

Это и есть мысль (ennoia), с возникновением и утверждением которой возникает определенный тип знания (hē tēs epistēmēs... diathesis), благодаря которому – словно разгоревшийся свет от вспыхнувшего огня – ум обнаруживается как бы в виде острого зрения, направленного на подлинное бытие.

Итак, благодаря восприятию душа начинает опознавать наличный в материи эйдос; благодаря впечатлению она соотносит обозначенное с предметом обозначения; благодаря воображению [она осознает], что созданное ею подобие таково, каково и находящееся извне. Благодаря мысли, переходящей ко всеобщему, происходит перевод эйдоса в нематериальный план, после чего знание, получив опору в восприятии, достигает степени чистого воспринимающего ума, следующего за ступенью всеобщности. Поэтому и ум возникает относительно того, о чем знание и мысль, связанная с эйдосом, дающим целостный облик (morphēn) материи" (13, 12 – 14, 14).

Возникновение в уме нематериального эйдоса Порфирий сравнивает с печатью, от которой получен оттиск, на основании которого сделана новая печать и могут быть получены оттиски на другом материале. Так же, согласно Порфирию, бестелесный и нематериальный эйдос, оставляя отпечаток в материи, становится телесным. Когда душа начинает воспринимать телесный образ, он в душе вновь становится бестелесным и нематериальным. Таким же образом происходит и суждение о сущем (р. 14, 14-22).

Суждение на основании ощущения и суждение на основании разума Порфирий уподобляет царю и вестнику, когда один все выбирает, знает заранее и обсуждает это внутри сам с собой; а другой способен только воспринимать таблички, прочитывать их и возвещать о том, что прочел. Вестник возвещает то, о чем он прочел, тогда как царь, знающий все наперед, понимает не только то, что возвещено, но и то, что тот изложил неточно, и вообще смысл сообщения в целом. 74Так же разум и ощущение: разум знает то, что воспринято ощущением, и может точнее, чем оно, изложить чувственно-воспринимаемое. При этом в процессе познания существующего ощущение предшествует разуму, однако на основании этого оно не является сильнейшим, нежели разум, в суждении (р. 15, 10-22).

3. Необходимость сочетания двух основных критериев

Продолжая рассуждение о различиях чувства и разума, Порфирий тем не менее требует их обязательного совмещения.

Особенностью ощущения, по Порфирию, является постижение в целом (to holoscheres), что противоположно точному постижению (tōi acribei). Наоборот, разум обладает точностью, которой недостает ощущению, почему только из их сочетания и возникает совершенное суждение о чувственно-воспринимаемом (15, 32 – 16, 17).

Это соотношение между ощущением и разумом соответствует соотношению между материей и эйдосом.

"Материя сама по себе беспредельна и неопределенна, поэтому связанные с ней аффекты так же беспредельны и неопределенны. Эйдос же ограничивает и определяет материю, а причины движения определяют аффекты. В какой степени подвижно движущее, в такой же степени движется и движущееся. Чувство есть нечто материальное и претерпевающее, а разум – нечто эйдетическое и относящееся к причине движения. Поэтому естественно, что рассмотрение и суждение на основании ощущений (haï aisthēticai dialēpseis cai criseis), будучи в себе неопределенными, получают определение и ограничение благодаря разумному рассмотрению. А если это так, то необходимо должно быть два критерия гармонии, слух и разум" (р. 16, 23-31).

В связи с этим Порфирий приводит текст из сочинений некой Птолемаиды, придерживавшейся пифагорейской точки зрения на соотношение чувства и разума в оценке музыкальных произведений.

"Какова разница между основными представителями музыкальной теории? Одни предпочитают только сам разум, другие – ощущение, третьи – и то и другое. Предпочитают один только разум те из пифагорейцев, которые наиболее остро выступали против музыкантов и хотели вообще изгнать ощущение, а разум сделать самодовлеющим критерием. А музыкантов они порицают за то, что те всячески принимают ощущаемое в качестве начала и забывают [о разуме]. Ощущение предпочитают исполнители, которые либо ничего не понимают в теории, либо очень слабо. Те, кто выдвигают оба начала, различаются между собой так. Одни считают, что оба начала – ощущение и разум – равнозначны, Другие предпочитают ощущение, третьи – разум. О равнозначности обоих говорит Аристоксен Тарентский, поскольку как чувственно-воспринимаемое не может быть само по себе отдельно от разума, так же и разум не в силах представить что-либо, не получив предпосылок (tas archas) от ощущения и не соотнеся с ощущением несомненный результат созерцания. Однако в каком же смысле можно говорить о превосходстве ощущения над разумом? В смысле порядка, а не силы. В самом деле, рассуждает он, когда ощущением определяется, каково чувственно-воспринимаемое, тогда для его рассмотрения следует прибегать к разуму. Кто же принимает оба начала в равной мере? 75Пифагор и его преемники. Они считают ощущение проводником разума, который как бы передает ему огненные искры, а разум – под их влиянием – в себе рассматривает то, что уже отделилось от ощущения, в результате чего аккорд, найденный разумом, не соответствует ощущению... при этом они говорят, что ощущение ошибается, а разум отыскивает истину в себе и опровергает ощущение..." (р. 25, 9 – 26, 1).

4. Заключение

Если миновать техническую теорию музыки, не составляющую предмет нашего исследования, то, подводя итог предыдущему, можно сказать следующее.

По Порфирию, не только музыкальное восприятие, но и человеческое восприятие вообще было бы бессмысленным, если бы оно опиралось только на одну неопределенно-текучую чувственность. Чувственное восприятие возможно только потому, что бескачественная материя является вместилищем того или иного качества, или, говоря вообще, смысла, который у Порфирия носит традиционно-платоническое наименование эйдоса, то есть интуитивно-умственного смысла вещи. Но за этим резким и принципиальным разделением эйдоса и материи тут же следует у Порфирия и категорическое признание необходимости сливать то и другое в одну нераздельную цельность. Эйдос вещи сколько угодно можно рассматривать и без самой вещи. Но это уже будет созерцанием чисто умственных построений, которые тоже на свой манер реальны, но не являются картиной самих вещей, а только принципом построения такой картины. Материальная вещь тоже может рассматриваться сама по себе, без внимания к смыслу самой вещи, к тому, чем она по существу своему является. Такое познание вещей возможно. Но оно туманно и неопределенно, будучи далеким от всякой науки, а мы сейчас еще прибавили бы от себя, – и от всякой эстетики. Это разделение эйдоса в себе, материи в себе и их объединенности в оформленной вещи, в осмысленно познаваемой вещи есть типично платоническое, и от него Порфирий не отступает ни на шаг в сторону.

Специально мы обратили бы внимание на то, что если чувственная вещь отражается в человеческом уме как ее чувственный образ, то и осмысленная вещь тоже, по Порфирию, отражается в уме как некоторого рода образ, но уже специфический. Он не так пассивен и текуч, как чувственный образ, но и не так неподвижен, как отражается в уме чистый эйдос. Музыкальный аккорд, не будучи ни тем, ни другим, отражается в человеческой душе как наглядный и четкий, но в то же время и жизненно подвижный символ вещи. Этот момент очень важен, поскольку в античной литературе phantasma обычно выступает как обозначение пассивного и чувственно-текучего образа такой же вещи.

Ввиду типичного платонизма всей этой теории ее можно было бы и не приводить в анализе философской эстетики Порфирия. Однако мы все же сочли необходимым это сделать ввиду того, что онтологически-гносеологическая теория дается здесь Порфирием не в чистом виде, но в применении к искусству, в данном случае – к музыке. А это очень важно потому, что подобного рода теорию Порфирий применяет и вообще во всех областях человеческого творчества. И когда он будет говорить о мифе, то это тройное деление – эйдос, материя и символ – будут применяться им также и к мифологии. Тут, несомненно, перед 76нами именно введение в философскую эстетику и вообще в эстетику Порфирия.

5. Некоторые уточнения

Издатель и комментатор как "Гармоники" Птолемея, так и комментария на нее у Порфирия И. Дюринг, вполне правильно формулирующий эстетику Порфирия в данном случае, вносит некоторые немаловажные разъяснения. То, что Птолемей и Порфирий исходят из противопоставления логоса и материи, – это совершенно правильно. Но, по И. Дюрингу33, здесь надо различать три момента. Во-первых, это есть различие умопостигаемого и чувственно-постигаемого. Это соответствует аристотелевскому разделению эйдоса и материи. Во-вторых, подобного рода разделение; по И. Дюрингу, не является у Порфирия окончательным. Логос и эйдос оформляют материю, так что в конце концов получается как бы умопостигаемое понимание чувственности. Выражение "умопостигаемое через чувственное ощущение" (di'aisthēseōs noēta) принадлежит уже самому Порфирию. Поэтому, в-третьих, логос оказывается вообще способностью мыслительно охватывать все существующее.

Кроме того, по И. Дюрингу, в этой эстетике Птолемея – Порфирия можно узнать четыре источника. Противоположность эйдоса и материи имеется уже у Аристотеля и имеет свою длинную перипатетическую историю. Противоположение "слуха" (асоē) и "логоса" – пифагорейское. Здесь, между прочим, интересно учение Пифагора, зафиксированное в теперешних фрагментах Аристотеля (207 Rose) и гласящее, что "материя текуча и всегда становится все другим и другим". В теории Птолемея – Порфирия еще содержится момент противопоставления "претерпевания" (pathos) и его "причины". Это, по И. Дюрингу, пришло от стоиков. И, наконец, противоположность умопостигаемого и чувственно-постигаемого дана Платоном. Такое различение четырех источников эстетики Порфирия не лишено основания. Однако слишком уже ясно, что как противоположение идеального и материального, так и их отождествление есть типичный продукт неоплатонической эстетики, сам по себе единый, целостный и нераздельный.


§3. "Исходные пункты"

Несмотря на преобладающий интерес Порфирия в его "Сентенциях" к структуре и логике отношения общего к частному, конечного к бесконечному и другим проблемам научной натурфилософии, в его понимании мы можем найти в этом трактате тоже целый ряд предварительно эстетических суждений. Это явствует уже из того, что в скрытой форме эти сентенции базируются здесь на общем неоплатоническом учении о трех ипостасях.

1. Упоминания о первоедином

Вообще говоря, учение об исходном едином не пользуется у Порфирия большой популярностью, и часто о нем можно только догадываться. Но вот интересно то, что 77даже в этих сентенциях, которые посвящены в основе своей умопостигаемому, Порфирий все-таки нашел нужным упомянуть об этой общей неоплатонической первой ипостаси. Часто говорилось, что в этих сентенциях нет учения о первоедином. Такое суждение правильно только в том смысле, что здесь нет развитого учения о первоедином. Но упоминание об этом первоедином здесь все-таки имеется.

В сентенции 25 говорится о том, что высшим началом является не ум, – ум множествен и потому не может быть первичен, – но именно нечто единое, предшествующее уму и запредельное ему. Кроме того, замечает Порфирий, об этом запредельном для ума можно много говорить, но это не будет подлинным постижением единого. Единое можно постичь лишь в неком "оставлении размышления" (anoesiai), которое "выше", "сильнее", чем размышление.

Здесь Порфирий приводит такое сравнение. Бодрствующий человек может много говорить о спящем, однако познать сон или воспринять его он таким путем не может: ведь подобное познается лишь подобным, и всякое знание уподобляется познаваемому. Отсюда можно делать тот вывод, что для первоединого, поскольку оно охватывает собою решительно все, не может быть ничего такого, что было бы подобно ему и что, в силу этого, способствовало бы его познаванию.

Итак, проблему первоединого Порфирий в своих сентенциях не разрешает, но только о ней упоминает. Тем не менее в неявной форме эта исходная неделимость будет присутствовать у него во всем его учении об уме и душе, которым занимается данный трактат.

2. Душа – энергийный логос ума

И прежде всего, это сказывается у Порфирия на учении о душе. А это учение о душе и о живых существах как раз для нас и будет важно в смысле учения о мифе и, следовательно, о мифологической эстетике.

Именно душа, по Порфирию, – это есть прежде всего логос, то есть смысл, осмысляющий принцип энергийно, иначе – осмысляющим образом действующий принцип. Из этого в дальнейшем у Порфирия последуют важные выводы. Но прежде всего необходимо ознакомиться с сентенцией 16. Здесь мы имеем следующее.

Согласно Порфирию, душа хранит в себе "логосы всего" и действует (energei) в соответствии с ними либо под влиянием внешних воздействий – и тогда она как бы выходит со своими ощущениями вовне, либо обращаясь к ним внутри себя – и тогда погружается во внутреннее умосозерцание. При этом, как ощущение сопровождается аффицированием органов чувств, так умосозерцание (noēsis) сопровождается представлением (phantasma).

Здесь необходимо отметить то необычное для греческого языка обстоятельство, что термины "фантасия" или "фантасма" употребляются здесь Порфирием не в смысле пассивного отражения чувственного ощущения, но в смысле активного ноэтического символа, при помощи которого действует мыслящая душа. Но гораздо важнее дальнейшее учение Порфирия об этих ноэтических актах.

3. Красота есть результат творчества души на основе неаффицируемо продуцирующего ума

Именно для уяснения того, что такое ноэтический акт в эстетической области, 78Порфирий прибегает к учению об аффицировании. Поскольку здесь употребляется у Порфирия обычно плохо понимаемый новейшими исследователями греческий термин pathos, к нему нам необходимо отнестись сейчас с особенным вниманием. Нужно отбросить все новоевропейские представления о пафосе, патетическом, патетике, поскольку все эти термины указывают на страстную, и притом весьма активную, направленность человеческого чувства. На самом деле этот античный термин "пафос" указывает на пассивное состояние, на претерпевание. Недаром ходячие термины "пассивный" или "пассивность" свидетельствуют именно о пассивном восприятии, о претерпевании. Поэтому греческий термин pathos мы бы перевели его латинским аналогом как "аффекция" или "аффицируемость". И вот Порфирий учит о том, что энергия ума, то есть его осмысляющая деятельность, и активность души (поскольку душа и трактуется здесь как энергия ума) обязательно являются чем-то неаффицируемым, не подлежащим никакому вещественному изменению, никакому физическому претерпеванию. В самом деле, вещь может согреваться или охлаждаться, но идея вещи не может согреваться или охлаждаться. На языке Порфирия это и выражается как "неаффицируемость ума и души", как "энергия ума". Эта неаффицируемая энергия ума активно действует, но сама при этом не подвержена никакому физическому претерпеванию. При этом важно еще и то, что этот чисто ноэтический акт, недоступный никакому аффицированию, остается таковым даже и тогда, когда он действует в физических телах. Тело подвержено изменениям, а имманентно присущий им ноэтический акт, хотя он их и осмысляет, или энергийно оформляет, сам по себе остается трансцендентным в отношении всего вещественного, в области которого он действует. При этом выводы для эстетики делает тут же и сам Порфирий. Для этого рассмотрим содержание 18 сентенции.

Здесь Порфирий прежде всего отличает аффицирование телесного от аффицирования бестелесного. А именно аффицирование телесного связано с превращением, а "претерпевания" души являются ее действованиями ("энергиями"), совершенно непохожими на разогревание или охлаждение тел. Поэтому если считать, что всякое аффицирование связано с превращением, то все бестелесное нужно будет признать неаффицируемым. Поскольку бестелесное отделено от материи и от телесного, оно действует своими энергиями и, следовательно, не "претерпевает" таким образом, чтобы превращаться или изменяться самому. А когда бестелесное приближается к материи и к телам, то аффицируемым является не само бестелесное, а то, что оно рассматривает.

Порфирий предлагает следующее сравнение. Когда живое существо испытывает ощущения, то душа подобна трансцендентной (chōristēi), пребывающей в себе гармонии, которая вызывает в настроенных струнах уже не трансцендентную, а имманентную (achōristos) для этих струн гармонию. Причина движения, то есть само живое существо, своей одушевленностью подобно музыканту: как в теле есть душа, так и в музыканте звучит трансцендентная гармония. Аффицируемое тело (или тела) своим претерпеванием того или иного ощущения 79подобны гармонично звучащим струнам. Как в случае с музыкантом претерпевающим (аффицируемым) началом является вовсе не трансцендентная гармония, а струна, так и в случае с одушевленным существом претерпевающим началом является не душа, а тело.

Здесь очень важно то, что, по Порфирию, движущим в данном случае является именно неаффицируемое, трансцендентное, то есть душа. Ведь и музыкант заставляет звучать струны, следуя имеющейся у него идее гармонии, и струна не могла бы мелодически звучать, даже и при желании музыканта, если бы трансцендентная гармония ничего не говорила ему.

Попросту говоря, то, что утверждает здесь Порфирий, сводится вот к чему: считать, что в музыкальной гармонии, которая издается струнами кифары, нет ничего, кроме самих струн, это значит считать, что если вода нагревается и охлаждается, то и идея воды тоже нагревается и охлаждается. Это типично платоническое утверждение об активной и творческой "трансцендентности" красоты самой по себе, в отличие от пассивного восприятия ее веществом, когда она ему имманентна. Следовательно, в дальнейшем порядке уточнения теории аффицирования нужно обследовать более подробно характер неаффицируемости души, поскольку миф, эта последняя эстетическая инстанция, именно и является не чем иным, как прежде всего бытием одушевленным, и притом разумно одушевленным. На эту тему мы находим рассуждение в сентенции 21.

4. Неаффицируемость и неразрушимость

Остановимся прежде всего на этой сентенции 21. Здесь категорически утверждается основной тезис о связи неаффицируемости с невозможностью уничтожения. Прочитаем эту сентенцию34.

"Аффицируемо то же, что и разрушимо. Разрушение происходит через принятие аффектов [буквально "претерпеваний"]; и чему свойственно разрушаться, тому же свойственно и аффицироваться. Ничто бестелесное не разрушается, независимо от того, обладает оно бытием или нет. Поэтому оно и не принимает никаких аффектов. Аффицируемое должно быть не таким, но способным менять и терять те или иные качества под влиянием привходящего и доставляющего аффект, поскольку наличное качество изменяется под влиянием противоположного. Таким образом, не аффинируется ни материя, которая в себе бескачественна, ни входящие в нее и выходящие из нее эйдосы. Но аффицируется та аффекция, которая относится к ним обоим, и то, чему свойственно бытие того и другого, поскольку аффект наблюдается в противоположных потенциях и качествах этих привходящих элементов.

Это соотношение аффинируемого и неаффицируемого особенно важно в том случае, когда идет речь о жизни, то есть о душе. Именно поэтому то, что обладает жизнью от чего-то иного, а не от самого себя, может испытать как жизнь, так и отсутствие жизни. То, чья жизнь – в неаффицируемой жизни, по необходимости остается жизнью. 80Но точно так же и отсутствие жизни неаффицируемо именно как отсутствие жизни. И как изменение и аффект принадлежат составленному из материи и эйдоса, то есть телу, так жизнь и смерть и соответствующий этому аффект наблюдаются в составленном из души и тела. А с душой этого не происходит, поскольку она не есть нечто составленное из жизни и отсутствия жизни, но есть только жизнь. Именно это и означает утверждение Платона, что сущность и принцип души есть ее самодвижность".

Для дальнейшего очень важно сформулировать специфику того соединения идеального и материального, которую мы находим в бестелесном живом существе, поскольку миф для нас есть не что иное, как бестелесное живое существо. Выше Порфирий установил, что ни эйдос не разрушим, поскольку он не аффицируем, ни материя не разрушима, поскольку она бескачественна, а разрушимо только слияние эйдоса и материи в одно существо, когда вместо идеи вещи и материи вещи появляется сама вещь. Однако этот вопрос осложняется, если мы представим себе бестелесное живое существо. В нем, согласно сказанному, тоже есть и свой эйдос и своя материя. Но эйдос этот в данном случае является жизнью, которая, как и всякий эйдос, неразрушима; а материя есть неопределенная возможность, становление чего угодно, которое оказывается в данном случае становлением не-становящейся жизни, то есть это становление вовсе не вносит никакого разрушения в этот эйдос-жизнь, а только является принципом самодвижения жизни. Рассуждение на эту тему содержится в сентенции 24, которая читается так.

"У бестелесных живых существ эманации протекают так, что первичное остается устойчивым и постоянным и ни одна часть его не разрушается ради возникновения следующего за ним и не изменяется. Поэтому возникающее таким образом возникает без разрушения и перемены... Следовательно, возникновению и разрушению не подвержены ни они сами [бестелесные живые существа], ни то, что существует в соответствии с ними".

5. Специально о самодвижности неаффицируемой энергии

То, что ноэтический акт, возникший в душе как принцип и ее собственного осмысления и осмысления ею всего телесного, не является результатом какого-нибудь постороннего действия, это ясно. Однако Порфирий находит необходимым подчеркнуть именно самодвижность этого ноэтического акта, именно его полную свободу, его независимость ни от чего вещественного, в чем он себя проявляет. Весьма выразительно Порфирий характеризует это как принцип свободной самоотдачи этого ноэтического акта всему вещественному, причем эта самоотдача обязательно остается по-прежнему неаффицируемой и по-прежнему неразрушимой. На эту тему прочитаем сентенцию 28.

"Если бестелесное содержится в теле, то, конечно, не как хищник в клетке. Тело не может заключить в себе бестелесное и охватить его ни так, ни наподобие меха, который содержит в себе жидкость или воздух. Бестелесное должно реализовать свои потенции, направленные от единства с ним вовне. В них оно нисходит и сплетается 81с телом. Таким образом, его заключение в тело есть некое неизъяснимое распространение самого себя. Поэтому можно сказать, что его сковывает не иное, а оно же само; и освобождает от тела не повреждение или разрушение тела, но оно само освобождает себя, отказавшись от телесных соаффектов".

6. Выводы для мифологической эстетики

После всех этих разъяснений остается сказать только то, что мы считаем уже непосредственно введением в мифологическую эстетику.

Основополагающая для этого сентенция 37 гласит так.

"Не следует думать, что множество душ возникает вследствие множества тел, поскольку душа едина и множественна до тел, или что единая и целостная душа препятствует тому, чтобы в ней было множество душ, или что единая душа оказалась разделена множеством душ. Обособившись, отдельные души не откололись от единой души и не раздробили собой ее целостности. Находясь одна при другой, они не сливаются, но и целостную душу не делают агрегатом. Между ними нет границ, но они не сливаются, так же как в единой душе не сливается множество знаний, которые в то же время и не лежат в душе словно тела, то есть будучи в сущности своей иными, чем она. Нет, но эти знания суть некие функции самой же души (energeiai).

Душа по природе своей обладает бесконечной потенцией и в любой своей части является душою. При этом все души – одна, хотя целостная душа и отличается от простой суммы всех душ. Как не переходит в бестелесность тело, делимое до бесконечности, потому что отрезки получаются различными только в смысле объема, так душа, будучи неким эйдосом жизненности (eidos dzōticon), сжимается до бесконечности, оказавшись в отдельных эйдосах. Принимая эйдетические (eidēticas) различия, она принимает их вся в целом и в то же время остается без них. В самом деле, различие есть в ней как бы рассечение, при всем том что ее самотождественность остается. Если даже в телах, в которых тождество весьма уступает различию, привхождение бестелесного не разрушает единства, но все пребывает сущностно единым, а разделенным только с точки зрения качеств и других видовых различий, то что же рассуждать об этом в случае бестелесной эйдосовой (eidicē) жизни, где различие совершенно преодолено тождеством и где нет ничего отличного от того, что свойственно ей как данному эйдосу? Тем более этой жизнью обеспечено единство в телах, а случайно попавшееся тело не может разрушить единства, хотя во многих случаях и мешает ее действиям. Самотождественность жизни сама по себе все совершает и находит благодаря тому, что свойственная жизни деятельность направлена в бесконечность, причем любая часть жизни может все, когда она очистится от тел, точно так же как любая часть семени обладает потенцией всего семени".

Попробуем сформулировать содержащиеся в этом рассуждении мысли.

Во-первых, если существуют отдельные души, это значит, что существует душа вообще, которая не подвержена телесным изменениям, хотя и существует в телах, и которая является осмысляющим 82принципом для тела и потому есть идея жизни, или, как говорит Порфирий, эйдос жизни, жизненный эйдос, который в одно и то же время является и идеей жизни и самой жизнью. Порфирий не употребляет здесь термина "миф", но ясно, что речь идет не о чем другом, как об идеально-одушевленных и разумных существах, которые и определяют собою содержание мифологии. Это чрезвычайно важная категория – "эйдосовая жизнь", жизнь как эйдос и эйдос как жизнь.

Во-вторых, эта эйдетическая жизнь является у Порфирия бесконечной смысловой потенцией, поскольку одному эйдосу может соответствовать бесконечное число его воплощений. À это значит еще и то, что тут идет речь не только о потенции души, но и об ее смысловой энергии. Энергия ума, действуя при помощи души, становится целой бесконечностью ноэтических актов, порождающих собою и бесконечное число душ, а за ними и тел.

В-третьих, все существующие души сливаются в одну, уже целостную, уже космическую душу. Отдельные души отличны от всецелой души, но неотделимы от нее; и космическая душа проста и неделима, но является потенцией и энергией для бесконечного числа душ.

Можно и не развивать дальше этого учения, которое содержится в "Сентенциях" Порфирия, поскольку нас интересует в первую очередь эстетика Порфирия, а не его общефилософское учение. Но тут же становится ясно, насколько у Порфирия эстетика неотделима от философии, поскольку уже на стадии его учения отчетливо видно, что весь неоплатонизм есть, попросту говоря, диалектика мифа. Трактат Порфирия "Исходные пункты", или "Сентенции", в этом смысле во многих отношениях даже не является просто введением в мифологическую эстетику, а часто уже прямо формулирует ее основные тезисы. Специально об отношении души и тела у Порфирия мы говорили выше (с. 41 сл.).


V
ДВА СПЕЦИАЛЬНО ЭСТЕТИЧЕСКИХ ТРАКТАТА

§1. "Об изваяниях"

1. Общее замечание

84Нужно сказать, что исторические материалы, дающие нам представление об этом трактате Порфирия, производят весьма невыгодное впечатление и известным образом нас разочаровывают. Начать хотя бы с того, что самый трактат этот полностью до нас не дошел. Мы знаем о нем только из сообщений известного христианского писателя III-IV вв. Евсевия, прославившегося своей историей церкви. Он ненавидит язычество и языческих философов, часто над ними издевается и употребляет по их адресу разного рода бранные выражения. Можно было бы и не обращать внимания на такого рода подачу у Евсевия языческих материалов. Но дело в том, что это отношение к язычеству мешает Евсевию объективно передавать то, о чем учили античные философы; а часто даже он и совсем не занимается подобным изложением, ограничиваясь только отрицательными эпитетами. Известный биограф Порфирия, цитированный у нас выше, Ж.Биде положил много труда для реконструкции этого трактата Порфирия на основании данных Евсевия, придал им некоторый порядок и в своей книге привел соответствующие тексты Евсевия по-гречески35. Однако и после работы Ж.Биде никакого достаточно внушительного впечатления от этого трактата Порфирия не получается. Кроме того, Порфирий у Евсевия излагается вместе с так называемыми "теологами", то есть мыслителями из прошлого или из настоящего для Порфирия, так что становится не везде ясным, что говорил именно сам Порфирий. Но это уже и не так важно.

2. Единственный положительный теоретический принцип

В теоретическом отношении среди фрагментов Порфирия у Биде имеется один фрагмент (1), в котором выставляется принцип, общий и для Евсевия, и для Порфирия, и, вероятно, для всех античных философов, а именно что невидимое дается в видимом и что такова задача вообще всех художественных изображений. Действительно, греческое слово "agalma", или "изваяние", только об этом и свидетельствует. Однако и для Порфирия и для всех других и языческих и христианских мыслителей это уже чересчур общий и чересчур мало говорящий принцип. Кроме того, Евсевий принял все меры, 84чтобы снизить и понять слишком ограниченно использование этого принципа у Порфирия.

Прежде всего, Евсевий выдвигает на первый план слишком натуралистическое понимание античной мифологии у Порфирия. Едва ли такой богатый ум, как Порфирий, сводил всю мифологию только на чисто физическое изображение самых обыкновенных явлений природы. Этого мы по крайней мере не находим в дошедшем до нас трактате Порфирия "О пещере нимф", о котором у нас пойдет речь ниже. С другой стороны, однако, позиция Евсевия целиком отнюдь не лишена некоторой справедливости. Дело в том, что с точки зрения религии абсолютного духа, которую исповедовал Евсевий, все языческие боги, являясь не чем иным, как обожествлением природных явлений, по своему глубинному содержанию обязательно телесны, и даже грубо телесны, какой бы красивый и углубленный смысл они ни получали в своих религиозных изваяниях. Это, конечно, весьма мешает Евсевию изложить нам толкование мифологии у Порфирия в том виде, в каком она этого заслуживала бы. Но все же основной принцип мифологической эстетики остается у Евсевия нетронутым, как бы иронически он ни относился к Порфирию и к так называемым "теологам", под которыми он понимает языческих философов, как давних, так и современных ему. Вот что мы читаем во фрг. 1 по Биде (Euseb. Praep. ev. III 7,1)36.

"Песнь пропою посвященным, вы ж двери закройте, профаны", – покажу смысл теологической мудрости, руководясь коим мужи, запечатлевшие в видимых изображениях (plasmasi) невидимое, для тех, кто научился как по книге читать письмена о богах, заключенные в изваяниях (agalmata), явили бога и божественные силы через сродные чувственному восприятию подобия (eiconōn). А что невежды считают изваяния (ta xoana) всего лишь деревом и камнем, так это неудивительно: ведь и неграмотные тоже считают стелы камнем, дощечки для письма – деревом, книги – сшитыми листами папируса".

Таким образом, самый принцип изваяния Евсевий не отрицает. Но с его точки зрения получается, что чем изваяние красивее, богаче, изощреннее, тем оно ниже, хуже, тем оно менее духовно, тем оно более бесполезно и бессодержательно и тем больше следует его избегать. Тут Евсевий ссылается даже на самого Платона, который в своих "Законах" (XII 955 е – 956 а) как раз рекомендует воздерживаться от роскошных изваяний, протестует против использования таких материалов, как золото или слоновая кость, и защищает максимальную скромность художественной техники изваяний. У Евсевия имеется в этом смысле также и сноска на Плутарха (frg. 10).

3. Примеры традиционно понимаемого теоретического принципа

а) В дальнейшем, если следовать за расположением фрагментов у Биде, Евсевий подвергает беспощадной критике все эти богатые и роскошные изваяния богов, находимые в традиционных культах у древних. Даже где Евсевий не употребляет бранного выражения, все равно для него неприемлем уже самый факт 85телесного изображения богов. Этой позиции Евсевия противоречат те мифологические суждения Порфирия, которые имеют положительный смысл и, кстати сказать, не подвергаются открытой критике Евсевия.

Читаем фрг. 2 по Биде (Euseb. Praep. ev. III 7, 2-4).

"Коль скоро божество световидно и пребывает в излиянии эфирного огня, хотя для чувства, погруженного в смертную жизнь, оно оказывается невидимым, [художники] наводили на мысль о его свете через блестящесть [применяемого ими] вещества, например, хрусталя, или паросского камня, или слоновой кости, а на представление о его огненности и незапятнанности – через блеск золота, поскольку золото не ржавеет. Невидимость его сущности многие показывали (edelōsan) чернотою камня. В человеческом облике богов изображали потому, что божественная природа разумна (logicon), прекрасными – потому, что богам присуща чистая красота; разнообразными же фигурою и возрастом, тронами, позой и одеянием, причем одних в мужеском, других в женском, в девическом, юношеском или познавшем супружество виде – ради представления их различий. Соответственно, небесным богам они отвели все белое, шар и все шарообразное, особенно Космосу, Солнцу и Луне, иногда же и Случаю и Надежде; круг и кругообразное – Эону и небесному движению, с его поясами и круговращениями; отрезки круга – изменчивым фигурам Луны; пирамиды и обелиски – природе огня и, ввиду этого, олимпийским богам; равно как конус – солнцу, цилиндр – земле, рождению же и возникновению – фаллос и треугольную фигуру, ради частицы женственного начала".

Приведем еще один пример мифологии Порфирия, в котором еще более ярко дается античная мифологическая картина в ее смысловом раскрытии. Правда, Евсевий и здесь отвергает такого рода мифологическую картинность. Но прежде чем отвергнуть, он все же приводит замечательные стихи, которыми воспользовался и Порфирий для своей мифологической теории. Приведем сначала то, что является предметом критики у Евсевия. Это, по Биде, фрг. 3 (Euseb. Praep. ev. III 9,1-5).

"Узри же мудрость эллинов, рассматривая ее следующим образом. Считая умом космоса Зевса, который, заключая все в себе, сотворил мир, они так учили о нем в теологии, повторяя слова Орфея (frg. 168 Kern).

Зевс был в начале; и Зевс ярко-блещущий будет последним.
Зевс впереди; и Зевс – в середине; от Зевса все стало.
Мужем родился Зевс; и Зевс же – бессмертною девой.
Зевс – основанье земли и опора блестящего неба;
Зевс – правитель и царь; и Зевс – всего прародитель.
Власть одна, один бог, – великий водитель вселенной,
В царственном теле одном совокупность вращается мира, –
Огнь, и вода, и земля, и эфир, череда дня и ночи,
Ум, прародитель вещей, и Любовь, наслаждений источник, –
Все залегают они в великом Зевесовом теле.
Зримая Зевса глава, и лик светозарно-прекрасный –
86Светлая бездна небес, что своей золотой вереницей
Зыбко мерцающих звезд осеняют волнистые пряди.
Бычьи с обеих сторон два рога златые, две зори,
Солнца восход и заход, дорога богов – Уранидов,
Очи же – Гелиос-солнце и свет отраженный Селены.
Ум его – чистый эфир, неложный, царственный, вечный.
В нем все слывет и звучит; и не может быть звука такого,
Шелеста, звона, молвы или голоса тихого смертных,
Чтобы от слуха был скрыт всемогущего Зевса Кронида.
Вечна его голова и помысел ясный бессмертен.
Тело сияет его. Беспредельны и непоколебимы,
Несокрушимо прочны и могучи громадные члены.
Плечи, и гулкая грудь, и хребет необъятный у бога –
Воздух пространно-тугой; отросли у великого крылья,
Дабы повсюду парить; священное божие чрево –
Общая матерь-земля; в изголовиях – горы крутые;
Пояс срединный его – многошумная моря пучина
И океан; а у ног подошвы – подземные недра,
Тартара влажная тьма и последние мира пределы.
Все утаив от очей в сокровенном сладостном свете,
Вновь из сердечных глубин произвесть пожелал, чудотворец".

Вероятно, сам Евсевий находился под глубоким эстетическим впечатлением, которое производят эти замечательные стихи. Именно прежде чем их осудить, он старается дать их возможно более объективную интерпретацию и довольно правильно рисует их смысл в следующем виде. Он пишет:

"Зевс – это весь космос, живой из живых и бог из богов. И Зевс в качестве Ума, из коего все происходит, сотворяет мир своими помыслами (dēmioyrgei tois noēmasi). Таким-то образом теологи толковали божественное. Поэтому было невозможным создать такое изображение (eicona) бога, какое обнаруживало их слово; а если кто намеревался [показать его] через посредство шара, он не выражал животворного, умного и промыслительного [божественного начала]. Они сделали скульптурное изображение (deicēlon) Зевса антропоморфным потому, что прообразом для его творчества служил ум и он совершил все с помощью семенных логосов. Зевс восседает, и трон указывает на его силу. Верхняя часть его тела обнажена, потому что он светел в умных и небесных областях космоса; нижние же части его прикрыты, потому что он невидим в своих сокровенных недрах. Он держит скипетр в левой руке потому, что среди всех частей тела ею охраняемо главнейшее и разумнейшее средоточие, сердце, и потому, что творящий ум есть царь мира. Правою рукой он воздымает либо орла, потому что правит ходящими по воздуху богами, как орел – реющими в воздушном пространстве птицами, либо Нику – победу, потому что он преодолел все".

б) Таким образом, единственное, в чем Евсевий может упрекнуть Порфирия, – это только в пантеизме. Но такое обвинение не только не страшно для Порфирия, но является, пожалуй, даже выражением подлинной внутренней направленности той мифологии, которую он 87использует. Мало того. Как разъясняет сам же Евсевий, у Порфирия была мифология не только в виде философского толкования ее отдельных образов. Согласно этим материалам Евсевия, Порфирий уже толковал античную мифологию в ее целом и уже во всяком случае давал смысловой анализ Зевса как универсального начала всякого бытия, как его ноуменального прообраза, его ума и его демиургии, действующей путем смысловой эманации. Здесь и в других местах у Евсевия просматривается стоическое учение о "семенных логосах", которое едва ли было свойственно самому Порфирию, поскольку неоплатонизм далеко вышел за рамки и стоицизма и стоического платонизма, но которое все же указывает на интенсивные усилия Порфирия использовать древнюю мифологию не в поэтических или, вообще говоря, аллегорических целях, но использовать философски и научно-логически.

Переходя к дальнейшим философско-мифологическим изысканиям Порфирия, Евсевий прежде всего называет "неблагочестивым" отождествление частей бога с частями мира в предыдущей космической картине Зевса. Евсевий пишет: "Пойман философ с поличным на своих вымыслах и еще более будет уличен на основании того, что он говорит дальше". Однако мы не будем входить в перечисление всех многочисленных наблюдений отдельных мифологических образов у Порфирия, поскольку всем им свойственна одна и та же философско-эстетическая позиция. Мы ограничимся только кратким перечислением этих мифологических образов у Евсевия – Порфирия. Вопрос об исторической подлинности всех этих толкований, конечно, совсем не относится к нашей теме и подлежит ведению специальной науки об античной мифологии. Но уже можно сразу сказать, что толкования эти часто весьма произвольны, часто мало соответствуют исконным народным взглядам и подкрепляются разного рода произвольными соображениями и особенно фантастическими этимологиями.

4. Дальнейшие мифологические интерпретации

После Зевса интерпретаторам естественно было переходить к Гере. Она толкуется в связи со стихией воздуха (по Биде, фрг. 4. Этот фрагмент и все дальнейшие берутся у Биде тоже из Евсевия). Удивительным образом Латона трактуется как потемнение и забвение божественности в душах, находящихся в подлунной темноте (5). Гестия – "начало земляной силы", дева, "восседающая над очагом горящего огня" (6). "Реей назвали силу каменистой и скалистой земли, Деметрой – силу земли равнинной и плодородной" (тот же фрг.). Плутон – уходящее под землю солнце, причем в подземном мире космос – нижний, южный, беззвездный, Дионис – "сила каштанового дерева и вообще всяческих древесных растений", Аттис – весенние цветы, Адонис – осенние плоды. Силен – "символ движения ветров" (7). Океан – "Благотворящая сила". Гефест – "сила огня", Аполлон – солнце. Девять муз – "подлунная сфера". Асклепий – "целебная сила", Артемида – "рассекающая воздух" и "покровительница родов", Афина – "символ разумения". Геката – новолуние, Илифия – символ порождающей силы. Куреты – "символы сроков, пасущие время, ибо время движется, проходя определенные сроки". Пан – 88символ Вселенной (8)37. Наконец, перечисляются и все главнейшие египетские боги, иной раз с указанием на соответствующих греческих богов (10).

5. Заключение

Несмотря на все недостатки сообщений Евсевия о мифологии у Порфирия, необходимо сказать, что сообщения эти все же не лишены значения. Едва ли Порфирию свойствен такой плоский аллегоризм, который Евсевий приписывает ему по примеру общеизвестных стоических толкований мифа. Но даже и по материалам Евсевия видно, что античная мифология интересовала Порфирия как эстетическая система, и прежде всего как систематически-эстетическое изображение космоса. А то, что Евсевий отвергает мифологию Порфирия как пантеизм, так это является для нас не указанием на ошибочность мифологически-эстетической системы Порфирия, но в первую очередь указанием как раз на ее античную специфику.

Заканчивая эту характеристику трактата Порфирия "Об изваяниях", укажем еще раз на ценное рассуждение об этом трактате Ж.Биде38, хотя и не во всем безупречное.

а) Ж.Биде метко и правильно сравнивает этот трактат с трактатом "О философии из оракулов". В то время как этот последний полон демонологии и часто имеет дело прямо с магией или колдовством, трактат "Об изваяниях" совершенно свободен от всякой демонологии, изучает только главнейших богов и дает богатую картину весьма развитого древнегреческого представления о космической мифологии. Это, конечно, подмечено весьма правильно. Необходимо считать правильным также и то, что такая развитая и философски понимаемая мифология проводится у Плотина более или менее случайно, почему и можно думать, что трактат "Об изваяниях" тоже написан Порфирием до его знакомства с Плотином. Наконец, не может быть никаких сомнений и в том, что "изваяния", о которых трактует Порфирий, совершенно лишены всякой теургической силы. В них нет ничего сказочного или колдовского, ничего чудотворного, как об этом будет впоследствии говорить Ямвлих в трактате с таким же названием – "Об изваяниях".

Однако в этой талантливой характеристике трактата Порфирия "Об изваяниях" у Биде имеются и некоторого рода преувеличения.

Так, едва ли Порфирий в этом своем трактате был вдохновлен псевдоаристотелевским трактатом "О мире". Если читатель вспомнит нашу характеристику этого трактата Псевдо-Аристотеля (ИАЭ V 739-752), то едва ли он сочтет необходимым отождествлять трактат Порфирия и трактат Псевдо-Аристотеля. Последний трактат является как-никак все же философской теорией, чего никак нельзя сказать о трактате Порфирия.

89Далее, Ж.Биде преувеличивает отдаленность Плотина от теургии и магии. Правда, на эту тему у Плотина имеется только одно случайное и беглое замечание (IV 3, 11). Но вся эта теургическая теория отсутствует у Плотина только потому, что он в своих "Эннеадах" вовсе ею не занят, а занят исключительно умозрительными конструкциями. Если бы он захотел продумать свои умозрительные конструкции до конца, то он обязательно пришел бы тоже к теургической философии. Но сделать это сразу исторически было трудно. Даже и Порфирий к этому не подошел. А вплотную подошел к этому почти через столетие только Ямвлих, который в своем трактате "Об изваяниях" как раз и развивает теургическое учение об изваяниях.

Далее, Ж.Биде, по-видимому, толкует мифологию Порфирия в смысле стоического аллегоризма, но, как мы показали выше (ИАЭ V 164-170), даже и стоические аллегории нельзя понимать в виде плоского иносказания, в виде какой-то басенной внешнеметафорической иллюстрации. Что же касается Порфирия, то уже один тот роскошный гимн к Зевсу из орфической литературы, который мы привели выше, свидетельствует о богатейшем мифологическом символизме. Правда, построить этот символизм в систематическо-философском виде было для Порфирия пока еще не под силу.

Далее, едва ли можно согласиться с Ж.Биде, что Порфирий в своем трактате "Об изваяниях" окончательно раскритиковал демонологию и что в дальнейшем он к ней уже никогда не возвращался, а если возвращался, то только для ее критики. Вспомним (выше, с. 67), что Порфирий даже и в трактате "О философии из оракулов" уже допускает некоторого рода иронические замечания по ее адресу и что он определенным образом путается между положительным и отрицательным к ней отношением. Мы уже видели (с. 61) и увидим ниже (с. 114), что и в своих зрелых произведениях Порфирий отнюдь не расстается с демонологией, а только пользуется ею более корректно, безусловно продолжая быть в нее влюбленным. Необходимо сказать даже больше того. Демонология, как Порфирий пользуется ею в трактате "О философий из оракулов", вовсе не была у него только жалким остатком старины. Наоборот, в историческом смысле она была большим прогрессом. Порфирий пока еще далек от прямого теургического использования демонологии, которое, как мы знаем, появилось только у Ямвлиха. Все же, однако, уже одно то, что демонам посвящается целый трактат и что в оракулах ищется не больше и не меньше, как философия, – уже это одно является ближайшим предвестием подлинно теургического понимания демонологии. Независимо от себя и в значительной мере даже против, может быть, собственной воли Порфирий оказался в этом трактате прямым предшественником Ямвлиха. Теургии здесь пока нет, но зато философский смысл демонологии уже выдвигается на первый план. Для историка античной эстетики это не регресс, а подлинный прогресс, поскольку в III и IV вв. н.э. в античной языческой философии время работало не просто на умозрение, но как раз именно на теургическое умозрение.

Далее, мы не можем считать филологически доказанным написание порфириевского трактата об изваяниях до знакомства с Плотином. 90Даже после работы М. Бёрцлера39 устанавливать доплотиновскую хронологию трактата мы не считали бы возможным. Теория этого автора может считаться более или менее вероятной историко-философской догадкой и гипотезой. Но решительных филологических аргументов для хронологии этого трактата этот исследователь не привел.

б) Наконец, только теперь читатель может понять, почему перед рассмотрением трактата "Об изваяниях" мы нашли нужным сказать несколько слов предварительного характера. Дело в том, что собственно эстетические трактаты Порфирия, а именно: "Об изваяниях", "О пещере нимф" – дают мифологию почти только в описательном виде, без анализа тех категорий, которые необходимы для понимания и эстетических и, в частности, мифологических образов. Важно было указать на то, что когда Порфирий вводил такой термин, как "бестелесное живое существо", то он имел в виду довольно развитую систему философских категорий. Он различил понятия эйдоса и материи, установил необходимость слияния того и другого в. одно нераздельное целое, проанализировал области ума, души и тела и показал, как в бестелесном живом существе функционируют все эти категории ума, души и тела. Тем самым и была установлена основа для мифологической эстетики. Поскольку, однако, в этих рассуждениях Порфирия еще не было анализа конкретных мифов, то все эти мифолого-эстетические рассуждения мы считали только предварительными, только введением в эстетику. И тогда можно и не досадовать на то, что никаких рассуждений о категориальной структуре эстетики мифа в этих специально мифологических трактатах почти нет. Эти два трактата нужно понимать просто как приведение примеров для той мифологии, которая теоретически разрабатывается Порфирием в его предварительно-эстетических исследованиях. Только в единстве этих последних с конкретным содержанием двух анализируемых нами трактатов и можно находить то, что с полным правом заслуживает название "мифологическая эстетика".

То, что мифология для Порфирия все-таки была именно философско-эстетической картиной космоса, об этом более точно мы получаем сведения из дошедшего до нас полностью трактата Порфирия "О пещере нимф".


§2. "О пещере нимф"

Другой трактат Порфирия, имеющий самое непосредственное отношение к истории эстетики, – "О пещере нимф". Кто внимательно следил за нашим весьма частым использованием античной мифологии в целях изучения истории эстетики, нисколько не будет удивлен, что мифология, особенно в позднем эллинизме, приобретает настолько развитые философско-эстетические формы, что в конце концов становится настоящей эстетикой, по крайней мере в том виде, в каком ее 91признавали античные мыслители. Поскольку философское толкование древней мифологии будет нам встречаться в дальнейшем все больше и больше, необходимо отдать себе отчет в том, почему этот трактат Порфирия должен быть изучен нами по возможности внимательнее40.

1. Содержание мифа о пещере нимф и его толкования до Порфирия

а) Всякий, кто читал "Одиссею" Гомера, помнит, как прибыл на родную Итаку герой поэмы после многолетних скитаний. Феакийцы-корабельщики высадили сонного Одиссея в гавани Форкия, надежно защищенной от морских бурь, неподалеку от длиннолистой оливы и святилища нимф. Именно здесь, в этом гроте, пробудившийся Одиссей с помощью Афины спрятал дары феакийцев (Од. XIII 102-112 Верес).

Возле оливы – пещера прелестная, полная мрака,
В ней – святилище нимф; наядами их называют.
Много находится в этой пещере амфор и кратеров
Каменных. Пчелы туда запасы свои собирают.
Много и каменных длинных станков, на которых наяды
Ткут одеянья прекрасные цвета морского пурпура.
Вечно журчит там вода ключевая, в пещере два входа.
Людям один только вход, обращенный на север, доступен.
Вход, обращенный на юг, – для бессмертных богов. И дорогой
Этой люди не ходят; она для богов лишь открыта.

Казалось бы, ничего удивительного. Итака – скалистый остров. Пещера – святилище нимф – явление обычное. Вот почему В.Берар в своем известном издании "Одиссеи"41 комментировал это место, не придавая ему иного значения, кроме реально-географического. И поныне на западном обрывистом берегу Итаки есть пещера, а около нее обильный источник, который снабжает водой весь город. Выход из пещеры заложен огромным камнем и обнаружить его нелегко. Место вполне укромное и потайное. Недаром именно там Одиссей спрятал свои сокровища. Однако Гомер не был бы "энциклопедией античности", если бы эта мирная картина пещеры нимф не вызывала у его читателей никаких ассоциаций, кроме непосредственно данных восприятий. Поэмы Гомера всегда были благодарным материалом для углубленно-символического проникновения античной философии в образы, созданные 92искусством. Полторы тысячи лет художественная ткань гомеровской поэзии интерпретировалась и толковалась философами самых различных школ и направлений и комментаторами-схолиастами, александрийцами и византийцами42. Обычные и на первый взгляд ничем не примечательные стихи читались философами и мифологами аллегорически, символически, иносказательно. Среди таких читателей Гомера были натурфилософы-досократики, пифагорейцы, софисты, стоики, киники, неоплатоники. Попытки проанализировать некоторые этапы в иносказательном понимании Гомера делались не раз. Книги Энн Хирсмен43, А.Фридля44, Ф.Верли45, посвященные отдельным философам и школам (Плутарх, Прокл, древняя Стоя и ее предшественники), дали возможность появиться и большому систематическому труду. Исчерпывающие материалы о философском прочтении Гомера собрал Ф.Бюффьер в своей диссертации46. В его аналитическом индексе, приложенном к книге, 170 гомеровских собственных имен, подвергшихся тому или иному толкованию; а о количестве интерпретированных мотивов можно судить хотя бы по тому, что этот индекс занимает у автора 30 страниц. Однако среди безбрежного моря толкований отдельных гомеровских стихов, мифов, образов и загадочных намеков особое место занимает то описание пещеры итакийских нимф, которое было приведено нами выше. Оказывается, что эта на первый взгляд столь безобидная и идиллическая картина таит в себе неизъяснимые символы и некий второй план, ничего общего не имеющий с наивными толкованиями древних эвгемеристов или современных спелеологов, для которых амфоры и кратеры не что иное, как начальная стадия формообразования Сталагмитов, каменные станки – соединение сталагмитов и сталактитов, а пурпурная ткань – известковый покров цвета охры железистого происхождения47.

б) Картина, нарисованная в XIII песне "Одиссеи", была предметом размышлений Нумения из Апамены и его друга Крония (вторая половина II в. н.э.), близких к пифагорейцам, предшественников строго-систематического неоплатонизма Плотина48. Так как третья ипостась бытия у Нумения есть не что иное, как космос, рожденный вторым умом, демиургом (frg. 27 Leemans), то в этом космосе происходит круговорот и перевоплощение душ, что соответствует Плотину, когда все души охватываются общей, уже мировой душой (IV 3, 4, 21-26), 93как бы они ни были различны между собою (3, 6, 3-4) и какие бы различные тела они собою ни определяли (2, 1, 31-40; 3, 8, 17-20)49. Этот круговорот, по Нумению, как свидетельствует Макробий, начинается с Млечного пути нисхождением души по небесным сферам на землю (Т 47), причем с постепенным воплощением в материю душа все больше приобщается к злу (Т 40). Только освободившись от уз тела, душа объединяется со своими "началами" – archai (T 34) и начинает свой путь восхождения к небу (Т 42). Это перевоплощение душ восходит к древним пифагорейцам (14, 8 Diels), но, по Нумению, душа в конце концов освобождается от этого круговорота (Т 45). Учение о мировой душе характерно также для поздних пифагорейцев, например для Тимея (208-209 Thesl.). Освобождение бессмертной души от тела и метампсихоза остается и в это время важнейшей частью позднепифагорейской доктрины (peri psychés athanasias 184, 15; epi tai tas psychas epanorthôsei... 224, 1-2; metendyomenan tan psychan... 225, 1-10), ведущей, по мнению анонима у Диодора Сицилийского, к самому Пифагору ("...сам Пифагор учил о метампсихозе... тому, что души живых существ после смерти переходят в другую жизнь..." – 231, 14-16; 238, 16).

Становится понятным, почему Нумений толковал гомеровскую пещеру нимф в космическом плане, где нимфы-наяды есть не что иное, как "души, соединенные с влагой и движимые божественным духом" (De antr. n. 10 N.). Рассуждения Нумения и его школы (там же, 34) стали известны главе так называемого римского неоплатонизма Плотину, а затем и Порфирию. Порфирий и был тем, кто создал интереснейшую философскую экзегезу поэтической картины из XIII песни "Одиссеи"50. Эта экзегеза так и называется "О пещере нимф", являясь одной из первых неоплатонических конструкций космоса. На все учение Порфирия, философа, логика, математика, астронома, падает отблеск орфико-пифагорейских идей, как это вообще было со всеми неоплатониками. Отсюда, возможно, и его интерес к миру тайн, к чистому философскому умозрению. Несомненно, орфико-пифагорейскими традициями обусловлена та символика, которой буквально дышат все сочинения Порфирия. Вспомним, что для пифагорейцев вообще имели огромное значение акусмы, то есть те непосредственные наставления из области религии, быта и морали, которые ученик слышал от учителя. Но еще большее значение имели для пифагорейцев "символы", то есть осмысленные и истолкованные с позиций глубоко мистических те же самые акусмы (58 CD). Интересующий нас философский трактат "О пещере нимф" Порфирия есть не что иное, как один развернутый и до предела насыщенный символический комментарий Гомера, но так как Порфирий был не только умозрительным философом, а еще и логиком51, 94то его символическая картина строго продумана, а каждый ее образ строжайше дифференцирован и вычленен. Астрономико-математические занятия Порфирия (ср. "Введение в сочинение Птолемея о действии звезд") придали его трактату тоже своеобразную "космическую" окраску. Однако не надо забывать, что Порфирий был также ритором и грамматиком. Гомер – предмет его увлечений в молодости. Именно к этой поре относятся "Гомеровские вопросы" с комментариями к "Илиаде" и "Одиссее", еще совсем лишенные неоплатонических черт. Столь интересное сочетание в одном человеке различных пристрастий – ученых, мистериальных и художественных – замечательно было выражено учителем Порфирия Плотином, Автор трактата "О пещере нимф" сам рассказывает, что, когда он прочитал на празднестве в честь Платона поэму о священном браке (имеется в виду брак Зевса и Геры на Иде) и истолковал ее в духе возвышенно-мистическом, кто-то назвал его безумным, а Плотин сказал Порфирию так, чтобы все окружающие слышали: "Ты показал себя сразу поэтом, философом и гиерофантом"52.

Нам кажется наиболее интересным выяснить, как в трактате Порфирия проявились слитые воедино три стороны духовно-умозрительных устремлений его автора – философская, поэтическая, иератическая, сделав выводы об определенном типе античного философско-художественного мышления.

Рассмотрим теперь знаменитое рассуждение Порфирия "О пещере нимф".

2. Анализ содержания трактата

Это сочинение состоит из 36 небольших глав, каждая из которых является ответом на загадки XIII песни "Одиссеи". После краткого изложения стихов Гомера (1-4) Порфирий переходит к освещению символического смысла этого рассказа (symbolicēs cathidryseōs). Главы 5-9 толкуют пещеру в недрах земли как космос и средоточие мировых потенций. Нимфы-наяды святилища – души, нисходящие в мир становления и соединенные с влагой – источниками вод, ибо "для души становление во влаге представлялось не смертью, а наслаждением" (10-12). Каменные чаши и амфоры – символы нимф-гидриад (то есть Водяных). Пурпурные ткани, которые ткут на каменных станках нимфы, – "сотканная из крови плоть", облекающая кости (камень) и приобщившая душу к телесной смертной материи (13-14). В амфорах роятся пчелы и откладывают там мед, ибо пчелы – это благостные души, рождающиеся в мир, а мед – символ очищения и жертвы богам смерти, так как души, идя в мир, облекаются плотью, то есть умирают и расстаются с бессмертием, наслаждаясь жизнью (15-19). Два выхода в пещеру для людей и богов обращены к Борею – северу и Ноту – югу. Север – нисхождение Душ, приобщенных к человеческой жизни, в мир. Юг – восхождение в небесный мир душ, сбросивших бренную оболочку и ставших бессмертными богами (20-31). Далее (32-33) рассуждение о маслине – 95символе Афины Паллады, мудрости, управляющей миром. И, наконец (34-35), призыв совлечь с себя все одежды, надеть рубище, отдать пещере все богатство, отвратиться от злых помыслов и поступков и, пройдя весь путь рождения в мир, уйти от материальной субстанции в божественную беспредельность. Вся эта глубокомысленная рефлексия замыкается внушительной кодой (36) о древней мудрости (tēn palaian sophian) и мудром Гомере, который спрятал в "мифических вымыслах" реальность "божественных образов", ибо только с помощью этой реальности, перенесенной в воображение, поэт достигает своей цели.

Трактат Порфирия совершенно напрасно издавался в эпоху Возрождения совместно с его "Гомеровскими вопросами" (1518, 1528, 1541, 1543, 1551 гг.). "Пещера нимф" не имеет никакого отношения к "Гомеровским вопросам", где молодой Порфирий вообще даже не останавливается на стихах, прославленных им, умудренным наукой своего учителя Плотина, уже в зрелом возрасте. Интерес к трактату Порфирия можно объяснить византийской традицией, ярко выразившей себя в комментировании гомеровских поэм ученым схолиастом Евстафием, епископом фессалоникским (Солунским). Евстафию (XII в.), как и другим ученым-византийцам, импонировала неоплатоническая мудрость с ее систематизаторством, формальной разработкой и отвлеченным умозрением. Поэтому Евстафий подробнейшим образом излагает Порфирия (1734, 40-1735, 60), соглашаясь со всеми его толкованиями и подтверждая их53.

Однако мы не можем ограничиться только формальным установлением этой символической картины, нарисованной Порфирием.

Нам предстоит выяснить отношение Порфирия к реалиям комментируемых им стихов Гомера и принципы философско-художественного, символического мышления Порфирия. Другими словами, нас интересует наличное здесь соотношение определенного рода философствования и определенного рода поэтического творчества. А это имеет уже самое близкое отношение к истории эстетики.

3. Общая символическая установка

а) Сам Порфирий никак не мог остановиться только на фактическом признании наличия на Итаке пещеры-святилища, ее внутреннего убранства и оливы, посвященной Афине Палладе. Если бы он шел по пути наивного евгемеризма, толкуя мифы как исторические события, то он приложил бы все усилия, чтобы доказать исторический факт знаменитой пещеры, собрав для этого как можно больше доказательств бытового характера из прошлого Итаки. Однако Порфирий подчеркивает, что его рассуждения строятся не на основании "действительных фактов" (historian, 2)54 и описание пещеры "не включает в себя фактического описания какой-либо местности" (oyd'historias topicēs periēgēsin echein, 4). Короче говоря, философ отказывается воспринимать пещеры нимф узко-позитивно, 96ограниченно прямолинейно, как некого рода бытовой объективный факт или факт природы, то есть в таком виде, как обычно пишется "история" (historia).

Ибо сама по себе "история", то есть внешнее изложение событий, по мнению Порфирия, без ее внутреннего осмысления и наполнения не может дать никакой пищи уму и работы для мысли55. Пещера нимф на Итаке, наличие которой ревниво доказывали некоторые писатели (например, Артемидор Эфесский), совершенно не интересует Порфирия как непреложность, которая, собственно говоря, была бы важна для пейзажа или топографии Итаки, но никак не для философского размышления. Казалось бы, Порфирий, отбросив веру в грубый факт, должен обратиться к поэтическому вымыслу и пещера нимф может рассматриваться как продукт художественного воображения писателя. Однако для автора трактата очевидна также "невероятность произвольного измышления ее (то есть пещеры) поэтом" (cata poiēticēn exoysian plassōn antron apithanos en, 2). Этот рассказ, полный неясностей, не может быть "вымыслом" (plasma), "созданным для обольщения душ" (eis psychagôgian pepoiēmenon, 4). Те же писатели, которые видели в стихах "Одиссеи" "измышления" (plasmata) поэта, поступали, по крайней мере, "легкомысленно" (rhaithymoteron, 4). Правильно замечает Порфирий, отказываясь идти по пути только факта (historia) или только вымысла (plasma), что "перед нами будут стоять одни и те же вопросы" (oyden hetton menei ta dzētēmata), ибо "древние не основывали святилищ без тайных символов (symbolōn mysticōn)56 и Гомер не делал бы таких сообщений без всяких оснований" (4). Только выход рассказа о пещере за пределы обыденного факта и чисто поэтического вымысла дает возможность вскрыть "древнюю мудрость" (palaias sophias) итакийской святыни и ее символику.

б) Для Порфирия огромное значение имело мифологическое осмысление мира, так как миф всегда был для греков воплощением высшей реальности начиная с гомеровского времени и кончая последними веками античности. Миф в поэмах Гомера есть не что иное, как непосредственная и пока еще почти наивная вера в объективно существующих реальных богов, и иного мышления древний человек не может и допустить. У Порфирия же миф – это символическая конструкция мира и метод его философского познания. Мудрец, как и знаменитый оракул дельфийского Аполлона, не говорит, просто, а изрекает загадки и сам же их толкует. "Говорить загадками" (ainittesthai) и "говорить иносказательно" (allegorein) "тайными (мифологическими) символами" (symbolōn mysticōn = mythicōn) – значит, по Порфирию, выразить "древнюю мудрость". Миф может иметь самую разнообразную структуру символов (polla cai diaphora symbola, 15).

97Полнота, разнообразие и сложность символической картины углубляют миф, выявляют его скрытый смысл, его тайную сущность. Для античных мыслителей вообще и, в частности, для Порфирия высшая мифическая реальность никогда не бывает буквальной, но всегда символической, иносказательной. А так как история нисхождения души в мир, с ее постепенным материальным воплощением и затем восхождением ее к небесным сферам и бессмертию, являлась для многих философов высшей реальностью, то есть мифом, то в самых как будто бы обычных и непритязательных вещах они искали символические конструкции, которые удовлетворяли бы творимой ими мифологии57.

Вот почему для Порфирия гомеровские стихи полны тайного символического смысла, посредством которого раскрывается миф о круговороте душ. Таким образом, искусство Гомера, по мнению Порфирия, не только занимательно и прекрасно своими "вымыслами". Искусство Гомера полно древней мудрости и до бесконечности глубоко символично. Этим и объясняется интерес к Гомеру со стороны всех греческих философов, особенно в последние века античности.

Посмотрим, какими же символическими построениями пользуется Порфирий, какова природа его символов и можно ли их считать продуктом общегреческого мышления. Совершенно естественно, что раз уж Порфирий решил истолковать странствия рожденной в мир души гомеровскими стихами, то и символическая материя его толкований не выходит за рамки этих стихов. Символами являются маслина в пещере, нимфы-наяды, ткущие пурпурные одежды на каменных станках, и пчелы, откладывающие мед в каменных чашах и амфорах, источники воды и два входа в пещеру: северный – для смертных, южный – для бессмертных.

Мы не можем найти здесь ни сложнейших мистических построений Ямвлиха, ученика Порфирия, с его 360-ю богами и десятками рядов поднебесных, "водительных", "природных", "охраняющих" богов. Нет здесь и абстрактно-умственной систематики Прокла с его числовыми триадами и гебдомадами ("семерками") богов-умов, столь характерных для реставраторских тенденций позднего периода неоплатонизма. Символические модели Порфирия предельно просты и доступны. Более того, они не являются привилегией одного Порфирия. Может быть, как раз Порфирий обратился к стихам Гомера именно потому, что он увидел в них знакомую каждому греку картину: пещера нимф с источником вод, роящиеся в ней пчелы и непременная для греческого пейзажа маслина58. Все дело в том, как истолковал эту непритязательную 98картину философ Порфирий, какой скрытый смысл он в ней нашел. Нельзя сказать, что Порфирий, экзегет-толкователь, не обратился к мудрости, бытовавшей в народе с незапамятных времен. Наоборот, он делает множество ссылок на древние обычаи, греческие и восточные, цитирует писателей прошлого.

Мы можем в свою очередь привести ряд материалов, которые доказывают, что символические конструкции Порфирия были широко распространены в толще греческой мифологии, религии, философии. Порфирий же, как хороший логик и ритор, сумел их сконцентрировать воедино, вычленить, охарактеризовать, разъяснить. Может быть, именно потому, что трактат ученого-философа связан своими корнями с общегреческой мудростью, он сохранился в неприкосновенности, хотя от других толкователей Гомера зачастую дошли только фрагменты, намеки, изложения или упоминания.

Начнем анализ философского символического осмысления Порфирием поэтических образов Гомера с маслины, которая росла у пещеры нимф.

4. Афина Паллада и ее оливковое дерево

Для Порфирия маслина – "символ божественной мудрости", так как "дерево это посвящено Афине. Афина же есть мудрость"; мир же "появился не случайно и не наудачу, а является осуществлением мудрого замысла божества и умной природы" (32); "мир управляется вечной и вечно-цветущей мудростью интеллектуальной природы" (33). Порфирий настоятельно подчеркивает, что мир и все, что есть в мире, появилось "не само собой и не по слепой случайности" (32)59. В этой мысли философа нашло отражение тысячелетнее поклонение греков Афине, богине мудрости, и ее дереву – маслине. Известно по схолиям к речи Демосфена "Против Андротиона" (597, 8 Müll. – Hunz.)60, что древнее изображение Афины Паллады, упавшее будто бы с неба, было из масличного дерева, а на о. Родосе, в Линде, была целая священная роща, посвященная богине (Anthol. graeca XV 11 Beckby). Неизвестный автор восторженно говорит здесь о славе "древнего Линда", где находится "цветущий дом" Афины (thaleros oicos), о "священной маслине", "возросшей по всей земле" (cath'aian pampan aexēsai tēn hierēn eleēn). Знаменитый спор Посейдона и Афины, подарившей оливу жителям Аттики, в разных вариациях рассказывается историками и мифографами, например Аполлодором (III 14,2 Wagner).

Далее, рассказывает Геродот, когда во время греко-персидской войны оливковое дерево было истреблено огнем вместе с храмом, после пожара "от ствола оливы выросла ветка почти в локоть длиной" (VIII 55). По мифографу Гигину (fab. 164 Rose), "Минерва впервые посадила на земле Аттики маслину (primum in ea terra oleam sevit), которая, говорят, стоит и до сих пор". Нам важен не столько тот факт, что олива – дерево Афины, богини мудрости, это общеизвестно, как то, 99что существовала Афина-Мория (от слова Мойра – "участь", "судьба") и оливковые деревья назывались moriai elaiai, то есть "деревья судьбы". Схолиаст к "Облакам" Аристофана (1005 Dübn.) сообщает: "Священные оливы Афины на Акрополе назывались деревьями судьбы", и когда сын Посейдона, соперника Афины в Аттике, пытался срубить эти деревья, топор случайно убил его самого. По другой здесь же приводимой версии, "священная олива божества, мория, произрастала в гимнасии". Плиний тоже называет это дерево "роковой оливой" (Nat. hist. XVI 199, Oleaster fatalis), а Нонн вспоминает "благоуханную маслину" (XV 112 Ludwich), используя древнюю культовую формулу обращения к Афине – "благоухание оливкового дерева" (Eyōdin Athene). Хорошо известно, что Судьба, Мойра, исключала действие случайности, внося в развитие мира элементы недоступной людям телеологии, необходимости и закономерности. Таким образом, Афина – причастная судьбе и ее олива – причастная судьбе были символами мудрого замысла божества, которое все упорядочивает и целеустремляет.

5. Пещера и космос

Вблизи маслины находится на Итаке пещера, толкуемая Порфирием как космос и средоточие скрытых, невидимых космических сил, причем пещера эта посвящена нимфам-наядам и в ней вечно течет источник воды. О том, что понимание пещеры в виде космоса не было чуждо грекам, говорят некоторые тексты.

Например, еще пифагореец Филолай (В 15), утверждая, что "все заключено богом как бы в темнице", доказывал "существование единого и высшего, чем материя", а неоплатоник Прокл, обобщая опыт греков, писал: "Древние называли космос пещерой" (In Tim. I 333, 27-28)61. История греческой религии и мифологии также постоянно связывала нимф с гротами и пещерами. Известно, по сообщению Страбона, что на Парнасе был грот, посвященный корикийским нимфам, "наиболее известное и самое красивое" место (IX 3, 1). Об этом же сообщают Павсаний (X 6, 3) и Софокл (Antig. 1229). Нимфы и пещеры в народном веровании были неотделимы друг от друга (Hom. Hymn. IV 262).

А в какой прекрасной пещере обитает возлюбленная Одиссея, нимфа Калипсо, можно заключить из следующей картины, которая, конечно, немыслима без источника воды. Их у нимфы целых четыре (Од. V 63-72 Верес).

Густо разросшийся лес окружал отовсюду пещеру,
Тополем черным темнея, ольхой, кипарисом душистым.
Между зеленых ветвей длиннокрылые птицы гнездились.
Возле пещеры самой виноградные многие лозы
Пышно росли, и на ветках тяжелые гроздья висели.
Светлую воду четыре источника рядом струили,
Близко один от другого туда и сюда разбегаясь.
Всюду на мягких лужайках цвели сельдерей и фиалки.

6. Нимфы

100Связь нимф с подземными гротами и скалистыми пещерами, с недрами земли была традиционной и понятной каждому греку. В "Птицах" Аристофана хор поет о "горных нимфах" и о "глубоких пещерах" (1097 сл. Bergk). На одной из надписей (о. Наксос) говорится о нимфах глубин, или углублений (nympheōn mychieōn). Большой Этимологик называет нимф "глубинными" (nymphai glyphiai 235, 16).

Среди орфических гимнов есть один (LI Quandt), посвященный нимфам, где рисуется живописный образ обитательниц гор и лесов. Нимфы – дочери Океана, населяющие "влажно-дорожные ущелья земли", "потаенно живущие". Они "земные" (chtoniai), радующиеся гротам (antrochareis) и пещерам (spēlygxi cecharmenai). Вместе с Паном нимфы "пляшут на горах", бродят по ним и "бросают камни".

Однако нимфы, обитающие в гомеровской пещере, – водяные, наяды. Следует отметить, что наяды, или наиды (naides), мыслились в греческой мифологической практике существами божественными, в одном ряду с хтоническими демонами. Софист Продик Кеосский (84 В 5), например, указывал на то, что источники и вообще все, что полезно для нашей жизни, древние признали богами вследствие получаемой от них пользы. Страбон (X 3,7.10.15) упоминает их вместе с такими загадочными существами большей частью стихийно-оргиастического характера, как сатиры, паны, силены, куреты, корибанты, мималлоны, тельхины, фии, лены, титиры, вакхи, вакханки. Совершенно очевидно, что здесь подчеркивается связь нимф-наяд с иррациональными силами земли. Хотя известно, что нимфы были и лесные, и горные, и полевые, и луговые, и болотные, но некоторые свидетельства прямо говорят, что слово "нимфа" и есть сама вода, то есть здесь намечаются какие-то древнейшие первоначальные связи нимф именно с водой. Византийский лексикон Суда (v. nymphe), например, поясняет: "Нимфа – источник" (nymphe – pēgē) – и говорит об источниках нимф (nymphōn namatōn). В орфических фрагментах (frg. 353 Kern) "нимфы ручьевые"; упоминаются "светлая вода нимф" (frg. 219), вода как атрибут нимф (frg. 297 а 2). Эпитеты нимф и культовые обращения к ним, так называемые эпиклезы, прямо указывают на исконную связь нимф с первичной материальной стихией воды. У Гомера нимфы "ключевые" (crēnaiai, Од. XVII 240). Эсхил тоже именует их "горнорожденными", "ключевыми" (Crēniadēs, frg. 168, N. – Sn.). Эврипид в "Киклопе" именует их "наядами" (naides 430), так же как впоследствии Мариан Схоластик (naiades, Anthol. graeca, IX 668 Beckby). В орфическом гимне (LI) они "росистые" (drosoeimones 6), "ручьевые" (pēgaiai 6), "ключевые" (croynitides 10). По свидетельству Квинта Смирнского, была "прекраснокудрая нимфа Пегасида", то есть "Источник" (Pēgasis III 301). Нимфы-наяды не только охраняли источники вод, но они были носительницами благодетельных для человека функций. В приведенном сейчас орфическом гимне (LI) они были "целительницы" (paionides 15), "изливая целебный ключ" (там же, 18); у Гесихия Александрийского – "врачи" (iatroi); "врачующие" – у Павсания (iōnides), причем те, "кто купается в источниках этих нимф, получают исцеление от всяких болезней и недугов" (VI 22, 7).

101Однако история мифологии знает нимф "вакханок" (Soph. Antig. ИЗО), "безумных" (manicoi, Orph. hymn. LI, 15), a также насылающих безумие. Выражение "одержимый нимфой" (nympholēptos) указывает на скрытые, помрачающие ум человека силы (Plat. Phaedr. 238 d, Hesych. v. nympholēptos). Эти силы выводят человека за пределы разумных границ, приобщая его к высшей мудрости, открывая ему неведомое. Вот почему были нимфы – предсказательницы будущего в пещере на Кифероне, как повествует Павсаний (IX 3, 9). Вот почему, по его же словам, на месте знаменитого святилища Дельфийского оракула был когда-то оракул Геи-земли, а затем Дафны, "одной из горных нимф" (X 5, 5).

Нимфы не только исцеляли человека и давали ему высшую мудрость, но они приобщали его к миру подземных глубин, к царству смерти, умирающей телесной материи. Нимфа-наяда Мента, или Минта, то есть попросту мята, играла важную роль в любви и смерти людей. Эта Минта была возлюбленной бога смерти Аида и носила имя "Кокитида" (Кокит – одна из рек в царстве мертвых). Вблизи Пилоса, сообщает Страбон, находилась гора, носившая имя нимфы Минты, которая, по преданию, "сделалась наложницей Аида и была растоптана Корой, а затем превращена в садовую мяту, которую некоторые называют душистой мятой" (VIII 3, 14, ср. намек на это превращение у Овидия в "Метаморфозах" X 729). Оппиан (Hai. III 485-498) тоже рассказывает целую историю о соперничестве нимфы Кокитиды и Персефоны, которую взял в законные жены Аид, о гибели нимфы, растоптанной Деметрой, и о превращении Кокитиды в Минту, то есть мяту.

Таким образом, Порфирий не поступает произвольно, придавая нимфам-наядам глубокое символическое значение. Для него это души, пришедшие в мир, соприкоснувшиеся с глубинами космических сил, обретшие в материи смертность, присущую всему телесному. Этот красочный образ у философа совпадает внутренне со старинной греческой народной традицией, понимавшей водных нимф как вечное становление, рождение, приобщение к мудрости и безумию, к жизни и смерти. Этот образ является достоянием не только Порфирия, но и всего общегреческого мифологического и поэтического мышления.

7. Водный источник

Источник, о котором говорится у Гомера, тоже находит свое место не только в комментарии Порфирия, но и в мифологическо-культовой традиции греков. Вода наделялась всегда хтоническими, связанными с недрами земли силами. Она имела катартические и мантическо-профетические функции62. Воды реки Теркины у святилища Трофония служили, например, для очистительных омовений, в то время как теплые омовения паломникам запрещались (Paus. IX 29, 5). Народную традицию выразил философ Эмпедокл (В 143), когда советовал очищаться "из пяти источников, почерпнув [воды] в несокрушимую медь". Некоторые из источников были известны своими пророческими функциями. Поэтому недаром Прокл в 102комментариях на платоновского "Тимея" (III 140, 24-26) перечислял хтонических, то есть связанных с землей, богов, называя в их числе Диониса и Аполлона, "который часто заставляет бить из земли мантические [пророческие] воды (hydata mantica) и создает оракулы (stomia), предвещающие будущее". В святилище Аполлона Кларосского, где вопрошали о будущем, тоже был "мантический" источник. Ямвлих (Myst. III II Parthey) подробно описывает этот оракул вблизи Колофона, где пророчество давалось с помощью воды (di'hydatos chrēmatidzein). Источник был проведен в дом. Из него пил прорицатель, перед тем как начать пророчество в установленное время, ночью. Сила "мантической воды" (manticon hydōr) была всем очевидна. У Лукиана в "Зевсе трагическом" (30 Jacob.) находим упоминание о пророческом Кастальском ключе Аполлона. Вообще вода, а особенно, конечно, источники, бьющие из земных глубин (именно такой мыслится в пещере нимф), воспринималась, с одной стороны, как символ бессмертия и забвения. В схолиях к платоновскому "Государству" (X 611) упоминается "бессмертный источник" (athanatos pēgē), вода бессмертия, или живая вода народных верований, испив которой Главк, сын Сизифа, стал бессмертным. О "памяти" или "воспоминании", присущих потокам, что "бегут", "безмолвные" и "спокойные", читаем у Плутарха (An recte dictum sit. 7 Bernard.). Вместе с тем была и вода забвения, та, что кристаллизовалась в образе реки Леты. Лета – "забвение" противостоит в орфических гимнах Мнеме – "памяти" (LXXVII 9). По учению орфиков, в доме Аида по левую руку есть источник вблизи белого кипариса, и к этой воде нельзя приближаться. Зато другой течет "холодной водой" из ключа Мнемозины. Жаждущая душа должна выпить из этого "божественного источника" и тем самым приобщиться к героям. Видимо, первый источник и есть та самая Лета, вода забвения, о которой мы уже упоминали (I В 17D.). Во всяком случае, орфические надписи на золотых табличках II в. до н.э. настоятельно советуют жаждущему пить "из вечного источника с правой стороны" (I В 17а). Здесь же, как сообщает Атеней (IX 78, 410 a Kaib.), мертвым приносили в жертву воду (hydōr aponimma), чтобы избежать забвения. Иной раз забвение и память соединялись в одном диалектическом синтезе жизни и смерти, столь характерном для греческой мифологии, как было, например, в святилище Трофония в Лейбадее, где соседствовали "вода Леты" и "вода Мнемозины". Павсаний (IX 39, 8) подробно описывает обряд посещения оракула Трофония. Ночью перед спуском в пещеру происходит омовение в реке Теркине. Затем паломника ведут к источникам воды. "Здесь он должен напиться из одного воды Леты (забвения), чтобы он забыл о всех бывших у него до тех пор заботах и волнениях, а из другого он таким же образом опять пьет воду Мнемозины (памяти), в силу чего он помнит все, что видел, спускаясь в пещеру".

Вообще вода у древних греков мыслилась носительницей глубинных потенций. Вспомним, что для натурфилософов она часто была основной материальной стихией. Фалес (А 11) прямо "считал воду началом и источником всего". Для него "вода же есть начало влажной природы и всеобщее связующее начало" (А 13). У Ксенофана (В 29) 103"земля и вода есть все, что рождается и растет". Эмпедокл даже создает новый мифологический образ "Нестиды – воды", в том же духе, как "Зевсом он называл огонь, Герой – землю, Аидонеем – воздух" (В 1). Люди, утверждает Ксенофан (В 33), произошли из земли и воды, а по Эмпедоклу (А 72), они происходят из огня и влаги. Но самое интересное, что душа человека, судьба которой так занимает Порфирия, у древних материалистов, например у Ксенофана (А 50), состоит из воды и земли. По Гераклиту (В 36), "из земли возникает вода, из воды же – душа". Более того, пифагореец Гиппон (А 3) чрезвычайно характерно "душу называет то мозгом, то водой", полагая, что душа возникает из влаги.

Таким образом, темная пещера с обитающими в ней нимфами-наядами и с неиссякаемым источником воды понимается Порфирием в исконно греческом духе как символ мира, в котором пребывают души, тяготеющие к телесному воплощению и потому связанные с влагой63.

8. Каменные станки и пурпурная ткань

Концепция Порфирия о рождении души в мире, что является для нее утерей бессмертия в плане вечности, подтверждается всеми генетическими связями пещеры-космоса и источника вод с нимфами-наядами.

Нимфы у Гомера ткут на каменных станках пурпурную ткань, что, по разъяснению Порфирия, символизирует воплощение души в тело, то есть приобщение ее к смертному миру. Сколько поэзии в образе гомеровских нимф-наяд за ткацкими станками! Нимфа Калипсо в серебристом прозрачном одеянии с золотым поясом (Од. V 230-232) обходит, как заправская ткачиха, свой станок с золотым челноком (61 сл.). Ведь даже великие богини не гнушаются этим мастерством. По Диодору (V 3), Кора-Персефона с Артемидой и Афиной ткали для Зевса пеплос. Афина выткала прекрасное платье для Геры (Ил. XIV 178 сл.). Оры и Хариты ткут весной одеяние Афродите, окрасив его цветами крокусов, гиацинтов, фиалок, роз, нарциссов и лилий (Athen. XV 30, 682 е). В орфических гимнах (XLIII 6) упоминаются "росистые покровы пеплосов". Нимфы ткут пурпурную ткань. Но есть свидетельство, что пурпур был символом смерти и вместе с тем – спасения от нее. Мертвую Присциллу, по словам Стация, "бесценный супруг... нежно одел в сидонский пурпур..." (Silv. V 1, 225 Marast.). Пурпур – багряницу – надевали на себя торжественно клянущиеся Персефоной и Деметрой, богинями, более всего причастными к земле и смерти. Об этом читаем у Плутарха в жизнеописании Диона (LVI). Пурпуром покрывали голову исцеленному от тяжелой болезни (Aristoph. Plut. 731). И здесь Порфирий толкует гомеровский пурпур не произвольно, а в духе старинной греческой системы мифологических образов.

Однако вспомним, что станки у нимф были каменные. Конечно, можно сделать вполне логическое умозаключение о том, что раз уж пещера каменистая, то и все, что в ней есть, тоже каменное. Впрочем, не будем идти по пути только позитивного установления фактов. Ведь 104камень в греческих древнейших культах был не чем иным, как фетишем, наделенным магической силой. "Простой камень" (argos lithos) в Феспиях был богом Эротом, говорит Павсаний (IX 27, 1). В храме Харит в Орхомене почитались камни, упавшие с неба (там же, IX 38, 1). В ахейском городе Фарах, по словам того же Павсания (VII 22, 4), было около 30-ти четырехугольных камней, почитаемых как боги. Камень был носителем магической силы, и на каменном станке можно было ткать нити, сплетение которых символизировало жизнь – смерть. Даже там, где Порфирий толкует каменные станки как кости, одеваемые телесной материей, он не переходит за рамки типично греческие. Здесь можно вспомнить Эмпедокла с его "костями земли" (В 96) или Фалеса с его камнем-магнитом, что "имеет душу" (А 22).

Замечателен в этом отношении Демокрит, у которого "души сами являются причиной порождения камней, и поэтому философ считает, что в камне есть душа, подобно тому как она есть в любом другом семени долженствующей родиться вещи", и, "порождая камень, она приводит в движение внутренний жар самой материи таким способом, каким мастер движет молот", чтобы сделать топор и пилу (А 164 = Маков. 250). В этих словах – самая суть греческого стихийно-материалистического и поэтического мышления: душа не есть абстракция, она порождает материю камня, как мастер, орудующий молотом над топором или пилой, то есть сама материальна, телесна. У Порфирия душа тоже одевается материей, входя в жизнь, и каменные станки – это ее костная основа, а пурпурные одеяния – телесный покров. Здесь перед нами V в. до н.э. и III в. н.э., и тем не менее методы создания философско-мифологического и эстетическо-художественного образа в данном случае идентичны.

В дополнение ко всему сказанному не забудем Нонна, поэта V в. н.э., любителя старины, ее мифов и реалий. Описывая один из гротов в Сицилии, он прямо говорит, что там был "каменный станок, о котором заботились соседние нимфы" (VI 133).

9. Пчелы и мед

Далее, перейдем к пчелам-душам64 и меду65, который они откладывают в каменные амфоры.

Порфирий в гл. 18 своего трактата ссылается на древних, которые понимали души умерших в виде пчел66. Вообще душа как окрыленное и воздушное – образ, издавна типичный для греческой мифологии. У Платона (Phaedr. 246 а – 247 с) бессмертные боги и души на крылатых колесницах мчатся по небесной сфере, и отягченная грехами душа падает на землю, обломав крылья (248 cd). У Гомера душа 105"вылетает" из раны умершего (Ил. XIV 518 сл., XVI 856), у него же души умерших "слетаются" на кровь (Од. XI 36-43), они "порхают" (XI 221 сл.), "летят" с писком, как летучие мыши, направляясь в Аид (XXIV 5-9). Нет ничего удивительного, что та же крылатая душа мыслится пчелой, тем более что пчела и мед воспринимались в Греции с очень большой смысловой нагрузкой. Жужжащий рой пчел не только связан с душами умерших у Софокла (frg. 795 N. – Sn.), но пчелы немедленно являются там, где умирает человек, о чем рассказывает Гигин (fab. 136 о пчелах в винном погребе вокруг трупа Главка). Персефона – богиня смерти носила имя Пчелиной – Мелиндии, или Пчеловидной – Мелитоды у Феокрита (XV 94 Gow.). В схолии к этой XV идиллии Феокрита так и поясняется: "Мелитодой называют антифрастично (cat'antiphrasin) Персефону и Кору, почему и жрицы ее и Деметры именуются пчелами". В "Александре" Ликофрона Афина "Пчелиная", "Жужжащая" (bombilia, 786), которая почиталась под этим именем в Беотии. Жрицы и жрецы Артемиды Эфесской, богини с ярко выраженными хтоническими функциями и загробным миром (как ипостась Гекаты), носили название царей пчел (essēnes – Paus. VIII 13, 1). Жрицы Деметры – тоже "пчелы" (melissai – Callim. Hymn. Apoll. 110 Pfeift.). В Дельфах у Аполлона жрецы – тоже "пчелы", что находим у Пиндара (Pyth IV 60 Sn.). Однако пчела была связана не только с миром смерти, но и с миром жизни. Медом пчел вскормила Диониса нимфа Макрида, говорит Аполлоний Родосский (IV 1136 – 1139 Frank.). Эта нимфа "кроткого дщерь Аристея, что пчелиного роя изделье явил, а также и жир многотрудной оливы" (IV 1134 Церетели). Пчелы вскормили своим медом младенца Зевса, и нянька его Амалфея была дочь Мелиссея, то есть Пчелиного (Hyg. 182). Один из куретов, или корибантов, среди окружения Критского Зевса носил имя Пчелиного – Мелиссея (Norm. XIII 145, XXVIII 306, XXX 305, XXXII 271). Мед, на целительные функции которого ссылается Порфирий, приводя примеры из греческой и восточной культовой практики, тоже, как и пчелы, обладал некой магической силой. Во время засухи Аристей (Nonn. V 273) приносил Зевсу жертву из медового напитка – кикеона, "дара пчелы". По словам Павсания (IX 40, 2), пчелы указали беотийцам во время засухи пещеру Трофония, у которого они искали исцеления от бедствия. Афиняне приносили душам погибших при Девкалионовом потопе пшеницу с медом, бросая жертву в расселину земли на священном участке Геи (Paus. I 18, 7). Мед явно был связан с хтоническими силами. Поэтому в подземных святилищах приносили в жертву ячменные лепешки на меду (Paus. IX 39, 11; Luc. Dial. mort. III 2) и вскармливали священных змей этими медовыми лепешками (Herodot. VIII 41). Мед даровал бессмертие, поэтому Гея и Оры помазали Аристею губы медовым нектаром (Pind. Pyth. IX 62). Демокрит, так же как и Порфирий, признает целебные свойства меда. Есть сведения о том, что Демокрит решил в преклонном возрасте лишить себя жизни и не принимал пищи. Однако когда близкие стали просить его не умирать в праздничные дни, он "приказал поставить перед собой сосуд с медом и таким образом продлил себе жизнь на нужное число дней, пользуясь только запахом меда; когда по истечении тех праздничных 106дней мед был унесен, он скончался". Демокрит всегда любил мед и на вопрос, как жить не хворая, ответил: "Если будешь орошать внутренность медом, а наружность маслом" (68 А 29 = Маков. 33). Демокрит даже советовал сохранять трупы в меде (68 А 161= Маков. 259)67.

Таким образом, пчелы-души и мед в каменных чашах взяты Порфирием из общегреческого мифологического и ритуального арсенала.

10. Вход и выход в пещере. Ветры

И, наконец, двери, обращенные к Борею и Ноту, ветрам, открывающим путь к смерти и бессмертию. Нонн, использовавший древнейшие мифологические мотивы, знает, что каждый из четырех ветров имеет свои двери, за которыми следят прислужницы Гармонии (XLI 282 сл.), носящие символические имена Восход и Заход, Полдень и Север. Сам же ветер может даровать жизнь, но вместе с тем он приносит человеку мгновенную смерть. Недаром лучшие кобылицы у Гомера рождают от Борея быстроногих как вихрь жеребят (Ил. XX 223). Но ветер в образе гарпий унес дочерей Пандарея, а боги истребили их родителей (Од. XX 66). Также и Борей унес Орифию (Plat. Phaedr. 229 с). Ветрам приносили жертвы в Тиях (Herodot. VII 178), в Мегалополе (Paus. VIII 36, 6) и в Фуриях (Ael. XII 61) – Борею. Заметим, что в названии городов "Тии" и "Фурии" чувствуется их связь с ветром. Греч, thyō – "бушую", thoyrios, thoyros – "неистовый", "буйный". Вообще же воздушные потоки (аēr) характерны для земной сферы и символизируют область смертных, в то время как высший и разреженный эфир (aithēr) есть стихия бессмертных. В связи с этим интересен один текст, приводимый мифографом Корнутом (5 Lang.): "Аид – самый плотный (pachymerestatos) и самый близкий к земле (prosgeiotatos) воздух (аēr) ...куда, оказывается, уходят наши души после смерти". У орфиков душа тоже "уносится ветрами" (I В 11), а для пифагорейцев – "сущностями (logoys) души являются ветры", причем душа, как и ее сущности, "невидима" (aoraton), так как "сам эфир (aithēr) невидим" (58 В 1 а). Заметим здесь только, что душа, по мнению древних, состоит из эфира, разреженной тончайшей материи, из которой состоят также тела богов, ибо душа, не сошедшая в мир бытия, бессмертна. Поэтому прав Корнут, когда мыслит плотный воздух (аēr) областью смерти, противопоставляя его верхнему воздуху – эфиру. С дыханием ветра душа входит в жизнь, и с дыханием ветра она ее покидает.

11. Архаическая мифология у Порфирия

Комментарий философа Порфирия, таким образом, прекрасно иллюстрирован древними мифологическими и художественными традициями, образами, типичными для архаического греческого мышления.

Особенно важно именно то, что философия поздней античности (III в. н.э.) использует древнейшие символы ранней греческой культуры. Такая реставрация старины – явление чрезвычайно примечательное для эпохи упадка классического греко-римского мира. Ученые и 107писатели, философы и поэты, объединяя все силы в борьбе с растущим христианством, пытаются возродить на склоне античности ту языческую старину, которая безвозвратно ушла и уже никогда не вернется68. Однако если не могли вернуться к жизни давно исчезнувшие исторические реалии, то система образов, составлявших некогда основу поэтического мифомышления греков, никогда не умирала в греческой традиции69.

Определенный тип мысли, складываясь веками, прошел испытание временем, составляя специфику общегреческой поэтической и философской образности70.

В связи с этим нелишне будет отметить тот факт, что система этих символов теснейшим образом связана с древнегреческим стихийным материализмом, со стремлением осмыслить мир идеальный и материальный, зримый и незримый, смертный и бессмертный ощутимо, конкретно, осязательно, телесно71. Грек не может принципиально создать абстрактную символику. У него обязательно фигурируют все материальные и физические стихии – земля, вода, воздух. Здесь обязательны источники, деревья, камни, ветры, пчелы и мед как материальные субстанции; обязательны и нимфы-души, усердно ткущие одеяние жизни, которое, по исконной греческой диалектике, будет одновременно и их смертным покровом. Великим устроителем и мудрой мыслью является Афина с ее оливой, кормилицей каждого грека, но никак не абстрактная идея. И космос здесь есть не что иное, как сама земля со всеми ее недрами, земля, дающая жизнь, но и дарующая смерть.

Таким образом, даже в пределах одного философского трактата вся эта система высших категорий бытия, воплощенных в поэтические образы, поражает нас той эстетической зримостью и материальной насыщенностью, которая сразу придает комментарию Порфирия черты явления типично греческого, менее всего загадочного и эзотерического.

12. Историко-эстетическое заключение

После всех приведенных у нас выше материалов в связи с трактатом Порфирия "О пещере нимф" можно высказать и наше суждение специально об эстетической стороне этого трактата. Не забудем, что эстетика была в античности только завершительной ступенью общего мировоззрения, как не забудем 108и того, что античная эстетика, как и всякая эстетика вообще, занимается теми выразительными формами, которые возникают в результате слияния внутреннего и внешнего, субъективного и объективного, идеального и материального и, вообще говоря, сущности и явления. Весь вопрос заключается только в том, как Порфирий понимает эту диалектико-синтетическую область слияния внутреннего и внешнего.

а) Прежде всего весьма характерно, что внутреннее Порфирий понимает здесь как душу, а внешнее – как тело; и тогда получается, что слияние того и другого дает нам конкретную историю души в связи с ее телесными перевоплощениями. Это тоже старинная греческая идея; и ничего специфически порфириевского мы здесь не находим. Красота здесь – адекватно явленная душа и идеально сформированное тело.

Однако в этой психологическо-соматической эстетике у Порфирия можно наблюдать также и свою специфику.

Прежде всего, обращение к судьбе души, как это мы видели выше, для Порфирия весьма характерно, особенно в связи с чисто умозрительной картиной души у Плотина. Этот последний тоже не отвергает перевоплощения и переселения души. Но для него это является общей умозрительной картиной наряду с прочими основными учениями об едином, уме, мировой душе и космосе. У Порфирия картина перевоплощения душ выражена гораздо более остро и напряженно, гораздо более драматично.

б) Космос уже давно трактовался у древних как пещера. Но уже и в прежние времена такая символика определенным образом содержала в себе черты пессимизма ввиду назревающего в язычестве разочарования в красотах земного мира. Но это особенно ярко выражено у Порфирия. То, что космос здесь оказался пещерой, вовсе не есть какая-нибудь случайность или какая-нибудь внешняя чисто поэтическая метафора. Как мы видели, у Порфирия подчеркивается, что это есть результат космической мудрости Афины Паллады, причем свойственная этой богине функция разума не только охватывает собою всю землю, но и действует совместно с судьбой.

Далее, в эту космическую пещеру души влетают извне и улетают из нее тоже в определенном направлении через определенный выход. И по решению Афины и судьбы души получают здесь каменное тело и облекаются в кроваво-пурпурное одеяние. Этим подчеркиваются печальные и скорбные судьбы душ в космосе, полные всякого рода тяжелых событий и невозможных страданий. Эти души здесь уподобляются нимфам, которые способны к свободным полетам и в которых струится и кипит общекосмическая жизнь вплоть до ее вакхических состояний. Но вот наступает конец. Души отбывают свое внутрикосмическое перевоплощение, становятся чистыми от греха и порока и, уже наподобие божеств, в бестелесном виде, вылетают через другой выход, на юг, а не через те северные врата, через которые они влетали в космос.

в) Из этого можно заключить, что вся эта космическая пещера не является для Порфирия подлинным и настоящим космосом. Это – темная и полная страданий область. А настоящий космос, надо полагать, это такой космос, который находится уже за пределами космической пещеры. Это уже космос божественный и бестелесный.

Здесь опять повторяется та идея Порфирия, которую мы уже 109встречали выше. Именно идеальная душа мыслится у него бестелесной. Мы знаем, что в этом упрекал его даже такой христианский мыслитель, как Августин. Подобного рода мнение звучит уже не в античном стиле. В античности могли говорить об идеальном преображении тела, но не о полном его отсутствии и уж тем более – не о его сознательном преодолении. Однако выше мы уже сказали также и о том, что такая психическая бестелесность была у Порфирия только результатом стремления наделить душу максимально телесными функциями и тем самым трактовать ее как бы выше всех подобных функций. И что это было у Порфирия только переходом от умозрения Плотина к теургии Ямвлиха, – об этом тоже у нас было сказано.

Между прочим, среди учеников Порфирия были Птолемей (платоник) и Эратосфен, которые прямо учили о том, что душа и после оставления ею земного тела сохраняет при себе свое тело, но только в более тонком виде (Stob. Ed. I 904).

г) Трактат Порфирия "О пещере нимф" открывает собою длинный ряд диалектических толкований древней мифологии у неоплатоников. Эта диалектика мифа, доходившая до подробнейшей диалектической классификации богов, обстоятельнее всего и ярче всего будет представлена у Прокла. Эстетика здесь явно превращается в диалектику мифа. Если эстетика действительно является учением о предельных и завершительных формах действительности, то древние боги и были не чем иным, как предельно завершительными принципами всей действительности. Ясно поэтому, что античная эстетика и могла закончиться только в виде диалектики мифа.


VI
"ПИСЬМО К МАРЦЕЛЛЕ". ЗАКЛЮЧЕНИЕ

110Изучение произведений Порфирия весьма затрудняется их разбитым характером, отсутствием общей философской системы и случайностью философско-эстетических высказываний. Главнейшее из этого литературного хаоса мы пытались изложить выше. Но излагать все подряд представилось нам совершенно излишним и невозможным. Так, "Исходные пункты для восхождения к умопостигаемому" ("Сентенции") состоят из отдельных весьма ценных тезисов; но формулировать на их основании философско-эстетическую систему Порфирия очень трудно. Этими "Сентенциями" нам пришлось воспользоваться только кое-где. Далее, обширный трактат Порфирия "О воздержании" мы не стали подробно анализировать не только потому, что он имеет в общем отдаленное отношение к эстетике, но еще и потому, что и для философии Порфирия он имеет второстепенное значение, поскольку в нем доказывается, собственно говоря, только одна мысль, а именно мысль о безубойном питании. Правда, отсутствие специального философского систематического трактата до некоторой степени компенсируется постоянными уклонами Порфирия в разные стороны, иной раз с полным отходом от разрабатываемой проблемы. Это и заставило нас воспользоваться этими отклонениями для того, чтобы восстановить философскую систему Порфирия в целом. Но при всем том нам кажется, что у Порфирия есть одно такое сочинение, которое, пусть не во всем, все же отличается обобщительным и систематическим характером. Его мы и приберегли для конца нашего исследования учения Порфирия; и оно, как кажется, очень ценно именно для заключительной характеристики Порфирия. А кроме того, оно содержит в себе еще один такой элемент, который нам раньше совсем не встречался или встречался в достаточно скрытом виде.

§1. Письмо к Марцелле

1. Вступительные замечания

Среди сохранившихся малых произведений Порфирия незаконченное письмо к Марцелле относится к числу самых популяризаторских. Оно написано в стиле философского и нравственного поучения, выдержано в духе народного языческого благочестия, переполнено всевозможными наставлениями, начиная от правил обращения с домашними и кончая советами об "умной молитве". Конечно, в письме к Марцелле легко прослеживается неоплатонический символизм, 111или аллегоризм, хотя автор нисколько не настаивает на том, чтобы его поняли во всей иносказательной глубине. Ему достаточно, если его поучения и наставления будут приняты и выполнены в прямом, буквальном смысле.

Сюжет письма тоже символичен: Порфирий находится в отъезде и издалёка дает советы своей оставшейся дома и загруженной бесчисленными хозяйственными заботами жене, Марцелле, о том, как, несмотря на все эти трудности, надо заботиться о спасении души; но и сама Марцелла в каком-то смысле – это как бы обреченная на жизнь в земном изгнании душа, которая постоянно и больше всего нуждается в духовном совете.

Порфирий, как становится ясно из письма, взял Марцеллу в жены, когда она была уже матерью пяти дочерей и двоих сыновей. Из этих детей некоторые были еще в младенчестве, другие уже подходили к брачному возрасту. Причиной женитьбы Порфирия, как он тут же заявляет, было не желание иметь детей, потому что своими детьми он мог считать только воспитанников истинной философии, и не приданое, потому что у обоих престарелых супругов "едва хватало даже на необходимое" (гл. 1 Nauck), и не помощь жены в приближающейся у него старости, потому что сама Марцелла была болезненна и не столько была способна помочь другому, сколько нуждалась в помощи сама. Хуже того, брак принес Порфирию только массу неприятностей, потому что тупоумные соседи Марцеллы вдруг почему-то возненавидели его, окружили ненавистью, клеветой и даже грозились убить.

Зачем же Порфирий женился? Во-первых, он желал умилостивить – на всякий случай – "богов рода", чтобы еще и с их стороны обеспечить себя поддержкой в момент ухода из жизни. Здесь Порфирий хотел подражать Сократу, который перед смертью, находясь в темнице, решил на всякий случай еще и буквально исполнить неоднократно слышанное им во сне предписание какого-то бога: "Служи музам, Сократ" – и сочинил песню (Plat. Phaed. 61 а). Во-вторых, кроме этой "простонародной" у Порфирия была еще и "более божественная" причина для его брака: он видел, что Марцелла от природы расположена к "истинной философии", и хотел поддержать Марцеллу, явившись ей и мужем и другом.

Итак, Порфирий находился в долгой отлучке; Марцелла не могла за ним последовать из-за целой "свиты" малолетних дочерей; бросить их одних в доме среди злых соседей было бы и неразумно, и несправедливо. Здесь опять невольно напрашивается догадка: пять дочерей Марцеллы – не пять ли это органов чувств, которые одновременно и отягощают душу земными впечатлениями и в то же время не могут быть отброшены ею? Впрочем, подобные символически-аллегорические ассоциации приходят в голову постоянно на протяжении, казалось бы, посвященного таким житейским вопросам письма.

2. Содержание "Письма"

Вынужденный оставаться вдалеке и с надеждой ожидающий встречи, Порфирий считает своим долгом обратиться к Марцелле с советами и утешениями, чтобы от чрезмерно жадного ожидания супруга она не забыла то, что он ей успел уже преподать за время их совместной жизни. В самом деле, Марцелла оставлена на время мужем, но она также "оставлена, наподобие Филоктета в 112трагедии", еще и в том более существенном смысле, в каком оставлена и заброшена всякая душа в момент рождения. Правда, если Атриды просто пренебрегли пораженным язвой Филоктетом, то боги нас не забыли и все время нас спасают. Важно только не смутиться от множества окружающих нас помех, не поддаться "влекущему нас потоку вещей", но вспомнить, что в расслаблении и благодушии истинных благ не приобрести, и самые помехи превратить в повод для добродетельного упражнения (6).

Нет двух столь противоположных друг другу вещей, как удовольствие, благодушие, праздность, с одной стороны, и восхождение к богам, – с другой. На высочайшие горы не подняться без опасности и труда; из телесных низин и ущелий не подняться, отсиживаясь в телесных же пристанищах, какими являются удовольствие и праздность. Путь восхождения пролегает через заботы и тревоги, через воспоминание о нашем падении, и как бы он ни был труден, все эти тяготы – неотъемлемая составная часть подъема. Для "падших в область становления" нет ничего более неуместного, чем заснуть и дать сладким сновидениям "пасти" свою душу (6). А душа спит, когда она отдается телесным страстям. "Невежество – мать всех страстей"; но ведения надо искать не в многознании, а опять-таки в избавлении от страстей. Страсти – начала болезненных состояний, болезни души – злые дела, но всякое зло безобразно, безобразное противоположно красоте, а божественное – прекрасно, и поэтому совершенно невозможно приблизиться к богу с душой, которая омрачена страстью и злом. Отсюда первая задача: очищение от страстей (9).

Божество присутствует всесовершенно и везде; подлинным храмом его может быть только тот, кто сознает это, а именно мудрец, который устраивает и украшает для божества святилище в своем сознании, одухотворенный умный образ самого божества. Мудрому человеку бог дарует божественную силу, и так, с помощью своей мысли о божестве, человек достигает душевной чистоты.

"Пусть бог будет зрителем и наблюдателем всякого нашего поступка, всякого нашего действия и слова, – продолжает Порфирий. – И будем считать, что бог причина всякого совершенного нами добра; причиной зла являемся мы сами, избирающие зло, бог же в нем невиновен" (12, р. 282, 5-8; перевод, как и других текстов из письма, В.В.Бибихина).

В молитве надо просить от бога только то, что мы не можем получить ни от кого другого, и только то, в чем мы будем нуждаться еще и тогда, когда освободимся от тела. Молитва человека, не готового на добродетельный труд, – пустые слова. Молиться надо не от времени до времени, а только тогда; когда сам бог в глубине нашей души даст знать, что молитва уместна и правильна (та же гл.).

Ничто в телесном мире не поможет увидеть бога; не увидеть бога и безобразной, омраченной злом душе.

"Ибо божественная красота чиста, и животворящий свет бога сияет в истине, тогда как всякий злой умысел бывает обманут собственным невежеством и сражен собственным безобразием. Итак, желай и проси у бога того, чего хочет и чем является он сам, твердо зная о том, что насколько человек жаждет чего-то телесного и сродного телу, настолько он не знает бога и сам себя омрачил для его лицезрения, пускай даже все люди считают его богом, – тогда как мудреца, известного немногим, а то и вовсе никому 113не известного, знает бог. Пусть же ум следует за богом, становясь по подобию бога его отражением; пусть душа следует за умом, а тело подчиняется душе, по возможности чистое – чистой" (13, р. 282, 24-283, 12).

Никакие жертвоприношения, воскурения и возлияния в храмах не спасают дурного человека: он лишь к своему безбожию добавляет при этом еще и оскорбление святыни.

Всякая вообще любовь к телу безбожна и грязна. Лучше молчать, чем чтить бога только на словах. Всего лучше почтит бога тот, кто уподобит ему свой разум, а такое уподобление возможно только на путях добродетели: только добродетель влечет душу ввысь, к сродному ей. И помимо бога нет ничего великого, кроме добродетельной души. Мудрец и в молчании чтит бога; наоборот, невежественный человек даже в молитве и жертвоприношении оскверняет божество. Поэтому, говорит Порфирий, "только мудрец является священнослужителем, только он любит бога, только он умеет молиться" (16, р. 285, 12-15). Нечестиво думать, что бог нуждается в нашей молитве. Молиться ему нас заставляет сознание его всеблаженного величия, а тот, кто чтит бога так, будто бог нуждается в этом почитании, считает, даже не сознавая этого, что он сильнее и выше бога.

Итак, ни слезы, ни молитвы, ни возлияния бога не умилостивят. Лишь подобное движется к подобному. Неразумные своими возлияниями питают один огонь. Храмом бога должен стать ум, который надо устроить и украсить приемлемым для бога образом. И это устройство, это украшение должно быть не кратковременным; ведь душа есть вместилище или богов, или злых демонов, и стоит ей хотя бы на краткое время забыть о боге, как в нее немедленно вселяется злой демон, и тогда злыми становятся все действия души. Крайне важно поэтому всегда знать – и это знание тоже даруется богами признающей их душе, – что бог обо всем промышляет и ангелы божий, то есть его добрые демоны, постоянно наблюдают все совершаемое нами, так что утаиться от них невозможно (22).

Четыре "элемента", четыре стихии всего больше помогают человеку в предстоянии божеству: вера, истина, любовь и надежда. Надо верить, что единственное спасение – в обращении к богу. Уверовав, надо изо всех сил стремиться узнать истину о боге. Узнав бога, человек начинает любить его. А того, кто любит бога, добрые надежды питают в душе всю жизнь; этими добрыми надеждами добрые люди превосходят злых (24).

Человек, следующий природе, а не пустым мнениям, имеет всего в достатке. Для довольствующегося природой всякое приобретение – уже богатство; тогда как, наоборот, для безбрежного желания и величайшее богатство – нищета, подобно тому как горячечные больные всегда жаждут и всегда хотят самых противоположных вещей. Всякая человеческая беспомощность бывает от забвения природы; человек сам своим неразумием наводит на себя неопределенные страхи и поддается неисполнимым желаниям. "Но лучше тебе, – советует Порфирий Марцелле, – быть спокойной на соломенном ложе, чем тревожиться, имея золотую постель и многообразную обильную трапезу" (29, р. 293, 8-11).

114Как избавиться от губительной душевной тревоги? Надо любить истинную философию, она очищает человека от всякого тревожного и тягостного вожделения. Пусто слово того философа, который не исцеляет человека от страстей, как бесполезен врач, не излечивающий тело от болезней. Познает себя только тот, кто поймет, что его душа соединена с телом, как зерно – со своим колосом. Зрелому зерну его колос уже не нужен. Зерно – это душа, а колос, то есть сопряженное с душой тело, – не часть человека. Чтобы из человеческого семени мог зародиться младенец, оно вступает в соединение с материнским чревом; и подобно этому чтобы на земле могла появиться душа, она сочетается с телом. Чтобы душа могла вернуться к своему создателю, она должна в обратном порядке преодолеть путь, совершенный ею во время воплощения, то есть постепенно высвободиться от сковывающего ее тела, или, как говорит Порфирий, "связать связавшего" (33, р. 295, 23), подняться над чарами тела, распутать его сети. И не надо здесь делить людей на мужчин и женщин: мужскими или женскими бывают только облекающие нас тела, тогда как наша подлинная чистая душа – девственница; и только девственница-душа, не вступавшая в брак, способна породить подлинно блаженных чад; а то, что рождает тело, – скверна для богов. Но "великая наука – главенство над телом" (34, р. 296, 7). Справиться с ним труднее, чем со свирепым тираном. В этой борьбе с телом лучше предпочесть смерть, чем злую неволю в рабстве у наслаждений.

Последние слова, которыми обрывается дошедшее до нас не в полном виде письмо Порфирия к Марцелле, открывают уже новую тему: совместимость богопочитания с благосклонным отношением к людям. "Считай, что любовь к людям – основа благочестия, и..." (35, р. 297, 10-11) – так кончается письмо.

3. Вопрос о композиции "Письма"

Этот вопрос весьма небезразличен для понимания идейной сущности. Дело в том, что в смысле последовательности идей "Письмо" это производит некоторого рода сбивчивое впечатление. И это впечатление получается не только при общем и внешнем ознакомлении с "Письмом". Даже и повторное его прочтение неизменно вызывает упорную мысль об отсутствии в "Письме" всякой композиции, особенно сознательной. Один исследователь источников этого письма, К.Гасс (ниже, библ., с. 425), прямо пришел к выводу, что письмо Порфирия к Марцелле есть просто собрание отдельных сентенций, формально никак между собой не связанных, как будто это были сентенции разных авторов. Такое механическое представление о письме было в корне разрушено позднейшим издателем греческого текста, переводчиком и комментатором "Письма" В.Петчером, который вопросу о композиции письма посвятил специальное исследование (на с. 103-140 своего труда). Нам нет нужды излагать кропотливое исследование В.Петчера подробно, но кое-что здесь заслуживает упоминания.

Действительно, изложение в "Письме" Порфирия ведется иной раз сбивчиво. Не кончивши одной мысли, он часто переходит к совсем другой, так что такая последовательность, несомненно, продиктована, может быть, только какой-то ассоциацией по смежности. В "Письме" 115имеются и повторения, которые тоже мало содействуют единству "Письма" (так, гл. 19 повторяет главу 11, гл. 32-13 главу, гл. 17 – главу 15). При всем этом, однако, понимать структуру "Письма" по типу принадлежащих тому же Порфирию "Сентенций, ведущих в умопостигаемый мир" (об этом сочинении мы уже имеем некоторые впечатления, выше, с. 77 сл.) совершенно невозможно.

Именно мы уже видели, что "Письмо" это и начинается прямым обращением к Марцелле и иной раз возвращается к ней и вообще все проникнуто единым протрептическим характером к определенному адресату. Это, конечно, не является механическим нанизыванием отдельных сентенций, но представляет собой в основном единонаправленную философскую тенденцию. Если угодно, можно все "Письмо" Порфирия даже прямо подразделить на 3 части: обращение к Марцелле (с гл. 1 до середины гл. 6), портрет благочестивого мудреца (с середины гл. 6 до гл. 23) и принципы построения соответствующим образом понимаемой действительности (гл. 24 – гл. 35). Однако необходимо все-таки сказать, что единство "Письма" скорее скрытое, чем явное, хотя единство это никак не должно от нас ускользать в результате не всегда последовательной линии "Письма". Это и заставило нас в предыдущем давать изложение "Письма" не по его отдельным частям и не по главам, а по основным его идейным моментам с надлежащим соблюдением их внутренне-логической последовательности.

Перейдем теперь к обзору этих основных идей "Письма".

4. Идеи "Письма"

Кроме одного пункта, правда, чрезвычайно важного, изложенное "Письмо" содержит ряд идей, основных и для философии Порфирия и для его эстетики.

Во-первых, эстетика Порфирия заключается здесь в учении о том, как нужно подражать богу. Жаль только, что здесь не говорится, как же нам нужно понимать, что такое бог. Далее, подражать ему нужно в том, в чем мы с ним воистину подобны, а именно в уме. Однако настоящий ум водворяется там, где отсутствуют всякого рода замутняющие страсти. Проповедуется типичное для всей античности учение об очищении интеллекта, то есть выдвигается на первый план подражание чистому уму и тем самым очищение. Это типичное для всей античности совпадение эстетики с этикой. Красота, по Порфирию, это и есть очищенный интеллект и совершенство человеческого разума, подражающего богу.

Во-вторых, никакие внешние дела и усилия приблизиться к богу не достигают никакой цели. В этом смысле решительным образом отвергается весь культ, который только и признается в силу содействия переходу к чистому умозрению. Настоящий священнослужитель и настоящий приноситель жертв – это только философ, только мудрец, для которого храмом является исключительно божественная мудрость.

В-третьих, это умное восхождение к богам Порфирий считает настолько очевидным и естественным, что прямо пользуется здесь термином "природа". Восходить к богу – это не только прекрасно, но и вполне естественно, вполне соответствует человеческой природе, да и природе вообще. К сожалению, в своем популярном изложении предмета Порфирий не коснулся неоплатонического учения о бытийной иерархии. 116Тогда было бы понятнее, почему он считает свое этически-эстетическое восхождение к богу природным и естественным.

В-четвертых, хотя понятие бога в "Письме" никак не определяется, тем не менее можно догадываться, что понятие это было здесь у Порфирия весьма значительное и возвышенное. Он договаривается до таких добродетелей, как вера, надежда и любовь, и даже до идеи беспорочного зачатия. Настоящая женственность, по Порфирию, для зачатия и рождения потомства вовсе не нуждается в мирском начале. Однако глубочайшим образом ошибается тот, кто захочет здесь найти какие-нибудь черты христианской теологии. Ведь эта последняя основана на религии чистого духа и на религии абсолютной личности. Те же боги, которые знакомы Порфирию и которых он так почитает и любит, являются только результатом обожествления природных сил и ровно ничего христианского в себе не содержат. Отдельные христианские воззрения, конечно, могли витать в то время в тогдашнем философском воздухе. Но это ни в коей мере не было христианством, а было чистейшим язычеством. И это нужно иметь в виду еще и потому, что Порфирий, как мы сейчас узнаем, был активным врагом христианства и даже писал против него острейшие памфлеты.

В-пятых – и это будет не только нашим изложением "Письма", но и возражением против него, – в нем совершенно не дается определение того, что такое бог. Все "Письмо" проникнуто "божественными" размышлениями и наставлениями; а что такое бог, об этом в "Письме" не сказано ни слова. И это досадно еще и потому, что в разных своих трактатах Порфирий, как мы знаем, не раз касался этого вопроса. Вспомним хотя бы то, что мы говорили выше (с. 26 сл.) о трех ипостасях у Порфирия. Там под богом понималось попросту то, что неоплатоники понимали под первоединым, непознаваемым и беспредикатным. На основании дошедшего до нас анонимного комментария к платоновскому "Пармениду" об этом можно говорить с большой уверенностью. Но в "Письме" об этом не сказано ни одного слова, так что в этом смысле оно никак не может считаться для Порфирия подведением итогов всей его философии.

Зато, в-шестых, в "Письме" Порфирия высказано то, что Порфирий не решался говорить ни в одном своем сочинении. Именно здесь он приоткрывает незаметную с виду, но, по существу дела, самую интимную сторону всего своего философствования. Кое-где в виде малодоказуемой догадки эта интимность могла ощущаться нами и раньше. Но здесь она выступает в своем откровенном виде; и вид этот, нужно сказать, какой-то противоречивый, какой-то неуверенный и какой-то лишенный силы, убедительности и твердого характера.

Легко, прежде всего, заметить, что Порфирий в этом письме колеблется между язычеством и христианством. Ясно, что старые языческие идеалы уже осознаны им как слишком ограниченные и бессодержательные, как чересчур материальные и грубые. Христианство звало его совсем в другую духовную область. Но откликнуться в положительном смысле на этот зов он тоже никак не мог. Наоборот, вся эта духовность только раздражала его; и он разразился против нее таким памфлетом, ожесточенным, резким и абсолютно враждебным, который 117христианские власти могли только сжечь. Возражения, которые делает Порфирий христианам, носят не принципиальный, а, скорее, внешний и не очень существенный характер, в то время как в отношении принципа Порфирий мог бы возразить христианству и гораздо более глубоко72. Он мог бы прямо обвинять христиан в атеизме ввиду того, что они, с одной стороны, проповедуют небывало высокого и недостижимого бога, а, с другой стороны, верят в чисто человеческое воплощение этого бога со всеми человеческими чертами такого воплощения, включая смерть. Но, по-видимому, сам Порфирий не очень верил в силу такой принципиальной аргументации, поскольку он был знаком еще и с такими христианскими идеями, которые были ему, как язычнику, в корне непонятны, – идеи творения, первородного греха, рождения от Девы, искупления, воскресения, вознесения, второго пришествия и страшного суда. Вся эта христианская мифология была в корне непонятна Порфирию; и поэтому он выступал с такими возражениями против христианства, которые могут только удивлять своим несущественным характером.

Но христианско-языческое противоречие является у Порфирия отнюдь не единственным. Вникая в ту интимную сторону его творчества, о которой мы сейчас сказали, мы совершенно определенно наталкиваемся у Порфирия и на внутриязыческое противоречие. Дело в том, что этот философ никак не может расстаться со своей демонологией, идущей с глубокой старины; но он никак не может расстаться также и с умозрительной философией, которая у него явно на первом плане. Демонологии, а, можно сказать даже, и теургии Порфирий ровно нигде не исключает. Но он настолько одухотворяет весь культ, что все эти магические операции являются для него, собственно говоря, излишними. В этом чувствуется острое противоречие философской натуры Порфирия.


§2. Заключение ко всему Порфирию

Наконец, и вся эта наставительная сущность "Письма" тоже производит, скорее, впечатление какой-то безвыходности и бессилия выйти из жизненного тупика. Эта его больная и бедная жена с семью детьми, эта его проповедь воздержания от брачных отношений, эти его постоянные и настойчивые ссылки на умозрение – все это производит сейчас 118на нас какое-то, мы бы сказали, слабое, трогательное, но прежде всего беспомощное впечатление. И мы позволили бы себе так формулировать эту интимную сторону философии и философской эстетики Порфирия: деться некуда. К этому выводу приводит, собственно говоря, изучение и всех других произведений Порфирия, небывало разнообразных по тематике, небывало противоречивых по выводам, не очень решительно базирующихся на триипостасной диалектике Плотина и мечущихся от философского умозрения к магической демонологии и обратно, от язычества к христианству, а потом к запальчивой и разрушительной критике этого же самого христианства, хотя тут же он выставляет на первый план проблему спасения души.

Деться некуда – вот последнее слово Порфирия. Эта трагическая эстетика Порфирия была у него, конечно, результатом переживания всемирно-исторических катастроф его времени. Однако сомнительно, чтобы все эти переживания достигли у него степени самосознания. Это вывод современного исследователя. Для Порфирия же достаточно будет и беспомощного, безвыходного впечатления от жизненных катастроф его времени.

§3. Переход к Ямвлиху

Весь этот мрачный и величественный результат философской эстетики Порфирия, одинаково и утонченный и беспомощный, явно взывал к новым формам неоплатонизма. Если Порфирию действительно было некуда деться, то это означало лишь то, что должен был начаться новый период философии неоплатонизма с такими воззрениями и методами, которые уже исключали бы или ослабляли эстетическую безвыходность Порфирия. И что для этого предстояло сделать?

Прежде всего, нужно было укрепить ту основную триадическую диалектику, которая стала характерной для всего неоплатонизма начиная еще с Плотина и в которой Порфирий, как мы выше не раз убеждались, не всегда был устойчив и допускал разного рода шатания и противоречивые оттенки. При этом восстанавливать плотиновскую триадическую диалектику в чистом ее виде было бы излишне, поскольку уже у Плотина она была дана с достаточной полнотой и убедительностью. Предстояло, собственно говоря, не столько ее восстановление, сколько дифференцирование. Единое у Плотина фактически обрисовано было гораздо богаче, чем просто абсолютная трансцендентность и непознаваемость. Надо было дифференцировать эту первую ступень триадической диалектики и различать в ней абсолютную непознаваемость от непознаваемости относительной, когда первоединое уже становилось на путь перехода к сфере ноуменальной, уже познавательной, уже мыслительной и прежде всего качественно-дистинктивной. Это было Докачественное различение в первоедином, то есть различение покамест еще только числовое. Этого требовала прогрессирующая жизненность первого и чересчур сверхжизненного принципа. И сделать это было нужно не просто описательно, как это в богатой форме было представлено уже у Плотина, но и дать этому терминологическое закрепление.

119Во-вторых, и сама эта ноуменальная сфера тоже требовала дальнейшего уточнения и детализации, чтобы соответствовать своей жизненности, в те времена прогрессировавшей. Ноуменальная сфера должна была стать не просто умом, но таким умом, который хранил бы в себе противоположность субъекта и объекта. Одно дело – умопостигаемый предмет, но другое дело – умозрительное его конструирование. Все это было уже у Плотина, но было это описательно, а не терминологически; предстояло терминологическое закрепление.

В-третьих, если ноуменальная сфера действительно и всерьез трактовалась как жизненная, как реальная и реальнейшая, это значит, что она должна была трактоваться не только умственно, то есть не только идеально, но и в подлинном смысле субстанциально. Однако идея, которая осуществлена субстанциально, уже перестает быть только идеей, а становится еще и материальной силой. А такая идея, которая есть субстанциально материальная сила, становится уже мифом, и мифом не в смысле праздного измышления, но в смысле реальной и субстанциальной осуществленности, в смысле материальной вещественности. Зачатки этого учения у Плотина и колеблющаяся разработка его у Порфирия должны были стать продуманной философской теорией, то есть закрепленной терминологически.

В-четвертых, предстояло делать смелые выводы и практически-жизненного характера. Миф, каким он был в значительной мере у Плотина и Порфирия, есть в первую очередь умозрительная конструкция. Миф есть, если его продумать до конца, также и практическое действие, волшебная, проницательно-мантическая и чудодейственная практика. Подлинное, до конца додуманное и безоговорочное применение мифа в практически-жизненной области есть не что иное, как теургия. Эта теургия, как мистериальное обожествление, как таинство, не должна мешать умозрению, так как иначе это не было бы неоплатонизмом. Но и умозрение не должно было противоречить теургии, а, наоборот, только ее осмыслять и доказывать.

Наконец, в-пятых, и Платона уже мало было комментировать в смысле школьного и элементарного понимания его текста. На очереди был тот новый способ комментирования Платона, который находил у него зачатки именно стоявшей тогда на очереди умозрительно-теургической философской системы. У Платона так ведь оно и было, но было покамест еще в слишком принципиальной и слишком теоретической форме. Надо было истолковать Платона, а заодно и Аристотеля в смысле именно такой неоплатонической теории умозрительно-теургической системы и практики.

Таким образом, вот те моменты, которых коснулся, но которых не мог разработать до конца и в которых запутался Порфирий: основная триипостасность всей действительности, дифференцированный характер каждой из трех ипостасей, доведение платонизма до диалектики мифа, доведение диалектики мифа до теургии и соответствующая интерпретация античных и в первую очередь платоновских текстов. Вот это додумывание Порфирия до конца и стало смыслом всей философской теории Ямвлиха и его школы.


Часть Вторая
СИРИЙСКИЙ НЕОПЛАТОНИЗМ

I
ЯМВЛИХ. ОБЩИЕ СВЕДЕНИЯ

121Ученики Порфирия были, вероятно, немногочисленны. Из них мы упомянули Птолемея, которого в отличие от знаменитого Птолемея называют платоником, и выше Эратосфена (с. ПО). Некоторые сведения мы приведем ниже об Анатолии. Можно еще упомянуть не имеющие определенного отношения к эстетике имена Гедалия, Хрисаория. Возможно, что среди учеников Порфирия были Гиерокл и Аристид Квинтилиан. Однако самым знаменитым именем здесь оказалось имя Ямвлиха, ученика Порфирия и Анатолия, но создавшего уже свой собственный и ранее небывалый тип неоплатонизма.

§1. Биография Ямвлиха и вопрос об его оригинальности

1. Хронология и учителя

а) Ямвлих родился около 240-245 гг. на севере Сирии (Нижняя Сирия, или Келесирия) в г. Халкиде, расположенном на равнине реки Оронт, и происходил из богатого и знатного арабского рода. Само имя философа тоже указывает на его арабское происхождение (ср. библейское "Ямлек" или арабское "Ямлику"). В науке шли споры о точном времени рождения Ямвлиха. Даты этого рождения устанавливали на основании свидетельства Суды о том, что он жил во времена Константина, то есть что его акме падает приблизительно на 320 год, а рождение, таким образом, датируется 280 г. Однако, учитывая не только это свидетельство, но и другие косвенные данные, в частности приезд ко двору Константина после смерти Ямвлиха его ученика Сопатра на церемонию основания Константинополя в 330 г., можно относить год рождения философа действительно к промежутку между 240 и 245 гг., но тогда годом смерти считать приблизительно 325 г.

б) Спорными оказались не только даты жизни Ямвлиха, но и место его ученичества и сами его учителя, причем выставлялись прямо противоположные точки зрения. Одни считали, что Ямвлих в основном находился в Сирии, где он открыл свою школу, возможно, в родном городе, и выезжал из Халкиды только в Александрию и Рим, где сам обучался сначала у перипатетика Анатолия, а затем у Порфирия. Другие полагали, что Ямвлих получил образование в Александрии, причем указывалось на большие его расхождения с Порфирием (отношение 122к христианству, вопрос о переселении душ, разный подход к учению Пифагора). Современный исследователь Ямвлиха В.D.Larsen, исследуя этот вопрос в своей диссертации76, приходит к выводу (с. 33-42), что влияние Порфирия в роли учителя не было столь значительным, как полагали раньше (например, Э.Целлер), что Ямвлих действительно ездил к Порфирию в Рим ненадолго, после того как этот последний вернулся из Сицилии после смерти Плотина в 270 г., и что даже со многими идеями Порфирия Ямвлих вначале мог познакомиться по сочинениям философа. Б.Ларсен, учитывая важные свидетельства Евнапия, полагает основным и главным наставником Ямвлиха в Александрии перипатетика Анатолия, который в дальнейшем стал христианином и был даже епископом Лаодикийским. Возникшая в более позднее время вражда Порфирия к христианству не могла быть основанием для того, чтобы взять под сомнение личность Анатолия, сначала философа-язычника, а затем христианина-епископа. Влияние Анатолия как перипатетика особенно ощутимо сказывается на интересе Ямвлиха к точным наукам, его изложении и комментариях аристотелевской "Этики к Никомаху", на его геометрических построениях. В свою очередь работа самого Порфирия над "Категориями" Аристотеля также подтверждает большую возможность перипатетической выучки у порфириевского ученика Анатолия.

2. Связь с Александрией

Нет ничего удивительного в том, что Ямвлих получил свое главное образование именно у Анатолия и ни в каком другом месте, как в Александрии, где, с одной стороны, всегда процветал интерес к пифагорейству и где, с другой стороны, находился центр перипатетических исследований, с тех пор как Птолемей Сотер пригласил туда Феофраста. Тенденция Ямвлиха внутренне соотнести и объединить Платона и Аристотеля тоже имела в Александрии свою традицию в лице Аммония Саккаса (ИАЭ VI 134). В Александрии к тому же были очень тесными контакты между язычниками и христианами, там же Ямвлих мог проникнуть и в глубины египетских таинств. В Александрии обучались знаменитые платоники-сирийцы – Нумений из Апамеи и Никомах из Герасы, тот самый, которого комментировал Ямвлих (ниже, с. 172).

Собственно говоря, вся ученейшая философская среда была связана с Александрией, где вызывал восхищение Ямвлиха ритор Алипий, в память которого Ямвлих, по словам Евнапия (460, 40-41), составил целое жизнеописание. Крупнейшие неоплатоники афинской школы – Плутарх, Сириан, Прокл, Дамаский, Симплиций – тоже немыслимы без Александрии. Плутарх Афинский, учитель Сириана, обучал Гиерокла Александрийского. Сириан кроме своего знаменитого ученика Прокла имел в учениках Гермия Александрийского, среди учителей которого был Исидор Александрийский. Прокл в свою очередь оказывается учителем александрийца Аммония. А этот последний – учителем Дамаския, который вместе со своим учеником Симплицием тоже находился в тесной связи с александрийской школой Аммония. Сириан прибыл в Афины из Александрии, где находился также александриец Исидор и куда приехал учиться из Александрии Прокл.

Все эти факты указывают на то, что Александрия уже давно была 123центром платонизма, который впоследствии стали называть неоплатонизмом, и что она в известной мере даже вытесняла Афины на путях дальнейшего неоплатонического развития. Только здесь, в этой среде, мог получить свое философское образование Ямвлих, что отнюдь не помешало его поездке в Рим и общению с Порфирием после прохождения основательной перипатетической школы Анатолия.

Неудивительно, что Ямвлих имел свою школу в Александрии довольно долгое время, а затем обосновался в Сирии, о чем свидетельствует опять-таки Евнапий, упоминая об участии философа в религиозном празднестве в сирийской Гадаре (459, 20) и поездке Эдесия в Сирию на свидание с Ямвлихом (461, 36-39). В известной хронике И.Малалы приводится любопытное сообщение о том, что "при императоре Галерии (293-310) философ Ямвлих учил, обитая в Дафне, до самой своей смерти". Дафна – пригород Антиохии, столицы Сирии. Там как раз и основал свою школу Ямвлих, находясь в окружении многочисленных учеников, которые, по словам Евнапия (461, 54 – 462, 2), разбрелись во все концы, когда философ умер. Насколько это теперь в достаточной мере установлено (выше, с. 122), смерть Ямвлиха приходится на время около 325 г.

Остановимся несколько подробнее на более ранней хронологии Ямвлиха, чем это делается обычно.

3. Вопрос об оригинальности

а) Своеобразие философии Ямвлиха заставляет теперешних исследователей снижать зависимость Ямвлиха от Порфирия и искать для этого опору прежде всего в хронологии. Это привело к тому, что один из крупнейших исследователей неоплатонизма Ж.Биде отодвинул рождение Ямвлиха к более раннему времени; а это вполне можно делать, если понять сообщение Суды об акме Ямвлиха не как о расцвете его жизнедеятельности, но как о расцвете его философского развития. Тогда получается, что рождение Ямвлиха следует относить не к 280 г., а, как уже сказано (с. 122), скорее, ко времени около 250 г. К этому мнению Ж.Биде примкнули многие, например Б.Ларсен73. Такое более раннее начало жизни Ямвлиха делает его не учеником, но, скорее, просто современником Порфирия. Кроме того, Плотин и Порфирий являются представителями западного неоплатонизма, в то время как Ямвлих – сирийский, то есть прежде всего восточный, неоплатоник, близко связанный с Александрией. Но в Александрии всегда процветала комментаторская деятельность, причем комментировали там прежде всего Платона и Аристотеля. Имеются сведения и о близости Ямвлиха к Анатолию. А этот Анатолий и вовсе относится к школе перипатетиков. Что касается Порфирия, то Ямвлих, конечно, не мог его не знать, поскольку он часто на него ссылается и часто его критикует. Но личное общение Ямвлиха с Порфирием не могло быть особенно продолжительным. Только так и можно было бы объяснить различие философии Ямвлиха и философии Порфирия. В комментарии Прокла на "Тимея" имеется двадцать пять текстов, 124указывающих на критическое отношение Ямвлиха к Порфирию, и только семь текстов, свидетельствующих о положительной оценке Порфирия Ямвлихом. Этот факт, конечно, важен. Но важно также и учитывать то несомненно общее, что безусловно объединяло Ямвлиха с Порфирием, а именно общую неоплатоническую позицию.

б) Поскольку Ямвлих является учеником александрийцев, он, конечно, гораздо более интерпретатор, чем Порфирий. Этот Порфирий, как мы знаем (выше, с. 18), тоже комментировал Платона и Аристотеля, но его комментарии не преследовали прямых онтологических целей и во многом примыкали к стоическому аллегоризму. Совсем другое у Ямвлиха. Ямвлих, с одной стороны, гораздо более комментатор и экзегет, чем Порфирий, а, с другой стороны, он в то же самое время гораздо более, чем Порфирий, стремится к онтологии, как и к онтологическому символизму. Так, например, оба дали биографию Пифагора. Но в своей биографии Пифагора, при всем своем преклонении перед Пифагором, Порфирий все же занимает гораздо более фактологическую позицию и во многом является просто историком философии, в то время как Ямвлих в биографии Пифагора выставляет на первый план свои философско-теоретические интересы, равно как и свои воспитательные и педагогические намерения. Таким образом, уже самый жанр произведений Ямвлиха заставляет нас резко противопоставлять Ямвлиха Порфирию.

По мнению Б.Ларсена, Порфирий, собственно говоря, и не был никогда настоящим неопифагорейцем. Его трактат о Пифагоре был только первой книгой его недошедшего до нас труда по истории философии. Что же касается Ямвлиха, то это для нас подлинный неопифагореец восточного типа, примыкающий к таким явным неопифагорейцам, как, например, Евдор, Нумений, Аммоний, Модерат, Никомах, и имевший такого неопифагорейского ученика, как Феодор (ниже, с. 302). Об этом Феодоре – см. фрагменты 6 и 22 в собрании Дойзе, тоже цитируемом у нас (ниже, с. 303).

в) Между прочим, до последнего времени было традицией игнорировать решительно все аристотелизмы Ямвлиха, что также служило традиционному обезличению его творчества. Теперь же выясняется, что аристотелизм, наряду, правда, с платонизмом, – это очень яркая черта философии Ямвлиха. Может быть, Б.Ларсен сильно преувеличивает антагонизм Плотина и Аристотеля, считая, что Плотин вовсе не шел по пути сближения Платона и Аристотеля, но старался противопоставить себя Аристотелю вопреки платоно-аристотелевскому отождествлению у Аммония. И тогда выходит, что в смысле борьбы с аристотелизмом Плотин следует традиции вовсе не Аммония, но Люция, Никострата, Севера и Аттика. Действительно, та критика аристотелевских категорий, которую мы находим у Плотина (ИАЭ VI 308-309), производит убийственное впечатление. Но мы уже показали там же (312-315), что в любом случае необходимо признавать принципиальное слияние платонизма и аристотелизма у Плотина. В этом отношении Порфирий следует за Плотином. Но что касается этого вопроса о категориях, то Порфирий, по-видимому, остался навсегда уязвленным со стороны плотиновской критики и в своем знаменитом трактате (выше, 125с. 36) намеренно воздерживается от всякой онтологии и хочет исследовать категории на основании чистейшей иррелевантности. Но тут-то как раз и кроется все неискоренимое отличие Ямвлиха от Порфирия. Следуя александрийцам, Ямвлих интерпретировал Аристотеля все-таки в целях онтологического символизма, так что категории для него имеют, конечно, смысл не просто описательно-логический, но и объяснительно-диалектический. Это видно, между прочим, и при внимательном изучении комментариев Симплиция на Аристотеля (указанная у нас выше, с. 124, статья Б.Ларсена "О месте Ямвлиха", с. 8-14). Яркая и очень резкая противоположность Ямвлиха и Порфирия выступает здесь с полнейшей очевидностью.

г) Невозможно не находить у Ямвлиха того универсального для всего неоплатонизма открытия, которое заключалось в повсеместном применении триадической диалектики. Основная ипостасийная триада, как мы знаем, была прекрасно формулирована еще у Плотина. Порфирий не отрицает этой триадической диалектики, но также нигде на ней и не настаивает. Что же касается Ямвлиха, то триадизм получает у него решительно универсальное значение, являясь дальнейшим уточнением и детализацией каждой из трех основных ипостасей, причем, как мы увидим ниже (с. 134), этот триадизм захватывал собою у Ямвлиха даже общий неоплатонический принцип первоединства. Любопытно, однако, отметить, что этот триадизм нигде не приобретает у Ямвлиха характера какого-нибудь излишества или насильственного схематизма. Как мы увидим ниже, у Ямвлиха он всегда строго мотивирован и является только самой обыкновенной структурой общего процесса эманации, которая тоже впервые только у Ямвлиха получает свое универсальное значение.

Все эти черты философии Ямвлиха достаточно рисуют ее оригинальность и ее коренное отличие от философии Порфирия, несмотря на множество пунктов совпадения с ним.

д) В данном случае, однако, нас интересует не само мировоззрение Ямвлиха, которое в дальнейшем станет основным предметом нашего исследования, но интересует, скорее, только хронология его жизни. А для этой хронологии очень важно глубокое отличие Ямвлиха от Порфирия. Это отличие и заставляет нас отодвигать год рождения Ямвлиха к более ранней эпохе, чем это делается теми исследователями, которые настаивают на прямом ученичестве Ямвлиха у Порфирия и потому делают его моложе.


§2. Сочинения Ямвлиха

1. Перечень сочинений Ямвлиха

Ямвлиху принадлежит большой "Свод пифагорейских учений", из которого определенным образом до нас дошло четыре трактата: "О пифагорейской жизни", "Протрептик" (или "Увещание к философии"), "О науке общей математики" и "О Никомаховом введении в арифметику". К этому "Своду" Ямвлиха некоторые исследователи относят также и трактат "Телогумены арифметики" (другие вообще не относят этот трактат к 126сочинениям Ямвлиха). Кроме четырех указанных трактатов "Свода" сюда относились недошедшие до нас: пятый трактат о физических числах, шестой – этическое учение о числах, седьмой – о музыке, восьмой – о геометрии и девятый – сферика, или астрономия. Авторство Ямвлиха для "Телогумен" оспаривал Г.Аст, но без достаточных оснований. Трактат этот является бесценным документом для истории античной философии, поскольку Ямвлих дает здесь самое обширное во всей античной литературе систематическое развернутое учение о всех числах декады на основании обширных старых и новых пифагорейских материалов.

Точно так же еще один дошедший до нас трактат, именно "Об египетских мистериях", некоторые относят не к самому Ямвлиху, но к его школе, хотя об авторстве Ямвлиха говорят Прокл и Дамаский и имеются работы об его стилистическом тождестве с сочинениями Ямвлиха.

Остальные трактаты Ямвлиха погибли. Среди них – "О душе", "О богах", "Об изваяниях", "Совершеннейшее халдейское богословие", "О выборе наилучшей речи", комментарии на "Золотые стихи", на платоновских "Тимея", "Алкивиада I", "Филеба", "Федра", "Парменида", "Горгия", "Федона", "Кратила", "Теэтета", "Софиста", "Политика", "Пир" и на аристотелевские "Категории", "Об истолковании", "Аналитику I", "Метафизику", "О небе", "О душе". Очень интересные материалы по Ямвлиху у Стобея (главным образом этического содержания, см. индексы к Стобею).

Сочинения Ямвлиха всегда были чрезвычайно непопулярны. Их очень мало издавали и почти совсем не переводили. В течение веков на Ямвлиха наклеивался постыднейший просветительский ярлык, гласивший, что это вовсе не философия, а только сплошная теория магии и колдовства. Это общераспространенное мнение о Ямвлихе в настоящее время, особенно благодаря известным трудам Дж.Диллона и Б.Ларсена, расшатано до самого основания. Поэтому при обзоре философско-эстетической системы Ямвлиха кроме предложенного у нас сейчас общего перечня его сочинений мы всегда будем иметь в виду также и конкретную характеристику дошедших до нас произведений Ямвлиха.

2. Вопрос о хронологии сочинений Ямвлиха

Собственно говоря, никакого вопроса о хронологии сочинений Ямвлиха не существует и не может существовать, поскольку и сама-то биография Ямвлиха нам едва известна, а уж о хронологии и говорить нечего. Да мы и не стали бы об этом говорить, если бы крупнейший знаток Ямвлиха Дж.Диллон не предложил такой хронологии.* Правда, и сам Дж.Диллон, создавая свою хронологию, постоянно оговаривает отсутствие точных для нее данных. Вероятно, единственным критерием для Дж.Диллона было само содержание сочинений Ямвлиха. Но беда в том, что большинство сочинений Ямвлиха до нас не дошло и судить о них можно только по их названиям. Да и самый ход развития творческого пути Ямвлиха Диллон, насколько можно судить, представляет себе довольно смутно и даже противоречиво, поскольку трудно, например, судить на127 основании его характеристики, чем, собственно говоря, третий период отличается от первого. Но из уважения к огромной работе Дж.Диллона, проделанной им в области изучения Ямвлиха, об этой хронологии мы все-таки скажем два слова.

* Iamblichi Chalcidensis in Platonis dialogos commentariorum fragmenta. Ed. with transl. and comm. by J.M.Dillon. Leiden, 1973.

а) Первый период Ямвлиха Дж.Диллон называет пифагорейско-герметическим. Так называемая герметическая литература известна нам в виде собрания сочинений якобы самого Гермеса, возникших в первые века нашей эры под влиянием разросшегося тогда культа Гермеса-Трисмегиста, то есть Гермеса Трижды Величайшего. Вся эта герметическая литература, изданная в нескольких томах, представляет собой не что иное, как очень усложненную философию Платона, усложненную разными влияниями, по преимуществу пифагорейскими и стоическими. Производит весьма странное впечатление, что к этому периоду Дж.Диллон относит только одно сочинение Ямвлиха – "О египетских мистериях". Идеи этого сочинения разбросаны, вообще говоря, по всему Ямвлиху, и нет никакой возможности относить этот трактат к какому-нибудь одному периоду. К тому же и у самого Дж.Диллона дело не обходится без противоречия. Сначала он сказал, что этот период переживался Ямвлихом еще до знакомства с Порфирием, а в конце своей характеристики этого периода Дж.Диллон говорит, что данный трактат написан уже после знакомства с Порфирием.

Но самое главное – это весьма претенциозное, но мало о чем говорящее обозначение этого периода. Именно тут говорится о пифагорейском содержании этого начального периода, в то время как самый главный труд Ямвлиха, как показывает его название, является сводкой не чего другого, как опять-таки пифагорейских же учений. Тем не менее Дж.Диллон настолько убежден в реальности этого периода Ямвлиха, что даже обозначает его конец 280-м годом.

б) Второй период Ямвлиха Дж.Диллон понимает как порфирио-платонический. Его Дж.Диллон датирует ок. 280-305 гг. Сюда он относит недошедший до нас трактат Ямвлиха "О душе" с указанием на одноименный трактат Порфирия, а также трактат "О нисхождении души". Но главное место в этом периоде занимают, по Дж.Диллону, "Свод пифагорейских учений" и комментарии Ямвлиха к Платону и Аристотелю. Судя по тем объяснениям, которые Дж.Диллон дает всем этим трактатам, не очень понятно, почему этот период нужно называть специально "порфириевским" и специально "платоническим". В своем кратком изложении содержания десяти трактатов "Свода", от которого определенно дошли только первые четыре трактата, Дж.Диллон указывает на возможные источники для этих трактатов. Источники эти частью платонические, частью не платонические. Кроме того, анализ дошедших до нас трактатов "Свода" дается в довольно строгих тонах, так что все эти трактаты, с точки зрения Дж.Диллона, являются просто какими-то компиляциями. А трактат "Теологумены арифметики" Дж.Диллон вообще считает какой-то антологией, то есть каким-то довольно механическим собранием суждений из разных авторов. Если Дж.Диллон так сурово относится к "Своду" Ямвлиха, то спрашивается, почему же соответствующие трактаты отнесены им к периоду философского расцвета Ямвлиха?

128Еще менее понятно, почему Дж.Диллон отнес к этому периоду все комментарии Ямвлиха на Платона и Аристотеля, 16 комментариев на Аристотеля и 12 на Платона. Поскольку перечисление этих комментариев сопровождается у Дж.Диллона точными ссылками на первоисточники, то самый этот список у него представляет интерес. Но какова внутренняя направленность этих комментариев Ямвлиха, у Дж.Диллона не говорится, так что остается неизвестным, почему же все эти комментарии, дошедшие до нас в виде малозначительных отрывков или совсем никак не дошедшие, нужно помещать именно в этот центральный период творчества Ямвлиха.

в) Третий период философско-литературного творчества Ямвлиха Дж.Диллон называет просто позднейшим и датирует его 305-325 гг. Здесь удивляет прежде всего то, что, в противоречии с самим собою, Дж.Диллон вдруг заявляет, что значительная часть комментариев Ямвлиха, возможно, относится именно к этому периоду. И почему – неизвестно. Не менее удивительно и то, что этот третий период Ямвлиха Дж.Диллон понимает как наиболее отразивший на себе халдейское влияние. Это "халдейское влияние" Дж.Диллон, между прочим, отмечал и для первого периода Ямвлиха. А потом те произведения, которые вошли в известный сборник "Халдейские оракулы", мало чем отличаются от герметической литературы, может быть, только более интенсивным мистицизмом.

К этому периоду Дж.Диллон относит трактат Ямвлиха "О богах", некоторые сведения о котором мы имеем из Прокла и Дамаския. Дж.Диллон предполагает, что здесь была развитая классификация богов, подобная той, которую мы находим в трактате пергамского неоплатоника Саллюстия и в речах Юлиана XI (IV Hertl.) и VIII (V), тоже принадлежавшего к пергамской школе.

К тому же третьему периоду Ямвлиха Дж.Диллон относит трактат "Об изваяниях", который по своей теургической направленности несомненно был критикой трактата Порфирия под тем же названием. Возможно, что сюда относился также и трактат Ямвлиха "О красноречии Зевса в "Тимее", где под "красноречием" (dēmēgoria), очевидно, нужно понимать слова Зевса, творящие весь космос. Правда, еще не известно, было ли это целым трактатом Ямвлиха или тот фрагмент, который здесь имеется в виду, относится к другому трактату Ямвлиха.

Далее, сюда относится и трактат Ямвлиха "Халдейская теология", целиком до нас недошедший и представлявший собой платонизацию более популярного в те времена анонимного сочинения "Халдейские оракулы".

Еще на какую-то "Платоновскую теологию" Ямвлиха указывает Прокл. Об остальных сочинениях Ямвлиха, относимых Дж.Диллоном к последнему периоду, имеются минимальные и мало значащие свидетельства: "О доблестях", "О провидении и роке", "О символах" (вероятно, на тему из последней части "Протрептика"), о невозможности взаимопревращения человеческой и животной души (точное название неизвестно), "О выборе наилучшей речи" (вероятно, сочинение по риторике), панегирик Алипию и письма. Несколько более известно о девяти письмах Ямвлиха к разным лицам.

129 г) В заключение своего хронологического обзора сам Дж.Диллон соглашается, что этот обзор еще подлежит обсуждению. При этом нужно сказать, что надежда на такое обсуждение отнюдь не пустая. Об этом свидетельствуют те суждения Ямвлиха о Платоне, которые в огромном количестве собраны самим Дж.Диллоном и которые дают возможность представить себе отношение Ямвлиха к Платону в достаточно понятном и удовлетворительном виде. Если бы и другие разделы мировоззрения и творчества Ямвлиха были бы собраны в точном виде и прокомментированы так глубоко и обстоятельно, как это делает сам Дж.Диллон в отношении всех без исключения платоновских элементов у Ямвлиха, то с нашими воззрениями на Ямвлиха произошла бы еще одна историко-филологическая революция, не меньше той, которую совершили Дж.Диллон и Б.Ларсен.

Теперь мы перейдем к обзору теоретической философии Ямвлиха, но пока без характеристики отдельных его произведений, которую ниже (с. 153 сл.) мы даем в специальной форме.


II
ТЕОРЕТИЧЕСКАЯ ФИЛОСОФИЯ ЯМВЛИХА В ЦЕЛОМ

§1. Вступительные замечания

1. Общее значение теоретической философии

130Несмотря на то, что главное внимание Ямвлиха сосредоточено на практической мистике, теоретическая философия оказывается у него далеко не на последнем месте. В ней он также продолжает и углубляет основную тенденцию всего неоплатонизма, именно тенденцию к умножению и к терминологическому закреплению различных моментов в трех Плотиновых ипостасях.

2. Исконная игнорация и современный переворот

Тут, однако, читатель должен отдавать себе отчет в одной колоссальной трудности, которая всегда мешала понимать Ямвлиха, да и весь античный неоплатонизм и которая в настоящее время, и кажется, с успехом, начинает преодолеваться в строгой филологической и историко-философской науке. Повторяем это здесь еще и еще раз. Трудность эта заключалась в том, что на Ямвлиха был наклеен вековой ярлык теоретика магии и колдовства, восхвалителя теургии и человека, нисколько не заинтересованного в философско-теоретической мысли. Об этом нам приходится говорить много раз; и пусть читатель поймет, для чего это делается. Автор настоящего тома еще в 20-х гг., в порядке изучения истории античной диалектики, натолкнулся на четырехвековую школу неоплатонизма, которая традиционно изучалась на все лады, но только не в плане истории диалектики. В наших личных старых трудах читатель может найти большое количество греческих первоисточников и множество разного рода текстов на разные темы, относящиеся к диалектической природе неоплатонизма. Ни на Западе, ни на Востоке на эту диалектическую интерпретацию неоплатонизма не обратили внимания.

Но вот в настоящее время, именно в последние одно-два десятилетия, в мировой науке появились труды о Ямвлихе, которые свидетельствуют о глубочайшем перевороте в традиционных воззрениях на его философию. Оказалось, что при всей склонности позднего неоплатонизма к теургии в нем, и притом чем дальше, тем больше, развивалась именно теоретическая философия. И при всех недостатках этого нового отношения к Ямвлиху – их мы еще увидим ниже – необходимо утверждать, что Это новое отношение к Ямвлиху является настоящим переворотом в истории философии, и переворот этот, поскольку он только еще начинается, в дальнейшем должен привести к еще более значительным результатам.

3. Начало нового отношения к Ямвлиху

131Предшественником современного переворота в оценке Ямвлиха явился Ж.Биде. Этот J. Bidez опубликовал в 1919 г. работу под названием "Философ Ямвлих и его школа". Эта работа прямо начинается с заявления, что Ямвлих все время подвергается забвению и что о нем все время высказываются только одни банальности (с. 29). Ж.Биде указывает, что до него только К.Прехтер высказал о Ямвлихе новое и небанальное суждение. Но, по мнению Ж.Биде, К.Прехтер занял в отношении Ямвлиха совершенно неправильную позицию. Желая формулировать его оригинальность в сравнении с обычной мистической характеристикой, К.Прехтер обратил чересчур большое внимание на комментаторские труды Ямвлиха и преувеличенно объявил его сторонником чистой теоретической философии, характерной для всей античности.

На самом же деле, по мнению Ж.Биде, огромное значение имеет уже близость Юлиана к Ямвлиху и его пиетет в отношении данного философа, доходящий до прославления и до интимнейшей духовной близости. В своей работе Ж.Биде подробно изучает послания Юлиана к Ямвлиху, анализирует их подлинность (а разного рода сомнения в их подлинности уже раньше были высказаны в науке), входит в подробную реконструкцию обстоятельств жизни Ямвлиха и Юлиана и раскрывает теософский и теургический план философии Ямвлиха, доходящий до разнообразных проблем самой настоящей, отнюдь не метафорической и чисто практической мистериальной практики. Материалы, приводимые здесь у Ж.Биде (особенно с. 36-38), необходимо считать вполне отвечающими действительности и совершенно неопровержимыми.

Правда, от этой первой работы по Ямвлиху, первой в смысле учета всех необходимых для понимания Ямвлиха текстов, нельзя и требовать подлинной обстоятельности и подлинной расстановки необходимых логических ударений. Но этого нельзя требовать даже от тех двух позднейших исследователей Ямвлиха – Б.Ларсена и Дж.Диллона, которые произвели уже настоящий переворот в оценке его философии. Эти исследователи, наоборот, как и К.Прехтер, выставляют на первый план теоретическую и особенно комментаторскую деятельность Ямвлиха. Поэтому указанная работа Ж.Биде может считаться только первым открытием Ямвлиха и только первым, и в некотором отношении несовершенным, наброском подлинной историко-философской значимости Ямвлиха. Эта работа Ж.Биде очень поучительна для избежания всякого схематизма в отношении оценки Ямвлиха. Ведь еще Целлер рассматривал Плотина и Порфирия как тезис, Ямвлиха – как антитезис и Прокла – как синтез. И нельзя сказать, что такая схема гегельянского типа окончательно никуда не годится. Она дает очень многое. Все же, однако, расстановка подлинно реальных для Ямвлиха логических акцентов в области сравнительной характеристики теоретических и практических проблем его философии является делом очень трудным и едва ли выполнимым в настоящее время. То, что мы получили в этой области из подробного изучения Ямвлиха, будет сформулировано у нас ниже (с. 301).

132Другой крупнейший современный исследователь Ямвлиха, Б.Ларсен, используется нами ниже, где отмечаются как его крупные достижения, так и его, тоже весьма немаловажные, недостатки (ниже, с. 151-152).

Но в настоящий момент нам необходимо остановиться еще и на работе Дж.Диллона.

4. Исследование Дж.Диллона

Дж.Диллон, издатель фрагментов комментариев Ямвлиха к диалогам Платона, надеется, что своим трудом будет способствовать изменению отношения к этому неоплатонику, которого нередко считали третьестепенным философом, чересчур увлеченным магической теургией, тогда как, по мнению Диллона, Ямвлих – философская звезда по крайней мере второй величины. В одной из вступительных глав (гл. II – "Философия") Диллон кратко намечает основные черты онтологии Ямвлиха – неоплатоника, находившегося под сильным влиянием неопифагорейских писаний и так называемых "Халдейских оракулов". Даже Платона Ямвлих считал в основном пифагорейцем. Номинально Ямвлих во всем верен Платону, которого считает непререкаемым знатоком истины и в этом смысле совпадающим не только с Аристотелем или Пифагором, но и с Гомером, Гесиодом, Орфеем и "Халдейскими оракулами", то есть со всеми теми источниками, которые являлись священным писанием для неопифагорейцев. Ямвлих неоднократно осуждает Порфирия за его "варварские" новшества. Но, с другой стороны, Ямвлих создал свою сложнейшую систему теологии и метафизики, которая по своему духу, возможно, и является возвратом к подлинному Платону, но тоже вводит большие новшества.

Наиболее заметное из этих новшеств – понятие "теургии", которое, согласно Диллону, имеет заметное сходство с философскими теориями кармы, или пути деятельной жертвы, в индийской философии.

Кроме того, Дж.Диллон приводит необходимые тексты из Ямвлиха, которые отнюдь не представляют собою какой-нибудь новизны и часто фигурируют в других изложениях Ямвлиха. Однако гораздо важнее то, что Диллон относится к этим текстам серьезно и хочет выявить их логическую, а не теургическую значимость.

Анализ Дж.Диллона не везде безупречен. Разнообразные и запутанные сведения о Ямвлихе он далеко не всегда умеет представить для нас в такой ясной форме, которая не вызывала бы у нас никаких сомнений. Кое-что существенное для Ямвлиха иной раз здесь и совсем не представлено. Но для всякого современного исследователя Ямвлиха важно то, что, не умея представить систему Ямвлиха в цельном и непротиворечивом виде, Диллон вводит в числе основных категорий такие, которые то связываются у неоплатоников с их основным учением о трех ипостасях, то иной раз и не связываются или связываются недостаточно. Поэтому такие понятия, как вечность, парадигма, демиург, идея, участие, которые рассматриваются Дж.Диллоном, очень полезны для конструктивного представления основной неоплатонической триады у Ямвлиха, хотя мы в дальнейшем будем их толковать по-своему, иной раз при полном нашем расхождении с Дж.Диллоном.


§2. Единое и ноуменальная сфера

133Философское уточнение и прогресс видны уже на примере понимания у Ямвлиха первой неоплатонической ипостаси, а именно единого.

1. Единое и числа

Единое Плотина Ямвлих разделяет на два начала; но это делается у него, насколько можно судить, вполне в духе Плотина. Именно Ямвлих различает в едином одно такое, которое действительно выше всякого познания и бытия и выше всякого наименования, другое же – такое, которое является началом всего последующего и которое поэтому и заслуживает наименования в качестве единого и блага. Возражать против такого различения совершенно не приходится, потому что оба эти момента, несомненно, имеют место уже у Плотина (ИАЭ VI 643, 687), но пока еще только не зафиксированы у него терминологически.

а) Надо, однако, сказать, что текст Дамаския, служащий источником для нашего представления о двойственной природе единого у Ямвлиха, не отличается необходимой для нас ясностью. Дамаский (De pr. I 86, 3-10 Rue.) пишет: "Существуют ли два первых начала, предшествующих первой умопостигаемой триаде, – совершенно неизреченное и то [хотя и изреченное], но которое не сопряжено с этой триадой, как считал великий Ямвлих в XXVII книге "Халдейской всесовершенной теологии"? Или же, как полагало большинство после него, непосредственно за неизреченной причиной следует в качестве единственной первая триада умопостигаемых вещей? Будем ли мы исходить из этого предположения и скажем, по Порфирию, что единственное начало всего является отцом умопостигаемой триады?" С этим текстом Дамаския мы уже встречались выше (с. 26), где Порфирию пришлось отказать в учении об абсолютном первоединстве и увидеть у него единое впервые только в недрах умопостигаемой сферы. Это ясно. Однако сейчас, в контексте исследования философии не Порфирия, а Ямвлиха, возникает некоторого рода трудность для ясной интерпретации текста Дамаския.

Именно в этом сообщении Дамаския остаются неясными два обстоятельства. Прежде всего, при всей внешней понятности разделения неоплатонического первоединого остается неразъясненным, действительно ли всерьез утверждается чистая трансцендентность первоединого. Ведь если это есть полнейшее и чистейшее отрицание, то тогда действительно о нем ничего сказать нельзя и оно никак и нигде не представлено. Согласно учению неоплатоников, оно представлено и везде, и всегда, и во всем, но представлено всегда по-разному. Второе не очень ясное обстоятельство заключается в том, что и второй момент первоединого, то есть то, что познаваемо в первоедином, тоже дано в сообщении Дамаския слишком формально. Определенным образом здесь сказано только одно, а именно что этот второй момент все еще до ума, все еще не является умопостигаемым.

Но что это значит? У неоплатоников это значит, что та раздельная познаваемость, которая представлена во втором моменте первоединого, пока еще лишена полноценной качественности, но зато является сферой 134количества, то есть той сферой единиц и чисел, в которой первоединое уже расчленяется и является принципом всего числового ряда.

Впрочем, в другом месте, по Дамаскию (I 101, 2-15), выходит, что Ямвлих в первоедином различал "предел" и "беспредельное". А синтез этих двух принципов уже со времен Платона и Филолая как раз и конструировал собою категорию числа. Ямвлих весьма строго разъясняет принцип диады, введенный им в первоединое. Если это так, то смысловая характеристика второго момента в первоедином у Ямвлиха становится нам совершенно ясной: это, попросту говоря, как мы сейчас сказали, – сфера единиц и чисел. Тут действительно еще нет качественного наполнения, которое дается только умом, но уже есть отход от чистой непознаваемости.

Так или иначе, но разделение единого на чисто познаваемое единое и на числовое единое само по себе является вполне понятным, и оно в нетерминологическом виде, как сказано выше (с. 134), налично уже у Плотина.

б) Историческое значение теории единого у Ямвлиха – и это нужно сказать с большой убежденностью – огромно. Стоит только припомнить те отчаянные усилия, которые всегда затрачивала античная мысль по вопросу об едином. Над этим вопросом мучился еще Парменид Элейский; и, как мы видели (ИАЭ I 329-331), для этой впервые выдвинутой оригинальной природы ни на что не сводимого единого у Парменида не хватило диалектической зрелости, так что признание чувственного мира во многих отношениях оказывалось у него дуализмом. Платон в знаменитом месте своего "Государства" (ИАЭ II 238-239) весьма энергично признавал благо как "беспредпосылочный принцип". Но в своем "Тимее" он вовсе не использует этого "беспредпосылочного принципа"; и у него остается тоже неизвестным, какое же он устанавливает отношение между демиургом и благом (ср. Платон. Соч., III, 1, с. 654). В "Пармениде" Платон (ИАЭ II 237-238) дает подробнейшую диалектику беспредпосылочного принципа, но этот последний не назван у него ни "благом", ни "демиургом". Аристотель хотел свести единство на единство множественности, но это удалось ему сделать не вполне (IV 29-38). Подобного рода неясности самой важной и самой основной теории Платона всегда вызывали большое беспокойство, и прежде всего у самих же платоников (III 409-426), так что прямой предшественник Плотина Нумений тоже признает не то один, не то два, не то три основных принципа (VI 132-134).

Плотин впервые формулировал подлинное диалектическое место беспредпосылочного принципа и этим положил начало всему неоплатонизму. Однако и у Плотина учение об едином не дошло до терминологической точности и до системы, а представляет собою очень глубокую и яркую, но чрезвычайно разношерстную картину (683-696).

И вот оказывается, что впервые только Ямвлих нашел нужным вносить специальную терминологию в это учение о первоедином. Он различил в нем чистейшую непознаваемость и ту относительную непознаваемость, в которой уже намечается пифагорейская противоположность предела и беспредельного. Однако и Ямвлиху не удалось довести это учение о беспредпосылочном первоедином до окончательной 135системы. И только Прокл (ниже, II 57), этот философ уже V в н.э., впервые во всей античной философии создает систематическую теорию первоединого, формулируя присущую первоединому раздельность как раздельность числовую.

Были попытки связать неясность и незавершенность теории первоединого у Ямвлиха с влиянием литературы под названием "Халдейские оракулы"74. Однако если тут и была у Ямвлиха какая-нибудь зависимость от "Халдейских оракулов", то эта зависимость объясняет для нас только историческое происхождение неполного учения Ямвлиха об едином, но никак не его существенный смысл. Историческое значение Ямвлиха от этого едва ли уменьшается. Стоит только указать на категорию демиурга, которую сам Платон не дает в ясной форме и которая у Ямвлиха занимает гораздо более определенное место в учении о ноуменальной области, диалектически позднейшей в сравнении с теорией первоединства.

Итак, если придерживаться текстовой точности, то вопрос о первоединстве во всяком случае совершенно ясно и просто решен у Ямвлиха в смысле необходимости различать чистую и относительную непознаваемость. При этом чистая непознаваемость первоединого формулирована у Ямвлиха весьма отчетливо. Что же касается относительной непознаваемости первоединого, то полной ясности в этом отношении, вероятно, у Ямвлиха не было, или, лучше сказать, здесь пока еще не было полной терминологической ясности. Как сообщает Прокл (In Tim. I 440, 26 – 441, 15), Ямвлих требовал проведения противоположности границы и безграничного "после единого", на манер того, как это делал еще Платон в своем "Филебе" (23 cd, 26е). А далее, по Проклу, выходит, что из этой противоположности границы и безграничного уже Ямвлих выводил категорию числа, поскольку всякое число и безгранично увеличиваемо и в то же время является точно отграниченной и устойчивой конструкцией. Если это действительно так, то не Прокл впервые учил о числовом ряде как о втором моменте абсолютного первоединства, но уже Ямвлих. Так это или не так, судить об этом трудновато потому, что если верить Проклу, то и все диалектическое учение о числах первой декады уже принадлежало Ямвлиху. В обычных анализах философии Ямвлиха этот момент отсутствует, с чем гармонирует также и традиционное отрицание авторства Ямвлиха за трактатом "Теологумены арифметики".

Во всяком случае, наличие тех или иных моментов аритмологии уже в пределах учения о первоедином у Ямвлиха несомненно.

Сейчас, однако, мы приведем один текст из Прокла, в корне опровергающий всякие сомнения относительно авторства Ямвлиха для трактата "Теологумены арифметики". Почти общее отрицание этого авторства в современной науке действует, несомненно, гипнотически; и мы тоже склонны считать это произведение принадлежащим, скорее, не Ямвлиху. Однако этот текст, который мы сейчас приведем и который обычно у 136исследователей игнорируется, доказывает наличную у Ямвлиха склонность анализировать все числа первой декады и тем самым полную возможность его авторства для трактата "Теологумены арифметики".

Этот текст следующий (Procl. In Tim. II 215, 5-15):

"Итак, божественный Ямвлих превозносит числа вместе со всей потенцией как обладающие некоторыми удивительными свойствами; а именно он называет монаду причиной тождества и единения, диаду – вождем эманации и разделения, триаду – первопричиной возвращения того, что эманирует, тетраду – сущностным образом всегармонической, обнимающей в себе все логосы и являющей в себе второе мироустроение, эннеаду же – создательницей истинного совершенства и подобия, совершенной, [состоящей] из совершенных моментов и причастной природе этой [области]".

Таким образом, наличие теории чисел в рамках учения о первоедином нужно констатировать не только у. Прокла, но уже у Ямвлиха, и притом на основании сообщения самого же Прокла. Вероятно, это учение о числах не достигло у Ямвлиха полной терминологической точности. Но хронологический приоритет Ямвлиха в сравнении с Проклом очевиден (учение Ямвлиха о числах, развиваемое им в "Теологуменах арифметики", подробно анализируется у нас ниже, с. 218; намеки на отдельные числа декады у Ямвлиха мы найдем и в пределах его "Свода пифагорейских учений", ниже, с. 174).

Перейдем теперь к учению Ямвлиха о ноуменальной сфере, которая, как и у всех неоплатоников, следует у Ямвлиха после учения о первоедином. Вероятно, если бы мы имели в руках систематическое изложение этого предмета у Ямвлиха, то все наши сомнения на эту тему отпали бы. Поскольку, однако, конструировать всю эту ноуменальную область у Ямвлиха приходится на основании свидетельств об этом у античных философов, здесь возникает много неясностей.

2. Ноуменальная сфера и ее триадическое строение

О триадическом строении ноуменальной области мы читаем в источниках в первую очередь. Жаль только, что эта триадичность выводится нами без надлежащей четкости и с необходимостью вносить в ее пределы то, что явно в источниках, относится к ней; но неизвестно, какие именно члены общей триады нужно иметь здесь в виду.

а) В самой общей форме основная ноуменальная триада получает у Ямвлиха такой вид. Прежде всего утверждается ноуменальная ипостась в ее отличии от абсолютного единства, и поэтому она именуется не просто "единое", но "единое сущее". Это понятно. Понятно также и то, что это "единое сущее" тоже может рассматриваться и само по себе и с точки зрения всего того, в чем оно воплощается, то есть с точки зрения всякого возможного инобытия. Ямвлих пользуется здесь одним термином, который, судя по всему, является для него основополагающим. Это термин "участие". Когда единое сущее воплощается в чем-нибудь ином, то это иное в нем "участвует", а единое сущее оказывается "участвуемым", что вносит в него уже другой момент, а именно "участвуемости". Но и "участвующее" в данном случае тоже не остается в самом себе в изолированном виде. Наполняясь единым сущим, оно возвращается к нему, так что третий член триады, после "неучаствуемого" и "участвующего", является таким синтезом, в котором уже нельзя 137различать составляющих его двух моментов. К сожалению, эта основная триада Ямвлиха излагается у Дж.Диллона (указ. соч. с. 33) не очень ясно.

б) У Дж.Диллона сказано следующее. В "Комментарии к "Тимею" Прокла (фрг. 54, по Диллону) Ямвлих утверждает: "Во всяком порядке неучаствуемая монада предшествует участвующей". У Плотина такого раздвоения монад не могло быть: Плотин считал, что высшие ступени онтологической иерархии могут сообщать себя низшим без всякого "страдания" со своей стороны, подобно тому как солнце отдает тепло и свет, само оставаясь неизменным. Неоплатоников, последователей Плотина, это не удовлетворило; они хотели философски зафиксировать такой характер исхождения первоначала и возвращения к нему, при котором низшие порядки причастны высшим; однако высшие сохраняют в данном случае свою абсолютную чистоту и несмешанность с низшими.

Каждая ипостась вместо своего первоначального единства у Плотина развертывается в три момента: а) ипостась в своем чистейшем виде; б) ипостась в своем качестве приобщаемой со стороны низшего уровня бытия; и, наконец, в) ипостась как отраженная в низшем уровне бытия, по неоплатонической терминологии, – ипостась "в приобщении" (cata methexin), или "в отношении" (en schesei), то есть ипостась в результате участия в ней того, что участвовало в ней. В области ума первой, главенствующей, неприобщаемой монадой является "единое сущее", to hen on. Оно же – "вечно сущее", to aei on. Оно же у Ямвлиха отождествляется с "эоном", "вечностью" и с "парадигмой" (то есть с тем прообразом всего, взирая на который Демиург в платоновском "Тимее" творит вселенную). Ямвлих утверждает, что "вечно сущее выше как родов сущего, так и идей; он помещает вечно сущее на вершине умопостигаемой сущности, где оно первым приобщается к единому" (к "Тимею", фрг. 29, по Диллону). Интересно, что эта вершина умопостигаемой области, по Ямвлиху, непостижима даже для высшей ступени ("цвета") ума: она "не воспринимается ни мнением, ни рассуждением, ни умной частью души, ни мыслящим разумом; ее не схватывает ни совершенная наблюдательная башня ума, ни цвет ума; ее невозможно познать ни каким-либо прозрением, ни напряжением внимания, ни интуицией, ни вообще каким бы то ни было подобным образом" (к "Пармениду", фрг. 2 А). Даже "Халдейские оракулы" допускают, что "существует умопостигаемое, которое должно постигаться цветом ума" (фрг. 1, Des Places). Ямвлих, наоборот, считает, что умопостигаемое предшествует уму как предмет стремления, но не познания и наполняет сознание не познаниями, а бытием и "цельным и умопостигаемым совершенством". Диллон высказывает здесь предположение, что судя по этой высоте первой ступени умопостигаемого у Ямвлиха, она неким образом совпадает с низшей сущностью области единого, а именно со смесью из предела и беспредельного, которая тоже именуется "единым сущим". Это предположение подкрепляется тем, что и вообще у Ямвлиха монада, или высший элемент, во всякой области располагается одновременно и в вышележащей области, предшествующей ей.

в) В этом понимании основной ноуменальной триады опять-таки 138имеется одна неясность, наличная не столько у Дж.Диллона, сколько у самого Ямвлиха и требующая здесь для себя специального комментария. Дело в том, что, если судить по Проклу, у которого эта триада разработана весьма отчетливо (ниже, II 15,141), "возвращение" низшего к высшему в ноуменальной области исключает понимание всего этого "участия" как чего-то ущербного и связанного с ухудшением элементов, составляющих это "участие". Вероятно, сам Ямвлих пока еще не понял этот триадический процесс как чисто диалектический, то есть в первую очередь как чисто логический. Вся картина действительности у неоплатоников, конечно, понимается иерархически. Однако в пределах чистого ума эта иерархия еще лишена своего развития в смысле прогрессирующего ухудшения.

Далее, стремясь к последовательности нашего изложения и подыскивая для Ямвлиха такие тексты, которые свидетельствовали бы о ноуменальной триаде в целом, мы наталкиваемся на одну триаду, которую Дж.Диллон излагает почему-то значительно ниже и нисколько не связывает ее с триадой "участия". У Плотина (I 6, 7, 10-12; V 4, 2, 43-44; 6,6,21) можно найти бытие, жизнь и ум как три взаимосвязанных момента, однако они гипостазируются только в позднейшем неоплатонизме. Именно у Ямвлиха бытие, жизнь и ум не только составляют три отчетливых ипостаси умопостигаемого мира, но, как можно судить по одному фрагменту (к "Тимею", фрг. 34, Дилл.), каждая из этих ипостасей в свою очередь также делится на три момента, и все составляет в целом девятку. Высшая ступень умопостигаемой области, ум у Ямвлиха каким-то образом отличается от монады умопостигаемого мира ("единого сущего"), однако Диллону (указ. соч., с. 37) неясен характер этого отличия, как он сам признается. Конечно, тут заметна какая-то неясность. Но неясность эта, вероятно, зависит от неполноты наших сведений о Ямвлихе, почерпаемых только из фрагментов. Вероятно, это "бытие" в данной триаде и есть не что иное, как то, что выше (с. 137), со слов самого Ямвлиха, мы называли единым сущим. И вообще вся эта терминология у Ямвлиха, связанная с проблематикой участия, тоже не отличается большой четкостью. Но выше, в результате известного рода интерпретаций, мы уже пытались довести ее до полной ясности.

В материалах по Ямвлиху имеется еще одна, правда незаконченная, триада; но незаконченность эта тоже, вероятно, объясняется плохим состоянием доступных нам материалов по Ямвлиху.

3. Интеллигибельный и интеллектуальный ум

Именно Ямвлих расчленяет мыслимый (noētos), умопостигаемый, или интеллигибельный, и мыслящий (noeros), интеллектуальный ум, то есть он хочет просто указать в уме наличие определенного субъекта и объекта. Уже самый элементарный подход к этому разделению требует также и синтезирования этих двух сторон ума. Но интереснее всего то, что как раз этого синтезирования, по крайней мере терминологического, мы в дошедших до нас материалах по Ямвлиху никак не можем найти. У Прокла в дальнейшем (ниже, II 15) это деление как раз содержится; но у этого же философа имеется также и третий член, который так и обозначается термином "мыслимый – мыслящий". Тем самым основная 139ноуменальная триада у Прокла получает свой окончательный вид, а в материалах по Ямвлиху как раз этот третий член триады отсутствует. К этому необходимо прибавить еще и то, что триадичность проводится Ямвлихом и в другом отношении.

Но только здесь мы должны разойтись с анализом этого предмета у Дж.Диллона. Последний говорит о таких категориях, как вечность, парадигма и демиург, с игнорированием одного, тоже основного для Ямвлиха, ноуменального разделения. А это приводит Дж.Диллона к неправильной ориентировке этих трех категорий в ноуменальной сфере вообще. Скажем сейчас об этом разделении, которое, к сожалению, в анализе Диллона не занимает ведущего места.

Именно у Ямвлиха указанные у нас выше два ума, мыслимый и мыслящий, разрабатываются тоже триадически. Мыслимый ум содержит в себе 1) "отца", или "бытие" (hyparxis), 2) потенцию (dynamis) и 3) мышление потенции (Damasc. I 108,17-24). Мыслящий же содержит в себе 1) ум (то есть мыслящий ум вообще), 2) "жизнь" и 3) "демиурга" (то есть мыслящий ум в специальном смысле). Каждый момент этой мыслящей триады тоже триадичен, а демиург, кроме того, содержит в последних двух моментах своей триады тоже по триаде, так что в общем он есть седмерица. Кроме того, все мыслящие умы, по Ямвлиху, суть идеи, в то время как мыслимые умы являются у него парадигмами, "прообразами" (Procl. In Tim. I 230, 5-8; 321,24-30; Damasc. II 149, 25 сл.).

Таким образом, триадическая диалектика пронизывает у Ямвлиха решительно все, и особенно ноуменальную сферу. Однако дистинкция мыслящего ума и мыслимого ума не учитывается Дж.Диллоном в нужной мере, и потому указанные у нас три побочные ноуменальные категории интерпретируются у Диллона, можно сказать, совсем неправильно.

4. Детали основной ноуменальной триады

а) То, что Дж.Диллон считает необходимым в своей теории ноуменальной триады у Ямвлиха заговорить сразу же о вечности, это правильно. Но эту вечность он связывает с тем первым членом триады, который он раньше правильно обозначил как "единое сущее". Этого не может быть. Вечность, согласно и Ямвлиху и всем прочим неоплатоникам, является уже некоторого рода процессом в ноуменальной области, хотя процесс этот есть полное слияние всех начал и всех концов, то есть является в то же самое время и просто точкой. Это – вечный миг (к "Тимею", фрг. 64, Дилл.), о котором Дж.Диллон со ссылкой на Доддса рассуждает так. Единое сущее является вместе с тем и "эоном" (вечностью) постольку, поскольку является мерой (metron) для умопостигаемой области, подобно тому как время является мерой для области души и области материи. "Эон" настолько возвеличивается у Ямвлиха, что напрашивается мысль, думает Дж.Диллон (указ. соч., с. 35), не стоит ли за ним обожествленный "эон" персидской религии (Зерван) или, возможно, египетский Маат. Это – то вневременное состояние, в котором живут боги.

Подобного рода рассуждение Дж.Диллона неправильно потому, что первый членосновной триады у Ямвлиха – единое сущее, или, 140попросту говоря, бытие – мыслится покамест еще весьма отвлеченно. Это бытие, конечно, пока не есть "мера", а то, что еще уточняется благодаря последующей "мерной" структуре. Вечность – не первый член основной триады, но безусловно ее третий член; или же она во всяком случае характерна для третьего члена.

б) Немногим лучше обстоит дело у Дж.Диллона с категорией парадигмы, или "образца", "прообраза", "первообраза". По Ямвлиху, это – "то, что есть само по себе" (ayto, to hoper ōn) (к "Тимею", фрг. 35). Так Ямвлих толкует известный термин Платона. Но, игнорируя разделение у Ямвлиха мыслящего и мыслимого, Дж.Диллон (указ. соч., с. 36) не очень отчетливо представляет себе, что эта парадигма относится, во-первых, специально к уму мыслимому и, кроме того, является первым членом мыслимой триады.

в) Наконец, безусловную путаницу необходимо усматривать и в рассуждении Дж.Диллона о демиурге. Дж.Диллон приводит здесь слова Прокла о демиурге у Ямвлиха:

"Истинная сущность и принцип становящегося, и умопостигаемые парадигмы космоса, которые мы называем умопостигаемым космосом, и причины, которые мы считаем предшествующими всему в природе, – все это собирает воедино и подчиняет себе бог-демиург" (к "Тимею", фрг. 34).

Путаница заключается здесь в том, что Прокл, у которого вся эта ноуменальная сфера представлена с предельной ясностью, не считает нужным находить все свои расчленения также и у Ямвлиха и в своих изложениях Ямвлиха ограничивается суммарным приведением ряда категорий, которые у него самого даются отнюдь не суммарно, а очень расчленение.

Ямвлиховского демиурга Прокл понимает прежде всего как "истинную сущность". Но эта ontōs oysia вовсе не есть демиург, который мыслится в третьем члене триады, а является только первым членом триады, то есть мыслимым пока еще только в самом себе.

Что касается "принципа становления", то о каком становлении здесь идет речь? Если это становление чувственное, то демиург действительно является у Ямвлиха таким принципом. Если же имеется в виду ноуменальное становление, то есть становление в сфере самого же ума, то демиург займет уже не место принципа, а того, что возникло в результате действия. А это значит, что демиург оказывается уже на третьем месте первого члена триады, то есть бытия вообще.

Далее, демиург определяется в этом тексте Прокла как умопостигаемый космос (noētos), но этот умопостигаемый космос, являясь принципом ума чувственного космоса, в чисто ноуменальной сфере уже не есть только принцип, а то, что в нем оформилось через принцип первоначального бытия, через принцип единого сущего.

Другими словами, приводимый здесь текст о демиурге у Ямвлиха требует строжайшего анализа, которого Дж.Диллон не произвел.

г) В сообщениях о Ямвлихе здесь господствует неясность ввиду того, что Ямвлих первый член основной ноуменальной триады понимает то как единое сущее, то как просто сущее, то как просто ум, но, очевидно, Уже как ум вообще. Второй член триады, жизнь, трактуется у Ямвлиха более или менее единообразно. Но третий член триады является у него, во-первых, тоже умом, но очевидно, уже в специальном смысле, 141во-вторых же, это определенным образом уже демиург; а кроме того, он еще и "принцип становления", и "умопостигаемый космос", и причина всего в природе. И в конце концов этот третий член основной триады еще объявлен у Ямвлиха как идея. В сравнении с Проклом у Ямвлиха, ясное дело, необходимо наблюдать пока еще только становление окончательной ноуменальной системы, которая впервые будет сформулирована только у Прокла. И поскольку это пока еще терминологическое становление, неясность и путаница отдельных терминов является делом вполне естественным. Получению окончательной ясности мешает здесь то, что Ямвлих, произведя такое четкое разделение ума на мыслимый и мыслящий, не только не охарактеризовал в систематической форме все детали этого разделения, но даже и самого этого разделения не довел до конца, не давши формулы третьего члена основной триады, в которой мыслимый и мыслящий ум трактовался бы как одно нераздельное целое. Понять всю эту путаницу в области триадического конструирования ума может только тот, кто внимательнейшим образом проштудирует это триадическое ноуменальное построение у Прокла; изучение Прокла только и может нарисовать для нас подлинную картину столь противоречивой терминологии у Ямвлиха. Во всяком случае станет ясным общее направление этой становящейся у Ямвлиха путанной терминологии.

Между прочим, не только Прокл, но уже ближайший ученик Ямвлиха Феодор Асинский, как это мы увидим ниже (с. 303 сл.), вносит значительное разъяснение во всю эту триадическую диалектику Ямвлиха.


§3. Душа и космос

Как и у всех неоплатоников, третьей основной ипостасью после единого и ноуменальной сферы является душа. В этой области для нас тоже не все ясно в тех фрагментах Ямвлиха, которыми мы располагаем. Однако, насколько можно судить, основная линия у Ямвлиха проводится довольно отчетливо.

1. Душа в чистом виде

Ямвлиху прежде всего хочется иметь понятие души вне ее отдельных проявлений и еще до функционирования отдельных душ. Такая душа коренится уже в самом уме и является одной из завершительных его ступеней.

Душа, поскольку она разумна, приобщается к уму и через него сочетается с божественным умом. Она "трансцендентна, надмирна, отрешена и всем правит" (к "Тимею", фрг. 50). По отношению ко всем душам в мире эта душа, если ее брать в собственном смысле слова, выступает в качестве вышестоящей монады, в качестве трансцендентного источника как души мира, так и всех индивидуальных душ (там же, фрг. 54).

Ямвлих считает, что Плотин, Порфирий и почти все другие его философские предшественники слишком мало отличают душу от вышестоящих уровней сущего – от ума, от богов и демонов и даже от блага, – и он противопоставляет им другое, "противоположное учение", которое

"обособляет душу как происходящую от ума вторую и другую ипостась, объясняя причастность души уму как нечто зависящее от ума 142и вместе с тем самостоятельно существующее само по себе".

Правильное учение

"также отделяет душу от высших родов вообще, а в качестве собственного определения ее сущности наделяет ее: либо срединным положением между делимыми и неделимыми, между телесными и бестелесными родами; либо полнотой (plerōma) всеобщих разумных оснований; либо тем свойством, что она, помимо идей, участвует как помощница в творчестве демиурга; либо жизнью, имеющей жизнь в самой себе и происходящей от ума; либо, опять-таки, исхождением родов всего истинно сущего в более низшую и скудную сущность" (Ямвлих, "О душе", фрг. у Стобея, I р. 365, 7 слл. Wachsm.).

Таково, утверждает Ямвлих, учение и самого Платона, и Аристотеля, и "всех древних", если только уметь истолковать их "со знанием". В целом у Ямвлиха душа занимает отдельное и подчиненное положение в иерархии бытия. С Плотином он расходится особенно в вопросе о непоколебимой высшей части души, которая неизменно погружена в божественное умопостижение независимо от того, сознаем ли мы это или нет. Ямвлих отрицает наличие у нашей души такой исключительной способности.

"Если высшая часть в нас совершенна, то ведь и все вообще в нас блаженно, и тогда что мешает нам, всем людям, быть блаженными уже и теперь, коль скоро наша верховная способность всегда пребывает в умопостижении и всегда обращена к богам? Поистине если эта высшая часть есть ум, она не имеет ничего общего с душой, но если она частица души, то блаженно и все остальное в душе" (к "Тимею", фрг. 87).

2. Индивидуальные души

Необходимо сказать, что Ямвлих весьма глубоко интересовался не только душой вообще, но и очень трудным вопросом об индивидуальных душах, об их природе и судьбе. Это видно уже из предыдущего. Если говорить подробнее, то, по Ямвлиху, все индивидуальные души различны по своим родам и видам:

"одни роды, цельных душ (tōn holōn), всесовершенны; другие, божественных душ, – чистые и нематериальные; третьи, душ демонов, – деятельные; четвертые, душ героев, – великие; роды душ, принадлежащих живым существам и людям, – смертного вида (thnētoeidē); и прочие подобным же образом подразделяются по своим действиям" ("О душе", фрг. у Стобея, I 372 – 373).

Соответственно, души различаются по тому, насколько совершаемое ими тождественно их сущности: творения божественных душ тождественны их сущности, тогда как человеческие действия – вовсе не то же самое, что природа человеческой души. Ямвлих настолько придерживается иерархической градации душ, что отрицает возможность переселения человеческих душ в животных и наоборот (этому посвящен его короткий, состоящий из одной книги трактат о том, что обмен душами не происходит от человека к неразумным существам и от неразумных существ к людям, но только от животных к животным и от людей к людям). И, по-видимому, насколько человеческая душа недоступна для животных, настолько "божественные Души", обладающие "исключительной трансцендентностью" (exēirēmenē hyperochē, к "Тимею", фрг. 83), недоступны для средней массы людей.

Недаром, как говорит Ямвлих там же (фрг. 88), для людей недоступно понять, каким образом боги творят тело, жизнь тела и как они 143связывают то и другое.

"Все это для нас непостижимо. Что богами создано все, это мы знаем, видя их благость и напрягаясь в постижении их силы; однако каким образом все от них происходит, этого мы знать не в состоянии. Причина в том, что этот промысл и это порождение – исключительное свойство божественного бытия, обладающего непостижимой трансценденцией".

В вопросе о носителе души (ochēma) Ямвлих тоже спорит со своими предшественниками, особенно с Порфирием, считая, что "носитель" (то есть жизненный дух, посредник между душой и телом) не распадается после смерти, а продолжает неким образом жить внутри космоса (к "Тимею", фрг. 81).

Этот вопрос о судьбе индивидуальной души, как он ставится у Ямвлиха, очень важен. Излагающий эту теорию Ямвлиха Прокл различает в этом вопросе три типа философов. Альбин, Аттик и другие, констатируя наличие чистого ума в человеческой душе, считают, что по смерти тела умственная часть души возвращается к общекосмическому уму. так что от человеческого тела вообще ничего не остается. В противоположность этому Порфирий полагает, что неразумная и чисто материальная часть души не погибает, но остается и после смерти земного человеческого тела; но остается она не в своем индивидуальном качестве, а расплывается и растворяется в небесных сферах. Наконец, согласно Проклу, Ямвлих впервые заговаривает о сохранении индивидуальной человеческой души даже и после смерти земного человеческого тела. И мотивирует это Прокл тем, что человеческая душа не есть просто создание небесных тел, но создание именно богов, причем ясно, что Прокл упирает здесь на индивидуальные личности богов. Все это рассуждение имеется у Прокла в его комментарии на "Тимея" (III 234,9 – 235,9), и часть этого рассуждения Диллон дает в своих фрагментах к "Тимею" (81). Ясности и последовательности мысли Ямвлиха в вопросе о судьбе индивидуальной души можно только удивляться. В такой отчетливой форме вопрос этот почти не трактуется в античной философии, хотя он и указывает здесь на свое предельно обобщенное разрешение. Может быть, такое решение данного вопроса как раз потому и является редким, что оно предельно обобщенное. Между прочим, о том, что каждой душе свойственно свое вечное тело, говорит не кто иной, как Платон (Phaedr. 246 d).

3. Намек на учение о творческой фантазии

То, что мы сейчас скажем о творческой фантазии, по Ямвлиху, основано не столько на специальной теории, сколько на некоторого рода домыслах, которые у Ямвлиха все же обоснованы. Именно в плоскости рассуждений о срединной части души, когда материальные функции души объявлены вечными, возникает у Ямвлиха также и редчайшее в античности учение о творческой роли фантазии. Он прямо утверждал, что фантазия (phantasia) "отображает все наши смысловые (logicas) энергии" (Simplic. De an. 214,18 Hayd.). Что фантазия обладает не только пассивно-отобразительными функциями в области чувственности, но обладает также и своей собственной смысловой структурой, об этом у античных авторов говорится очень редко. Вероятно, сюда же нужно отнести и сообщение Стобея (I 454,16-20) о том, что, по Ямвлиху, 144кроме "неразумной души" и "сущностного (oysiodes) логоса" существует еще и "мнящий (doxasticos) логос". При этом нас не должно смущать одно сообщение, как будто бы противоречащее предыдущему, принадлежащее этому же Симплицию (там же, 309,36): "Ямвлих относит также и мнение к области неразумной жизни". Не надо забывать, что этот греческий термин doxa ("мнение"), как с этим мы встречались десятки раз, занимает среднее положение между чувственностью и разумом, но трактуется то ближе к одному, то ближе к другому. Во всяком случае указанный нами текст об энергийно-смысловой фантазии у Ямвлиха, ввиду своей чрезвычайной редкости, заслуживает быть отмеченным, тем более что он прекрасно согласуется с основным учением Ямвлиха о смысловой неуничтожимости именно этой части души, посредине между мышлением и чувственностью (эта теория творческой фантазии особенно разработана у Прокла, ниже, II 261).

4. Общий характер учения Ямвлиха о душе

Этот общий характер не очень поддается однозначной и единообразной формулировке. Однако из многочисленных определений и разъяснений, имеющихся в дошедших до нас фрагментах Ямвлиха, кажется, можно сделать некоторого рода общий вывод.

а) Прежде всего то, что источник души коренится, по Ямвлиху, еще в ноуменальной сфере, в этом нет ничего удивительного, поскольку такого же рода учения мы можем находить и у Платона и у Плотина. Ведь когда ноуменальная сфера доведена до своего крайнего развития и получает структуру вечности, парадигмы и демиурга, то ясно, что здесь мы уже накануне категории души или, вернее, уже присутствуем при зарождении источника души.

Далее, представляется понятным и то обстоятельство, что душа, в сравнении с чистым умом, есть у Ямвлиха уже сфера становления ума. И становление это покамест еще не рассыпается на отдельные моменты, но все эти становящиеся моменты собраны в душе в единое целое.

В то же самое время это становление души отлично от того становления, которое происходит в ноуменальной сфере, поскольку оказывается уже движущим началом для всего чувственного инобытия. Ясно, что такая душа в своей основе есть не что иное, как жизнь, и опять-таки не та жизнь, которая имеется и в ноуменальной сфере, но такая жизнь, которая есть уже жизнь космоса. Эта жизнь сначала мыслится как собранная в себе и пока еще вне порождения ею отдельных индивидуальных душ. Но, охраняя душу как своеобразный, вполне специфический, неделимый и недробимый продукт ума, как нечто среднее между ноуменальной и космической сферой, Ямвлих не менее того обращает самое серьезное внимание также и на индивидуальные души. Ямвлиху хочется, чтобы и каждая индивидуальная душа тоже была и специфична и неделима; или, вернее, думает Ямвлих, чтобы при всех своих изменениях, при всей своей погруженности в чувственное становление она всегда оставалась самой собой, хотя и с определенной печатью переживаемых ею изменений и воплощений.

б) В результате внимательного обзора многочисленных и на первый взгляд весьма разноречивых текстов Ямвлиха о душе можно 145сказать, что это ямвлиховское понятие души звучит гораздо более драматично, чем то находим мы хотя бы у Плотина.

С одной стороны, душа у Ямвлиха несомненно обладает посредствующей природой между ноуменальной сферой и космосом, как об этом отчетливо сообщает Прокл (In Tim. II 105,15-28). С другой стороны, однако, Ямвлих настаивает на полной самостоятельности души и потому приписывает ей не только причастность к ноуменальной сфере, но и ко всем индивидуальным душам, существующим в природе. В то время как, по Плотину (IV 4,15,16-20), временные процессы свойственны только индивидуальной душе, у Ямвлиха, как потом и у Прокла (Inst. theol. 191), это относится уже и к универсальной душе, а индивидуальные души одинаково причастны и вечности и времени. При этом, судя по Проклу (In Tim. II 289, 10-12), эти временные периоды свойственны даже богам. В этом отношении Ямвлих, несомненно; предвосхищает учение Прокла (Inst. theol. 194-195) о том, что "всякая душа имеет все формы (eidē), которые ум имеет первично", и о том, что первичный ум в порядке эманации дает всякой душе "сущностные соотношения (oysiōdeis logoys) всего находящегося в нем".

По Плотину (IV 3, 2, 1-10; 54-59; 4, 14-21), космическая душа, владеющая единым космосом, тоже индивидуальна, так что ее разделение на менее значительные индивидуальные души внутри космоса, собственно говоря, не имеет большого значения. Против этого тоже восставали Ямвлих и Прокл. У Прокла (Inst. theol. 211) дело происходит не так, что душа при своем падении сохраняет свою ноуменальную часть нетронутой, но – в том смысле, что "всякая частичная душа, нисходя в становление, нисходит вся целиком, а не так, что часть ее остается вверху, а часть нисходит". Однако для Ямвлиха и Прокла невозможно было до конца сохранить эту позицию. И Прокл (In Tim. III 334,10 – 15) рассуждает, что если бы высшая душа оставалась той же самой в низших душах и нисходила бы в них целиком, то уже и весь низший, то есть земной, человек находился бы в состоянии высшего блаженства. Кроме того, не только Плотин, но и Ямвлих учит о связанности низменных страстей человека только с его телесной душой и о том, что только в порядке ошибки эти низшие аффекты единичных душ можно приписывать универсальной душе (Myst. I 10, р. 35,8 – 36,5; Procl. In Tim. III 330, 9-24). Впрочем, и здесь дело обстоит не так просто. Человеческая душа хотя и подвержена низким аффектам благодаря .телу, тем не менее она не может быть такой низменной, чтобы в порядке своего перевоплощения воплотиться в какое-нибудь животное (Nemes. Nat. Hom. 51, 117-118; ср. вообще отрицание души у животных – Procl. Plat. theol. III 6, p. 23,13 – 17 S.-W.). Переселение человеческой души в животных впоследствии стали понимать переносно.

Таким образом, в учении Ямвлиха о душе можно находить некоторого рода противоречия. Но ясно, что эти противоречия вызваны более ярким, чем у предыдущих неоплатоников, стремлением вносить в свое учение о душе некоторого рода драматические элементы. В таком виде учение Ямвлиха о душе может считаться, вообще говоря, все-таки типично неоплатоническим, и расхождения Ямвлиха в этой области с 146другими неоплатониками имеют второстепенный или третьестепенный характер. Правда, в сравнении, например, с Порфирием учение Ямвлиха об индивидуальной душе явно отличается более зрелым характером.

5. Время и пространство как функции мировой души

С нашей теперешней точки зрения, казалось бы, ни время, ни пространство не имеют никакого отношения ни к душе космоса, ни тем более к ноуменальной сфере. Но совершенно другая философская позиция характерна для всего античного неоплатонизма, и в частности для Ямвлиха. Античные неоплатоники рассуждали так: если вы говорите о времени, значит, вы знаете, что такое вечность; а если вы говорите о вечности, значит, вы знаете, что такое время. Мы уже знаем, что вечность у Ямвлиха есть завершение всей его ноуменальной сферы. Но душа, как мы видим, причастна вечности. Именно она есть такая вечность, которая концентрирует в себе не чисто ноуменальные моменты, но моменты чувственные. Поэтому время является всего-навсего только структурой самой же души, поскольку она есть самодвижное начало в сфере чувственного становления. Недаром Платон говорил, что вечность есть неподвижный образ времени, а время есть подвижный образ вечности. Не доводя эту мысль до последнего конца, Дж.Диллон (указ. соч., с. 39-41) все-таки довольно метко излагает учение Ямвлиха о времени, а также о пространстве. Это пространство тоже есть одна из функций мировой души.

Дж.Диллон пишет так.

Трансцендентное время (ho exēirēmenos chronos) занимает в структуре области души такое же место, какое "эон" занимает в структуре всей умопостигаемой области. Время есть "порядок" (taxis), но не в качестве упорядочиваемого, а в качестве упорядочивающего. Время сотворено одновременно с небесами (к "Тимею", фрг. 63; ср. о времени там же, фрг. 62 и 64-68). Источник времени – не движение души или жизни, а "исходящее от демиурга умное мироустройство" (там же), иначе говоря, время – не феномен субъективного восприятия, а реальная ипостась.

Время – образ "эона" в протяженном мире. Оно имеет три свойства, которые запечатляет на области становления. А именно поскольку время укоренено в бытии, оно сообщает становящемуся характер бывшего или будущего. Поскольку оно берет начало в жизни, оно делает становящееся молодым или старым. Наконец, поскольку оно зависит от умного порядка, оно делает так, что становящееся "когда-то станет, или теперь уже стало, или в какой-то другой раз станет" (фрг. 65).

Скажем несколько слов также и о пространстве по Ямвлиху. Время действует внутри пространственного протяжения вещей. Это пространственное протяжение, по Ямвлиху, уже "соприродно телам" и возникает вместе с возникновением тел. Однако эти последние возникают согласно замыслу демиурга, и следовательно, не существует никакого пустого или незаполненного пространства. Пространство – это "тело-образная (somatoeides) сила, поддерживающая тела, и не дающая им слиться, и поднимающая их при падении, и собирающая их при рассеянии вместе, и наполняющая их и объемлющая их отовсюду" (к "Тимею", фрг, 90).

Таким образом, и время и пространство, по Ямвлиху, являются 147функциями мировой души, которая, будучи принципом становления в чувственном мире, сразу и одновременно определяет собою и процессы чувственного становления, и процессы слияния всего чувственно-разделенного в чувственно-нераздельное и душевно-космическое целое.

6. Природа и материя

Подобно большинству платоников, Ямвлих, по-видимому, отвергал мнение Плутарха и Аттика о том, что мир был сотворен во времени и что до этого существовала злая душа мира. Ямвлих остро ощущает силу судьбы, или силу природы, властную над человеческой душой (всего полнее об этом – в его письме "К Македонию о судьбе", фрг. у Стобея, I 80, II 173 слл.). Однако он считает, что эта власть судьбы распространяется только на вторую, низшую душу ("носитель"), тогда как чистая душа может высвободиться с помощью теургических действий. При сотворении мира демиург придает материи форму с помощью своих "логосов", которые все глубже пронизывают ее. Материя со своей стороны сообщает этим "логосам" то, что Ямвлих называет "инаковостью". Он предлагает обратить внимание на то, как "разнообразится единое, какое видоизменение являют одни и те же "логосы", которые одним образом существуют в уме вселенной, другим – в душе, еще третьим – в природе и, в-четвертых, окончательным образом – в материи, обнаруживая на уровне материи помимо подобия очень много инаковости" (к "Тимею", фрг. 9). Эта инаковость присуща всему космосу, как надлунному, так и подлунному; и здесь отличие от Порфирия, который приписывал инаковость только подлунному миру (там же, фрг. 46).

Таким образом, та сторона мировой души, которая всегда остается сама собой и никак не меняется, тут же сопровождается и другой ее стороной, когда мировая душа трактуется в виде общекосмического становления. И это становление, хотя и демонстрирует собою постоянную инаковость мировой души, тем не менее обязательно является тоже душевным, то есть разумно-душевным, или разумным вообще. И для того чтобы эту становящуюся душевную инаковость никак не отрывать от разумной души в себе, Ямвлих в результате большой античной традиции, начиная с Гераклита и стоиков, именует это становление как постепенное нисхождение логосов мировой души. Логосы, следовательно, есть смысловая сторона природного и внутриприродного становления. И, наконец, что эти природные и внутриприродные логосы мировой души эманируют сверху донизу и являют собою иерархическую структуру космоса, это выражено у Ямвлиха тоже достаточно ясно.

Следовательно, от выше-ноуменального единого через ноуменальную сферу и космическую душу и кончая одушевленным и неодушевленным миром у Ямвлиха проводится одна и единая смысловая эманация, прогрессирующая, но в то же время и регрессирующая от абсолютного единства к абсолютному распылению. Насколько можно судить, Ямвлих едва ли создает этим что-нибудь оригинальное в системе античного неоплатонизма.

Вместе с тем делается совершенно понятной и соответствующая диалектически-ноуменальная эстетика Ямвлиха: ноуменальная сфера есть выразительная форма для первоединого, мировая душа есть выражение ноуменальности, космос есть выражение мировой души, и 148вся эта универсальная символика проводится вплоть до неодушевленной материи.

Еще более ярко и убедительно вся эта эстетика проводится в области мифологии, что явится нашей темой в дальнейшем.

7. Использование гипотез "Парменида"

Изложенное у нас выше основное и самое общее мировоззрение Ямвлиха представлено еще раз в том пункте его философских материалов, который гласит об использовании им диалектических гипотез платоновского "Парменида". Эти восемь гипотез "Парменида", кратко изложенные у нас выше, с большой охотой использовались всеми главнейшими неоплатониками, из которых мы уже успели разобрать Амелия и Порфирия. Эти же восемь гипотез "Парменида", с традиционным (начиная с Порфирия) прибавлением еще девятой гипотезы, использованы также и у Ямвлиха. И у этого последнего эти гипотезы звучат особенно характерно, поскольку они тоже сильнейшим образом опровергают традиционное представление о Ямвлихе как прежде всего о каком-то волшебнике и теурге. Теория теургии, действительно, вполне специфична для неоплатонизма начиная именно с Ямвлиха. Но это ни в коем случае не должно мешать нам находить у Ямвлиха острейшую и последовательную диалектику. И об этой всеобщей диалектике как раз и гласят материалы Ямвлиха, относящиеся к использованию гипотез "Парменида". А о том, что гипотезы "Парменида" возникают в результате чистейшей диалектики, – в этом уже никто не может усомниться. При этом относительно Ямвлиха, в вопросе об использовании гипотез "Парменида", мы находимся в более выгодном положении, поскольку на этот раз есть возможность базироваться не только на пересказе этого предмета у Прокла, но и на собственном тексте Ямвлиха, правда приводимом все у того же Прокла. Текст этот, впрочем, составлен в слишком общих выражениях и не так конкретно, как нам хотелось бы. Все же, однако, подлинность допущенных здесь выражений Ямвлиха имеет для истории философии большое значение.

а) Приведем его в том виде, как он представлен среди фрагментов Диллона (к "Пармениду", фрг. 2).

"Те, что после них [то есть после Амелия и Порфирия], по-другому рассматривают сущее, утверждая, что в первой гипотезе [говорится] о боге и богах, поскольку ведь в ней речь идет не только об едином, но и обо всех божественных генадах. [Вторая же гипотеза трактует об умопостигаемой области и умопостигаемых]75 богах. Третья же [гипотеза трактует] отнюдь еще не о душах, как [полагали] те, которые прежде их, но о превысших нас родах, ангелах, демонах и героях. Ведь эти роды возвышаются вслед за богами и превыше даже самих всеобщих душ. Это наиболее необычный их взгляд и потому, что, по их мнению, это [то есть "превысшие роды"] предшествует в гипотезах Душам. Четвертая [гипотеза касается] разумных душ, а пятая – вторичных душ, которые присоединяются к душам разумным. Шестая же [гипотеза трактует] о внутриматериальных эйдосах и обо всех сперматических логосах; и только седьмая – о материи самой по себе. Что до 149восьмой [гипотезы, то в ней говорится] о небесном теле, а в девятой – о порожденном и подлунном теле".

Для всей истории неоплатонических интерпретаций платоновского "Парменида" этот текст имеет большое значение и является определенной ступенью в развитии всей этой неоплатонической интерпретации.

б) Первая гипотеза Ямвлиха характерным образом трактует не только о "боге", но и о "богах". Характерно это потому, что Ямвлих, как сказано у нас выше (с. 134 сл.), считает необходимым различать в общеплатоническом первоедином чисто непознаваемую сферу и сферу таких структур единого, которые еще не наполнены никаким смысловым качеством и потому еще пока не относятся к уму, но которые уже обладают расчлененностью и определенной структурой. Это не единое и не ум, а среднее между ними – область чисел, которые Ямвлих называет не богом (он выше всякого разделения), но божественными единицами, или генадами, или просто богами. Такое расширительное понимание первой гипотезы "Парменида", в сравнении с Амелием и Порфирием, вполне естественно.

Некоторую новость представляет собою и толкование у Ямвлиха второй гипотезы Платона. Здесь говорится об умопостигаемых богах, а не просто об уме и имеются сведения о том, что это за боги.

Большой новостью является также интерпретация третьей гипотезы. Она трактуется у Ямвлиха как область "превысших родов", под которыми нужно понимать ангелов, демонов и героев. Это подтверждается и другими фрагментами Ямвлиха (к "Пармениду", фрг. 12, 13) и прямым заявлением в трактате "О мистериях" (ниже, с. 182 сл.) о том, что ангелы, демоны и герои занимают промежуточное место между богами и душами. Кроме того, выдвижение здесь ангелов, демонов и героев на первый план, собственно говоря, нисколько не противоречит общей интерпретации третьей гипотезы у неоплатоников. Именно в этом же тексте Ямвлих говорит о том, что ангелы, демоны и герои превосходят собою цельные души, а четвертая гипотеза трактует уже об отдельных душах. Отсюда можно заключить, что ангелы, демоны и герои, представляющие собою третью гипотезу, в конце концов тоже являются какой-то единой и всеобщей душой. В таком случае между Ямвлихом, с одной стороны, и Амелием и Порфирием, с другой стороны, не будет резкого различия в "душевном" истолковании третьей гипотезы.

В четвертой гипотезе с виду будет резкое различие между Ямвлихом с его "разумными душами" и Порфирием с его оформленными телами, или "украшенными телами". На самом деле здесь едва ли уж такое резкое различие, поскольку отдельные разумные души мало чем отличаются от "украшенных тел". Но тогда те вторичные души, о которых говорит Ямвлих в своей пятой гипотезе, вполне аналогичны "неукрашенным телам" в пятой гипотезе Порфирия. Шестая гипотеза Ямвлиха о материальных эйдосах и сперматических логосах тоже сближается с шестой гипотезой Порфирия о "неукрашенной материи", поскольку материальные эйдосы и сперматические логосы еще не говорят о полном упорядочении материи. Большое сближение можно наблюдать также и в прочих гипотезах Ямвлиха и Порфирия. Такие различия здесь, конечно, имеются. Так, например, в своей девятой гипотезе Ямвлих 150говорит не о "материальных эйдосах, взятых в себе", как это у Порфирия, но прямо о подлунном мире. Однако, вообще говоря, сопоставление всех неоплатоников по методу истолкования гипотез "Парменида" является темой специального исследования, и тема эта весьма нелегкая.

Некоторым облегчением для этого будущего исследования неоплатонических гипотез должна послужить наша сводная таблица этих гипотез, которую мы приводим ниже (II 376).

Между прочим, если судить по прямому заявлению используемого нами Прокла в его комментарии на "Парменида", то Ямвлих является первым неоплатоником, который стал соединять гипотезы "Парменида" прямо с соответствующими именами богов, хотя имена эти конкретно еще не характеризуются. В дальнейшем это блестяще сделает Прокл (ниже, II 106).

в) В заключение этого раздела о платоновских гипотезах у Ямвлиха необходимо сказать, что наличие этих последних у данного философа является прямым скандалом для тех, которые считали, да еще и теперь считают, что Ямвлих в своей философии только и занимался магией, волшебством и теургией. Теургия – это действительно тема чисто ямвлиховская. Тем не менее в остроте своих логических рассуждений и в диалектике основных предпосылок своей философии Ямвлих нисколько не уступает ни прочим неоплатоникам, ни главнейшим античным философам вообще.

8. Переход к дальнейшему (о необходимости использования философско-стилистического метода)

После этого общего анализа философии Ямвлиха перейдем к ее деталям, которые дадут нам более ясное и более непосредственное представление об эстетике философа. Вот здесь-то и придется нам анализировать не только содержание отдельных произведений Ямвлиха, но и входить в их структурно-смысловую характеристику, чтобы обнаружить всю конкретную оригинальность мышления философа. Тщательный стилистический анализ этих произведений свидетельствует о том, что это была весьма продуманная и логически точно проводимая систематика не чего иного, как именно учения о символе. Пока мы излагаем всю философскую систему Ямвлиха в целом, этот символизм не сразу бросается в глаза. Этому способствует также и традиционное, весьма поверхностное понимание философии Ямвлиха как якобы не имеющей ничего общего ни с каким теоретически продуманным символизмом. На самом же деле тщательный анализ главнейших сочинений Ямвлиха показывает, что в основном они являются системой именно философско-эстетического символизма.

Добавим к этому, что исследование Б.Ларсена76, означающее собою полный переворот в понимании Ямвлиха, построено тоже на тщательном изучении стилистической и методологической структуры сочинений Ямвлиха. Это заставляет нас во многом не только пользоваться Б.Ларсеном, но кое-где даже и буквально его воспроизводить (конечно, с указанием соответствующих мест из Б.Ларсена). Однако наше использование Б.Ларсена необходимо считать критическим. Мы многое добавляем к этому исследователю, многое у него исключаем и во многом даже его критикуем. Все равно без этого эпохального исследования Б.Ларсена никакой новый исследователь Ямвлиха уже не 151может обойтись. Заметим также и то, что к учению о символе Ямвлих подходит постепенно, так что общий набросок его основного труда в этой области пока еще не содержит указания на примат символизма. И только подробный критический анализ сочинения Ямвлиха "Свод пифагорейских учений" обнаружит и докажет, что перед нами здесь не что иное, как именно философско-эстетический символизм.

Наконец, привлечение философско-стилистического анализа сочинений Ямвлиха важно не только для обнаружения их символической направленности, но и для понимания того, что стиль этот есть типичный стиль античной философской прозы. Хотя сам Ямвлих все время тянет нас куда-то в Египет или на Восток, на самом деле мы находим у него типичную платоно-аристотелевскую прозу, типичный способ постановки проблем и их логически ясное и систематически убедительное решение. Работа Б.Ларсена как раз и составляет в этом смысле эпоху.

Есть, однако, обстоятельство, из-за которого к исследованию Б.Ларсена приходится относиться сугубо критически. Этот исследователь совершенно правильно констатирует традиционную невежественную трактовку Ямвлиха, основанную на игнорировании логического характера его произведений и на незнакомстве широкой публики с его текстами вообще. Это правильно. Но справедливость заставляет признать, что Б.Ларсен доходит до слишком большого увлечения своими логическими методами и до такого изображения трактатов Ямвлиха, когда в сравнении с их логической методологией совершенно отходит на задний план само содержание философии Ямвлиха. В погоне за разъяснением логической методологии Ямвлиха Б.Ларсен часто впадает в большое увлечение, в гиперболизм и в неизбежно связанную с этим односторонность подхода. В исследовании Б.Ларсена разъясняются в первую очередь источники философии Ямвлиха, которые оказываются в основном чисто греческими. Исследуются также и стиль произведений Ямвлиха, их жанр, причем и стиль и жанр совершенно правильно трактуются у Б.Ларсена тоже как исконно греческие. Тут же, однако, часто остается неизложенным, непроанализированным и для читателя неизвестным само содержание трактатов Ямвлиха и последовательное развитие этого содержания по его существу, по его идейной последовательности. Поэтому ценнейшее исследование Б.Ларсена часто приходится значительно расширять именно в смысле анализа философии Ямвлиха по ее существу. Методологическое исследование структуры стиля и жанра трактатов Ямвлиха приходится считать односторонним, хотя односторонность эта исторически вполне понятна как результат борьбы с традиционным и вполне невежественным пониманием философии Ямвлиха как сплошного иррационализма. Это не уменьшает заслуги Б.Ларсена, а только требует учета слишком большой увлеченности этого автора и требует проведения более содержательной характеристики философии Ямвлиха.


III
ОСНОВЫ СИМВОЛИЗМА В ЦЕЛОМ

§1. "Свод пифагорейских учений"

1. Жанр сводки

152"Свод пифагорейских учений" Ямвлиха состоит из четырех трактатов: "О пифагорейской жизни", "Протрептик" (или "Увещание"), "О науке общей математики" и "О Никомаховом введении в арифметику".

Прежде всего очень важно учитывать, что здесь несколько трактатов Ямвлиха объединяются в одно целое, которое к тому же имеет и свое название – "Свод". Это важно потому, что все эти трактаты действительно представляют собою нечто целое, а не разбросанное, нечто хорошо продуманное, а не случайное. Кроме того, эта последовательная продуманность дается именно как пифагорейская. Это отнюдь не является простой данью формализму. Тут важно то, что пифагорейство искони было учением о числе в его космических, этических, эстетических и вообще онтологических функциях. Но такое универсальное понимание числа сразу накладывает печать на все мировоззрение Ямвлиха, какой бы теорией теургии оно ни было. Печать эта весьма определенная и для историка философии весьма чувствительная. А именно: все вещи и вся природа, весь человек и весь космос трактуются здесь исключительно структурно. Важны не просто вещи или люди, и важен не просто космос; но важны именно структурные соотношения, царящие во всей действительности. А ведь от этой структурной картины бытия недалеко и до его скульптурного понимания, что уже вплотную придвигает философию Ямвлиха к вековым традициям античной философии. Поэтому термин "Свод" (synagōgē) надо понимать не в каком-нибудь формалистическом и бессодержательном смысле. Здесь идет речь не просто о перечислении каких бы то ни было теорий. Наоборот, это есть подлинное свидетельство характера самого мировоззрения философа.

Б.Ларсен дает весьма убедительную картину самого этого древнегреческого жанра "свода". Действительно, жанр этот был весьма Распространен начиная еще с софиста Гиппия. Методом этого свода всегда пользовался Аристотель и все крупнейшие перипатетики – Феофраст, Евдем, Дикеарх, Гермипп, Деметрий. Все эти доксографы именно и пользовались методом краткого изложения философских мнений по тому или другому вопросу. Однако Б.Ларсен допускает ту свою первую ошибку, что отождествляет этот жанр с платоновской теорией диэрезы и синопсиса, или, как он говорит, анализа и синтеза (Указ. соч., с. 67). Если иметь в виду такие классические тексты 153Платона, как в "Федре" (266b) и в "Филебе" (16b), то здесь мы имеем не просто анализ и синтез, но чистейший диалектический метод, в то время как у Аристотеля и у всех перипатетиков свод понимается не диалектически-понятийно, но только дескриптивно-дистинктивно. В сочинениях Ямвлиха, поскольку это был чистейший неоплатоник, диалектика, конечно, была на первом плане. Но твердо став на позиции пифагорейства, то есть на позиции структурной аритмологии, он далеко не всегда пользовался диалектикой в терминологическом и в категориально-табличном смысле. Метод свода у Ямвлиха действительно похож на такие анализы, как, например, у Аристотеля в его сводке в I кн. "Метафизики" предшествующих философских теорий. Та сводка, которой пользуется Ямвлих, вносит больше единства и ясную формулировку в излагаемое учение. Но картина эта не диалектически-объяснительная, но дистинктивно-дескриптивная.

2. Жанр введения

Другая, и тоже очень важная, особенность философско-стилистической методологии Ямвлиха в этой пифагорейской сводке тоже правильно выдвинута Б.Ларсеном, но на этот раз без всякого преувеличения, а только с большим вниманием к сущности дела и особенно в ее историческом аспекте. Дело в том, что рассматриваемые здесь работы являются не только сводкой определенного рода проблем, но и составлены в стиле так называемых введений, который тоже весьма распространен в античной литературе. Именно этим стилем введений (данному термину не чужд и сам Ямвлих) объясняются такие черты, как компилятивность, отсутствие обязательной оригинальности, разъяснительный и лекционно-педагогический характер с частым перечислением излагаемых пунктов, со ссылками одних текстов на другие и с явным согласием и единством излагаемых материалов с пифагорейской точки зрения самого автора. И в этом тоже можно находить аристотелевские методы, поскольку текст Аристотеля тоже пестрит разного рода выражениями, указывающими на переход от одного выражения к другому, о начале или конце рассуждения или о подведении итога. Важно и то, что каждое такое введение сразу отличается и теоретическим и историческим характером, давая возможность читателю в кратчайшей форме обозреть массу исторического материала, тут же ведущего к какому-нибудь теоретическому выводу (указ. соч., с. 69-71).

После всего этого хочется спросить; где же тут бесшабашная проповедь теургии? Здесь нет даже никаких намеков на это. Изложение у Ямвлиха ведется вполне академически, вполне исторически, последовательно теоретически и с соблюдением всех правил понятной и убедительной логики.

3. Пифагорействующий платонизм

Далее, для общего понимания "Свода" Ямвлиха как в его стилистическом, так и в его идейном содержании очень важно учитывать огромную зависимость Ямвлиха от Платона и особенно от пифагорействующего платонизма. Здесь Ямвлих тоже следует вековой традиции пифагорействующего платонизма и рисует этот последний в самом ярком виде. Но только Б.Ларсен допускает свою, теперь уже вторую, неточность, устанавливая начало возрождения платонизма и пифагорейства только в 154александрийской философии I в. до н.э. (Евдор). Дело в том, что уже и у самого Платона часто бывает весьма трудно отделить платонизм от пифагореизма. Единственный систематический трактат Платона по космологии назван именем не кого иного, как пифагорейца Тимея. Ученики Платона начиная с Древней Академии большей частью тоже старались синтезировать Платона и Пифагора. Таковы Спевсипп (ИАЭ III 415), Ксенократ (417, 419-420), Гераклид Понтийский (426). Пифагорейством много занимались и во многом ему сочувствовали, хотя и не без критики, и Аристотель и перипатетики (Аристоксен, Евдем). Правда, Б.Ларсен противоречит сам же себе, когда в конце своего рассуждения о пифагорействующем платонизме вдруг объявляет (указ. соч., с. 79), что этот последний развивался еще с Древней Академии. В александрийской философии I в. до н.э. было не возрождение пифагорействующего платонизма, но, скорее, только его укрепление, которое чем дальше, тем все больше и больше нарастало. Таковы Модерат (ИАЭ V 33-34), Нумений (VI 132),, сюда же надо присоединить также Феона Смирнского и Кальвисия Тавра. Более подробная историко-литературная справка на эту тему у нас ниже (с. 237).

Таким образом, в своем "Своде" Ямвлих только и делал что следовал вековой традиции пифагорействующего платонизма, подчеркивая разные его яркие стороны, но не делал никаких выводов для теургических теорий.

4. Аритмология и теургия

Но имеется еще несколько пунктов, по которым анализ "Свода" Ямвлиха у Б.Ларсена определенным образом хромает.

Дело в том, что самый термин "число", а это значит, и вся пифагорейско-платоновская традиция, остается у Б.Ларсена без всякой логической интерпретации, так что делается непонятным, почему же вдруг неоплатоник Ямвлих написал столько значительных трактатов на эту тему. Поэтому то, что это пифагорейско-платоновское число является не чем иным, как структурой всей действительности в целом, остается вне историко-философского горизонта Ларсена. И это – третий его недостаток.

Далее, у всякого, знающего о Ямвлихе по учебникам, возникает вопрос, какое же отношение это учение о числах имеет к теургии, которой всегда начинается и которой всегда оканчивается традиционное изложение философии Ямвлиха. Отсутствие всякого намека на отношение аритмологии к теургии у Ямвлиха необходимо считать четвертым недостатком анализа Б.Ларсена.

Наконец, всякий читатель, конечно, заинтересуется вопросом о том, в чем же заключается новость философской концепции Ямвлиха, развиваемой им в этом сочинении. Как мы увидим ниже (с. 236, 290), новость эта заключается по преимуществу в теории соединения аритмологии с теургией. Правда, поскольку в "Своде" нет определенного учения о теургии, можно было бы и не касаться вопроса об отношении аритмологии к теургии. Но нам все же представляется некоторым недостатком невнимание к этому чисто ямвлиховскому синтезированию столь несхожих областей, как аритмология и теургия. Нам это представляется тоже упущением со стороны Б.Ларсена, теперь уже, значит, пятым.

155При всем этом, однако, то есть при всех этих пяти недостатках анализа "Свода" у Б.Ларсена, мы все же должны сказать, что анализ этот и новаторский и весьма полезный. Мало того. Анализ этот мы считаем все-таки превосходным.


§2. "О пифагорейской жизни"

1. Введение

Прежде чем анализировать содержание трактата Ямвлиха "О пифагорейской жизни", первого из трактатов "Свода", необходимо уточнить самый этот термин "пифагорейский". Исследователи понимали этот термин по-разному. Одни говорили, что это есть указание на самого Пифагора, так что трактат этот и был не чем иным, как просто биографией Пифагора. Другие, наоборот, считали, что здесь имеется указание, скорее, на пифагорейский образ мышления или на пифагорейское воспитание. Однако, судя по Б.Ларсену и другим современным исследователям, на первом плане у Ямвлиха был здесь не сам Пифагор, а, скорее, пифагорейский образ мышления, пифагорейская философия.

Это делается ясным из сопоставления данного трактата Ямвлиха с трактатом Порфирия на ту же тему, с которым мы ознакомились выше. Дело в том, что изображение прежнего философа, если о нем писался специально трактат, в древнегреческой литературе никогда не было только биографическим произведением. Образовался целый литературный жанр, рассматривавший того или иного философа вместе с его философией, причем философия эта имела здесь гораздо большее значение, чем биография философа и изображение его личности.

Начало этому жанру положил еще знаменитый перипатетик Аристоксен и за ним Дикеарх. Сам Аристотель тоже если касался личности какого-нибудь философа, то на первом плане был у него именно образ мышления данного философа. Впрочем, такое же отношение к отдельным мыслителям выразил уже Платон (Gorg. 469с, 500d; Phileb. 20e, 33b). В дальнейшем этот жанр получил большое развитие, так что Э. Роде77 слишком сузил проблему, находя для данного трактата Ямвлиха только два источника: Никомаха Герасского и Аполлония Тианского. На самом деле здесь была длиннейшая традиция, хотя у Никомаха Герасского действительно были сочинения под названием "Свод пифагорейских учений" и "О пифагорейской жизни". Однако значение работы Э. Роде даже и до настоящего времени весьма велико ввиду большей тщательности ее текстовых сопоставлений и ввиду установления в ней наличия твердой традиции биографического романа о Пифагоре. И тем не менее отличие жанра биографии философа от простой биографии нужно иметь в виду прежде всего78. Из тех 156материалов, которые у нас приводились, можно отметить, например, "Жизнь Плотина" того же Порфирия (ИАЭ VI, 193-198), где обзорно-биографический характер явно преобладает над проблемно-философским.

Итак, не правы те исследователи, которые предлагали начинать изложение ямвлиховского "Свода" не с "Пифагорейской жизни", но с "Протрептика". В трактате "О пифагорейской жизни" рассматриваются именно типы мысли, а вернее, даже формы жизни вообще. За ними, естественно, последует обзор и той философии, которая понимается у Ямвлиха как идеальная. С этой точки зрения необоснованно также и мнение разных исследователей о многословии в данном трактате Ямвлиха. Многословием до некоторой степени это можно считать только в случае понимания данного трактата как простой биографии. Если же иметь в виду пространную философскую аргументацию, то никакого многословия, которое бы резко бросалось в глаза, здесь нет.

2. Основной метод философии

Переходя к непосредственному содержанию трактата "О пифагорейской жизни", необходимо отметить, что с самого начала, то есть с первой же главы трактата, в качестве исходного пункта философии провозглашается "мудрость", а пределом всякой мудрости является божество. Получается, что вся философия в своей основе "божественна". Это, между прочим, вполне совпадает с аналогичным текстом Платона (Tim. 27 с). Такое совпадение текстов Ямвлиха и Платона доходит почти до буквальности. Если же говорить конкретно, то философию Ямвлих связывает с религией Аполлона, а основным местом творчества Аполлона считается дельфийский оракул. Учитель Платона Сократ тоже считал свою философию делом, посвященным Аполлону (Arist. frg. 3-4 Rose; ср. Plat. Apol. 20e, 22a, 23c, 30a, e – 31a).

3. Символизм

В анализируемом трактате находится одно из интереснейших и подробнейших учений о символе.

а) Этому учению о символе предшествует у Ямвлиха целая доктрина с преклонением перед Египтом. Оказывается, уже Фалес, прежде чем издавать свою философию, учился в Египте. Преклоняться перед Египтом Фалес научил своего ученика Пифагора, который тоже был в Египте и тоже заимствовал оттуда ряд своих учений. Но для Ямвлиха дело, собственно говоря, вовсе не в Египте и не в Востоке. Дело в том тайном учении, которое греческие философы будто бы заимствовали для воспитания своей мудрости. Мы должны сказать, египтяне и все другие народы навсегда остались для греков тем, что они называли "варварами". Заимствованные негреческие учения удивительным образом объединялись с чисто греческим мировоззрением. И действительно, совершенно неправильно думают те, кто считает, что только в эту позднюю античную эпоху, а именно в эпоху неоплатонизма, в греческой философии возобладали египетские методы мысли. Ведь уже и Платон достаточно преклонялся перед Египтом. А что египетские 157мотивы были вообще популярны в эпоху Платона, это видно хотя бы из платоновского "Федра" (274 с – 275 b), где на эту тему – яркий материал.

Самое главное, однако, то, что под этим "египетским" влиянием, по мнению Ямвлиха, находился Пифагор и вся его школа. Эти философы и создали то, что буквально так и называлось философией символа.

б) Ямвлих отчетливо различает простой элементарный знак, обозначающий ту или иную вещь без всяких околичностей, и символ, который обозначает собою то мудрое и истинное, что, имеется в бытии и что нужно уметь расшифровать и перевести на более рациональный язык. Об этих символах, восходящих, по Ямвлиху, еще к древнейшему пифагорейству, Ямвлих рассуждает весьма глубоко и подробно. Сюда относятся главы трактата 23, 103-105; 29, 161-162; 32, 227-228.

в) Ямвлих приводит целую классификацию символов в отличие от акусм. Акусма – то, что услышано от учителя и принято без критики. В отличие от этого одни символы отвечают на вопрос, что такое данная вещь; другие дают понятие в предельной и наилучшей форме; третьи же указывают на то, как нужно поступать. Приведем для этого некоторые отрывки из трактата (18, 82-86 Маковельский).

Примером для первого типа символов является следующее.

"Что такое острова блаженных? Солнце и луна. Что такое дельфийский оракул? Четверица, то есть гармония Сирен".

Примеры на второй тип символов.

"Что такое справедливое? Приношение жертв. Что самое мудрое? Число. Второе же по мудрости – положивший имена вещам. Что самое мудрое из наших [человеческих] дел? Медицина. Что самое прекрасное? Гармония. Что самое сильное? Мысль. Что самое лучшее? Счастье. Какое изречение самое истинное? Что люди дурны. Поэтому, говорят они, сам [то есть Пифагор] похвалил саламинского поэта Гипподаманта, который сочинил [стихи] : "О боги, откуда вы, откуда вы такие родились? О люди, откуда вы, откуда вы столь дурные родились?" Приведенные [изречения] суть акусмы этого [второго] вида. И действительно, каждая из таких [акусм отвечает на вопрос] : что в наибольшей степени [является таковым или иным] ? Это тождественно с так называемой мудростью семи мудрецов. Ибо и они искали не того, что есть благо, но что [благо] в наибольшей степени; не что трудно, но что самое трудное – это познать самого себя [по их мнению] ; не что легко, но что самое легкое – это поступать по привычке [отвечали они]. Ведь, как кажется, приведенные акусмы подражают такой мудрости. Дело в том, что те [семь мудрецов] жили раньше Пифагора".

Наконец, Ямвлих приводит примеры и для третьего вида символов и пифагорейцев, а именно для предписаний о должном.

"Должно производить детей. Ибо должно оставить вместо себя служителя богу. Или [можно привести в качестве примера акусму], что обувь следует сперва надевать на правую ногу, или что не следует ходить по большой дороге, ни обмакивать [чего-либо] в кропильницу [сосуд для святой воды], ни мыться в бане. Ибо во всех этих случаях неизвестно, чисты ли соучастники.

158И другие следующие [предписания относятся сюда же]. Не должно облегчать ношу [другого], чтобы не стать виновником того, что он останется без труда, но должно [помогать каждому] накладывать ношу. С богатой [женщиной] не следует сходиться для деторождения. Не говорить без света. Совершать возлияния в честь богов со стороны ручки бокала и не пить с той же самой стороны. На перстне не носить в качестве знака изображения бога, чтобы оно не запятналось. Ибо этот прекрасный предмет следует хранить в доме. Не следует дурно обращаться со своей собственной женой, ибо она отдалась под покровительство. Поэтому мы ведем ее от очага и берем правою рукою. Не следует приносить в жертву белого петуха. Ибо он посвящен Луне и находится под ее покровительством. Вследствие этого они [петухи] и указывают время. Просящему совета должно не советовать ничего, кроме самого наилучшего, ибо совесть – священное [дело]. Труды – благо, удовольствия же всякого рода – зло. Ибо так как мы родились в наказание, то и должны претерпеть наказание. Приносить жертвы и входить в храм следует босым. Не должно заходить в храм по пути [мимоходом], ибо не следует [почитание] бога делать побочным [неглавным занятием]. Хорошо умереть, оставаясь на своем месте и имея раны в передней части тела, дурно – то, что противоположно этому. Душа человека не входит только в тех животных, которых позволено убивать. Поэтому из приносимых в жертву [животных] должно есть только тех, которых подобает вкушать [по обряду жертвоприношения], из других же животных ни одного [не следует употреблять в пищу]".

г) После приведения многочисленных изречений Пифагора Ямвлих пишет (29, 163): "Итак, вот каков был эйдос его мудрости". И в другом месте (34, 247): "Весь пифагорейский способ рассуждения (agogē) был своеобразным (idiotropos) и символическим (symbolicē)".

Б.Ларсен (указ. соч., с. 89) правильно отличает подобного рода понимание символа от понимания новоевропейского, то есть от понимания условного, интеллектуалистского. У Ямвлиха символический образ указывает как бы только на одну сторону предмета, другой стороной которого являются мудрость и смысл. Этот пифагорейский символ в интерпретации Ямвлиха, утверждает Б.Ларсен, нужно понимать приблизительно так, как в религиях понимается термин "икона".

д) Таким образом, сущность трактата "О пифагорейской жизни" сводится к установлению самой основы человеческого разума, неотделимого от человеческой жизни. Эта основа – символическая. Что же касается способов толкования символов, то этому посвящается другой трактат Ямвлиха, именно "Протрептик", то есть "Увещание к философии". Сейчас же, в этом разделе о символизме Ямвлиха в его трактате "О пифагорейской жизни", нам важно утвердиться в принципиальной значимости самого метода символического мышления. Очень часто позитивистски настроенные исследователи и знатоки ничего иного не находят в этом трактате, кроме восторга перед разными чудесами и Фантастическими вымыслами. Некоторые договариваются до того, что Пифагор Ямвлиха создан ради возражения преданиям о Христе и его чудесах. Получается так, что язычник Ямвлих возражает христианам 159в том смысле, что, дескать, не только у вас имеются великие чудотворцы, но также и у нас, у язычников. Ни малейшей такого рода тенденции нельзя даже и приблизительно подметить в обсуждаемом трактате Ямвлиха.

Чтобы понять подлинный смысл чудес и фантасмагорий Ямвлиха, необходимо отказаться от позитивистского физицизма. Это было у Ямвлиха особого рода мировоззрением, а точнее сказать, особого рода символизмом, который только там и возможен, где не проводится никакой разницы между естественным и сверхъестественным. Дело здесь не в самих чудесах, но в том этапе исторического развития, когда люди, до последней душевной глубины не принимавшие окружающей обстановки и переживавшие старинные мифы как подлинную реальность, иначе и не могли представлять себе великих деятелей прошлого. Они, конечно, переживались и преподносились как сплошное чудотворение. Тогдашний исторический императив повелительно требовал признавать все эти чудеса и фантасмагории как проявление самого доподлинного реализма. Поэтому для современного историка будет вполне достаточным делом анализировать эти чудеса как акт мыслительного символизма, не входя в оценку того, что в этом символизме реально и что нереально. Реальной для тех времен была вера в чудеса, и дело историка – это дать соответствующую картину исторического развития. Разбираться же в том, какая вера хорошая и какая плохая, а также и в том, что такое вера вообще, это потребовало бы глубокого философско-теоретического анализа, который очень далек от задач обыкновенного историзма.

4. Вопросы воспитания

Трактат "О пифагорейской жизни" содержит еще множество разных указаний воспитательного и педагогического характера. В главе 12 идет речь даже не только о самом понятии философии, но также и о той общей образованности (paideia), которая тоже является задачей и результатом философского развития. Воспитательные цели, которые обсуждает здесь Ямвлих, носят ярко выраженный аскетический характер. Чтобы быть окончательно принятым в пифагорейскую школу, нужно было пять лет прожить в молчании. Одним из средств воспитательного воздействия была музыка. Прямых политических целей пифагорейский союз не ставил. Тем не менее политика имела в пифагорейском союзе большое значение. Сам Пифагор составлял законы для Крита и Спарты и пользовался большим политическим авторитетом на Самосе и в самой Италии, где он жил.

5. Платонизм

Вопрос об отношении Ямвлиха к Платону – вопрос очень важный, но здесь он решается только в связи с трактатом "О пифагорейской жизни". Б.Ларсен (указ. соч., с. 91-97) приводит целый ряд весьма выразительных сопоставлений отдельных текстов Ямвлиха с подобными же текстами Платона. Картина получается весьма убедительная и неоспоримая. Ямвлих часто просто воспроизводит слова Платона, иной раз прямо, другой же раз в виде парафразы. Важно и то, что Б.Ларсен ни в коем случае не ограничивается формальным сопоставлением текстов. Он учитывает не только разные оттенки мыслей у Ямвлиха и Платона, но иной раз даже и разную направленность, доходящую порой до противоречия сопоставляемых 160текстов. Тем не менее текстуальная зависимость Ямвлиха от Платона после этого исследования Б.Ларсена может считаться установленной весьма твердо. Приведем два-три примера.

Ямвлих говорит (15, 66) о космогоническом значении музыки. Однако здесь он пользуется словами Платона в "Политике" (268 b), хотя у Платона в данном случае речь идет не о космогонии, но просто о благодетельном воздействии музыки на живые существа. Ямвлих говорит (17, 76), что для создания лучших душ необходимо проходить предварительную подготовку вроде того, как красильщик для пурпурной окраски берет не всякую шерсть, но только определенного типа. И ровно то же самое говорит и Платон в "Государстве" (IV 429 de), когда он требует предварительного воспитания воинов при помощи музыки и гимнастики. Когда Ямвлих говорит о доблестном сопротивлении судьбе (32, 220), он опять-таки употребляет выражение, сходное с платоновским текстом в "Государстве" (III 399 ab).

Б.Ларсен в данном случае не говорит, что подобного рода зависимость Ямвлиха от Платона в корне уничтожает трактовку Ямвлиха как только теургического проповедника. Теургический момент, как это мы проводим во всем своем исследовании, конечно, специфичен для той ступени античного неоплатонизма, которой является философия Ямвлиха. Но если этот теургический принцип Ямвлиха изображается как полный выход за пределы Платона, то такое понимание теургии у Ямвлиха никуда не годится.

6. Специфика стиля трактата

В научной литературе по поводу трактата Ямвлиха "О пифагорейской жизни" имеется одно немаловажное исследование, которое приходится иметь в виду, несмотря на один его коренной недостаток. Это исследование принадлежит A.-J.Festugière и посвящено специально этому трактату Ямвлиха.* Этот исследователь обращает внимание на то, что изображение пифагорейской жизни у Ямвлиха во многих пунктах напоминает собою тот жанр литературы, который в те времена пользовался большим успехом и который ставил своей целью проповедь монашеской жизни. Возникновение христианского монашества относится как раз к III веку и связано с именами Пахомия и Антония. И если смерть Ямвлиха можно связывать приблизительно с 330 г., то Пахомий основал первый общежитный монастырь в 320 г. В те времена пользовались большим успехом и практика и теория уединения человека из городской жизни далеко за город, уединенной жизни и молитвы, всякого аскетизма и воздержания, сосредоточения в себе и ухода от мирских дел. Таковы были общины и в Египте, и в Малой Азии, и в Палестине, и о них существовала обширная литература.

* A.-J.Festugière. Sur une nouvelle edition du De vita Pythagorica de Jamblique. – Revue des etudes grecques, 1937, 50, p. 470-494.

А.Фестюжьер правильно делает, что не ставит учение Ямвлиха о пифагорейском братстве в прямую связь с этими тогдашними и весьма многочисленными братствами монашеского типа. То, что мы читаем в главах 17 и 21 трактата Ямвлиха, несомненно, является по преимуществу его собственным сочинением и, может быть, только косвенно связано со старинными пифагорейскими преданиями.

Тем не менее формально наставления Ямвлиха, во всяком случае во множестве пунктов, совпадают с тем, что нам известно о 161тогдашних христианских и нехристианских монашеских братствах. Таковы, например, наставления Ямвлиха о приеме новых людей в братство после длительного испытания; или таковы же разного рода наставления об отказе от богатства, от суеты мирской жизни, о молчании, о созерцании, о совместном чтении, о символической смерти, о разных степенях посвящения. То, что в данном случае А.Фестюжьер не противопоставляет учение Ямвлиха христианским теориям монастырской жизни, является коренным недостатком его исторической позиции. В дальнейшем, однако, этот исследователь исправляет свою ошибку и прямо указывает на несравнимость тогдашних представлений о монастырской жизни и этих многочисленных и чисто языческих братств пифагорейского типа.

Дело здесь вот в чем. Известному отцу церкви Афанасию Александрийскому принадлежит биография основателя монашества Антония. После работ К.Холля (1912) и Р.Рейценштейна (1914, 1916) можно считать установленным, что Афанасий использовал в этом труде определенный пифагорейский источник с типичным для пифагорейства изображением жизни мудреца. Но уже К.Холль предупреждал о невозможности сводить позицию Афанасия на пифагорейские источники. Еще более определенно на эту тему высказывается Фестюжьер. Вполне определенную зависимость у Афанасия и отдельных терминов и целых выражений от таких источников, например, как трактат Ямвлиха "О пифагорейской жизни", установить не так трудно. Тем не менее духовное содержание трактата Афанасия не имеет, можно сказать, ничего общего с языческими пифагорейскими источниками.

Уже К.Холль установил, что монах Афанасия вовсе не является отвлеченным мудрецом, но верит в личного бога и в свое личное бессмертие, что он глубоко верит именно в единого и личного бога, что он меньше всего интеллектуалистичен и больше всего устремлен практически, жизненно. Но и этого мало. К этому Фестюжьер добавляет, что пифагорейский мудрец – порождение бога, то есть сам бог, каковая мысль была бы ужасом для Афанасия и для изображаемого им Антония. Легенды о Пифагоре полны всяких чудес, и самая смерть его рисуется в тонах чуда. Но монах Афанасия является только "божиим человеком", а не "богочеловеком". Антоний тоже творит чудеса, однако подлинным творцом этих чудес он считает не себя самого, но бога. Его же собственные качества, хотя и выдающиеся, все же остаются в рамках вполне естественного существования человека. Монах, которого рисует Афанасий, и пифагорейский мудрец преисполнены всякого аскетизма. Они даже избегают есть и пить на виду у других, а наедине тоже почти не едят и не пьют и неизвестно когда спят. Но в пифагорейской литературе весь этот чудовищный аскетизм трактуется как доказательство божественности аскета, в то время как Антоний стыдится своей слабости и по преимуществу уповает на помощь божию.

Эту работу Фестюжьера по поводу трактата Ямвлиха "О пифагорейской жизни" мы считали необходимым упомянуть потому, что в первые века христианства язычество тоже достигало таких форм, которые напоминали собою христианскую теорию и христианскую практику. 162При слабом чувстве историзма всегда появлялась и еще теперь появляется склонность отождествлять пифагорейскую жизнь и практику христианского монашества. В этом случае мы должны категоричнейшим образом опровергать подобного рода антиисторическое отождествление. По своему духовному существу языческие пифагорейские ордена и христианские монашеские братства ровно ничего общего между собою не имеют. Что же касается формального и структурного свойства дошедших до нас тогдашних легенд и житий, то здесь было множество формальных совпадений, которые наука обязана точнейшим образом фиксировать. Во всяком случае, печать античности невозможно стереть в этих пифагорейских легендах и, в частности, в трактатах Порфирия и Ямвлиха, посвященных пифагорейской жизни. Никакая мистика, никакой аскетизм, никакая магия и никакая мантика, содержащиеся в этих трактатах, не должны заслонять для нас подлинный стиль античной мысли и античного рассуждения, который им присущ и который должен нами формулироваться в первую очередь. Теперь, если основной проблемой трактата "О пифагорейской жизни", было учение о символах, перейдем к тому трактату, который как раз и занимается методологией толкования символов.


§3. "Протрептик" ("Увещание")

1. Пифагорейский и общий метод

Исходный пункт этого "Протрептика" формулирован не только определенно, но для пифагорействующего платоника даже весьма смело. Уже в гл. 1 Ямвлих говорит, что для построения своего философского увещания он не будет предпочитать какое-нибудь одно философское направление, а будет использовать то, что для философского образования является самым общим и необходимым. При этом он добавляет, что проповедуемое им учение в то же самое время является и пифагорейским, подчеркивая, что в пифагорействе он будет находить такие общие черты, которые свойственны не только пифагорейству. Словом, здесь формулируется взгляд, который Ямвлих высказывал и раньше (выше, с. 157) и при помощи которого он вообще надеется избегать всяких крайностей и односторонностей.

2. Специфика нового способа интерпретации символов

В последней, а именно в гл. 21 трактата "Протрептик" Ямвлих свидетельствует о необходимости разнообразного подхода к толкованию пифагорейских символов.

Уже в трактате "О пифагорейской жизни" (18, 81) Ямвлих различал Два типа пифагорейцев, математиков (то есть ученых) и акусматиков (то есть тех, кто воспринимал учение Пифагора на слух). Этим самым Ямвлих уже открывал возможность для разного интерпретирования пифагорейских символов. В частности, он хочет уберечь толкование символов от всего банального и смешного и намерен находить в них серьезные мысли (Protr. XXI, р. 106, 9-12 Pist.). Из существующих толкований одно толкование – более обычное и в основе 163своей аллегорическое. Им, по Ямвлиху, пользуется, например, Порфирий в своем трактате "О жизни Пифагора".

Действительно, такой, например, символ, как "Войдя в храм, должно пасть ниц; ничего житейского в храме не говори и не делай", можно понимать и буквально и аллегорически, то есть также и в расширенном смысле.

Однако Ямвлих говорит, что этот символ можно понимать также чисто протрептически, то есть уже философски. И тогда этот символ нужно будет относить специально к человеческому знанию, в котором тоже не должно быть смешиваемо божественное и узкочеловеческое.

Второй пифагорейский символ, приводимый в этой главе Ямвлихом, гласит: "Мимоходом не следует ни заходить в храм, ни вообще поклоняться [богам], даже если [случайно] очутишься у самых дверей [храма]". Ямвлих дает такое философское толкование этого символа: человеческое знание по природе своей чрезвычайно разнообразно и, в частности, иерархично; оно от примитивных форм может доходить до универсальных; и что случайные подходы к божественной области не должны иметь места, поскольку она требует только самостоятельного и специфического внимания. Знание божественных дел настолько высоко, что его нельзя строить на основании случайных и отдельных частностей, хотя бы и относящихся к этому общему и наивысшему знанию.

Третий символ у Ямвлиха гласит: "Приноси жертвы и поклоняйся босым". Согласно Ямвлиху, это предписание имеет не только буквальный смысл. Главный смысл заключается здесь опять-таки, скорее, в том, что наше знание о богах должно быть не грубым, но духовным.

Во всех подобного рода интерпретациях пифагорейских символов бросается в глаза большая широта взгляда Ямвлиха. Прежде всего он готов признать даже буквальный смысл подобного рода наставлений, оставляя их без всякой интерпретации, но в том виде, как они были высказаны пифагорейцами в свое время. Таков, например, символ: "Петуха корми, в жертву же не приноси, ибо он посвящен Луне и Солнцу". Это просто было культовым правилом, и Ямвлих оставляет его без специальной интерпретации. Другие символы понимаются им внешне – аллегорически, как, например, символ, гласящий: "При жертвоприношении не обрезывай себе ногти". Этот символ означал прославление дружбы и необходимость установления дружеских отношений. И почему так, догадаться трудно. Но ясно, что это какая-то аллегория.

Наконец, интерпретация некоторых символов заставляет Ямвлиха уже совсем отходить не только от буквального смысла символа, но даже от его бытовой аллегоризации, в силу чего символ получает уже высшее назначение, то есть уже как метод постижения высших областей действительности. Б.Ларсен (указ. соч., с. 123) прямо говорит о разных планах символической интерпретации у Ямвлиха. Что же касается слишком наивных и малосодержательных, исконно народных символов, которые нечего и толковать, то появление их в трактате Ямвлиха Б.Ларсен объяснял популярными целями данного трактата.

3. Влияние Платона

Если давать общую характеристику 164трактата Ямвлиха "Протрептик", обращает на себя внимание близкая зависимость этого трактата от таких диалогов Платона, как "Федон", "Государство", "Законы", "Горгий", "Менексен", "Алкивиад I", "Тимей", "Федр", "Теэтет", "Апология Сократа". Особенно нужно сказать об "Евтидеме".: Большую зависимость от платоновского диалога "Евтидем" вскрывает Б.Ларсен (указ. соч., с. 104-112). Насколько можно судить, Ямвлих не хочет ни интерпретировать Платона, ни заимствовать его для своих теоретических целей, а хочет воспользоваться им чисто педагогически, без всяких ссылок на имя Платона и с приведением только наиболее важных и ярких текстов, так что вскрыть зависимость текста Ямвлиха от текста Платона можно только в результате тщательной филологической критики. С античной точки зрения это вовсе не было плагиатом, а было только определенным педагогическим приемом.

Ямвлих не воспроизводит диалога "Евтидем" как именно диалог и приводит его содержание в монологически-повествовательной форме. Он отбрасывает суждения софистов, спорящих в этом диалоге с Сократом, и само учение Сократа излагает медленно и постепенно, с опорой на заключительное суждение этого диалога. Теория Платона в "Евтидеме" понимается Ямвлихом как чисто пифагорейская. И если судить по тем двум главным принципам философии, на которых стоит здесь Платон, именно на умозрении (theōrein) и логическом анализе (crinein), то, пожалуй, Ямвлих здесь до некоторой степени прав. Вообще же говоря, платоновский "Евтидем" покамест еще далек от всякого пифагорейства. Но, как мы видели выше (с. 163), Ямвлих вовсе и не считал, что он пользуется только пифагорейством, а считал, что он пользуется пифагорейством только в связи и со всеми другими учениями, если они правильны.

В основном Ямвлих заимствует из платоновского "Евтидема" мысль о превосходстве мудрости и знания над всеми другими добродетелями и над всеми видами человеческого счастья. Хорош не тот врач, который не знает, как лечить болезни, а тот, который знает это. И хорош не тот ремесленник, который не умеет делать посуду, но тот, который является мастером этого дела. Поэтому мудрость и знание – превыше всего. И для "Протрептика" Ямвлиха, где вскрывается смысл символов, этот принцип тоже оказывается самым важным, поскольку толковать символы нужно не вообще и не случайно, но так, чтобы это служило распознанию содержащейся в них мудрости и высшего знания, чистого мышления.

Наиболее близкое заимствование из Платона содержится в 5 главе трактата, хотя следы "Евтидема" ощущаются и в других местах. Что же касается платоновского "Евтидема", то Ямвлих имеет в виду по преимуществу текст 279 а – 282 b.

4. Ямвлих и Аристотель

Если у Платона Ямвлих заимствует Учение о знании и мудрости, что обыкновенно именуется "учением об идеях", то еще более явная зависимость Ямвлиха от Аристотеля в "Протрептике". Дело в том, что и у самого Аристотеля не только были труды, посвященные пифагорейству, но и трактат как раз с этим ямвлиховским названием – "Протрептик". Правда, этот последний до нас не 165дошел, так что исследователи обычно судят в данном случае не о Ямвлихе на основании Аристотеля, но о трактате Аристотеля на основании Ямвлиха. Здесь не место входить в анализ теперь уже довольно обширной литературы о "Протрептике" Аристотеля. Но уже беглый просмотр "Протрептика" Ямвлиха свидетельствует о той планомерной методичности изложения, которая свойственна именно Аристотелю. Об этой методичности заявляет и сам Ямвлих (V, р. 34, 5-7). Склонность Аристотеля к расчленению понятий и к методическому описанию отдельных пунктов целого как раз свойственна и Ямвлиху вообще и "Протрептику" в частности.

Но для нас в данном случае важен не Аристотель, а Ямвлих и особенно его учение о символе. Поэтому сейчас нам опять придется вернуться к учению Ямвлиха о символе, но уже с учетом платоновских и аристотелевских традиций.

5. Многоплановость символа

С этой многоплановостью символа у Ямвлиха мы уже столкнулись выше (с. 158 сл.). Теперь об этой многоплановости мы можем говорить гораздо увереннее и подробнее.

Прежде всего под символом предмета, по Ямвлиху, нельзя понимать простое указание на факт существования предмета. Символ предмета не есть просто знак предмета, ничего о нем не говорящий, а только его называющий.

Далее, символ предмета не ограничивается изложением предмета только на основании одной традиции, хотя бы и религиозной. Мы уже видели выше (с. 159), что один из пифагорейских символов запрещает принесение петуха в жертву. Для Ямвлиха – это прежде всего культовая традиция, и ссылкой на такую традицию он и готов ограничиться. Правда, по Ямвлиху, здесь возможно и специальное толкование символа, поскольку петух возвещает начало дня и начало света, а это значит – и умозрения. Не видно, чтобы в данном случае Ямвлих особенно настаивал на таком углубленном толковании.

Далее, под символом многие понимают просто аллегорию; и хотя такая аллегоричность символа целиком не отвергается, тем не менее Ямвлих категорически требует отличать символ от аллегории.

Во-первых, аллегория может и не иметь какого-нибудь ясного смысла. Когда один из пифагорейских символов запрещает обрезывать ногти во время жертвоприношения и это мотивируется необходимостью сохранения и прославления дружбы с людьми, то здесь просто неизвестно, каков смысл этой аллегории. Однако ясно, что это именно аллегория, но уж никак не символ.

Во-вторых, аллегория может относиться к делам бытовым, обывательским и иметь какой-нибудь моральный или общественный смысл. Но и это еще не есть настоящий символ. Если пифагорейский символ запрещает есть сердце или мозг животного, то это легко понять как совет избегать большой озабоченности и всяких трудностей, поскольку сердце и мозг, как органы мысли и чувства, как раз и вредны для тех, кто не хотел бы ограничивать свою философскую жизнь излишними заботами. Между прочим, длинный ряд таких пифагорейских символов с их довольно плоским толкованием можно найти у Порфирия в известном уже нам трактате (выше, с. 24) "О жизни Пифагора" 166(гл. 37-43). И Ямвлих явно критикует здесь Порфирия, хотя и не называет его имени.

Порфирий толкует пифагорейский символ о необходимости возлияния богам через ушко сосуда так – что это ушко похоже на человеческое ухо и что, следовательно, богов нужно почитать музыкой и пением. В противоположность этому Ямвлих (Vit. Р. 84, р. 62, 2-3 N.) понимает данный символ как запрет непочтения к богам, поскольку боги и люди не должны пить из одного места чащи.

У Порфирия говорится о недопустимости носить на кольце изображение божества, и это мотивируется у него недопустимостью делать явными для всех свои религиозные чувства. У Ямвлиха здесь совсем другой смысл. Он понимает этот символ (там же, 84, р. 62, 3-5) как недозволенность искажения и осквернения божественных образов.

У Порфирия еще, один пифагорейский символ советует избегать многолюдных дорог. Это понимается у Порфирия как запрет смешиваться с толпой и пользоваться ее мнением. По Ямвлиху же (там же, 83, р. 61, 11-13), здесь идет речь не об отдельной личности и толпе, но о священном служении и повседневном быте.

Во всех этих случаях, в понимании Ямвлиха, символ отличается от аллегории толкованием его образной стороны в смысле платоновского учения об идеях с подчеркиванием субстанциальной осуществленности такой идеи, то есть с ее сакральным использованием в священных таинствах.

Наконец, свою символику – и здесь мы это подчеркиваем еще раз – Ямвлих понимает не просто как слияние идеи и материи в одно нераздельное целое, но и как сакрализацию этого единства, то есть понимает ее уже мифологически, и притом теургически-мифологически. Возникает, таким образом, целая иерархия символизма, формулируемая вполне по-аристотелевски, то есть дистинктивно-дескриптивно. Другими словами, если в трактате "О пифагорейской жизни" символ устанавливался как жизненно-осуществленный синтез идеального и материального, то в трактате "Протрептик" этот синтез анализируется многопланово.

В заключение еще и еще раз высоко оценим это замечательное во всей античной эстетике дистинктивно-дескриптивное исследование самой категории символа. Здесь, прежде всего, обращает на себя внимание тщательное размежевание с другими, соседними, но, по существу, совершенно недостаточными понятиями символа. Символ не есть 1) просто знак чего-нибудь неизвестного. Он не есть, далее, также и 2) знак такого известного, которое получает немотивированную интерпретацию. Символ не есть, далее, 3) знак чего-нибудь традиционного. Символ предмета не есть его 4) аллегорическое истолкование, так что, например, изображение зверей в басне есть только аллегория, то есть более или менее случайный пример, иллюстрирующий какую-либо абстрактную мысль. Но символ не есть и просто 5) равномерная и равноправная представленность обозначающего и обозначаемого. Если заря восходит, если день – веселый, если ночь – мрачная, если море смеется, а река в тихую погоду засыпает, то тут перед нами не аллегории, а уже метафоры, поскольку означающее и означаемое рассматриваются 167здесь на одной плоскости и представлены равноправно, хотя субстанциально они есть совершенно разное. Таковы эти пять пониманий знака, не имеющих ничего общего с символом.

Для символа, по Ямвлиху, необходимо, чтобы 1) обозначаемое бралось не только на одной плоскости с обозначающим, но и далеко выходило за пределы своего непосредственного значения. Когда мы говорим "мать-земля" и находим здесь не метафору, а именно символ, это значит, что земля мыслится нами не просто как то, что порождает собою всю живую действительность, но и как самостоятельное существо, способное не только порождать живое, но и обладать всеми другими свойствами, присущими порождающему существу. В этом смысле "мать-земля" может пониматься и как нечто любящее, и как нечто заботливое, и как нечто воспитывающее, и как нечто вообще владеющее чувствами радости, печали, страдания, самоотверженности, гордости, восторга, величия, но, с другой стороны, и как нечто суровое, грозное и даже беспощадное. Тут перед нами огромный процесс семантического расширения первоначальной значимости метафоры, процесс 2) смыслового становления метафоры. Однако если есть становление, то должен быть и 3) предел этого становления, то есть та или иная устойчивость метафоры на путях становления ее означаемой предметности до какой-нибудь определенной точки. Какие это точки, мы сейчас видели на пересечении разных значений метафоры "мать-земля". Но и это еще не есть символ в его окончательно предельном значении.

Предельное значение выражается здесь только тогда, когда символически расширенное означаемое перестает быть теоретическим построением мысли, хотя бы и самой художественной, но становится 4) самостоятельной субстанцией, вещью и идеально преображенной материей, или, попросту говоря, мифом. Такова эта дистинктивно-дескриптивная концепция символа в "Протрептике" Ямвлиха.

Однако если установлена категория символа и установлены ее типы, то должен возникнуть вопрос и о структуре символа. Но всякую структуру античность понимала прежде всего как число. И вот следующий трактат как раз и будет анализировать символ как числовую конструкцию.


§4. "О науке общей математики"

1. Характеристика трактата в целом

Этот трактат поражает своим строго логическим характером, последовательностью выставляемых проблем, привлечением исторических источников, огромной дистинктивной силой в отношении отдельных элементов, не говоря уже об установлении самих этих элементов, и, наконец, тщательно продуманными выводами, изложенными к тому же при помощи безупречной систематики. Это видно уже и на том суммарном изложении трактата, с которого он начинается (р. 3-8 Festa). Здесь очень четко и кратко формулируется содержание каждой из 35 глав, составляющих этот трактат, и последовательность мысли видна уже из этого краткого обзора. Можно сказать, что этот трактат тоже посрамляет тех обычных 168"исследователей" Ямвлиха, которые под гипнозом вековой просветительской традиции ничего логического, ничего методологического или систематического не находили у Ямвлиха. В этом смысле данный трактат было бы очень полезно перевести на какой-нибудь европейский язык, и было бы весьма поучительно его досконально изучать для всякого исследователя истории античной мысли.

Другое обстоятельство, на которое необходимо обратить внимание, это тоже традиционное и совершенно неверное понимание древнегреческого термина mathēmaticē. Дело в том, что эта "математика" есть учение о mathēma. A этот термин очень часто можно переводить просто как "числовая наука", но в строго филологическом смысле этот перевод совершенно неправильный. Mathēma – это есть или "наука вообще", или, говоря не без некоторой модернизации, "точная наука". То, что мы теперь называем математикой, и прежде всего арифметика и геометрия, занимает здесь первое место, так что в нашем изложении этого трактата мы тоже будем иной раз пользоваться термином "число". Но вся греческая оригинальность этого термина, целиком сохраненная у Ямвлиха, как раз и сводится к тому, что тут имеется в виду не просто числовая область. Правда, это не есть также область идей в платоническом смысле этого слова. С идеями эта "матема" имеет то общее, что то и другое относится к области умопостигаемого, а не чувственно-воспринимаемого. "Матема" не есть теория идей или материи, но теория самого перехода от идеи к материи, или самого метода осмысления материи при помощи идеи. Практически это видно уже из того, что арифметика употребляется как раз в целях вычисления или вообще всякого исчисления, и притом каких угодно вещей. Поэтому наш перевод названия этого трактата "О науке общей математики" нужно понимать не в смысле математики в нашем современном значении, но именно в античном значении. И поскольку в трактате идет речь именно об общей математике, то ясно, что это есть трактат о категориальной структуре всякой науки вообще, если эта наука имеет претензию быть точной.

Поэтому совершенно не правы те, которые упрекают Ямвлиха в том, что в этом трактате о "математике" совершенно нет ничего математического. Ничего чисто математического здесь и не должно быть, а указанный упрек в отношении Ямвлиха основан на незнании греческого термина "матема". "Матема", напомним об этом еще раз, – это "наука", точнее, "точная наука", или, еще точнее, "смысловая конструкция", а точнее всего – "смысловая конструкция как принцип внесмыслового осмысления и оформления всей действительности".

Таковы два обстоятельства, которые необходимо принимать во внимание при изучении данного трактата. Сейчас перейдем к некоторым деталям.

2. Способ изложения

Этот способ изложения данного трактата напоминает собою и способ изложения предыдущего трактата. Здесь тоже имеются в виду сначала общие взгляды на математику, затем излагается пифагорейство (особенно гл. 18-25), а общие выводы о математике делаются в конце трактата и уже без специальной опоры на пифагорейство (гл. 29-35). Это объясняется тем общим взглядом Ямвлиха на пифагорейство, который мы не раз уже формулировали 169выше: пифагорейство для Ямвлиха – не объект чисто исторического исследования, но, с известными поправками, современный и вполне научный для него взгляд. Историческое пифагорейство опять трактуется как возникшее на основе египетских представлений и опять трактуется не просто как теоретическая связь теорем, но как реальная человеческая жизнь в смысле воспитания людей, их совершенствования, очищения и посвящения в таинства науки. В общество математиков принимались люди только после специальной подготовки, да и то не все. Конец книги с гл. 26 как раз и посвящается этим высокодуховным свойствам математической науки.

3. Область чисел и область души

В науке ставился вопрос о единстве всего этого трактата в связи с якобы имеющимися в нем противоречиями. Были исследователи, которые противополагали гл. 3-4 и гл. 9-10. В первой паре этих глав доказывалась полная неподвижность числа или вообще смысловой конструкции в связи с умопостигаемостью чисто смысловых операций, так что душа, которая является принципом жизни, то есть прежде всего движения, как будто бы исключалась из математической области. Во второй указанной паре глав, наоборот, смысловая конструкция оказывалась причастной к душе, несмотря на движение души, на ее самоподвижность. Б.Ларсен (указ. соч., с. 126) вполне справедливо отвергает это противоречие у Ямвлиха и тем самым защищает идейное единство всего этого трактата. Дело в том, что математические числа, взятые сами по себе, действительно неподвижны. Но математика, и в смысле арифметики и в смысле геометрии, всегда понимается также и как наука практическая, когда числа и величины применяются в жизни и употребляются, например, хотя бы в процессах счета и вычисления. Правда, в этих случаях движение уже перестает быть просто движением. Оно становится движением исчисленным, измеренным, а значит, и соразмерным, способно участвовать в самых разнообразных процессах жизни. Так, красота и благо, которые существуют всегда только в виде тех или иных соразмерностей, обязательно являются, по крайней мере по своей структуре, так или иначе областью чисто смысловых операций и; в частности, той или иной числовой закономерностью. В этом смысле между движением небесного свода и душой обязательно имеется сходство и даже тождество: и там и здесь числа берутся не в своем чистом виде, но как прикладные принципы. Нет никакого противоречия в таких, например, словах Ямвлиха, как в гл. 18 (р. 61, 14-22), где Ямвлих говорит о том, что объектом математики являются также небесные тела и их движения. Так оно и должно быть, поскольку числа, взятые сами по себе, имеют также и прикладное значение. Душа и смысловая область тоже представляют собою единый и неразрывный процесс (р. 4, 20-24).

4. Общее место числа в научно-смысловой области и его значение во всех сферах жизни

Из всего предыдущего можно сделать много выводов, но на некоторые из них Ямвлих особенно напирает.

Прежде всего число, взятое само по себе, конечно, не есть вещество и не есть вещественная область. Оно есть чисто смысловая конструкция, или, как Ямвлих говорит, ноуменальный объект, чистая 170мыслимость. Оно все же отличается от общеноуменальной области, и отличается тем, что находится между неподвижным ноуменальным миром и подвижной действительностью. Само по себе взятое, оно не есть движение и не есть душа. Но оно является принципом движения и принципом самодвижных душевных процессов. Научно-смысловая область есть прежде всего область смыслового становления. А отсюда вытекает и то, что все соразмерное в жизни, как, например, красота, благо, тоже возникает только в результате функционирования чистого смысла материальной области. Ямвлих при этом ссылается и на Платона и на Аристотеля. Но особенно важным для него мыслителем в данной области является пифагореец Архит Тарентский. Все эти источники трактуют число в первую очередь онтологически, но тут же обязательно и гносеологически: чтобы что-нибудь знать, его нужно отличать от всего другого; а отличать – это значит сопоставлять одно с другим, то есть считать; а считать – это обязательно значит отождествлять, поскольку результат счета есть нечто такое, что относится ко всем отдельным вещам, которые мы сосчитывали. Различать, отождествлять и обобщать, с применением этих категорий в стихии нерасчлененного становления, – вот чему учит математика, по Ямвлиху, и вот почему она лежит в основе и всякого знания, и всех наук, и всех жизненных событий в природе, в личности, в обществе, в искусстве и в религии. Если первый трактат "Свода пифагорейских учений" анализировал символ вообще, второй – тип символа, то третий трактат анализирует числовую структуру символа, или, вообще говоря, категориальную структуру символа.

О том, что в данной теории у Ямвлиха слово "символ" уже безусловно потеряло свой обывательский характер и стало точным термином, в этом не может быть никакого сомнения. Ямвлих прямо пишет, что у пифагорейцев имеется свой собственный способ рассуждения, который как раз и осуществляется при помощи "символов". Так, например, пентада у них есть символ справедливости. И даже когда они вообще говорят об эйдосах, то имеют в виду именно этот символический способ. Таким образом, символ получает здесь у Ямвлиха строгое терминологическое значение и обозначает собою, вообще говоря, всякое функционирование нематериального эйдоса и нематериального числа в материальной области (18, р. 60, 28-61, 6).

Таков общий результат трактата "О науке общей математики". Дальше у Ямвлиха следует обзор уже отдельных математических дисциплин, которые и составят содержание основных трактатов "Свода". Ближайший трактат, о котором мы сейчас и будем говорить, посвящен специально математике.


§5. "О Никомаховом введении в арифметику"

1. Общая установка

Изучение математики как основной философской дисциплины Ямвлих начинает с арифметики, как и Платон в своем "Государстве" (VII 525 с – 526 с) при перечислении основных дисциплин начинает тоже с арифметики. Кроме того, арифметику Ямвлих 171будет брать пока в чистом виде, поскольку на основе арифметики создаются еще и другие дисциплины, которые в данном трактате он не рассматривает. Да и в арифметике Ямвлих берет здесь пока лишь самое главное, остальные же части арифметики он, вероятно, рассматривает в недошедших до нас двух других трактатах "Свода", равно как и геометрию в специальном трактате (выше, с. 127). Но все эти трактаты, кроме первых четырех из "Свода", как мы уже сказали, до нас не дошли.

Основой для данного трактата, как показывает его название "О Никомаховом введении в арифметику", послужил труд малопопулярного неопифагорейца Никомаха Герасского под названием "Введение в арифметику". О жизни этого автора ничего неизвестно, кроме того, что он родился в Герасе (Иудея) и "процветал" около 100 г. н.э. В отличие от других приемов Ямвлиха здесь применяется больше цитирование и прямое использование Никомаха, но не интерпретация его для лучшего понимания самого Никомаха. По этой причине характер изложения в трактате Ямвлиха отличается до некоторой степени эклектизмом. Конечно, Никомах избран здесь Ямвлихом ввиду явного пифагорейства Никомаха, что и позволяет Ямвлиху приводить из этого автора большие отрывки его трактата иной раз без всякого изменения.

Однако способ изложения в трактате никак нельзя назвать случайным и немотивированным. Целые пассажи из Никомаха чередуются с собственными заключениями Ямвлиха. Но это делается так, что Б.Ларсен (указ. соч., с. 135) находит возможным квалифицировать изложение у Ямвлиха как весьма концентрированное и на свой манер систематическое. Путем особой конденсации мысли Ямвлих, несмотря на использование Никомаха, дает весьма простое и ясное изложение основных арифметических представлений, анализировать которые нам здесь не стоит и которые достаточно подробно излагаются у Б.Ларсена (указ. соч., с. 133-141).

2. Исторические источники и оригинальность трактата

Стоит, может быть, указать на то, что Ямвлих делает и разного рода существенные прибавления к тексту Никомаха, из которых обращает на себя внимание историческое замечание относительно Фалеса, Пифагора, Евдокса, Гиппия и др. Важно и то, что кроме Архита, которого привлекает Никомах, у Ямвлиха выступает также и Филолай.

У Никомаха нет речи о таких первичных пифагорейских понятиях, как монада или диада. Ямвлих же высоко ставит это древнее учение и находит в нем залог общего единораздельного метода математики и философии. При рассмотрении чисел первого десятка у Никомаха нет установления связи арифметики с музыкой, а у Ямвлиха эта связь устанавливается или, по крайней мере, постулируется. В учении о пропорциях Никомах устанавливает необходимость однородности тех материалов, в которых устанавливается пропорция. У Ямвлиха же пропорции имеют значение сами по себе, независимо от тех материалов, в которых они осуществляются. Таким образом, эта пропорция у Ямвлиха как система и совокупность разных отношений имеет обобщенный и потому гораздо более философский смысл (р. 51, 21-36 Pist.).

Подобного рода вывод, однако, необходимо расширить. Дело в том, 172что Никомах, хотя он и не отказывается от пифагорейства и платонизма, все же дает в своем трактате анализ почти чисто арифметический, иной раз без заметных философских выводов. Но был еще другой философ и математик, а именно Феон Смирнский, который гораздо больше и глубже сблизил платонизм с математикой. Этот Феон жил в эпоху Адриана и действовал в окружении платоников, которых учебное руководство обычно относит к так называемому среднему платонизму (Гай, Альбин, Апулей, Кальвисий Тавр, Аттик и др.).

Ямвлих продолжает эту линию платонизации арифметики и старается, правда не всегда удачно, понять арифметику как некоторого рода дисциплину, характеризующую структурный, то есть единораздельный, характер всякого философского понятия и всякого философского рассуждения. Чисто арифметические спекуляции, которых в трактате достаточно, легко выделяются читателем в особую группу и не мешают установлению единого философского метода. Ясно здесь, кроме того, и гораздо более свободное обращение с текстом Никомаха, чем с текстами Платона и Аристотеля. Это тоже свидетельствует не только об уважении Ямвлиха к старым авторитетам в сравнении с новейшими источниками, но и о его стремлении понять арифметику как именно философскую дисциплину.

3. Определение числа

Поскольку нас не могут здесь интересовать детали аритмологии Ямвлиха, а интересует нас здесь только то, что имеет отношение к философско-эстетической области, приведем два-три текста таких, которые являются здесь основополагающими.

Точного определения числа Ямвлих не дает. Его определение числа как количества (10, 8), конечно, нельзя считать точным определением, поскольку он страдает ошибкой idem per idem. Однако уже по функциям числа, о которых все время говорит Ямвлих, можно судить, что число это не есть просто результат счета в бытовом смысле слова. Оно обладает универсальным и, в частности, космологическим значением. При этом подчеркивается, что абсолютное единое, или абсолютная единица, в которой совпадает все, не есть число, оно выше числа (10, 10-11). Пифагореец Евдокс (10, 17-18) понимал число слишком общо, а именно как "определенное множество" (plēthos horismenon). Такому слишком узкому и формальному определению числа вполне чужды те более широкие материалы, которые мы находим по этому поводу у Ямвлиха.

Так, по Пифагору, говорит Ямвлих (10, 12-16), числа возникают из сверхчисловой монады в качестве ее сперматических (семенных) логосов. Интересно суждение акусматика Гиппаса (10, 20-22) о том, что число есть "первый образец творения мира" и еще "орган суждения творца мира, бога". Ямвлих привлекает сюда еще и Филолая (10, 22-24), которому приписывает учение о том, что "число есть господствующая, сама собой происшедшая связь вечного постоянства находящихся в мире [вещей] ". Ясно, таким образом, что, по Ямвлиху, число есть попросту отчетливая структура всего существующего, и прежде всего космоса в целом. Отсюда проистекает учение Ямвлиха о чрезвычайной жизненной насыщенности числовых структур, особенно основных. Числа 173определяют собою жизнь космоса, но это не мешает им существовать самим по себе, и эту самостоятельную субстанциальность числа Ямвлих повсюду подчеркивает.

У Ямвлиха то и дело мелькают в данном трактате такого рода выражения: "число само по себе" (3, 13), "число в простом смысле" (haplōs) (19, 8), "каким-то образом созерцаемое число в отношении с прочим" (35, 24), "отношение (logos) одного числа к другому" (99, 15), о связи числа с эйдосами и логосами (eidesi cai logois 79, 7) и многие другие.

4. Основные типы числа

Исследователи, отвергающие авторство Ямвлиха для трактата "Теологумены арифметики", в котором рассматриваются первые числа декады, забывают, что все эти числа первой декады перечислены, а кое-где и подробно охарактеризованы уже в этом трактате о введении Никомаха. Но в авторстве Ямвлиха в данном случае никто не сомневается.

Подробнее всего говорится, например, о монаде и диаде. Типичное определение монады как момента, превышающего все раздельное и функционирующего в качестве "меры" для этого последнего, приводится во многих местах (11, 1-2. 8-11. 15-17; 19, 5-9; 27, 9; 57, 9-12). Диаде, как и вообще в пифагорействе, приписывается становящаяся "инаковость" (heterotēs) в отличие от "самотождества" (taytotēs) монады (30, 9-12; 31, 13; 15, 10; 78, 5; 77, 24; 74, 3). Из первого десятка чисел в дальнейшем отсутствуют только специальные рассуждения о семерке и восьмерке. Все остальные числа в трактате рассмотрены достаточно подробно, особенно десятка. Эти ценные материалы трактата для нас нет необходимости излагать в данном месте, поскольку вся декада очень подробно рассматривается в трактате "Теологумены арифметики", который мы специально анализируем ниже (с. 218).


§6. Значение последнего трактата в общей системе символизма

Все четыре трактата, которые рассмотрены у нас выше и которые входят в "Свод пифагорейских учений", как мы теперь можем это точнейшим образом установить, посвящены изучению основ общефилософского и общеэстетического символизма.

Что такое символ, в отличие от других соседних конструкций, подробно рассматривается в трактате "О пифагорейской жизни" (выше, с. 158 сл.), где установлено самое общее значение символа как слияния идеального и материального в одно нераздельное целое. Второй трактат, "Протрептик", как мы видели (выше, с. 166 сл.), установил разные типы символики в порядке ее возрастающей смысловой насыщенности. Третий трактат, "О науке общей математики", анализирует символ с точки зрения его категориальной структуры (выше, с. 171). И, наконец, четвертый трактат, использующий арифметику Никомаха, ставит вопрос не о категориальной вообще, но о специально числовой структуре символа. Самый термин "символ" употребляется в трактате только однажды (30, 19). Но ясно, что речь идет здесь об арифметике не в 174смысле вычислительной практики, но в смысле умопостигаемой структуры всей действительности. Тем самым установленное в первом трактате понятие символа получает здесь свою окончательную формулировку, так что в дальнейшем у Ямвлиха должна начаться разработка и всех областей его мировоззрения с точки зрения установленной здесь теории символа.

Такими областями являются прежде всего мифология в целом, затем ее аритмологическая структура и, наконец, ее мистериально-теургическая проблематика. Все эти моменты, конечно, так или иначе присутствуют и в изложенных у нас сейчас четырех трактатах. Однако основной проблемой этих четырех трактатов все-таки является проблема только символа вообще. Мифологическая, аритмологическая и мистериально-теургическая области, заложенные в четырех трактатах "Свода", конечно, требуют своего специального исследования, поскольку и у самого Ямвлиха в других трактатах это проводится методологически уверенно и систематически продуманно. В дальнейшем так и будет строиться наш анализ всей философской эстетики Ямвлиха вообще. Однако скажем еще относительно терминологии "Свода".


§7. Эстетическая терминология "Свода"

1. "Красота" и "мудрость"

а) Термин "красота" употребляется в "Своде" прежде всего в бытовом, а не в философском смысле слова. Говорится, например, о красоте философских теорий (Vit. P. 1, 1, ср. 9, 45; 12, 58), о выдающейся красоте матери Пифагора и самого Пифагора (2, 5), а также о красоте наряду с такими явлениями человеческой жизни, как "сила", "здоровье" и "мужество" (8, 43). Также читаем о прекрасном поведении (31, 201), изречении (27, 132), ритме (15, 66), занятиях (21, 98), о "наилучшем виде справедливости" (30, 172), о государствах (27, 129). Старинный термин "калокагатия" тоже употребляется, скорее, в бытовом смысле: молиться за кого-то (11, 54), сохранять образованность до смерти (8, 42), использовать науку для получения образования (17, 73) и относительно образованности в общем смысле слова (76). Этот общий или даже бытовой смысл терминов "красота" или "прекрасный" попадается и в других трактатах "Свода". Сила, высокое положение, красота достойны насмешки и ничего не стоят. К тому же красота в случае отсутствия всякой своей видимости теряет и всякую свою основательность (Protr. p. 47, 10-12). Имеются тексты просто о "прекрасных делах" (7, 2), "науках и занятиях" (10, 22-23). Кто стремится только к одной красоте, тот обнаруживает ее достоинство (12, 19-21). О калокагатии – в связи с прекрасными науками и занятиями (20, 8-9). Прекрасное – есть средство достижения (22, 10-11). "Прекраснейший закон" возникает "по природе" (55, 5). "Ведущий принцип" для согласной жизни прекраснее всего возникает благодаря философии (28, 15). Хорошо Жить для души – то же самое, что для глаз хорошо, видеть (8, 17-19, ср. 46, 26). "Прекрасное – правильно" (50, 16; ср. 58, 3 об использовании "точного и прекрасного").

175Изучая все подобного рода тексты из четырех трактатов "Свода", мы должны прийти к одному совершенно неожиданному выводу. Оказывается, что в первых двух трактатах, кроме трех текстов, о которых мы сейчас скажем, все прочие тексты связывают красоту только с бытовыми, обыденными и вообще нефилософскими значениями. Четвертый трактат тоже дает в этом отношении мало нового. Но зато весь третий трактат понимает красоту исключительно в философском смысле слова, и даже не просто в философском смысле, но именно в связи с неоплатоническим учением о ноуменальном мире и о связанности всего прочего с этим последним. В первом трактате один раз говорится о "прекраснейшем из сущего" (Vit. P. 28, 153), один раз – о "прекраснейшем из всего" (32, 218) и один раз – о "прекрасных демиургемах" (12, 58). Все остальные тексты о "красоте" и "прекрасном", как сказано, отличаются тут исключительно нефилософским характером. Полную противоположность этому представляет третий трактат.

Если в четвертом трактате говорится один раз о "здоровье" и "красоте", выражаемых числами (Nic. Arithm. 47, p. 34, 22-23), и никаких других текстов о ноуменальной значимости красоты не содержится, то в третьем трактате из одних только текстов о красоте можно составить себе подробное представление о бытии по Ямвлиху вообще. Прежде всего, красота здесь выступает, конечно, ниже первоединого, поскольку весь неоплатонизм трактует именно о несравнимости первоединого ни с чем другим. Здесь мы прямо так и читаем, что "единое не следует называть ни прекрасным, ни благим, потому что оно превосходит и красоту и благо" (Comm. Math. III, p. 16, 10-11). В дальнейшем же точно соблюдается диалектическая иерархия бытия. Сначала красота понимается как ближайшее порождение первоединого. Это – красота чисел. За числами идет ум, и этот ум – тоже красота, хотя уже вторичная. А то, что ниже ума, то вплоть до телесной области тоже отличается красотой, но в убывающем порядке. Научные суждения "ниже умопостигаемых сущностей, но предшествуют телесным, превосходя видимое красотой, порядком и точностью" (I, р. 10, 15-17). Начала, из которых происходят числа, не прекрасны и не хороши. Число возникает из слияния единого с материальной причиной, причем в первую очередь проявляются сущее и красота (IV, р. 18, 1-5). На отход природы от первоначальных красоты и блага прежде всего указывает уменьшение прекрасного, а затем и блага в вещах, которые удалены еще дальше (IV, р. 16, 12-14). Читаем и вообще о разных степенях красоты (XII, р. 47, 22), как и вообще о побуждении к красоте и благу (XXIII, р. 71, 25).

Остальные тексты о красоте в третьем трактате связывают красоту с теорией науки. Поскольку наука опирается только на умопостигаемое, постольку она всюду находит отражение этого умопостигаемого, что и является красотой. Здесь у Ямвлиха главенствует основной тезис: "Научное знание превосходит все остальные знания в значительной степени, выдаваясь меж прочими занятиями своей красотой и точностью" (XXVI, р. 83, 23-25). Все остальные тексты о красоте в третьем трактате, содержащие терминологию красоты, представляют собою развитие 176или повторение этого основного тезиса. Например, говорится, что прекрасное содержится в научных эйдосах (V, р. 19, 10-11). В отличие от самих принципов предела и беспредельного то, что из них возникает, а именно эйдосы, "отличается от умопостигаемых начал, элементов и родов совершенством, чистотой, простотой... и даже красотой, а также прочими благами" (XIII, р. 50, 14-18). Наука "освобождает умопостигаемые орудия от уз, очищает их и присоединяет к сущему, к красоте и благоупорядоченности" (XV, р. 55, 10-13)! Но и телесному она помогает не в малой степени, надзирая за красотой, телесными эйдосами и за их логосами (XV, р. 55, 22-56, 1). Человеку же наука "доставляет упорядочендую жизнь, успокоение страстей и красоту в нравах и обретение всех прочих вещей, полезных для человеческой жизни" (XXII, р. 69, 10-13). Применяемая надлежащим образом, наука полезна для отыскания красоты и блага; в противном же случае она должна быть отвергнута (VI, р. 27, 22-24).

Остальные тексты третьего трактата, пожалуй, не стоит приводить все целиком, поскольку все они находятся в тех же семантических пределах, которые мы сейчас наметили. Стоит, может быть, привести только отдельные выражения. Таковы: "прекраснейшая и божественнейшая природа" (VI, р. 21, 15-16); "самое прекрасное... на вид" (VI, р. 22, 4-5); "красота и мера научных сущностей" (XII, р. 47, 1-2); "величайшее и прекраснейшее из благ" (XIV, р. 54, 23-24).

б) Что касается весьма характерного для неоплатонизма термина "мудрость", то, если миновать слова, производные от этого термина, а ограничиться только одним этим существительным, приходится поражаться редкости философского использования этого термина в "Своде". Большей частью мудрость здесь понимается в повседневном значении слова (Vit. P. 17, 75). Читаем о мудрости тех, кто умеет правильно рассуждать о благе (18, 87), о воспитательной ценности мудрости вообще (Protr. p. 3, 14-17.23; ср. р. 18, 19-23). Более содержательное значение имеет этот термин в тексте о мудрости семи мудрецов (Vit. P. 8, 44; 18, 83), о мудрости Архита (Protr. p. 16, 17; 17, 5). Чаще всего говорится о мудрости Пифагора (Vit. P. 2, 5.8; 19, 90; 20, 95; 25, 115; 29, 157.158.166; 31, 208). Более ярко говорится в тексте, в котором Пифагор определял мудрость как "знание (epistēmēn) истины, находящейся в сущем", и даже как знание о господствующем сущем" (Vit. P. 29, 159; Nie. Arithm. 5, p. 5, 26-6, 7). Очевидно, пифагорейски надо понимать и такие тексты, как тот, в котором говорится о мудрости как об "оке и жизни умозрительных предметов" (Protr. p. 18, 11), или тексты о достижении "теоретической и теологической мудрости" (р. 19, 12-14), или тексты о мудрости как наиболее точном и наиболее специфическом для человека знании (Comm. Math. VII, p. 32, 1; Nic. Arithm. 10, p. 9, 17).

В итоге необходимо сказать, что термин "мудрость" во всем "Своде" употребляется только один раз в своем совершенно точном философско-эстетическом значении. Именно мы читаем, что единое проявляет себя как природа чисел и логосов и что оно оказывается мудростью, которая оформляет собою вселенную, являясь всегда самоопределяющей и самотождественной (Vit. P. 12, 59).

2. Другие термины

177 а) Из других терминов мы обратили бы внимание на термин "гармония" (harmonia), который встречается в трактатах "Свода" достаточно часто. Правда, очень много текстов слишком общего характера, по которым трудно судить о точном определении этого термина у Ямвлиха. Так, например, одна из приводимых у Ямвлиха пифагорейских акусм гласит: "Что прекраснее всего? Гармония" (Vit. P. 18, 82). Утверждается, что математические науки касаются проблем гармонии (Comm. Math. V, p. 19, 1; XXXI, p. 92, 3). Более общий смысл характерен также для таких текстов, как о "сущности гармонии" (Nic. Arithm. 103, p. 72, 26), о "логосах в гармонии" (152, р. 108, 14), о "созвучиях соответственно гармонии" (168, р. 118, 21), о гармонии враждебных противоположностей (103, р. 73, 2-3), о подвижной и неподвижной гармонии (Comm. Math. XXVII, p. 86, 14-16) и о музыкальной гармонии (Vit. P. 27, 131).

Более интересны тексты о связи гармонии с числами и душой. Частичные моменты (идея разрозненного, "самодвижное число", "гармония в логосах") должны быть объединены в единой целости (Comm. Math. IX, p. 40, 15-19). Но в целостном смысле душу надо рассматривать как числовую идею, которая существует согласно числам, обнимающим гармонию и содержащим в себе все симметрии (IX, р. 40, 20-21). Весьма интересен текст, прямо гласящий, что душа есть гармония умопостигаемых и материальных эйдосов и потому радуется гармонии (IX, р. 41, 12-20). Читаем и вообще о "гармонии душевных сил" (Vit. P. 15, 64).

Поскольку, однако, весь космос тоже обладает своей душой, он тоже движим числами и является гармонией чисел. Говорится о "гармонии Всего" (Comm. Math. VI, p. 21, 1-4; Nic. Arithm. 7, p. 7, 15), о "космическом составе и гармонии" (159, р. 113, 15), о гармонии космоса (Comm. Math. XVII, p. 60, 4-5) и чисел (XXV, р. 78, 12), о гармонии небесных сфер и звезд (Vit. P. 15, 66).

Таким образом, термин "гармония" отличается всеми чертами космологии Ямвлиха. Только не нужно слишком упрощать дело истолкованием всего мироздания только как абстрактно-числового построения. Все эти космические числа берутся у Ямвлиха во всей их неизменной полноте, включая разного рода нестроения и даже гибель. Одна пифагорейская акусма странным образом гласит у Ямвлиха так: "Что такое Дельфийский оракул? Четверица, то есть гармония Сирен" (Vit. P. 18, 82). То, что здесь заходит речь о тетрактиде, это еще можно кое-как себе представить на основании хотя бы "Теологумен арифметики" (ниже, с. 224 сл.). Но при чем тут Сирены? Ведь те Сирены, которых мы знаем по Гомеру (Од. XII 182-200), являются страшными мифологическими чудовищами, которые своим завлекательным пением зазывают к себе плывущего мимо них путешественника и потом разрывают его на части. Поэтому, как бы ни толковать этих Сирен, их "гармония" во всяком случае является чем-то страшным и катастрофическим. Заметим, что также и в космосе у Платона (R. Р. X 617 с) Сирены расположены в самых ответственных местах космического веретена. Поэтому и всю эстетику Ямвлиха в такого рода текстах не приходится понимать слишком уж упорядоченно и благополучно. Эта 178пифагорейско-платоническая гармония сфер необходимым образом является как что-то страшное.

б) Из других многочисленных терминов у Ямвлиха, которые можно было бы связать с философской эстетикой, укажем еще на "меру" (metron) и "симметрию" (symmetria).

Что касается "меры", то, оставляя в стороне такие значения этого термина, как стихотворное (Vit. P. 35, 259), или общежизненное (35, 266), или осязательное (26, 115), мы сталкиваемся с глубоким онтологическим пониманием меры, и прежде всего в отношении души. Оказывается, что душа получает свою субстанцию "от чисел и прочих подобных математических мер" (Comm. Math. IX, p. 41, 17-19). Под мерой здесь, очевидно, понимается, в общем, тоже число или, точнее говоря, та или иная числовая конструкция.

Но тексты Ямвлиха указывают, что не только душа есть результат чисел, но что она и сама в своем творчестве тоже пользуется числами и мерами (IX, р. 41, 27). В том же смысле читаем и просто об "общих мерах" (XII, р. 46, 16). Так называемая "математика", то есть точная наука вообще, занимается как раз числом движения и мерами (XII, р. 47, 8; XVI, р. 57, 11). Читаем о "мерах неба в связи с теми или иными научными логосами" (XXIII, р. 73, 26-27). А что так понимаемая сущностная и творческая природа меры имеет самое близкое отношение к эстетике, об этом свидетельствует такой текст Ямвлиха, как о созерцании "прекрасного и меры сущностей" (XII, р. 47, 1-3), или такой текст, как о "некоторых мерах логосов в связи с теми или иными научными симметриями" (XIX, р. 64, 7).

Нечего и говорить о том,, что на первый план у Ямвлиха выдвигается та специфическая мера, которой обладает монада (Nic. Arithm. 36, p. 27, 7-10; 38, p. 29, 2.6-7; 42, p. 31, 1-2), a затем также и те меры, которыми обладают числа, следующие за монадой (37, р. 28, 1; 38, р. 29, 10; 41, р. 30, 25; 50, р. 36, 20; 70, р. 50, 14.18; 74, р. 53, 16.20; 75, р. 54, 3.5).

Что касается "симметрии", то есть "соразмерности", то у Ямвлиха этот термин довольно часто употребляется в самом широком смысле слова: говорится о "знаках симметрии" у пифагорейцев (Vit. P. 29, 163; 34, 244), или о том, что "порядок и симметрия прекрасны, а их противоположность, беспорядок и отсутствие симметрии – постыдны" (31, 203), или о муже, впервые открывшем природу "симметрии и асимметрии" (34, 246), или о философах, которые считали "соразмерным" (symmetron) безмолвие и уединение, или о справедливости, которая обладает оформлением, равенством и соразмерностью (30, 179; ср. 32, 224 то же о мужестве), или вообще о "симметричном" у пифагорейцев (Protr. p. 6, 13), или о симметрии в "природе" (Comm. Math. XV, Р. 53, 23-24), или о симметрии как о предмете науки (IX, р. 40, 21-22), или о "симметрии книги" (Nic. Arithm. 163, p. 116, 11).

Однако более специфично для Ямвлиха такое употребление этого термина, когда имеется в виду симметрия в материальной области в связи с воздействием на нее умопостигаемых сущностей: говорится о "симметрии и согласовании" в зависимости от умопостигаемого (Comm. Math. I, p. 10, 18), о соразмерности и благоразмерности в 179зависимости от сущности гармоний (IX, р. 41, 12-15), о бестелесных обращениях души в зависимости от симметрии и чисел (XII, р. 47, 11-13); о том, что телесное в отношении симметрии уступает бестелесному (XIII, р. 50, 18-20); о том, что душа стремится к симметрии, восходя к сущему (XXII, р. 69, 9-10). Наконец, о симметрии говорится и вообще применительно к числу и числам (Nic. Arithm. 47, p. 34, 24-25; 147, p. 104, 15-16). Это и понятно, поскольку число для Ямвлиха является интуитивной и вполне наглядной конструкцией, предполагающей определенную согласованность и порядок единиц, входящих в число и потому подчиненных закону симметрии.

3. "Символ" и "миф"

В заключение этого небольшого терминологического обзора, философско-эстетические тенденции которого совершенно ясны, нам еще хотелось бы указать на два термина, которым было суждено играть огромную роль в неоплатонизме.

а) Термин "символ" можно считать у Ямвлиха точно установленным. Надеемся, мы это доказали приведением соответствующих текстов и из трактата "О пифагорейской жизни" (выше, с. 158), и из "Протрептика" (выше, с. 163), и из "Науки общей математики" (выше, с. 171). Из "Никомахова введения" мы нашли только один, не очень значительный текст (выше, с. 174).

б) Совсем иначе обстоит дело с термином "миф". Мы тщательно просмотрели все тексты, где встречается этот термин в первых двух трактатах (в третьем и четвертом трактатах он совсем не встречается). Анализ приводит к выводу несколько неожиданному. А именно: значение этого термина ровно нигде не раскрывается, а понимается этот термин совершенно обывательски, то есть некритически. Правда, кое-где говорится о сочувствии пифагорейцев рассуждениям о мифах. Но как это понимать, не говорится. Другими словами, на стадии своего "Свода" Ямвлих еще не занят философией мифа, и если чем здесь интересуется, то, может быть, только аритмологией мифа. Основы символизма установлены в "Своде" Ямвлиха весьма точно. Но основы мифологии не установлены здесь никак. Как мы увидим ниже (с. 181), этому противоречит тот огромный интерес к определению мифа и, далее, к подробным классификациям мифа, который мы найдем у Ямвлиха в дальнейшем.

После нашего краткого терминологического обзора, относящегося к философской эстетике Ямвлиха вообще, мы теперь перейдем к обзору тех трех разделов эстетики Ямвлиха, о которых мы упомянули выше (с. 176). Именно у Ямвлиха мы находим обширные материалы по эстетике мифологической, аритмологической и мистериально-теургической. К обзору этих материалов мы сейчас и обратимся.


IV
МИФОЛОГИЧЕСКАЯ ЭСТЕТИКА

§1. Что такое миф?

1. Понятие мифа

180Термин "миф" обычно употребляется даже у тех философов, которые занимаются философией мифа вполне случайно. В основном это народный и философски необработанный рассказ религиозного содержания, иной раз даже с негативным оттенком. Как мы помним (выше, с. 180), даже в своем "Своде пифагорейских учений" Ямвлих понимает миф в обыкновенном и вполне бытовом смысле. А к этому мы сейчас можем прибавить еще и то, что в трактате "О мистериях" термин "миф" совсем не встречается. Как большую редкость мы в предыдущем отметили одно определение мифа как философски предметное и объективно-исторически для нас ценное.

Именно Плутарх79 определяет миф как единовидный светлый луч божественного бытия, который является радугой в результате своего прохождения через облака и тучи бытия внебожественного. В своем месте мы пытались вскрыть философский смысл этого определения. Других таких ценных определений нам не попадалось. Но то, что мы находим у Ямвлиха, по своей философской ценности равняется тому, что мы находили у Плутарха.

Термин "миф" испытал в античной литературе ту же судьбу, что и термин "символ". Этот последний почти везде имеет в античной литературе только бытовое значение и меньше всего указывает на какую-нибудь философию или эстетику. Это объясняется тем, что предмет мифологии и символизма был слишком очевиден и в эти мифы и символы слишком верили, чтобы фиксировать их терминологически. Оба эти термина появились в философии тогда, когда уже никто не верил в мифологию и в мифологический символизм. А это как раз и случилось в период неоплатонизма.

Когда мифология и символизм ушли в далекое прошлое, тогда только, при их изучении, и возникла надобность в терминах "миф" и "символ"80. Поэтому очень важно, что в материалах по Ямвлиху мы как раз находим нечто вроде определения самого термина "миф". Именно в комментарии Прокла на "Тимея" (I 30, 2-18) мы читаем следующее рассуждение.

181"Другие же [имеется в виду Ямвлих] считают, что оно [изложение платоновского "Государства"] было предпослано всей натурфилософии как образ устроения вселенной. Действительно, у пифагорейцев был обычай предпосылать ученому наставлению объяснение исследуемых вопросов посредством подобий и изображений, а после этого переходить к тайному разъяснению того же самого с помощью символов и тем самым, возбудив психическое мышление и очистив внутренний взор, достигать полного знания предметов, подлежащих исследованию. И в данном случае изложение "Государства", помещенное перед натурфилософией, наставляет нас образным путем (eiconicōs) в [понимании] создания вселенной, а история Атлантиды – символическим (symbolicōs). Ведь и мифы по большей части обыкновенно разъясняют вещи посредством символов. Таким образом, натурфилософское [учение] проходит через весь диалог, но в различных местах подается различными способами".

Из этого текста во всяком случае вытекают два обстоятельства. Во-первых, миф трактуется здесь как символ, и, во-вторых, символ есть натурфилософское, то есть, попросту говоря, физическое указание на вселенную. Этот наш перевод последнего термина не очень удачен, потому что греческий термин to pan указывает больше чем на вселенную. Он означает именно "Все", а не что-нибудь отдельное. Это "Все" точнейшим образом можно перевести как "предельная общность". Итак, миф, по Ямвлиху, есть не что иное, как образ предельно целостной общности.

После этого не будут удивительными и конструкции у Ямвлиха отдельных мифологических категорий, а именно: бога, демона, героя и отдельной души.

Собственно говоря, если придерживаться логической точности определения, то, конечно, и приведенная нами сейчас ссылка на Ямвлиха скорее только дает нам повод формулировать определение мифа, чем самую эту формулировку. Без всяких натяжек логическую точность определения мифа впервые можно найти только у Саллюстия (ниже, с. 335), то есть уже в пределах пергамского неоплатонизма.

2. Общее разделение мифологических категорий

Поскольку новейшие авторы, излагающие мифологию Ямвлиха, уже априори считают эту мифологию бессвязной фантастикой, даже и не стараясь найти в разбросанных материалах Ямвлиха какую-нибудь определенную систему (между прочим, это касается и такого прекрасного излагателя Ямвлиха, как Дж.Диллон), мы все-таки попытаемся поискать в них что-нибудь систематическое, тем более что даже и в наших разбросанных материалах попытки мифологического систематизирования все же не отсутствуют. Таково следующее рассуждение Ямвлиха.

"Кроме того, ясно и то, что совершенное очищение душ – дело богов, архангелам же принадлежит возвышение [душ], а ангелы только освобождают [их] от оков материи. Что до демонов, то они, [напротив], совлекают [души] в материю, а герои приводят [их] к попечению о делах чувственных. Архонты же препоручают [душам] либо предстательство в [области] всеобщекосмической, либо надзор за [областью] 182внутриматериальной. И, [наконец], души в своем конкретном проявлении простираются в некотором смысле уже на само становление [у тех, кто умеет его созерцать]" (Myst. II 5, р. 79, 6-13 Parth.).

В смысле общей мифологической системы этот текст отличается одним недостатком или, вернее сказать, одной односторонностью. Именно все указанные мифологические категории даются здесь в их значении для понятия души. Это можно считать односторонностью. При всем том, однако, для всякого внимательного читателя здесь становятся непререкаемыми два тезиса.

Во-первых, тут перед нами, несомненно, мифологическая система, построенная иерархически: боги, архангелы и ангелы, демоны, герои, всеобщекосмические архонты и души. Во-вторых, этот текст при всей своей краткости содержит даже и некоторые, правда чересчур малые, пояснения всех этих категорий. Боги – это высшее совершенство. Архангелы влекут душевную область ввысь, к богам, ангелы же помогают душам отходить от их чувственной скованности. Демоны связывают души с чувственной материей в том смысле, что души тоже живут в чувственной материи. Герои же заставляют души заботиться об этой материи. Архонты, наконец, являются космократами в отдельных областях космоса. В другом месте (II 3, р. 71, 3-8) говорится об архонтах более понятно – как о правителях стихий, то есть земли, воды, воздуха и огня, и соответственно как о руководителях таких же чувственных ощущений у человека.

Все эти пояснения в приведенном тексте, конечно, отличаются чересчур общим и кратким характером. Но, во всяком случае, они повелительным образом заставляют нас признать, что все мифологические сообщения у Ямвлиха в своем существе вовсе не так уж беспорядочны и сумбурны; а впечатление бессвязности и сумбура получается у нас только потому, что эта мифологическая система нигде не изложена у Ямвлиха целиком в каком-нибудь дошедшем до нас трактате, а дается почти исключительно в описательном виде, вследствие чего нам приходится черпать ее из разных и никак между собою не связанных источников. Чтобы эта мифологическая система стала ясной, опять-таки необходимы большие усилия филологической мысли. И мы сейчас увидим, что эти усилия действительно дают многое.

Между прочим, эта иерархическая система мифа есть феномен, который нам, собственно говоря, уже прекрасно известен. Даже у такого, пока еще слишком абстрактного мифолога, как Порфирий, мы находим эту же самую систему (выше, с. 61, 89), хотя, правда, пока еще в слишком сыром и фактографическом виде. Как мы увидим, у Ямвлиха эта иерархическая мифология уже рассматривается с точки зрения диалектики. И это особенно явно мы увидим ниже (II 88), у Прокла.


§2. Природа богов, демонов, героев и душ

1. Боги

Одним из очень интересных фактов истории античной философии является также и попытка у Порфирия и Ямвлиха формулировать самое понятие божества и самое понятие демона. Порфирий, 183 (выше, с. 55) думает Ямвлих, понимал под богами только "чистые умы". Это неправильно потому, что каждый бог, являясь чистым умом, то есть какой-нибудь идеей ноуменальной сферы, в то же самое время охватывает собою и все бытие, то есть является и определенного рода субстанцией, почему он и связан со всем бытием и, в частности, с космосом. Мы бы сейчас сказали, что определение бога у Порфирия представляется Ямвлиху слишком абстрактным, слишком понятийным. Бог, думает Ямвлих, не просто понятие и не просто идея, но субстанциально осуществленная идея, то есть идея как живое существо.

Ямвлих обращается к Порфирию с такими словами:

"Ведь ты говоришь, что боги – это чистые умы" (Myst. I 15, р. 45, 9-10). "Боги, и видимые и невидимые, содержат в самих себе целостное (holen) управление сущим – как в отношении всего неба и космоса, так и в отношении целостных невидимых сил в универсе (cai cata tas aphaneis en tōi panti dynameis holas)" (I 20, p. 63, 4-7). "В целом же божественное есть ведущее (hēgemonicon) и предуставленное для упорядочения сущего" (р. 64, 2-3).

В этом тексте, правда, "водительство" понимается расширительно в сравнении с теми текстами, где водительными объявлены только небесные боги. Боги "мыслят, изволяют и предписывают" (р. 64, 6).

По этому поводу необходимо сказать, что здесь мы получаем одну из самых ясных во всей античной философии формулировок категории божества. Каждый бог – это: 1) ум, или идея, то есть предельно-целостная общность; 2) осуществленное в виде самостоятельной субстанции (то есть как живое существо); 3) соотнесенное как с бытием в целом, так, в частности, и с космосом; и потому 4) созидающее и осмысляющее собою все то, что вообще существует. Короче говоря, каждый бог есть предельно-целостная общность как метод и закон для всех подпадающих под нее единичностей. Другими словами, каждый бог есть функция действительности, разлагаемая в бесконечный ряд индивидуальностей и являющая собою прообраз, заданность, метод и закон возникновения этих последних.

Это понимание природы божества в более развитом виде мы найдем у Прокла (ниже, II 89), который тоже в первую очередь имеет в виду идею внутриноуменальной сферы, но более точно и более определенно связывает ее не просто с целостным бытием или космосом, но раньше всего с первоединым. Что же касается приведенной сводки значений термина "бог", то она в материалах Ямвлиха сквозит решительно везде, так что эти отдельные тексты самым отчетливым образом друг друга предполагают.

Таковы, например, следующие тексты. "Боги – превыше непосредственно данных причин природы" (Procl. In Tim. I 153, 11-12). Но они управляют отдельными местами на земле, как, например, Афина управляла сначала Афинами, а потом Саисом в Египте (145, 6-7), или они управляют всем временем (к "Тимею", фрг. 63, Дилл.). Они "получают в удел" целые народы, как, например, египтян (Procl. In Tim. I 120, 15-17). Они "ведут тело", "жизнь" и заведуют объединением того и другого (III 356, 8-11). Правда, Ямвлих отказывается понять этот промысл богов во всей его таинственности (356, 11-17). Естественно, что 184они также и "направляют космос" (235, 7-9), и потому "богами установлены все вещи" (356, 6-7).

2. Демоны

При установлении природы демонов Ямвлих тоже исходит из полемики с Порфирием. Как мы уже видели выше (с. 184), Ямвлих отверг понимание у Порфирия богов как чистых умов. Здесь же читаем, что у Порфирия демоны только еще "причастны уму" и "психичны" (Myst. I 15, р. 45, 11-12). Вопреки этому Ямвлих отвергает и противоположение у Порфирия богов как неаффицируемых (apathēs) существ демонам как существам аффицируемым (empathēs), поскольку, с точки зрения Ямвлиха, "высшие роды" вообще находятся над сферой аффицируемости (I 10, р. 33, 13-34, 6). Что же касается демонов, то, как мы читаем в другом месте, демоны, распространяясь "по тем или иным частичным уделам (moiras tinas meristas) космоса, их направляют" (I 20, р. 63, 8-9). Таким образом, природа демона заключается вовсе не в том, что он ниже бога, вовсе не в том, что он "психичен", а не ноуменален, и вовсе не в том, что он подвержен аффектам, поскольку демоны также неаффицируемы, как и боги. А подлинная сущность демона в том, что, в отличие от универсальности каждого бога, демон заведует только отдельными областями космоса. Он – не универсален, но партикулярен, – вот в чем природа демона, по Ямвлиху.

"Демонское (daimonion) – служебное (diaconicon) и приемлющее все, что только ни возвещают им боги в порядке своей благосклонности. Оно пользуется самодеятельностью (aytoyrgiai) в отношении того, что боги мыслят, изволяют и предписывают" (I 20, р. 64, 3-6).

3. Герои

Мифологическая категория героя выясняется у Ямвлиха путем сравнения героя с демоном. Этому вопросу у Ямвлиха посвящено специальное рассуждение (II 1, р. 67, 1-2, р. 68, 7 и далее вся эта глава). Рассуждение это конструирует категории демона и героя с точки зрения трех принципов: сущности или, в данном случае лучше сказать, бытия (oysia), потенции, или первичной способности (dynamis), и энергии, или активной дееспособности (energeia). Сейчас мы воспользуемся этим рассуждением.

С точки зрения сущности демоны "продуцируются в связи с породительными и демиургическими потенциями богов". Герои же – "в связи с логосами жизни в божественном". Из этого следует, что, по Ямвлиху, демоны являются пока еще только бытием в общей вненоуменальной сфере, на ступени же героев это бытие становится жизнью. Демоны – "производящая и наблюдающая за каждым моментом становящегося сущность", герои же – сущность "жизненно-смысловая (logicē) и водительная в отношении душ".

С точки зрения потенции демоны – "породительные (gonimoi) и наблюдающие над связью душ с телами". В этом смысле потенции героев "жизнерождающие, водительные в отношении людей и освобожденные от становления". Из этого видно, что демоны, будучи по своему Рангу выше героев, имеют своей основной функцией порождать что бы то ни было и наблюдать за этим, в то время как функция героев – не порождать вообще, но специально животворить, создавать и осмысливать все живое.

185Наконец, с точки зрения энергии демоны действуют вообще в области всего того, что они создают. Что же касается героев, то их энергия проявляется в упорядочении жизни отдельных душ.

Таким образом, распределение мифологических категорий в данном случае достигает у Ямвлиха такой степени отчетливости, что даже граничит с абстрактным схематизмом. На самом же деле это вовсе не схематизм, а также иллюстрация общедиалектических категорий, как в этом мы убедимся еще не раз. Что же касается категории героя, то она формулирована здесь таким образом: если в нижеподбожественной сфере демоны заведуют бытием (сущность), становлением бытия (потенция) и продуктом этого становления (энергия), то герои создают не просто бытие, но жизнь (сущность), становление жизни (потенция) и продукты этого становления в виде отдельных душ (энергия).

Понятие души настолько глубоко разработано у Ямвлиха, и, кроме того, историческое значение этого понятия настолько велико, что нам придется остановиться на этом предмете более подробно.

4. Души

Ямвлих говорит, что души, если брать их в собственном смысле, как и души демонов и героев, в отличие от душ человеческих, изъяты из неопределенности и непостоянства в понимании бытия, но что человеческие души могут уподобляться высшим существам, когда эти души отказываются от догадок, представлений и рассуждений, которые принадлежат сфере времени, и постигают бытие в чистых и непорочных помыслах, данных богами (Myst. I 3, р. 8, 14-10, 1). Более подробно Ямвлих рассуждает следующим образом.

"По сравнению с высочайшим и превосходнейшим совершенством богов человеческие души есть нечто в крайней степени ущербное и несовершенное. Боги всемогущи, причем их всемогущество равным образом действенно во всем сразу и в любое мгновение; человеческие души могут не все, не сразу и только отчасти. Первые порождают все, не склоняясь к своим порождениям, и так же правят ими; вторые заняты возникающим и управляемым и обращены к нему. Боги управляют всем в качестве первопричины, а человеческие души зависят как от причины от божественного произволения и всегда подчинены ему. Боги силой мгновенного прозрения охватывают результаты всякого действия и бытия, а человеческие души переходят от одного к другому и достигают совершенного через несовершенство. Кроме того, богам свойственна непостижимая высота и превосходство над всякой мерой, почему их и нельзя представить ни в каком ограниченном образе; в то же самое время человеческие души зависят от сложившейся ситуации, состояния и склонностей, они стеснены соблазнами зла и привычкой к неподлинному, вследствие чего они и приобретают от всего этого многоразличные и соразмерные с этим образы. И если богам всегда с одинаковым совершенством и полнотой присущ ум, царственный повелитель бытия, и демиургическое искусство, чистое и устойчивое в своем единообразном действовании, то душа и уму причастна частичному и разноликому, чей взгляд следит за тем, как управляется мироздание; и сама она заботится о том, что души лишено, проявляясь то там, то сям в том или ином виде.

Такими же причинами обеспечено богам устроение-в-себе и 186красота-в-себе, или же можно предположить так, что причина всего этого – они сами, а душа вечно занята тем, чтобы только приобщиться к умному строю и божественной красоте; и с богами всецело совпадает мера и причина мироздания, тогда как душа, будучи отторгнута от божественной определенности, приобщается к ней только отчасти. И если за богами, как за могучей и всевластной причиной, справедливо признать одинаковую силу во всяком бытии, то душе положены определенные пределы и за них она выйти не может" (I 7, р. 21, 1-22, 16).

Положение человеческих душ определяется у Ямвлиха исходя из общей неоплатонической структуры универсума, основными принципами которой являются два момента: момент порождения высшим низшего без ущерба для высшего и момент возвращения низшего к высшему, позволяющий низшему преодолевать свою ущербность и достигать в доступной ему мере совершенства породивших его начал. Ямвлих рассматривает богов и человеческие души как высшее и низшее. Непосредственная цель такого сравнения у него – установить характер промежуточной сферы, которая представлена душами демоническими и героическими. Однако из данного противопоставления выясняются и те черты, которые характерны для человеческих душ. Первым моментом, различающим богов и души, является погруженность последних в сферу времени, в связи с чем они, в отличие от всецело связанных со сферой умной вечности богов, обладают потенцией, не позволяющей им действовать во всем сразу, мгновенно охватывать предмет действия и воздействовать на него в его целокупности. Второе отличие связано с классическим для неоплатонизма положением: высшие и совершенные сущности управляют порожденным, или низшим, без обращения к нему. Хорошей иллюстрацией и, видимо, источником этого положения является аристотелевская концепция ума-перводвигателя, который также управляет всем, но так, что все подвластное ему и управляемое им обращено к нему в порыве любви, тогда как сам ум равнодушен к порождаемому им космосу. Человеческие души в силу своей более ущербной потенции вынуждены обращаться к тому, что ими порождено и чем они управляют. Поэтому они отвлекаются от породивших их самих высших принципов и тем самым еще более ослабляют собственную потенцию.

Третье отличие уточняет соотношение между богами и душами как между первопричинами и более частными причинами, всегда так или иначе ориентированными на первопричины.

Четвертый момент связан с первыми двумя: боги в силу своей безущербной целостности в едином мгновении вечности сразу постигают как начало любого действия, так и его результат. Вместе с тем души, во времени перехода от одного к другому (здесь же проявляются их особенности как частных причин), только в этом последовательном переходе от одного к другому, от начала действия к его результату, могут достигать завершенности действия и тем самым – совершенства.

Эта постоянная связь душ со сферой несовершенного и только частичного приводит к тому, что души зависят от данной конкретной ситуации и, приспосабливаясь к ней, принимают те или иные частные образы. Это – пятое отличие.

187Но связь с неподлинным бытием может определяться и возникающим к нему вожделением, а это является уже шестым отличием душ от богов: богам всегда присущ ум и сообразное с умом действование, тогда как души, обращаясь к телам и управляя ими, воздействуют на них всякий раз по-разному и испытывают при этом свое вожделение к ним. Эти шесть моментов определяют, с одной стороны, ограниченность человеческих душ, а с другой, необходимость для них обращаться к богам, понимаемым как красота, совершенная упорядоченность и мера.

Для историка античной эстетики здесь нет ничего неожиданного, но показательна схематическая определенность и расчлененность ямвлиховского описания, из которого связь эстетического идеала со сферой ума становится совершенно очевидной и где, вместе с тем, показан характер нарушения этого идеала в более низких сферах.

Однако отсюда совершенно нельзя заключать, будто Ямвлих недооценивает человеческой души или пренебрежительно к ней относится. Ее высокое достоинство осознается им как исходная точка во всех построениях, позволяющих установить ее истинное место в системе универса. Правда, ввиду связи души со сферой времени, то есть возникновения и гибели, а также ввиду ее только частичного и ущербного бытия, всегда готового перейти в небытие, – ввиду этого ей приходится опираться на способности, далеко уступающие всеобъемлющей силе и красоте ума. При этом, хотя душа вынуждена прибегать к рассудочным построениям и в той или иной степени недостоверным предположениям, ей тем не менее свойственно некое врожденное знание об умной сфере божественного безущербного и всегда прекрасного бытия.

"Сама наша сущность (tēi oysiai) предполагает наличие в нас некоего врожденного знания о богах, которое выше любой способности критиковать и выбирать, выше рассудка и доказательства. Это знание с самого начала объединено со своей причиной и состоит в том, что сама сущность души заключается в ее устремленности к благу. И, если говорить истину, это даже не знание, но некая прикосновенность (synaphé) к божественному" (I 3, р. 7, 13-8, 4).

Эта прикосновенность души к умной красоте божественного бытия если и не заставляет Ямвлиха забывать о том подчиненном положении, которое душа занимает в иерархической структуре неоплатонического универса, то все-таки позволяет ему утвердить непринудительный характер этой связи, возможность освободиться от оков чувственности и природной определенности человеческого существования.

"Рассмотри, если угодно, последнюю из божественных сущностей, душу, чистую от тел. Зачем нужно этой душе рождение, хотя бы и связанное с радостью, или возвращение к природе, которая и без того в ней находится, поскольку она сама сверхприродна и живет жизнью, не знающей рождения? Зачем этой душе приобщенность к страданию, ведущему к разрушению и разрушающему телесную гармонию, если эта душа вне любого тела и всей дробимой в телах природы, когда сама душа совершенно отрешена от гармонии, нисходящей от гармонии ее самой в тело? Она не нуждается также и во впечатлениях, лежащих в основе ощущения, и вообще не содержится в теле и не нуждается в том, чтобы воспринимать 188с помощью каких-либо внешних телесных органов. Она всецело недробима и пребывает в одном и том же самотождественном виде, будучи бестелесной в себе и никак не сообщающейся с возникающим и аффицируемым телом, не претерпевая ничего ни при разделении, ни при изменении и вообще не обладая ничем, так или иначе связанным с переменой или аффектом.

Но даже если она когда-либо переходит в тело, то не аффицируется ни она сама, ни те понятия, которые она сообщает телу, поскольку и они суть простые и неизменяемые формы, не допускающие никакой беспорядочности или же выхода за свои пределы. Дело в том, что душа действительно является причиной аффицируемости для того составного, в которое она входит, однако сама она – неаффицируема, поскольку причина и результат не одно и то же. Как при возникновении и гибели животных, составленных из души и тела, душа, будучи первой причиной возникновения, сама по себе, однако, является нерожденной и негибнущей, так же и при аффектах того, что причастно душе и не полностью обладает жизнью и бытием, но связано с неопределенностью и различием материи, она сама по себе не меняется, поскольку по сущности своей она превосходит аффицируемую природу" (I 10, р. 34, 7-36, 2).

Но, подчеркивая неаффицируемую природу души, Ямвлих тем не менее не склонен уравнивать все души. Наоборот, это заставляет его устанавливать строгую иерархию человеческих душ: прошедших очищение от чувственного и телесного; погруженных в тело, но оставшихся чистыми; и душ, всецело связанных со сферой материи и несущих на себе следы погруженности в эту сферу. Показательны и для историка эстетики интересны те образы, в которых Ямвлих мыслит эту иерархию.

"Целостная душа, не содержащаяся, ни в какой частичной форме, является в виде бесформенного огня, по всему небу обнаруживающего целостную, единую, неделимую и бесформенную душу мира. Образ души, прошедшей очищение, – чистый несмешанный огонь; она является в виде внутреннего света, чистого и устойчивого огня и радуется доброй воле вместе со своим возводящим ее вверх вождем, и сама освещает ряд свойственных ей созданий. Душа, нисходящая вниз, несет на себе знаки оков и наказаний, обременена сочетаниями материальных духов и одержима неравномерными материальными волнениями" (II 7, р. 84, 6-18).

Еще и еще раз Ямвлих подчеркивает слабость души, отъединенной от мирового целого и от высших причин, направленной только на свои порождения и тем самым замыкающейся в низшей сфере. "По-видимому, если мы и способны что-либо совершить, то только благодаря причастности богам и исходящему от богов просвещению. И только с их помощью мы и можем испытать божественную активность" (III 20, p. 149, 3-5).

И здесь кажущаяся холодность и незаинтересованность богов в порожденном ими мировом строе оборачивается своей противоположностью: душа должна обратиться к высшим началам, и тогда они окажутся для нее источником питания; а кормясь от этого источника, душа получает совершенство.

"Все получает питание и совершенство от того, 189от чего оно происходит. Это можно наблюдать на видимых порождениях, а также и взирая на внутримировое устройство, где подземное кормится от небесного. Но ясно, что с особой отчетливостью это проявляется в невидимых причинах. Так, душа получает совершенство от ума, природа – от души, и точно так же все остальное вскармливается от соответствующих причин" (V 10, р. 213, 12-214, 1).

Таково учение Ямвлиха о низшем разряде мифологических существ, о душах.


§3. Классификация богов

С общим разделением мифологических существ у Ямвлиха мы уже встречались выше. Сейчас нам предстоит тоже говорить об этом разделении (с некоторыми повторениями из предыдущего), но уже в целях формулировки специальной классификации богов в той мере, в какой она дана у Ямвлиха.

1. Отличие от Плотина

Классификацией богов, правда не систематически, но спорадически, занимался уже Плотин. Однако у него совсем другой принцип классификации. Исходя из общеплатонического учения о трех ипостасях, он свое единое понимает как Урана, свою ноуменальную сферу – как Кроноса и мировую душу – как Зевса. Об этом мы достаточно говорили в своем месте (ИАЭ VI 407-408), и воспроизводить эту теорию мы сейчас не будем. Гораздо интереснее то, что у Ямвлиха намечается совсем другая мифологическая интерпретация трех основных ипостасей.

Ямвлих отказывается интерпретировать мифологически первую ипостась, исходя из того, что она слишком неизреченна и высока, чтобы ее можно было выразить каким-нибудь мифологическим именем. Мифологические имена возникают у него только в связи со второй ипостасью, то есть с умом, и продолжаются в связи с душой. Поэтому уже с самого начала становится у него ясным то, что существуют боги ноуменальные и боги психические. Жаль только, что история и здесь не очень нас побаловала. В многочисленных материалах по Ямвлиху нет ни одного трактата, и даже нет ни одного достаточно подробного рассуждения, на основании которого мы могли бы точно сопоставить те или другие моменты ноуменальной и психической сферы с теми или иными мифологическими фигурами. Чтобы добиться здесь хоть какой-нибудь ясности, приходится идти на некоторого рода филологический риск, додумывая вместо Ямвлиха некоторые мифологические моменты в их соответствии уму или душе. Правда, риск этот в общем не очень большой, потому что у нас есть контекст разной классификации богов вообще у многих неоплатоников. Во всех таких малоопределенных пунктах почти всегда нетрудно догадаться, какая мифологическая фигура и с каким ноуменально-психическим моментом имеется в виду у Ямвлиха.

2. Формальная классификация

Для удобства изложения сначала мы дадим общее разделение богов у Ямвлиха, а потом попробуем анализировать и относящиеся сюда мифологические имена.

190Боги, связанные с умом и душой, получают у Ямвлиха общее наименование надкосмических, надмирных. За ними следуют боги "водительные" (hēgemonicoi), которых нужно считать уже мировыми, или небесными, а не надмирными и которых Ямвлих насчитывает двенадцать, имея в виду двенадцать знаков Зодиака, или, как можно судить из Саллюстия (6), в связи с тем, что они предводительствуют над двенадцатью мировыми сферами, то есть сферами земли, воды, воздуха, огня, семи планет и эфира. Эти двенадцать богов тоже триадичны, так что их всего тридцать шесть (Julian, orat. XI 29, 148 с) – цифра, которую Ямвлих в дальнейшем умножает еще на десять, так что всех небесных богов получается у него триста шестьдесят (Procl. In Tim. III 197, 8-20). Думают, что тут имело значение античное представление о годе, как состоящем из трехсот шестидесяти дней. Между прочим, вывода о цифре 360 Диллон (указ. соч., с. 368-370) почему-то не делает.

За небесными богами следуют у Ямвлиха боги поднебесные: из тридцати шести небесных он выводит семьдесят два ряда поднебесных, а из двадцати одного "водителя" (которых никак не разъясняет сообщающий о них Прокл) Ямвлих выводит сорок два ряда богов природы (197, 12-16). Откуда взялись "вожди" в числе двадцати одного, у Прокла не сказано. По-видимому, они относятся к этим же начальным тридцати шести богам. Но тогда будет неизвестно, в каком же они находятся отношении к ним. Очевидно, Ямвлих мыслил здесь какой-то иной принцип деления мировых и внутримировых богов.

Наконец, Ямвлих присоединяет к этому еще "охраняющих" богов и демонов для отдельных людей и для народов (I 145, 5-12).

3. Необходимые теоретические уточнения

В том общем виде, в каком мы сейчас привели мифологическую систему Ямвлиха, имеются известного рода неясности, которые требуют теоретического уточнения по поводу отдельных категорий внутри этой мифологии.

а) Прежде всего та цифра 360, которую мы нашли у Прокла, относится не просто к богам, но вообще к мифологическим категориям, среди которых категория богов является только категорией частичной, а именно самой высокой и самой общей. За богами следуют архангелы, ангелы и т.д., которые у Ямвлиха, как и у всех неоплатоников, весьма отчетливо выступают в своем ярком отличии от богов. Поэтому не надо задавать себе вопроса о том, как же это говорится о трехстах шестидесяти богах, а на самом деле боги здесь являются хотя и высшей, но все-таки частичной категорией.

б) Очень важно отметить одно обстоятельство, которое, по-видимому, находится в явном противоречии с точностью классификации Юлиана (ниже, с. 366 сл.), воспроизводящего здесь классификацию Ямвлиха. Дело в том, что о мифологии богов, собственно говоря, идет речь у Ямвлиха только в трактате "О мистериях", и, как мы видели выше, почти совсем нет речи на эту тему в четырех трактатах "Свода". Поскольку в дальнейшем, после Ямвлиха, неоплатоническая мысль будет особенно напирать на классификацию богов (это мы увидим уже у Феодора, ученика Ямвлиха, ниже, с. 312), весьма важно отметить, что 191суждения самого Ямвлиха о богах в его трактате "О мистериях" отличаются большой спутанностью, неясностью и даже противоречиями. Это получилось у Ямвлиха потому, что классификацией богов в собственном смысле слова сам Ямвлих почти, можно сказать, не занимался. В порядке своих общих мифологических и символических наблюдений он, конечно, волей-неволей наталкивался на разные свойства и группировки богов. Но поскольку у него не было чисто логического интереса к области классификации богов, он вовсе не задавался целью сводить воедино свои мифологические наблюдения. Поэтому теперешний читатель Ямвлиха впадает в некоторого рода смущение, хотя смущаться здесь, собственно говоря, нет никаких оснований. Это просто та описательная работа, которая вовсе не стремится создавать точную классификацию, но которую необходимо было проделать предварительно, прежде чем наступит момент для подлинных логических классификаций.

Когда в этом трактате у Ямвлиха говорится, например, о "богах истины" (III 31, р. 176, 3) или о богах "бестелесных" (I 19, р. 60, 10), или о нисхождении из них света (I 12, р. 41, 4-5), о "нераздельной и неизменной сущности" богов (I 20, р. 63, 1), о "водительстве" богов (р. 64, 2), то ясно, что все эти определения и эпитеты относятся решительно ко всем богам, а не к их отдельным группировкам. Но уже определенная группировка богов мыслится у Ямвлиха там, где заходит речь о "вокругкосмических и сверхкосмических" богах (VIII 8, р. 271, 10-11) или о богах "внутрикосмических" (V 20, р. 227, 2). То же самое – и в текстах об "эфирных, огненных и небесных" богах (I 18, р. 57, 1; ср. V 2, р. 200, 6). Определенно имеется в виду первая основная ипостась неоплатоников, то есть сверхинтеллектуальное единство, когда мы читаем у Ямвлиха выражение "единый бог" (VIII 2, р. 261, 10), или "господствующий бог" (IX 9, р. 283, 18), или "старейший бог" (III 11, р. 128, 1-2). Когда же говорится о "демиургическом боге" (X 6, р. 292, 15), господствующем над душой, то есть над третьей, основной ипостасью, то явно здесь имеется в виду вовсе не тот "единый бог", о котором сейчас сказано, то есть не сверхноуменальный бог, но уже чисто ноуменальный. Имеется также указание и на богов, которые ниже ноуменальных богов и которые заведуют телами. Так и говорится о богах и демонах как о "наблюдателях за телом" (V 16, р. 221, 3-4). Читаем также о "необходимости" богов (I 14, р. 44, 10) и об "исключительной особенности" богов (I 5, р. 15, 7-8). Также имеется текст не только о водительстве богов вообще, но и о существовании "наиболее водительных" богов (V 10, р. 211, 3-4).

в) Что же касается отдельных богов, то и здесь никакой определенной системы у Ямвлиха мы не находим. Гея и Уран рассматриваются как области космоса (I 9, р. 30, 12-13), и Урану приписывается наблюдение за циклическим движением неба (р. 31, 17-18). Кроносу приписывается божественное истечение в аспекте его объединенности, а Аресу – в аспекте его подвижности (I 18, р. 55, 6-7). Гефесту приписывается главенство над художественным (technicōi) творчеством (VIII 3 р. 263, 12-264, 1). Гермес – "вождь логосов" (I 1, р. 1, 6). Любопытно отметить, что из главнейших греческих богов в трактате "О мистериях" ни 192разу не упоминаются ни Зевс, ни Аполлон, ни Артемида, ни Афина Паллада, ни Деметра, ни Посейдон, ни Гестия. Из олимпийских богов однажды упоминается Дионис, но и то по незначительному поводу (III 3, р. 108, 11). Из второстепенных божеств упоминаются Асклепий (III 3, р. 108, 7) и Тифон (VI 5, р. 246, 1-2).

г) Вывод из всех этих наших наблюдений напрашивается сам. Ямвлих, несомненно, имеет большой интерес к сущности богов и местами пытается даже формулировать эту сущность. Однако он пока еще очень далек от проведения какой-нибудь определенной системы в этой области, так что все его суждения об отдельных богах отличаются явно случайным характером. Ниже (с. 312) мы увидим, что раньше Феодора, ученика Ямвлиха, а лучше сказать – раньше Саллюстия, представителя уже пергамского неоплатонизма (ниже, с. 339), говорить о логически точной классификации богов никак не приходится.

д) Далее, если перейти от богов к демонам, то за архангелами и ангелами в юлиановской передаче мифологической системы Ямвлиха следуют демоны. Здесь тоже позволительно спросить, так ли глубоко отличаются демоны от архангелов и ангелов. Хочется спросить, не являются ли архангелы и ангелы тоже демонами, но только высшими; а то, что Ямвлих называет просто демонами, не является ли той областью, которую можно назвать низшими демонами.

е) Далее, нужно по возможности внимательнее отнестись к термину "герой" у Ямвлиха, которого мы уже касались (выше, с. 185) в общей форме. Именно для всякого современного читателя термин "герой" обязательно связывается с чисто человеческой областью. Но если внимательно присмотреться к тому, что говорит Ямвлих, то "герой" у него меньше всего связывается с человеческой областью. Скорее, нужно думать, что герои относятся у Ямвлиха к общекосмической области, то есть к области надчеловеческой. Тот же героизм, который обычно связывается у нас с человеком, для Ямвлиха является только продуктом общекосмического героизма, или результатом его нисходящей эманации.

Здесь, однако, тоже нужно проявлять большую семантическую бдительность, чтобы не спутать героев с демонами. Дело в том, что и демоны являются космической, или, точнее сказать, внутрикосмической областью. То же самое и герои. Но, как мы видели выше (с. 85), демоны определяют собою внутрикосмическую область в ее бытии, то есть в образующих эту область фактах; герои же осмысляют не только внутрикосмические факты, но жизнь этих фактов. Чтобы это понять, конечно, нужно учитывать общее неоплатоническое различение бытия и жизни. Без учета подобной космической квалификации героизма у Ямвлиха нечего и думать разобраться в том, что такое этот ямвлиховский героизм.

ж) Далее, может представиться неясным, что же такое те души, которыми заканчивается вся эта мифологическая иерархия. Судя по всему, это не просто люди, но такие люди, которые устремлены в ноуменальную область. С точки зрения Ямвлиха, скорее всего, это только философы, проводящие жизнь в созерцании надчеловеческих предметов. Что же касается той стороны человеческой души, которая обращена к чувственному миру и живет только одной чувственностью, то Ямвлих не считает нужным вводить такие души в свою общемифологическую 193иерархию. Для него это уже не мифология, а только бессмысленная, духовно никак не оформленная, только чувственно и неразличимо становящаяся жизнь природы.

з) Далее, не совсем понятно, что Ямвлих имеет в виду в своей теории космических архонтов. Как мы видели выше (выше, с. 182-183), то, что он о них говорит, относится отчасти к демонической, отчасти к героической, отчасти же к человеческо-душевной области. По-видимому, так и нужно понимать этих архонтов – как синтез демонизма, героизма и человеческого психизма. Этот подытоживающий характер понятия космического архонта явствует, как нам кажется, из того, что об этих архонтах Ямвлих заговорил уже в самом конце своего общемифологического анализа, то есть и после демонов, и после героев, и непосредственно перед душами.

и) Наконец, очень важно отдавать себе отчет в различии приводимых нами здесь мифологических существ с той, тоже общемифологической схемой, о которой у нас шла речь выше (там же).

Так, прежде всего бросается в глаза то, что в предыдущей схеме не было никакого разговора о космосе. Здесь же у нас космос на первом плане, то есть боги делятся на занебесных, небесных и поднебесных.

к) Далее, в первой схеме отсутствовало точно установленное отношение мифологических существ к неоплатонической теории трех ипостасей, то есть об отношении к уму, душе и космосу. Что же касается Ямвлиха, то здесь дается уточнение, а именно что занебесные боги – это боги ума и души. При этом небесные боги понимаются как граница между ноуменально-психической сферой и чувственно-материальной. Важно также и то, что космические архонты трактуются у Ямвлиха более решительно в качестве космических. Обнимая собою демоническую, героическую и человеческо-психическую области и охраняя их в их прямой связанности с небесными богами, не являются ли они у Ямвлиха той "охранительнейшей" сферой, о которой у него тоже идет речь и которая является и не просто демонической и не просто героической (а только сказано, что они суть архонты охранительные)? Между прочим, мы натолкнулись на один весьма интересный текст из Ямвлиха, который прямо трактует архонтов как возводителей всего живого, поскольку монада свидетельствует о тождестве всего эманирующего живого, диада – о различии, архонты же – о "возвращении" того, что подверглось эманации, к исконному тождеству. "Триада есть водитель [archēgon – слово того же корня, что и "архонт"] возвращения того, что эманировало (he trias tēs epistrophēs tōn proelthontōn archēgon)" (Procl. In Tim. II 215, 5-10).

Таким образом, наша вторая схема, наличная у Ямвлиха, благодаря ярко выраженному в ней моменту одушевленного космоса, гораздо ближе подводит нас к той окончательной классификации богов, которая будет у нас связана уже прямо с именами богов, а не просто с осмысляющими их диалектическими категориями.

Кроме всего этого общетеоретического уточнения мифологии Ямвлиха необходимо сделать и еще одно замечание, уже исторического характера.

4. Замечание общеисторического характера

При изложении этой философии Ямвлиха в буржуазной науке принято разводить руками, пожимать плечами и дарить милостивую, снисходительную 194улыбку. Что это, в самом деле, за глупость и нелепость, если Ямвлих насчитывает целых 360 богов? Такие возражатели, не разобравши дела, бессознательно исходят из принципов монотеизма, для которого это, конечно, и глупость, и фантастика, и просто идиотизм. В противоположность этому советская наука предпочитает сначала исторически разобраться в подобных странных учениях и понять секрет их нелепости, а уже потом давать им ту или иную эмоциональную оценку и вкусовую квалификацию. Известно, какая неумолимая социально-историческая необходимость (падение античного мира) вызвала к жизни подобного рода странное учение неоплатонизма. Сначала скажем несколько слов об его логической стороне.

Дело в том, что Ямвлих, как и весь неоплатонизм, и не только в мифологии, но и вообще во всей своей философии, самым настойчивым образом проводит метод триадического построения. На основании того, что мы уже говорили выше (с. 138), необходимо сказать, что эта неоплатоническая триада построена на элементарнейшей и понятнейшей основе. Всякая вещь, во-первых, есть она сама и отличается от всех прочих вещей. Во-вторых, она переходит в эти посторонние ей вещи и строится заново уже на основании этих других вещей. И, в-третьих, когда она целиком воплощается в этих других вещах, то она становится уже не просто самой собой, но такой самой собой, которая объединяет в себе и себя самое и свое становление вне себя. Эту триаду Ямвлих понимает весьма элементарно и просто, и против такого рода диалектики возразить нам ровно нечего. Точно так же и триадическое строение каждого из трех моментов основной триады тоже становится вполне понятным.

Самое же главное, однако, здесь вовсе не просто логика или диалектика. Самое главное здесь – это исторический смысл такого всеобщего триадического принципа и огромное количество мифологических существ, возникающих в результате применения этого триадического принципа. Конечно, можно удивляться этому огромному мифологическому количеству. Но мы должны сначала понять, в чем тут дело, а потом уже выражать свои чувства, свое удивление и все прочие подобные эмоции.

Можно, правда, удивляться, что этих триад набирается у Ямвлиха очень много. Однако не надо забывать, что Ямвлих здесь занимается не больше и не меньше как реставрацией политеизма. И если уж представитель науки и рационалист Фалес утверждал, что "мир полон демонов", то сколько же этих демонов мыслилось в эпоху наивной и нетронутой мифологии? Нам кажется, что у Ямвлиха не слишком много, а, наоборот, слишком мало разрядов богов и демонов, если всерьез встать на точку зрения реставратора старинной мифологии. Далее, нужно иметь в виду, что реставрируемое у Ямвлиха язычество, вообще говоря, есть обожествление природы и мира, то есть самый настоящий пантеизм; и если самые позитивные и ультранаучные античные астрономы насчитывают 7, 9, 10, 12 и больше мировых сфер, как же иначе нужно было поступать Ямвлиху, пантеисту и политеисту, не производя такого же разделения и среди управляющих этими сферами богов и демонов? Наконец, то, что все боги и демоны выводятся из ума или души, – это для языческого сознания иначе и не может быть, ибо не только Ямвлих, но и любой реставратор мифологии и любой верующий язычник вообще скажет о своих богах и 195демонах прежде всего то, что это есть разумные и одушевленные существа.

Единственно против чего мы могли бы возражать – это против соответствия тех или иных категорий Ямвлиха тем или иным конкретным античным божествам, потому что с нашей точки зрения каждое такое божество имело свою длинную историю, в которой оно часто являлось в неузнаваемом виде. Однако было бы смешно требовать от Ямвлиха теперешней научной разработки античной мифологии и запрещать ему пользоваться общими и ходячими представлениями о тех или иных богах или демонах, если все культурное человечество никогда и не обращалось с античной мифологией другим способом. Кроме того, сам Ямвлих очень скупо сопоставляет свои мифологические категории с конкретными именами античных божеств.

Таким образом, можно считать нелепостью сам политеизм, и можно считать двойной нелепостью его реставрацию. Но если уж стать не на нашу точку зрения отрицания политеизма, но на точку зрения самого Ямвлиха, то его теория сама по себе окажется вполне естественной; и нужно считать, что она прекрасно выполняет свою историческую функцию – выражать в философской форме последние и отчаянные усилия умирающей античности спасти политеизм, то есть оживить и возродить в себе свое собственное, хотя уже изжитое, право на жизнь. Поэтому Э. Целлер глубочайшим образом не прав, когда он считает, что Ямвлих сам себя вычеркнул из истории философии своей мистикой и схоластикой. Этот взгляд тем более является неправильным и антиисторичным, что Целлер считает трактат "О египетских мистериях" не принадлежащим Ямвлиху. Да и без "Египетских мистерий" в прочих сочинениях у Ямвлиха нисколько не больше мистики, чем вообще в неоплатонизме. В связи с этим и оценка у Целлера стиля Ямвлиха как болтливого, раздутого и бедного мыслью тоже не соответствует действительности. Евнапий (458, 1-15) был в этом отношении более прав, считая,что стиль Ямвлиха уступает Порфирию и не лишен риторики, но сам по себе ясен, точен и конкретен.

После всех этих наших теоретических и исторических разъяснений перейдем к анализу конкретных мифологических имен у Ямвлиха.

5. Имена богов

Было бы естественно начать с Геи-Земли, если следовать общегреческой мифологической традиции, поскольку Гея – это мать и начало не только всего существующего, но и всех богов. Однако у Ямвлиха она покамест еще не получает отчетливого мифологического лица. Она трактуется просто как нечто "устойчивое" и "покоящееся", как принцип всеобщей жизненной целостности (Procl. In Tim. III 173, 16-20). Впрочем, в другом месте (187, 24 – 188, 2) между Геей и Ураном уже помещаются Форкий, Кронос и Рея. Но о вступлении этой Геи с Ураном в брак, откуда и произошли эти три мифологические фигуры, у Ямвлиха ничего не сказано. В тех же случаях, где Уран уже выступает как явно мифологическая фигура, он тоже трактуется у Ямвлиха пока еще слишком физически. Иной раз он именуется "умопостигаемым" (noētos, Plat, theol. IV 5, p. 188, 15.21). Это "умопостигаемое" небо именуется также "умным", noeros (16, р. 210, 10), отражением ума (211, 8), а также совмещающим "ум" и "умное" 196(212, 35), так что само круговращение неба есть "мышление", noèsis (209, 42-45). То, о чем говорит здесь Прокл, несомненно, пришло к нему от Ямвлиха. Тем не менее Уран у Ямвлиха все же только "ось через всю вселенную" (In Tim. III 139, 2-3). Во всяком случае диалектическое понимание Урана у Ямвлиха не имеет ничего общего с Плотином. И, между прочим, доказательством этому служит то, что он у Ямвлиха есть "демиургическая энергия, происходящая из демиурга" (173, 19-24). Точнее говоря, энергия Урана – "цельная, совершенная, полная собственной силы и существующая вокруг демиурга в качестве предела самой себя и всего мироздания" (там же). Но, согласно всем неоплатоникам, "демиург" даже и в ноуменальной сфере является одной из последних, то есть наиболее зрелых, категорий. Другими словами, Уран Ямвлиха связан не с первоединым, но с умом, да и то не с первой и самой общей областью ума, но с его последней и максимально конкретной областью.

Относительно потомства Урана говорится следующее. О Тефии (которая была дочерью Урана и Геи) сказано, что она "эффективный фактор" (drasterion catastasin) в области энергии (178, 1-3). Супруг Тефии Океан – "срединная двигательная и божественная причина, в которой участвуют прежде всего срединные души, жизни и мышления, а также эффективные природы и такие пневматические элементы, как воздух и огонь" (177, 28-32).

Что касается Кроноса и Реи, составляющих дальнейшую ступень мифологического процесса после Урана, то о них, но с присоединением еще Форкия, довольно четко трактует только что приведенный у нас текст с Кроносом и Реей. Подробное ознакомление с этим текстом свидетельствует о том, что Форкий – это влага, Рея – воздух, а Кронос – эфир. Следовательно, здесь, в противоположность Плотину, тоже нет никакой речи о ноуменальности, а речь идет только о подлунной сфере, где эти три фигуры являются мифологическим воплощением трех высших областей подлунного мира (воды, воздуха и эфира).

Правда, и здесь нет полной ясности. Имеется еще другая квалификация Форкия. Прокл (189, 11-18) приводит мнение Ямвлиха о том, что Кронос – это монада, Рея – это диада, являющаяся эманацией, то есть распространителем функций Кроноса, и Форкий – это "усовершитель эманации" (telesioyrgoyntos tēn proodon). Здесь получается весьма ясная схема: принцип, проявление принципа и завершение этого проявления. Другими словами, Форкий – это принцип возникновения определенных результатов в области эманации из Кроноса. Но спрашивается: как же такого рода универсальную диалектику совместить с подлунной квалификацией Кроноса, Реи и Форкия как эфира, воздуха и воды? Нам кажется, что такого рода противоречие возникает у нас только в результате недоступности для нас тех сочинений, в которых Ямвлих целиком развивал свою теорию. Возможно, например, что свою подлунную квалификацию Ямвлих в данном случае понимал как частное выражение своей общей триадической диалектики. С этим мучительным для нас по своей неясности образом Форкия мы еще встретимся ниже (с. 313), при обсуждении Феодора Асинского.

Если Кронос и Рея, согласно мифологической традиции, являются 197детьми Геи и Урана, то сыном Кроноса и Реи является Зевс. Об этом Зевсе в материалах Ямвлиха сказано немного. Но мифологическая функция Зевса трактуется у Ямвлиха очень высоко. Именно на основании известной картины движения богов по периферии космоса, которую мы находим в "Федре" Платона (246 е – 247 а), а также на основании теории Плотина (ИАЭ VI 550) Зевс трактуется у Ямвлиха, судя по восторженному отзыву Прокла, весьма высоко. Он – предводитель всех небесных богов, он все устрояет в космосе и обо всем заботится. Главное же, он трактуется как "умопостигаемый", потому что и все небо, как у нас сказано выше (с. 196), у Ямвлиха умопостигаемое. Однако другой текст, пожалуй, еще более важен: имя "Зевс" относится к "единому демиургу космоса", о котором говорится также и в "Тимее" (Herrn. In Phaedr. 136, 17 Couvr.). Здесь имеется в виду знаменитый текст из Платона о деятельности демиурга (Tim. 29 e – 47 e). В сравнении с Плотином, который находит в Зевсе душу космоса, в этих текстах Ямвлиха имеется два существенных оттенка – связь с ноуменальной сферой и функция демиурга. Это – ближе к Проклу, у которого (ниже, II 92 сл.) демиург тоже является завершенностью всего ума, стоящей уже на границе перехода в ипостась души космоса. Близка к Плотину еще одна квалификация Зевса, трактующая его как "усовершителя (telesioyrgos) всякого становления" (а как быть с Форкием, неизвестно). Супруга Зевса Гера – "причина силы, связи для всего, полноты и жизни". Эта квалификация Геры очевиднейшим образом близка к Зевсу. Здесь важно еще и то, что братья Зевса и Геры, то есть, по-нашему, все олимпийские боги, тоже объявлены "умами", ведущими к свершению всю сферу становления (о Зевсе, Гере и их братьях см.: Procl. In Tim III 190, 4-10).

Если, по Порфирию, врачебное искусство идет от Афины, поскольку Асклепий – это лунный ум, как Аполлон – ум солнечный, то для Ямвлиха, думает Прокл, эти идентификации неприемлемы. Они, по Ямвлиху, смешивают сущности богов и неточно распределяют внутри-космические умы и души. Асклепий должен быть тоже помещен в Солнце, и от этого последнего он эманирует в сферу становления, чтобы и небо и самостановление держались вместе с помощью этого божества, согласно своему "вторичному соучастию", исходящей от него "симметрии" и "благорастворению" (I 159, 25 – 160, 5). Таким образом, Асклепий трактуется у Ямвлиха меньше всего как божество лечения болезней. Это особая космическая сила, которая связывает Аполлона-Солнце с внутрикосмическим становлением, почему и является для этого последнего симметрией и благорастворением. Заметим, что и тут дело не обходится без противоречий, поскольку свершителем становления уже был объявлен сначала Форкий, а потом Зевс. Конечно, тут была какая-то разница, но какая – неизвестно.

Согласно одному неясному источнику, "Порфирий полагает, что сущность (eidos) совершенного разумения (phronēsis) не связана с практически-художественной деятельностью (techicon) или не свойственна искусствам, считая эти последние даром Гефеста, но не Афины, как говорит Ямвлих" (159, 9-14). Это значит, что сама мудрость не нуждается в искусствах, но искусства в мудрости нуждаются. Разница между 198Порфирием и Ямвлихом состоит в том, что первый связывает искусство с мудростью Гефеста, Ямвлих же связывает искусство с мудростью Афины. И если Порфирий отрицает связь технической области с Афиной, то это, вероятно, потому, что под технической областью он понимает низшее ремесло, но не искусство в высшем смысле слова, то есть не высшую человеческую мудрость. Во всяком случае Порфирий тоже квалифицирует Афину как "символ разумения" (phronēseōs symbolon, выше, с. 99). Между прочим, для неясности всего этого текста характерно то, что даже такой большой знаток Ямвлиха, как Диллон, дает его разъяснение в довольно путаном виде в комментаторской части своего труда (с. 286).

Сообщается также, что Афина властвует сначала в Афинах, а затем в Саисе. С этим мы уже встретились выше (с. 184).

У Ямвлиха нет материалов, касающихся олимпийских богов – Гестии, Посейдона, Ареса, Диониса. Об Афродите и Гермесе сказано только то, что они "выше солнца" (In Tim. III 65, 22-23), причем имеются в виду планетные сферы Венеры и Меркурия. И с Деметрой связаны не просто представления о крестьянах, поскольку боги выше земных дел (I 153, 10-11).

Прометей "выражает исхождение богов в природу". Эпиметей же – "пути, ведущие обратно, к умопостигаемому" (Damasc. In Phileb. 57, p. 29 Wester.). Здесь опять приходится обратить внимание на мифологию эманации. Сначала мы нашли, что эманация – это Форкий. Потом мы прочитали у Ямвлиха, что эманация – это Асклепий. А теперь мы читаем, что эманация – это Прометей. В чем тут дело и какая разница между этими тремя свершителями эманации, остается неизвестным. Может быть, это проистекает из невозможности пользоваться какими-нибудь недошедшими до нас трактатами Ямвлиха. А возможно, это вообще особенность Ямвлиха – ограничиваться только приведением мифологических примеров и случайными, только описательными характеристиками, без приведения всех упоминаемых мифологических фигур в одно систематическое целое.

В изучаемых нами текстах Ямвлиха интересно сказано об Эросе: "Сократ восходит от прекрасного, заключенного в логосах, к красоте душевной, то есть к добродетелям и знаниям. Затем он восходит, напротив, к красоте внутрикосмических богов. Затем он восходит к умопостигаемой красоте и к самому источнику прекрасного, а также к богу Эросу и прекрасному-в-себе" (Herrn. In Phaedr. p. 11, 33 – 12, 3). Очевидно, здесь суммарное воспроизведение известной теории Эроса в платоновском "Пире". О суммарности здесь необходимо говорить потому, что платоновский Эрос не есть просто умопостигаемая красота, но только вечное стремление к ней, основанное на смешении Пороса-ума и Пении-материи. При этом ноуменальность Эроса все же здесь подчеркивается.

Все приведенные выше тексты извлечены из более или менее случайных сообщений о Ямвлихе. Но, как мы знаем, у Ямвлиха есть Целый трактат "О египетских мистериях". Естественно было бы ожидать обширных сообщений о богах именно в этом трактате. Однако изучение его приводит к полному разочарованию. Имена богов здесь почти не 199приводятся. Говорится об эманациях Кроноса и Ареса с явным указанием на то, что это планеты Сатурн и Марс. Правда, здесь же говорится о том, что эманации эти смешиваются с материей, чтобы образовать вторичные подобия их на земле. Кроме того, говорится, что эманация Кроноса – "объединительная", а Ареса – "двигательная" (I 18, р. 55, 6-7). Гермес, он же египетский Тот, – принцип всеобщей мудрости, покровитель теософии и теургии (VIII 1, р. 260, 3-261, 1; 2, р. 262, 3-13; ср. 5, р. 267, 14-268, 10; и в общей форме – I 1, р. 1, 1-2,9). Гефест, он же египетский Фта, – покровитель художественно-практической области (technicōn, VIII 3, р. 263, 12-264,2). Дионис явился Александру Македонскому в Египте во сне и спас его от большого бедствия (III 3, р. 108, 10-12). От нимф и Пана исходит вдохновение (III 10, р. 122, 4-5). В храме Асклепия при помощи сна излечиваются болезни (III 3, р. 108, 7-9). Эта скудость сведений данного трактата о греческих богах до некоторой степени компенсируется отождествлением их с египетскими. Озирис, Изида и Сабазий вообще упоминаются несколько раз. Между прочим, члены растерзанного Озириса передаются Тифону (VI 6, р. 246, 1-2). Это заставляет думать, что эллинские божества во времена Ямвлиха толковались расширительно и более значительно.

6. Замечания по поводу классификации богов

Приведенные у нас в предыдущем тексты из материалов по Ямвлиху, связанные с классификацией имен богов у этого мыслителя, на первый взгляд могут произвести впечатление слишком бессвязное и даже убогое. Однако судить с первого взгляда совсем не является нашей методологией. А если всмотреться и вдуматься во все эти материалы, то получается картина совсем не такая уж бессодержательная.

а) Ясно прежде всего, что эта классификация если и не соотнесена с основными категориями диалектики, то все-таки в ней определенно чувствуется связь приводимых у Ямвлиха мифологических имен из ноуменальной сферы со сферой психической. Так, например, Зевс определенным образом связывается у Ямвлиха и с умом и с мировой душой. В одном смысле он есть нечто ноуменальное, а в другом смысле он есть демиург и свершитель космического становления. Прокл (ниже, II 92, 101) так потом и будет говорить о Зевсе I и о Зевсе II.

б) Далее, необходимо рассматривать классификацию Ямвлиха в общем неоплатоническом контексте. Если сравнить классификационные попытки Ямвлиха и Прокла, то станет ясным то обстоятельство, что у Ямвлиха если и не формируется сама классификация, то во всяком случае она уже является становлением этой классификации. В систематическом виде эта классификация у Ямвлиха, конечно, не проведена. Тем не менее в виде отдельных набросков она вполне существует и дает очень многое на путях той ее разработки, которую в окончательном виде мы найдем у Прокла.

в) Наконец, далеко не последнюю роль играет здесь и то, что имена богов и самые функции богов у Ямвлиха нам приходится чисто научным и чисто филологическим путем разыскивать в обширных и беспорядочных текстах по Ямвлиху, никак между собой не связанных и опознаваемых только в результате тщательного анализа. Была бы 200другая картина, если бы на эту тему до нас дошел от Ямвлиха хотя бы небольшой, но систематический трактат или хотя бы одно систематическое рассуждение в дошедших до нас трактатах. Однако известный филологический риск становится не очень тяжелым в контексте анализа мифологии Ямвлиха в неоплатонической традиции вообще.

7. Вопрос о судьбе

Само собой разумеется, что всякий, кто знаком с античной мифологией, обязательно заинтересуется вопросом о том, как же Ямвлих относится к судьбе. Удивительным образом известные нам тексты Ямвлиха совершенно ничего не говорят о судьбе конкретно. На эту тему имеется только один текст, да и тот не очень прозрачен по смыслу и требует большого комментария. Текст гласит: "Природа Всего есть судьба" (heimarmenē, Herrn. In Phaedr. p. 200, 29). Этот текст неясен даже грамматически, потому что греческий язык допускает здесь и такой перевод: "Судьба есть природа Всего". Но так или иначе, термин "природа" остается в данном случае неясным. Просматривая тексты Ямвлиха, содержащие этот термин, нетрудно убедиться, что в подавляющем большинстве случаев он не указывает на природу в современном смысле слова, то есть специально на материальную область неорганических явлений, а также органических и одушевленных. У Ямвлиха "природа" – это, скорее, "существенный признак", "смысл", "основная идея", как мы сейчас говорим "природа добра" и "природа зла" или "природа исторического процесса". Поэтому, с точки зрения Ямвлиха, можно говорить и о природе ума, и о природе души, и о природе неживых вещей или живых существ. Но, кажется, есть один текст, где природа понимается у Ямвлиха, скорее, в нашем естественнонаучном смысле. Этот текст гласит: "Луна расположена на первом месте в области земли, поскольку она обладает логосом природы и является матерью в отношении становления" (Procl. In Tim. III 65, 17-19). Если так, то под природой придется понимать, во-первых, весь подлунный мир и, во-вторых, принцип ["мать"] становления. В этом свете, вероятно, нужно понимать и вышеприведенный текст о судьбе как о природе Всего. Другими словами, берется космос в целом и берется его становление, так что становление космоса – это и есть судьба.

С этой точки зрения, пожалуй, и приведенный у нас выше текст из Гермия можно понимать как отождествление судьбы с материей. Перед приведением текста о судьбе у Ямвлиха Гермий, комментируя текст Платона (Phaedr. 255b), пишет о Платоне: "Он называет судьбу тем, что связано с теловидной (sōmatoeidē) жизнью и порядком". Здесь прямо говорится о телесной жизни и телесном упорядочении. Значит, если здесь и не употреблен термин "природа", его все равно нужно иметь в виду; и тогда приведенные выше слова Гермия о Ямвлихе нужно прямо понимать как сведение судьбы на материю.

Очень важен еще один текст, содержащийся в письме Ямвлиха к Сопатру (Stob. I р. 81, 8-12 Wachsm.):

"Всецелая сущность судьбы заключена в природе. Природой же я называю нераздельную причину мира, нераздельно обнимающую все причины становления, которые порознь содержатся в более значительных сущностях и порядках".

Из этих материалов явствует, что судьба, если действительно 201Ямвлих говорил о ней что-нибудь внятное, есть подлунный мир, данный в своем сплошном и телесном становлении, в отличие от мировой души и ума, в которых причины этого сплошного становления даны в раздельном и точно разграниченном виде. Если так, то судьба, по Ямвлиху, есть не что иное, как сплошная и неразличимая внутрикосмическая жизнь, которая поэтому и является непознаваемой. К сожалению, других более внятных материалов по вопросу о судьбе в текстах Ямвлиха мы никак не могли найти. Нет никаких упоминаний ни о Мойре (Участь, Удел), ни о Тюхе (Случай), ни об Ананке (Необходимость).


§4. Классификация прочих мифологических существ

1. Данные предыдущих текстов

Некоторые уже приведенные у нас выше (с. 182) тексты дают кое-что по вопросу о классификации у Ямвлиха мифологических существ, стоящих ниже божественной сферы. Классификация эта по преимуществу иерархическая: архангелы и ангелы выше демонов и героев, а демоны и герои выше душ. Но тут же нельзя не заметить и некоторых намеков на теоретическую классификацию.

Боги – это чистые умы, или, вообще говоря, бытие в самом себе, бытие как таковое (что не мешает им быть в то же время и принципом всевозможных инобытийных эманации). В сравнении с этим все прочие виды мифологических существ так или иначе связываются не просто с бытием, но со стихией становления этого бытия. При этом становление как теоретическая категория понимается разнообразно. В таком становлении, например, есть свое собственное бытие, и в этом случае оно приписывается демонам. А если в этом становлении фиксировать не его бытие, а его жизнь, то это будут уже герои, то есть космические герои. Что же касается отдельных проявлений этого демонического бытия и героической жизни, то тут уже – сфера души. И, наконец, как мы видим, души тоже бывают разные. Те, которые обращены к демонам и героям, есть настоящие и подлинные души. А те, которые обращены только к чувственному становлению, – это, собственно говоря, даже и не души, а, скорее, животные. По-видимому (и это мы тоже отмечали выше, с. 194), у Ямвлиха была попытка объединить демонов, героев и души в одну категорию, именно в категорию космических архонтов, или космократоров, вероятно, потому, что у него была потребность противопоставить всю мифологию общему источнику всякой бессмыслицы, именно – материи. Во всем этом нельзя не находить некоторых указаний на теоретическую классификацию внутрикосмических, то есть ниже божественных, мифологических существ.

2. Новая классификация

Кроме этой классификации, которая сама собой возникала у нас даже при элементарном изложении мифологической теории Ямвлиха, у него была еще одна, совершенно новая классификация мифологических существ. Эту классификацию в 202строгом смысле слова нельзя назвать новой, потому что мы (выше, с. 63) встречались с ней уже у Порфирия. Поскольку, однако, Ямвлих ожесточенно спорит против этой классификации у Порфирия, постольку и Ямвлиху никак нельзя отказывать здесь в новаторстве. Этот текст Ямвлиха, находимый нами у Прокла (In Tim. I 152, 28-153, 23), является тоже текстом весьма мудреным, как и то, что выше мы приводили из Прокла о классификации Порфирия. Достигнуть ясного понимания этого текста из Прокла тоже представляет большую трудность, которую мы должны попробовать преодолеть. Здесь встречаются, например, такие странные категории, как "воины", "пастухи", "охотники" и "земледельцы" в их чисто космическом значении. Но сначала прочитаем этот текст.

"Со своей стороны, божественный Ямвлих порицает эти [взгляды Порфирия] как неплатонические и неистинные, – потому что ведь архангелы нигде у Платона не заслужили упоминания и воинственный род не является родом душ, тяготеющих к телам; ведь их не следует противополагать богам или демонам. И уж, конечно, неразумно, если мы отнесем их к среднему роду, а богов и демонов – к самым крайним демиургическим [родам]. Не [следует также] быть пастухами тем, кто утерял человеческий ум и к тому же испытывает склонность к животному, потому что отнюдь не человеческой сущностью обладают демоны, надзирающие за смертной природой. Не [следует считать] охотниками тех, кто заключает душу в тело, словно в темницу: ведь не таким образом душа присоединяется к телу, и это не философский способ рассуждения, но исполненный варварского пустословия. И не следует возводить земледельцев к Деметре – ведь боги стоят выше непосредственных причин природы.

Сделав все эти упреки, он устанавливает, что жрецы аналогичны по подобию всем вторичным сущностям и энергиям, которые воздают почитание и выражают служение превысшим их причинам. Пастухи же [аналогичны] всем тем в космосе, кто обладает главенством над стремящейся к телу жизнью, а также над неразумными силами и устанавливает между ними порядок. А охотники [аналогичны] тем всеобщим (catholicais) силам, которые упорядочивают вторичные посредством охоты за сущим. Что до земледельцев, то они [аналогичны] тем, которые приуготовляют завершительный рост семян, приносимых на землю с небес. И, наконец, воины [аналогичны] тем, которые отвращают все безбожное и укрепляют божественное".

3. Анализ новой классификации

В этом тексте Прокла Далеко не все представляется ясным и многое требует специального анализа.

а) Сначала укажем на сторону менее существенную, которая заключается в том, что Ямвлих почему-то весьма враждебно относится к Порфирию и допускает целый ряд весьма придирчивых утверждений. Ему, например, не нравится, что Порфирий пользуется термином "архангел", которого нет у Платона. У Платона действительно нет такого термина. Но в его "Тимее" космос рисуется как огромная иерархия функций мировой души; и здесь, конечно, мыслятся и высшие, и средние, и низшие демоны. Ямвлих критикует Порфирия за его 203"охотников", которые трактованы у Порфирия как будто бы под влиянием разной варварской чепухи. Но эти охотники вселяют душу в тело как в некую темницу. А ведь это не такое уже варварское, но вековое и традиционное пифагорейско-платоническое учение. Вероятно, под варварским пустословием Ямвлих понимает враждебное ему христианство. Но, повторяем, теория заключения души в телесную тюрьму – исконное, и притом еще чисто языческое, учение. Со стороны Ямвлиха это просто придирка. Такой же придиркой нужно считать и "возведение", по Ямвлиху, земледельцев к Деметре, которая будто бы слишком высока, чтобы быть покровительницей земледельца. Такое возражение неправомерно в устах Ямвлиха, для которого Деметра среди всего прочего тоже ведь является покровительницей земледелия. Однако все такого рода упреки Ямвлиха по адресу Порфирия являются не более как придиркой, и не в них заключается сущность предмета. Перейдем теперь к этой сущности предмета.

б) Нам представляется, что есть только одна возможность понимать сущность демонической классификации у Ямвлиха как нечто связанное и понятное. Именно надо отдавать себе отчет в основной позиции Ямвлиха и Порфирия в понимании мифа. Для Порфирия и для Ямвлиха одинаково важно конструировать всю мифологию в чисто человеческом образе. Так как назревала эпоха буквального воспроизведения древней мифологии, то вместе с этим назревала и эпоха ее буквального очеловечивания. Ведь старые боги и демоны тоже были человекообразны. Но философия мифологии далеко не сразу сумела формулировать логическую сущность этой человекообразности. У Плотина, например, принципиально она предполагается, но фактически Плотин весьма мало ею интересуется. И только у Ямвлиха буквальная человекообразность мифологии принимается всерьез, и всерьез дается ее логическое обоснование.

Не то у Порфирия. У этого последнего демоны тоже человекообразны. Но, скорее, в каком-то переносном смысле или в целях морального поучительства. Человекообразные демоны были у Порфирия регулятивными принципами человеческого поведения, и в онтологическом смысле слова они были пока еще далеки от буквального человеко-образия. У Порфирия (выше, с. 63) получалось так, что именно демоны созданы по образу человека, а не человек по образу демона.

Поэтому у Порфирия демоны и могли получать ту или другую негативную характеристику за свойственную им связь с несовершенствами всей человеческой области. Для Ямвлиха же демоны и все мифологические существа есть то или иное проявление божественного бытия; и поэтому они могут обладать теми или иными ограниченными функциями, но им не может быть свойственно ни что-нибудь негативное, ни что-нибудь унизительное или порочное. Отсюда-то, как нам кажется, и можно получить разгадку замысловатых утверждений Ямвлиха по поводу демонической классификации.

Во-первых, архангелы и ангелы у Ямвлиха вовсе не отрицаются, как это можно было бы думать на основании его придирчивой критики по адресу Порфирия. Они очень даже признаются. И они тоже жрецы. Но это такие космические жрецы, которые окружают богов, 204воздают им славу и хвалу и являются принципом бесконечно разнообразных видов становления, происходящего вне божественной сферы. Это нечто вроде ангельских хоров вокруг божества, известных нам из Библии.

Во-вторых, космические воины тоже не отрицаются у Ямвлиха. Но он им приписывает не просто расплывчатую функцию уходить и уводить в становление, которую выставлял Порфирий. Их подлинное назначение – активно и мужественно утверждать божественное в сфере внебожественной. И тогда становится понятным то странное на первый взгляд утверждение Ямвлиха, что воинов не нужно противополагать богам и демонам. С точки зрения Ямвлиха, и боги, и воины, и демоны творят одну и ту же высшую волю. Так что и отводить космическим воинам какое-то среднее место между богами и демонами тоже не имеет никакого смысла. Такое утверждение только в том единственном случае и становится понятным, если мы признаем у Ямвлиха все мифологические существа как нечто божественное и при всей своей человекообразности ни в коей мере не сводимое к чисто человеческой области, которая, конечно, полна всяких недостатков и противоречий, сильных и слабых элементов.

В-третьих, с точки зрения Ямвлиха, конечно, ни в коей мере нельзя принижать и космических пастухов. И у Порфирия, и у Ямвлиха они надзирают за человеческой жизнью. Но у Порфирия, ввиду неустойчивости его человекообразного представления демонов, пастухи, управляющие плохими делами в природе и человеке, потому и сами тоже бывают неразумными. Но для Ямвлиха ни в каких мифологических существах не может быть ничего неразумного. Поэтому космических пастухов он признает, но только в виде принципов соответствующих видов совершенства.

В-четвертых, и космические охотники тоже не заключают души в тела, просто в какую-то темницу, и больше ничего. Какую бы функцию им ни приписывать, но в этой общей для всех демонов сфере становления они обязательно всегда "охотятся" за "сущим", то есть за бытием.

В-пятых, имеется определенное место и для космических земледельцев. Если охотники создают в душах жизнь этих душ, и притом жизнь как таковую, то есть покамест еще не ее устроение, то принцип этого жизненного устроения и есть не что иное, как космические земледельцы.

В-шестых, наконец, необходимо сказать, что при всех возражениях Ямвлиха Порфирию классификация демонов отнюдь не стала логически совершенной и вполне понятной. Это пятерное деление демонов на архангелов (и ангелов), воинов, пастухов, охотников и земледельцев действительно выдержано в единообразных возвышенных тонах, и в этом смысле они выгодно отличаются от моральной путаницы такой же классификации у Порфирия. Но мы бы не сказали, что здесь перед нами образец логического совершенства. Тут важно только то, что весь демонический мир Ямвлиху хочется очеловечить ради тех конечных целей демонологии, которые оправдывали бы ее теургическое назначение. В этом виде нетрудно заметить определенный прогресс в области неоплатонической логики мифа. Этот миф на стадии Ямвлиха трактуется именно так буквально человекообразно, как он трактовался 205раньше, в глубине веков. И этого не нужно забывать еще и потому, что не только Порфирий, но и Ямвлих продолжают употреблять здесь термин "аналогия". Это аналогизирование имеет у Ямвлиха совершенно противоположное значение в сравнении с Порфирием. У Порфирия демоны аналогичны людям, поскольку люди для него – основа, а демоны – только порождение этой основы. У Ямвлиха же, наоборот, не демоны есть аналогия людей, но, скорей, люди являются аналогией демонов, так как именно демоны у него есть первичное, а люди, которыми они управляют, – вторичное.

Таким образом, человекообразная классификация космических демонов у Ямвлиха подчинена вполне определенному принципу; и этот принцип – вполне ямвлиховский, поскольку он функционирует не только умозрительно, но именно мифологически буквально. Воинов, пастухов, охотников и земледельцев Ямвлих так и понимает в буквальном смысле, но в то же самое время понимает их и космически.


§5. Специальная эстетическая терминология

Эстетическая значимость мифологии у Ямвлиха, как это мы видели выше, ясна уже и сама по себе. Если под эстетикой понимать то, что мы всегда понимаем в нашем труде, а именно учение о выразительных формах, то есть слияние внутреннего и внешнего в одну оригинальную и уже нераздельную действительность, то подобного рода эстетическую структуру мы наблюдаем и в ноуменальной мифологии, и в психической мифологии, и в мифологии космоса, и в мифологии внутрикосмических областей. Таким образом, что такое красота, ясно уже из простого употребления слова "миф". Поэтому для выяснения эстетической природы мифа у Ямвлиха сказано у нас, собственно говоря, уже достаточно. Однако тексты Ямвлиха изобилуют такими категориями, которые сами по себе не обязательно мифологичны, но в контексте мифологии Ямвлиха безусловно получают мифологический или, точнее сказать, теоретико-мифологический характер. Займемся этим вопросом. Однако для ясности дела напомним, что нами уже была рассмотрена эстетическая терминология на материалах "Свода пифагорейских учений" (выше, с. 175), а также на материалах относительно имен богов у Ямвлиха (выше, с. 196). В дальнейшем, следовательно, речь пойдет об эстетической терминологии Ямвлиха за пределами этих указанных материалов. А еще дальше мы будем рассматривать эстетическую терминологию специально в трактате "О египетских мистериях" (ниже, с. 274).

1. Красота и благо

Так как обычно эстетическую область начинают изучать с феномена красоты, то прежде всего спросим себя, имеется ли у Ямвлиха самый этот термин "красота" (callos), и если имеется, то в каком виде. Этот вопрос разрешается очень просто. Ямвлих (Herrn. In Phaedr. p. 9, 9-10; 11, 20-12, 5) различает те же самые типы красоты, которые установил еще Платон (Phaedr. 227а – 244е) в своей теории восхождения от низших типов Эроса к высшим. Это – красота "чувственно являемая", "душевная", 206"внутрикосмических богов" и "умопостигаемая" (noeton). К этому необходимо прибавить еще и "умопостигаемую красоту в самой себе", о которой говорит Ямвлих (Procl. In Tim. II, 73, 6-7).

В отношении первичности терминологии в античной эстетике с термином "красота" конкурирует термин "благо" (agathon). Несомненно, эстетическая природа этого "блага" присутствует и в текстах Ямвлиха. У него говорится не только в общей форме о "благости (agathotēs) богов" (III 356, 13) или о "благих поистине людях" (I 164, 27), но и о таком благе, которое, исходя из богов (290, 15-16), "пронизывает все" (Damasc. In Phileb. 5, p. 5). Мало того. Ставится вопрос и о благости тех трех монад, которые исходят из первоединого блага (243, р. 115), то есть о бытии, жизни и уме в узком смысле слова. Как и всегда, по-гречески, а в том числе и во всей античной эстетике, "благо" мало чем отличается от "красоты". Но об этом отличии более точно мы говорим в другом месте, и прежде всего ниже, с. II 298 сл.

2. Красота и ее структуры

Как мы знаем из множества наблюдений, структура красоты выражается в античной эстетике по преимуществу термином "эйдос". Этот эйдос есть то существенное, что видно в предмете; и видно оно как чувственно, так и мысленно. Для эстетики ум есть тоже не что иное, как наглядно созерцаемая смысловая сущность вещи. Из Ямвлиха тут важен такой текст: "Ведь создание отчетливых эйдосов есть [дело] первого ума, а первый ум есть чистый ум. Поэтому и Ямвлих говорит, что в нем помещаются монады эйдосов, именуя [монадами нечто] неразличимое в каждом эйдосе" (Damasc. In Phileb. 105, p. 49-51). Этот чрезвычайно важный текст содержит два чисто неоплатонических утверждения. Эйдос есть порождение чистого ума, то есть является его наглядно данной отчетливой структурой; и эйдос этот в то же самое время неразличим в себе. Он состоит из отдельных отчетливых моментов, но эти отчетливые моменты слиты в одно неделимое целое. Это и есть то, что мы на нашем современном языке можем филологически вполне точно передать при помощи термина "смысловая структура". Момент нераздельной и сплошной цельности эйдоса подчеркивается у Ямвлиха и в таком тексте: "Умопостигаемое скорее получает свой эйдос в соответствии с единым, чем в соответствии с сущим" (Damasc. De pr. I 147, 22-23). Между прочим, этот текст свидетельствует также и о том, что эйдос для Ямвлиха есть не только мысленная категория, но и своеобразная идеальная субстанциальность.

3. Красота и ее общая функция

Установивши такую категорию эйдоса, то есть эйдос в собственном смысле, или эйдос как таковой, Ямвлих, конечно, тут же заговаривает и о функционировании эйдосов в их внеэйдетической области. Ясно, что в этих условиях эйдосы есть нечто первичное, а то, что им подчинено и что через них оформлено, есть вторичное. Поэтому неудивительно, что Ямвлих говорит также и о "божественных космических эйдосах" (Procl. In Tim. I 146, 10). "В самом деле она [первопричина], будучи лишена частей, обнимает собою так называемые частичные элементы и единовидно соединяет все множество родов и эйдосов, в совершенном смысле предшествуя вторичным парадигмам" (426, 18-20). В этом смысле 207космические эйдосы являются "свершителями становления (genesioyrgon)" (157,7). Ямвлих даже называет их просто "внутриматериальными" (II 36, 29; In Parm. 1055, 12). Но во всяком случае души "созерцают самые эти эйдосы" (Herrn. In Phaedr. 215, 15).

4. Красота и ее специальная функция

Эйдос функционирует во внеэйдетической области. Но это то, что можно было бы назвать пока еще только общей функцией. Всматриваясь в это эйдетическое функционирование, мы сразу же находим в нем ряд весьма важных и существенных подробностей, которые ради терминологической ясности мы назовем не областью внеэйдетического функционирования вообще, но областью специальной. Оказывается, здесь тоже имеется ряд весьма существенных моментов, впервые отвечающих на вопрос о том, как возможно такое внеэйдетическое функционирование красоты.

Прежде всего, эйдос здесь уже перестает быть просто эйдосом. Он становится здесь принципом внеэйдетического становления, который в платонической традиции часто получал название "образца" (paradeigma), то есть прообраза или первообраза. Ведь становление возможно только тогда, когда имеется тот предмет, который именно становится. С этой точки зрения красота, и между прочим в первую очередь, обязательно является парадигмой. И действительно, Ямвлих говорит и об "умопостигаемых парадигмах космоса" (Procl. In Tim. I 307, 21-22), и о "парадигме Всего" (321, 28), и о "вторичных парадигмах", то есть о возникающих уже в процессе внеэйдетического становления (426, 19-20).

Далее, внеэйдетическое становление красоты предполагает не только ту парадигму, которую оно воспроизводит, но и ту силу, ту энергию, ту созидательную мощь, без которой всякое становление сразу остановилось бы. Эта область красоты в традиционном античном платонизме обозначается терминами "демиург", "демиургия", "демиургический". У Ямвлиха эта терминология занимает весьма почетное место. В первую очередь демиург – это, конечно, не больше и не меньше как сам "умопостигаемый космос" (307, 17-18), и в нем "водружены роды сущего" (Demasc. De pr. II 149, 25), почему и говорится, что он "охватывает парадигму" (Procl. In Tim. I 336, 18; ср. 382, 29-383, 1). Само собой разумеется, что он и "небесный", и "свершитель становления", и действует в подлунном мире, где он мало чем отличается от Зевса (ср. об этом Procl. Plat, theol. IV 5; Herrn. In Phaedr. 136, 17-19 со ссылкой на платоновского "Тимея"), так что говорится даже о некоем "отце демиургов". Последние тексты взяты нами из платоновских схолий, где о Ямвлихе имеется весьма значительный текст (Plat. dial. VI 249-250 Herrn.).

Но в связи с этим становится необходимой и такая терминология, которая говорила бы о творческих процессах демиурга в космосе. И действительно, говорится не только о "выявлении (ecphansis), происходящем от демиурга" (Herrn. In Phaedr. 215, 19), не только об его "энергии" (Procl. In Tim. III 173, 19), но и прямо об его "промысле" (I 382, 21; 399, 28 – 400, 11; 426, 25 – 427, 2; II 72, 11-13; 240, 10-28), поскольку, имеется в виду "исходящее из демиурга мироустроение" (к "Тимею", фрг. 63, Дилл.), когда он "творит мир вечно" (Procl. In Tim I 382, 20). "Вечнотекущая и непреходящая демиургия" 208(195, 22-23) относится и ко всему материальному (в указ. схол. к Плат.) и вообще ко Всему (Procl. In Tim. I 30, 21-22). В платоновском "Тимее" "природа охватывается демиургией" (к "Тимею", фрг. 90, Дилл.). То же нужно сказать и о космическом времени (там же). Прилагательное "демиургический" у Ямвлиха тоже встречается довольно часто. Оно применяется к "актам мышления" (в указ. схол. к Плат.), к "логосам" (Procl. In Tim. III 247, 18-19), к "связи и соединению" (323, 10), к "разделению" (II 240, 13), к "причине" (I 336, 25-26), к "энергии" (III 173, 21), к "порождениям" (к "Тимею", фрг. 63, Дилл.) и к "мироустройству" (Procl. In Tim. I 382, 27).

Далее, если мы заговорили о специальной функции красоты и указали на необходимость первообраза красоты и его творческого осуществления, то ясно, что такая специальная функция красоты должна завершиться и своим определенным результатом, без которого красота вообще не могла бы функционировать во внеэйдетической области. Другими словами, понятие совершенства тоже не может не входить в наше представление о специальной функции красоты вне ее самой. И действительно, соответствующая терминология попадается у Ямвлиха довольно часто, и притом с обозначением разных типов и видов совершенства и разных его степеней.

Прежде всего говорится вообще о необходимости перехода от менее совершенного или совсем несовершенного к более, совершенному (382, 20-383, 1; II 313, 15-23; а также в указ. схол. к Плат.), так что и сама демиургия стремится переходить от несовершенного к совершенному. Если же говорить о степенях совершенства, то для Ямвлиха, как и для всякого неоплатоника, конечно, совершеннее всего первоединое. В своем толковании известного текста платоновского "Федра" о колеснице душ Ямвлих полагает, что если возничий колесницы души есть ум, то единое выше и совершеннее и самого возничего души (Herrn. In Phaedr. 150, 24-28), поскольку оно охватывает всю душу в целом. По нисходящей линии после первоединого у неоплатоников стоит ум. Поэтому и у Ямвлиха читаем: ум "совершенен сам в себе" (Damasc. De pr. II 142, 11). Конечно, говорится и о совершенстве добродетели (Procl. In Alcib. 14, 13 Wester.) и о совершенстве бессмертия (Olymp. In Phaed. p. 78, 15-18 Norv.). Порождение космоса с его "творческими логосами" из более высокого начала (Procl. In Tim. I 93, 22) также совершенно. Очень важен текст о том, что всякому фактическому разделению предшествует то разделение, которое находится в ноуменальной области, где оно Дано "в тождестве и совершенстве" (II 240, 13-15). Наконец, читаем о наивысшем совершенстве девятерицы (215, 12-15).

До сих пор мы говорили об эстетических терминах к функционированию красоты в общем и специальном смысле слова. Теперь позволительно спросить, в какой же форме проявляется эта общая и. эта специальная функция красоты, когда она из сверхкосмического мира переходит в мир космоса. Очевидно, это будет вопрос о структурно общей и структурно специальной функции. В терминологии Ямвлиха здесь тоже много интересного.

5. Красота и ее общая структурная функция

Когда мы говорили выше об общей функции красоты в сфере становления, мы 209эту функцию назвали эйдосом. Поскольку сейчас у нас заходит речь не просто об общей, но о структурно общей функции эйдоса, ясно, что этот эйдос должен принимать уже детализированные формы, хотя никакая терминологическая детализация, конечно, не позволяет Ямвлиху расставаться в то же время и с более общим пониманием эстетической функции.

Имеется термин morphē, который очень трудно поддается переводу, но который явно указывает на оформление, то есть на наличие пограничных линий, отличающих одну вещь от другой. Это – "образ", или "пограничная линия", или "форма". Ни один из этих переводов никуда не годится. Но у Ямвлиха эстетическое значение этого термина выступает весьма ясно. Ямвлих говорит, что, подобно тому как геометрические фигуры и тела очерчиваются определенными линиями, которые служат для них границей, точно так же и "внутриматериальный эйдос и выражение (dynamis) физических тел есть форма (morphē) и предел соответствующих вещей" (II 37, 1-3). Но этот термин употребляется в отношении не только вещей, но и живых существ. Ямвлих утверждает, что из небесного эфира нисходят "носители души", которые не приносят ущерба божественным телам, но зато "оформляют" (morphoymenōn) духов (pneymatōn) в отношении жизненных актов (cata tas dzōas)" (III 266, 30-31). Явно эстетический смысл заметен и в употреблении термина schema, который, на этот раз, кажется, довольно точно, можно перевести как "фигура": "жизнетворная фигура души" (II 72, 10) и "космические" или "внутрикосмические фигуры" (72, 27; 73,2).

Термин eicōn, который тоже непереводим и указывает на какую-то образность, у Ямвлиха тоже носит эстетический смысл. Уже то одно, что термин этот фигурирует рядом с парадигмой – "образ (eicōn) и парадигма" (III 49, 9), вполне свидетельствует об уходе этого "образа" в эйдетическую глубину. Но об его выразительной природе определенно говорят тексты: "космос – образ (eicona) живого-в-себе" (33, 29-30); "eicon – образ устроения Всего" (I 30, 2-3), "образ в порожденном" и вообще "образ вечности" (III 33, 29). Структурный характер этого образа подчеркивается в том тексте, где "образ стремится сохранить отпечаток (typon) чего-то высшего" (33, 18-19). Этот текст, между прочим, важен и для термина "идея", поскольку получение образом отпечатка от высшего начала трактуется здесь как своеобразное "качество своей идеи (idiōma tēs ideas)" (33, 19-20). Термин "идея", очевидно, тоже мыслится здесь как отпечаток, то есть прежде всего структурно.

6. Красота и ее специальная структурная функция

Выше (с. 208) мы говорили о специальной функции красоты вообще и находили в ней парадигму, демиурга и совершенство демиургически осуществленной парадигмы. Сейчас необходимо будет детализировать эту функцию в структурном направлении. Здесь уже недостаточно будет говорить о "простоте" (II 36, 27-30), "неучаствуемости" (240,8) или "несмешиваемости" (252, 25) первичной эйдетической сферы. Мы не станем здесь приводить интересные, но достаточно понятные знатокам и любителям античной философии тексты об эманации или о световом излучении, поскольку категории, которые имеются здесь в виду, 210хотя и достаточно выразительны, но пока еще недостаточно структурны, чтобы характеризовать собою именно структурный характер внеэйдетического функционирования эйдоса. Гораздо ближе эта внеэйдетическая структура вскрывается в терминологии, привлекаемой у Ямвлиха для изображения картинной целостности космоса и для изображения соответствующих внутрицелостных структур.

С именем Ямвлиха связано рассуждение о диалектике целого и частей: целое состоит из частей, но по своему качеству предшествует им; и части целого, имея каждая свою особенность, несут на себе смысловую нагрузку целого (Damasc. De pr. II 146, 10-20). Подчеркивается, что отношение целого и частей в вещах есть отношение тождества (точнее было бы сказать – самотождественности) и инаковости (яснее было бы сказать – внутрицелостного саморазличия) (181, 13-19). Ясно также и то, что различие целого и частей отсутствует в абсолютном едином и присутствует только в том, что является инобытием единого (186, 22-27). "Первично сущее превыше целого и всего" (Procl. In Tim. I 230, 17; 423, 9-19; III 104, 8-16 со ссылками на Платона). Поэтому целое, можно сказать, и вообще неделимо, так как выше своих частей; все же части целого, взятые как простая сумма, уже не образуют целого, а являются только "Всем": "Единое движение космоса обнимает собою все движения, а единая цельность (holotēs) обнимает все телесные цельности и части" (II 72, 24-26). Таким образом, целое частей не есть просто все части, взятые в их самостоятельности; и тем не менее такая сверхчастная цельность присутствует во всех своих частях. Одно предполагает другое: "Цельность, [состоящая] из частей, находится в себе; цельность же, предшествующая частям, – в другом" (Damasc. De pr. II 146, 12). Можно сказать, что целое, которое выше своих частей, вечно переходит в свои части, а эти части вечно движутся к своему целому, так что образуется вечность, которая вращается в самой себе, вечно исходит к своему инобытию и вечно возвращается от него к себе, пребывая, таким образом, в покое: "Непрестанное движение мироздания соответствует безграничной силе, а простое круговращение – простоте сущности. Подобным же образом происходящее вокруг одного и того же центра вращение целостей (holon) соответствует вечной неподвижности" (Procl. In Tim II 72, 20-23).

В связи с этим и греческий термин "все" (pan) применяется у Ямвлиха преимущественно к вещественному космосу, поскольку этот последний есть, прежде всего, сумма вещественных частей, но тут же образующих и свою неделимую целостность. Говорится, например, об "устроении Всего" (I 30, 3), об его "умопостигаемом" состоянии (II 73, 4), об его "шаровидности" (72, 32-73, 6). В этом смысле говорится и о мировой "симпатии" и "антипатии" (Plat. dial. VI 249-250 Herrn.; ср. Procl. In Tim. I 153, 4-5; III 219, 10-11). "Произведения природы" если и не могут соперничать с истинно-сущим, то все-таки могут сохранять подобие истинно-сущему (I 24, 20-22). В общей иерархии бытия даже и материя может уподобляться (homoiotēs) высшему (87, 7-8). Отсюда и высший эстетический смысл такой категории, как "подражание" (mimēsis): "Все дела природы и космическая 211противоположность (cosmicē enantiōsis) происходят благодаря подражанию" (93, 24-25). Очевидно, имеется в виду подражание всего космического и внутрикосмического умопостигаемой области эйдоса и ее парадигме. Если иметь в виду структурные космические функции красоты, то тут же нужно вспомнить и о тексте, который у нас приводился выше и в котором фигурирует такой важный термин, как "полнота". Также и термин "чистота" применяется не только к умопостигаемой области, в отношении которой говорится о "несмешанной чистоте" (II 240, 20), и не только говорится о "чистоте мышления" (309, 17), но и об "очистителе душ" (Plat. dial. VI 249-250 Herrn.). Все такого рода термины прекрасно рисуют структуру специальной функции красоты. Но и эта структурность все еще допускает свою дальнейшую детализацию.

7. Детализация этой разновидности эстетической функции (принцип порядка)

У Ямвлиха имеется еще и ряд терминов, которые детализируют структуру специальной эстетической функции.

Конечно, здесь на первом плане такие термины, как "порядок" (taxis) или "распорядок" (diataxis). По Ямвлиху, решительно все существующее, начиная с высших областей и кончая низшими, обязательно подчинено порядку. Уже сама монада, которая, казалось бы, выше всякого порядка, является истоком всякого упорядочения: "Всяким порядком в сфере участвующих вещей руководит неучаствуемая монада" (Procl. In Tim. II 6-7). Порядок создается также и ноуменальной сферой. Говорится о "порядке умопостигаемых богов" (Plat, theol. IV 16, p. 215, 23) и просто о "порядке сущего" (In Tim. I 13, 19). Спускаясь ниже, Ямвлих говорит о порядке, исходящем "от души" (382, 26-27), и просто о "душевных порядках" (III 247, 20).

Что же касается космоса, следующего за умом и душой, необходимо сказать, что время, в котором пребывает космос, возникает как эманация трех начал самого ума, потому что оно есть эманация и бытия вообще, и жизни, и "мыслящего (noeras) порядка" (45, 5-11). Под "мыслящим порядком" здесь понимается, очевидно, не раз формулированный выше третий и завершительный момент всей ноуменальной сферы. Везде в этих случаях имеется в виду "исхождение распорядка из небесных хоров в становление" (197, 10-11). "Порядок времени" – не есть просто само время, но то, что выше времени и что является "предводительным и старейшим порядком совершенства" (к "Тимею", фрг. 63, Дилл.).

Таким образом, вся система отношений внутри бытия понимается у Ямвлиха исключительно эстетически и, нужно прямо сказать, художественно. О символе хорового исполнения, употребляемом для характеристики этой системы, мы только что говорили. Но это вовсе не единственный текст. Еще в одном тексте рисуется целая картина того, что приобщаться к высшему нельзя враздробь и поодиночке, но только в общении со всем прочим; а общение – это есть то же, что и участие в общем хоровом исполнении (Damasc. In Phileb. 227, p. 107). В другом месте читаем, что "душа есть хорег жизни" и потому она бессмертна; ведь огонь, будучи хороводителем теплого, которое может остывать, сам не может перестать быть огнем (Olymp. In Phaed. p. 60, 12-21). 212Другими словами, огонь может нагревать и допускать остывание, но идея огня не есть ни нагревание, ни остывание. Это – старинное, платоновское учение. Для нас же в данном пункте важно то, что идея вещи в сравнении с самой вещью трактуется как хороводительство, то есть прежде всего как нечто художественно-оформляющее. Говорится и вообще о "независтливой [в смысле "щедрой", "обильной"] хорегии старейших виновников" (Procl. In Tim. I 195, 28-29), о "хорегии со стороны ума" (382, 23), о диаде как о "хореге соединения и разделения" (II 37, 10-11, а также 215, 8-9). Напомним читателю еще и то, что "хор", "хорег", "хорегия", "устанавливать хор" – всегда означало в греческом языке не просто область пения или хорового исполнения в узком смысле слова. Всегда имелось в виду участие хора в драматической постановке, и "хорегия" означала собою, собственно говоря, постановку театральной драмы. Другими словами, для Ямвлиха все бытие с начала и до конца есть не что иное, как театральная постановка, а все "порядки" и "распорядки" в нем являются только правилами и методами театральной драматургии.

8. Принцип меры и гармонии

а) Если идея порядка действительно имеет такое большое значение в эстетической терминологии Ямвлиха, то естественно ожидать, что такое же большое значение принадлежит и принципу меры (metron). Ведь если что-нибудь упорядочено, то тут же возникает и вопрос о том, как именно осуществляется порядок. Он осуществляется так, что при сравнении одного момента действительности с другим моментом возникает возможность и даже необходимость измерять одно при помощи другого, то есть устанавливать, каким образом одно входит в состав другого. Поэтому мера является либо в виде принципа упорядочения, либо в виде процесса упорядочения, либо в виде его результата. Подобного рода терминологические оттенки и можно наблюдать в текстах из Ямвлиха.

Что касается измеряемого, а также и процесса измерения, то у Ямвлиха имеется такой текст (I 147, 24-27), где говорится о "мере участия" низших сфер в той высшей жизненной сфере, которая именуется Афиной. "Мера" здесь, очевидно, не просто степень участия, но означает также и известного рода соразмерность, благоустроение.

Что касается упорядочения и измерения как исходного принципа, то интересен в этом отношении один текст Ямвлиха о времени (к "Тимею", фрг. 63, Дилл.):

"...время является мерой, но не в смысле измеряющего движение [космоса], и не потому, что оно само измеряется движением, и не в смысле указания на круговращение [неба], и не потому, что оно выявляет самого себя [как такового], но в смысле виновника и такого "единого", которое объединяет Все".

Ясно, что отношение отдельных моментов внутри времени Ямвлих тоже понимает художественно. В другом тексте, желая вскрыть "образ вечности", Ямвлих говорит, что вечность есть "неизмеримая мера умопостигаемого" (Procl. In Tim. III 33, 1-10). Это значит, прежде всего, что умопостигаемому тоже свойственна своя мера, но, очевидно, не в смысле отношения одной вещи к другой, а в том смысле, что ум соотносит себя с самим же собой. Другое дело, когда ум оказывается мерой для всего материального. Здесь ум соединяет все становящиеся 213моменты в одно неделимое целое, однако так, что вещи от этого не теряют своих начал, середин или концов. Как нетрудно догадаться, здесь проводится общепринятая теория Платона о времени как подвижном образе вечности. В вечности слиты в одно целое все начала и концы.

Но в результате действия принципа меры все эти моменты даются во времени и сплошно, непрерывно, и в то же время раздельно, то есть с наличием начал, середин и концов.

В свете такого универсально-космического понимания "меры" делается понятным и утверждение Ямвлиха (247, 23-25), что из той небесной чаши, в которой замешаны все божественные, демонические и человеческие души, в результате действия "демиургических логосов" каждый тип души "получает в удел подобающую себе меру своей связи [с космическим целым]".

Если имеет такое большое значение термин "мера", то понятно, какая большая роль должна приписываться и "симметрии". Мы уже видели выше (с. 198), что небо в порядке своего вторичного участия в умопостигаемом (а первичное участие здесь мыслится как Аполлон) "наполняется симметрией и благорастворением" (I 160, 4-5). Однако еще важнее другой текст (III 65, 32-66, 4): "Если существует некая удивительная и непревосходимая потенция солнца, и поэтому сама в себе несоизмеримая (asymmetros), то потенции Афродиты и Гермеса, высветляющие (epilampoysai) симметрию и благорастворенные посредством вечного круговращения вместе с солнцем, делают гармоничным (enarmonion parechontai) солнечное творчество". Для мифологически-эстетической терминологии мы здесь имеем целое гнездо очень важных и даже основных категорий. Прежде всего высшие потенции сами по себе превосходят всякую симметрию. Но когда они начинают действовать в материальном мире, то они уже создают известную симметрию бытия, причем создание это есть излучение, освещение или высветление. Наконец, это высветление и эта симметрия есть не что иное, как соответствующая гармония высветляемого бытия, так что и сама солнечная деятельность есть не что иное, как тоже творчество гармонии.

В изучаемых нами текстах слово asymmetros попадается в менее интересном контексте. А именно говорится (I 19, 9-12), что люди, проходящие обучение умопостигаемому созерцанию, ведут себя "несообразно" (asymmetros), то есть необычно, когда начинают говорить о делах чувственных.

б) Термин "гармония" (harmonia) в текстах Ямвлиха не встречается, но от этого слова имеются производные слова. "Афродита обладает потенцией, связующей и гармонизирующей (synarmosticēn) отстоящие друг от друга вещи" (III 66, 7-8). Тетрада, будучи "по существу всегармоничной" (panarmonion), охватывает собою все логосы и выявляет вторично возникающий мировой порядок, поскольку первичное – в чистом уме (II 215, 10-12).

9. Мифологически-эстетические элементы в общефилософской терминологии

После всего вышесказанного не может быть никаких сомнений также и в том, что и общефилософская 214терминология в текстах Ямвлиха тоже окрашена и эстетически и мифологически.

а) Относительно термина "материя", правда, мы ожидали бы получить более выразительные материалы. Материя у Ямвлиха, конечно, и лишена пределов (aoristos), и "безвидна" (aneideos) (I 218, 9-10), и "бездеятельна" (157, 1), и потому является "воистину ложью" (Plat, dial. VI 249-250 Herrn.). Впрочем, вопрос о термине "материя" у Ямвлиха не так прост. С одной стороны, здесь имеются тексты абсолютно отрицательного значения (In Tim. III 234, 32-235, 9; ср. Damasc. De pr. I 151, 18-22), так что может возникнуть вопрос, не относится ли так понимаемая материя к восьмой гипотезе Платона. С другой стороны, однако, Гермес, по Ямвлиху (In Tim. I 386, 10-11), хочет выводить "материальность из субстанциальной существенности" (ее tēs oysiotētos tēn hylotēta). Но это уже, скорей, относилось бы к третьей или четвертой гипотезе "Парменида". Эти разные оценки материи у неоплатонических интерпретаторов платоновских гипотез мы рассматриваем в другом месте (ниже, II 374). Что же касается отношения Ямвлиха к гипотезам "Парменида", то об этом мы говорим выше (с. 149). Имеется и прямой текст о разных пониманиях материи у Ямвлиха (87, 6-15).

Маловато говорится и о "теле". Тело – то, что находится в определенном пространстве, или "месте" (к "Тимею", фрг. 90, Дилл.). Оно понимается в разном смысле в зависимости от своего соотношения с душой (Procl. In Tim. I 147, 24-27; III 219, 5-13). Однако понятие "тело" отнюдь не лишено своей значительности. Говорится не только о "математическом теле" (II 36, 31), но и о "божественных телах", под которыми понимаются планеты (III 59, 30; 235, 5). Также дается сопоставление с гипотезами "Парменида": восьмая гипотеза – о "небесном теле" космоса, а девятая – о "порожденном и подлунном теле" (In Parm. 1055, 14-17). Еще признается таинственным и даже непознаваемым то, как боги создают тела, как они создают их жизнь и как вообще соединяют то и другое (In Tim. III 356, 8-17).

б) Богаче представлен термин "природа" (physis). Сначала природа понимается и как "частичная" (Herrn. In Phaedr. 113, 23-27), и как "смертная" (Procl. In Tim. I 153, 5-6), и даже как "беспорядочная, разнобойная и внутриматериальная" (165, 25-26). Такой природе противостоит "лишенная частей" (III 33, 16-17), "настойчивая" и стойкая (177, 28-178, 6). Поэтому необходимо говорить и о "природе Всего" (Herrn. In Phaedr. 200, 29), о том, что она "охвачена демиургией" (к "Тимею", фрг. 90 Дилл.), что за первой природой следуют вторая, третья и вообще более отдаленные от начала (Procl. In Tim. II 72, 26-28). По-видимому, под природой в узком смысле слова понимается не что иное, как подлунный мир. Луна "имеет логос природы" (III 65, 17-18). Природа времени тоже трактуется как "средняя" между вечностью и небесами и как "двойная", содержа в себе и космос и вечность (к "Тимею", фрг. 68 Дилл.). Еще в одном тексте говорится, что время, с одной стороны, имеет своей парадигмой вечную природу, а с другой стороны, обладает также и "единообразно целостной" структурой (tēn homoiomerē physin; к "Тимею", фрг. 67 Дилл.). Здесь – реминисценция одного старинного греческого термина, введенного еще 215Анаксагором, а именно "гомеомерия", указывающего на такую раздельность целого, где все части подобны одна другой и общему целому. Так или иначе, но термин "природа" у Ямвлиха безусловно указывает на структурное оформление. "Некоторыми природа зовется волшебницей, magos" (Plat. dial. VI 249-250 Herrn.).

в) От "природы" естественно перейти к "космосу". Но здесь едва ли нужно доказывать, что уже сама категория космоса является в основе своей категорией мифолого-эстетической. Уже само разделение космоса на "чувственный" и "умопостигаемый" основано на идее подражания одного космоса другому. А само это подражание восходит к исходной парадигме (об этом у Ямвлиха целая картина космического подражания – Herrn. In Phaedr. 215, 12-26; ср. Procl. In Tim. I 307, 19-25; II 72, 8-11). Будучи в основе своей "образом живого-в-себе" (eicōn toy aytodzōoy III 33, 28-30) и охватывая в то же самое время весь подлунный мир (187, 25-26; 234, 32-235, 4), он движим своей собственной душой, той мировой душой, которая, подражая своему ноуменальному источнику, является принципом всеобщего и всецелого движения (I 78, 1 – 11; 93, 24-25; 218, 7-11; II 72, 11-73, 25; 105, 15-28 с выводами для сверхкосмической и чисто ноуменальной души). Если говорится об "умопостигаемых парадигмах космоса" (I 307, 21-22) и даже о том, что "весь умопостигаемый космос есть демиург" (307, 24-25), то и весь космос находится в движении, и все отдельные движения в нем определяются его единством и цельностью, так что он является вечно возвращающейся к самой себе сферой (II 72, 24-73, 6).

г) Нам представляется нецелесообразным анализировать все философские тексты Ямвлиха с точки зрения мифолого-эстетической терминологии. Уже и сейчас мы имеем вполне нерушимое основание утверждать, что в этих текстах решительно нет ни одного философского термина, который бы не носил на себе мифолого-эстетического отпечатка. Приводить здесь все эти тексты было бы излишней работой. И все фундаментальные категории, относящиеся к общеплатонической триипостасной теории, и вся система категорий, сопутствующих этой теории, ее детализирующих и углубляющих, – все это насквозь пронизано у Ямвлиха и мифологией и эстетикой. Если бы мы стали приводить тексты для такого, например, общефилософского термина, как "сущность" (oysia), то читатель был бы поражен всем реально текстовым разнообразием соответствующих эстетических конструкций. "Сущность" у Ямвлиха и умопостигаемая, и психическая, и космическая, и телесная, и просто материальная, и делимая, и неделимая, и самостоятельная, и отражающая на себе все высшее и все низшее. И везде в этой семантике "усия" делается понятной только в качестве слиянности и совпадения внешнего с внутренним, то есть в качестве прежде всего эстетической категории с разной степенью эстетичности, причем степень эта – всегда текуче-смысловая. Можно сказать, что это обстоятельство превращает у Ямвлиха всякую философскую категорию именно в "символ" (symbolon), как это мы показали выше (с. 182) при изъяснении понятия "миф" у Ямвлиха. И если в начале этой главы мы натолкнулись на символическое понимание мифа у Ямвлиха, то сейчас, в конце 216всего нашего рассуждения о мифологической эстетике Ямвлиха, мы можем выставить на первый план ту же самую мифолого-эстетическую позицию Ямвлиха, но только с подтверждением ее обширными текстовыми материалами. Мифолого-эстетическая позиция Ямвлиха заметна даже в его толковании неоплатонического первоединого, хотя яснее это выражено у Ямвлиха в другом месте (Myst. I 5, р. 15, 4-17), где прямо сказано, что благо выше самих богов.

Согласно намеченному выше (с. 175) плану от мифологической эстетики Ямвлиха переходим теперь к эстетике аритмологической, то есть к анализу его трактата "Теологумены арифметики".


V
АРИТМОЛОГИЧЕСКАЯ ЭСТЕТИКА

§1. Вступительные замечания

217Трактат "Теологумены арифметики" (Theologoymena arithmeticēs), или, как можно было бы еще перевести, – "Арифметическая теология", еще со времени Аста (1817) большей частью не считается произведением самого Ямвлиха, а приписывается кому-нибудь из деятелей его школы. Вопрос этот для нас имеет весьма мало значения, поскольку всякое авторство играет для нас только второстепенную роль. Однако надо сказать, что если аргументация неподлинности этого трактата опирается только на разбросанность и хрестоматийную пестроту приводимых здесь материалов, якобы несвойственную такому углубленному и самостоятельному систематику, как Ямвлих, то надо будет сказать, что этими целями несколько популярного и хрестоматийного изложения автор трактата, по-видимому, задался с самого начала. И тут нет ничего такого, что в корне противоречило бы другой, более систематической манере. Самое же главное для нас то, что этот трактат является единственным дошедшим до нас произведением, в котором учение о числах, и по преимуществу пифагорейское учение о числах, было бы изложено столь богато и разнообразно. Богатство, пестрота и разнообразие приводимых здесь пифагорейских материалов как раз являются для нас весьма ценным и полезным свидетельством. Подробное изучение этого трактата делает весьма ощутительной общеантичную тенденцию мыслить всю действительность обязательно расчлененно, обязательно отчетливо, обязательно структурно. Число – как раз та область расчленения, которая в то же самое время является также и чем-то единым, и цельным. Число в античной философии и в античной эстетике – это и есть принцип единораздельной цельности. Но мыслима ли античная эстетика без этого принципа? Все это заставляет нас внимательно присмотреться к этому трактату и проанализировать его так, чтобы сохранить все его ценные мысли и в то же время преподнести их максимально отчетливо и систематично. Необходимую историко-литературную справку по поводу этого трактата мы дадим в конце данной главы (с. 237).

Сам этот трактат приводится у нас ниже (II 395), в приложении. Читателю будет необходимо проверять наши утверждения путем изучения самого перевода.

Отметим, что поиски логически последовательной мысли этого трактата представляют большие трудности ввиду нагромождения в нем всякого рода второстепенных и третьестепенных материалов, 218внешне-арифметических, конструктивно-диалектических, мифологических, общежизненных и часто вполне случайных наблюдений. Мнимая экзотика этого трактата делает понятным, почему этот трактат издавался очень редко (имеется издание Аста в 1817 г. и издание Де Фалько в 1922 г.), почему не имеется ни одного перевода этого трактата на современные европейские языки, почему все исследователи обычно отмахиваются от его изучения или даже просто изложения и почему стало почти традицией оспаривать авторство этого трактата за Ямвлихом (как будто бы отрицание этого авторства облегчает задачу понимания трактата и формулировку его подлинной историко-философской значимости). Поэтому всякая теперешняя попытка предпринять историко-философский и историко-эстетический анализ этого трактата наталкивается на большие трудности и требует немалых усилий от исследователя.


§2. Единица и двоица

1. Единица (monas)

При очень строгом историческом подходе к данному трактату иной знаток действительно скажет, что в этом трактате нет ничего нового. В буквальном смысле слова здесь и на самом деле нет ничего нового в сравнении с исконным пифагорейско-платоническим учением о едином. Но безусловной новостью является подбор соответствующих материалов и внутреннее систематическое единство, которое внешним образом до некоторой степени действительно сбивается на случайный подбор и перечисление давно уже высказанных мыслей у разных философов или у тех, которые будут после Ямвлиха.

а) Очень важно само определение единицы, которая мыслится здесь как принцип всякого числа в отличие от всех отдельных типов числа (6, 6 De Falco). Тут проводится старая платоновская мысль о том, что единица в широком смысле слова – это не просто единица как начало числового ряда. Ведь каждая двойка, тройка и т.д. тоже являются каждый раз чем-то, то есть чем-то одним, какой-то более сложной единицей, но все же обязательно именно единицей. Автор хочет сказать, что представлять себе какое-нибудь отдельное число не значит представлять его в виде механической суммы ничем не связанных между собой единиц. Когда мы говорим "тысяча" или "миллион", то это вовсе не значит, что мы тут же представляем все это огромное количество единиц в дискретном и разорванном виде. Мы тут даже и вообще не представляем себе никаких отдельных единиц. Да и физически невозможно представить себе одновременно тысячу разрозненных единиц. А тем не менее, что такое "тысяча" или "миллион", – это знает и говорит всякий в виде одного неделимого целого. Все это касается также и любого дробного числа, которое всегда есть тоже некого рода неделимая единица. В этом смысле даже и бесконечность, если она вообще есть нечто, тоже есть некого рода неделимая единица. То же самое нужно сказать и о нуле. При этом если мы фиксируем даже какой-нибудь непрерывный процесс, например увеличения или уменьшения, все равно и это, уже по одному тому, что оно есть нечто, мыслится нами как неделимое целое, то есть как неделимая единица. То 219же самое необходимо сказать и о любой геометрической фигуре, будь это точка, прямая, плоскость или трехмерное тело с любым количеством сторон.

Да и вообще все, что мы мыслим, будучи чем-то, всегда является определенного рода единицей. А это значит, что имеется и единица вообще, которая совершенно везде одинакова, какой бы сложностью она ни являлась по своему составу. Подобная теория весьма отчетливо представлена уже у Платона (R. Р. VII 522 с, 524 de, 525 с – 526 b).

б) Это заставляет автора трактата употреблять разного рода выражения, непонятные новичкам в этом деле, но весьма понятные для того, кто в этот предмет вдумался. В самом деле: разве такого рода единица не есть "потенция" всего сущего? Разве она не есть "семя" или "зародыш" всего существующего? Не есть ли она "символ" всей действительности в целом? Разве можно сказать, что такая единица не "порождает" всей действительности? Но если она порождает собою всю действительность, то разве можно не считать ее началом, серединой и концом всей действительности?

Мало того. Если такая единица все порождает, и порождает именно из себя, а не из чего-нибудь другого (ведь ничего другого, кроме нее, вообще не существует), то не является ли эта единица также и материей всего существующего? Абсолютная единица выше мужского и выше женского начал. Но, не будучи ни тем, ни другим, она содержит в себе и то и другое. И вообще она есть и отец и мать всего, "идея идей" и "эйдос всех эйдосов" (2, 22) – выражение, которое вообще не раз попадается в античной философии и, в частности, у самого же Ямвлиха (Nic. Arithm. p. 11, 16). Но в таком случае абсолютная единица окажется не только потенцией, но и энергией всего существующего, то есть она-то и есть подлинная действительность. Понятно и то, почему абсолютная единица, будучи выше всего, следовательно, выше ума, является также принципом этого последнего, поскольку и сам ум устанавливает различие в тождественном и тождество в различном, то есть всегда и везде устанавливает определенные единицы. Разве вследствие этого ее нельзя назвать Прометеем, "демиургом жизненности" (4, 12-13)? И разве это не Протей (7, 10), космический оборотень, который всегда и везде может быть чем угодно? И в конце концов, разве это не гесиодовский (Theog. 116) хаос (Theol. arithm. 5, 16), в котором тоже сливаются все начала и концы? Да ведь это же и сама неотвратимая судьба (4, 8), и автор правильно вспоминает тех античных писателей, которые именуют эту единицу "кораблем", "колесницей", "другом", "жизнью", "счастьем" (6, 10).

в) И, вообще говоря, эта небольшая глава о единице, несмотря на видимую разбросанность и пестроту, несмотря на полное отсутствие системы, является замечательным документом для той стороны античного мышления, которая представляет собою концепцию абсолютного единства. То, что это исконное пифагорейско-платоническое единое охарактеризовано здесь как слияние света (3, 12-13) и мрака (5, 18), мужского и женского начал, нечета и чета, порождающего и порожденного, оформляющего и оформленного, – в этом как будто бы нет ничего нового. Но вот оказывается, что это единое имеет прямое отношение к 220 логосу, то есть к смыслу каждой отдельной вещи, и даже охватывает все логосы (5, 15). Но ведь тогда это значит, что оно не просто "виновник истины" (6, 6) и не просто такое "теперь", которое охватывает все времена (6, 9), не просто "порядок" вещей (6, 7). Это ведь, в конце концов, и сам Зевс (14, 7), но также и Гестия (6, 17; 6, 20), этот космический очаг и средоточие вселенной. Мало того. Автор трактата заговаривает о каком-то "боге" (3, 21), даже и не называя его по имени. А если так, то, конечно, это и есть и всеобщая "субстанция", или "сущность", oysia (6, 6), и, конечно, в то же самое время "образец", "первообраз", paradeigma (6, 7) сущего, или всеобщая Память, Мнемо-сина (81, 19). В этом смысле в трактате интересно употребление приставки syn, указывающей во многих употребляемых здесь терминах на совместность, совпадение, созвучие, среди каковых терминов обращает на себя внимание и редкий в античном философском языке термин "символ" (5, 22). Этот "символ" как раз и указывает на совпадение всего существующего, даже и противоречивого, в одной абсолютной единице.

В частности, все это учение о единице в замечательно яркой форме рисует основную установку античной эстетики. Единица не только все создает и всем управляет. Она все держит, не дает ничему выходить за пределы, во всем устанавливает равновесие, она – "ваятельница" (4, 10), художница, и как раз художница именно в смысле логоса, в смысле такого устроения действительности, которое целиком соответствует идее этой последней (5, 3-4). Но если иметь в виду всю эту пластическую гармонию первоединого, то из приводимых в трактате материалов с яснейшей последовательностью будет вытекать тот наш обычный тезис, что все античное мышление вообще эстетично, что согласно принципу гармонического единства противоположностей построены все предметы античного мышления, начиная с хаоса и судьбы, продолжая богами и космосом и кончая всем тем, что входит в космос, а это значит, прежде всего, и самим человеком. Лучшего обоснования античной эстетики как основанной на гармонии жизни, кроме данного трактата, трудно где-нибудь найти. И все это только при помощи одной концепции единицы.

г) В заключение мы еще раз подчеркнули бы, что, как бы ни считать эту главу трактата о единице каким-то компилятивным набором общеизвестных истин, нам кажется, набор этот чрезвычайно выразителен и на свой манер прекрасно выражает ту сущность античного эстетического мышления, которое все воспринимает и все мыслит только как единораздельную цельность. Это и человек, и природа, и весь космос, и все то, что управляет этим космосом и тем самым является выше его самого, пусть это будут боги, и даже сама судьба.

Но если в этом учении об абсолютной единице содержатся столь глубокие и для античной эстетики столь показательные элементы, то не нужно будет относиться свысока к тем числовым наивностям, которые всегда были свойственны пифагорейской философии. Будучи заранее убежденными в исключительной значимости числа, пифагорейцы иной раз придавали большое значение также и разного рода арифметическим операциям, которые уже вовсе не имели философского значения, но зато были слишком очевидны для всякого, кто умел считать. 221Очевидно, за все такого рода арифметические операции их авторов необходимо простить.

2. Двоица (dyas)

Все эти внешне-арифметические операции уже в сильной степени дают о себе знать в главе о двоице. И нужно сказать, что для современного читателя они часто только затемняют ту очевидную логическую категорию, которую автор трактата здесь анализирует.

а) Прежде всего нужно отбросить даже мельчайший намек на число 2 в обычном арифметическом смысле слова. По своему основному смыслу двоица в данном случае является только противоположностью абсолютной единичности. Это есть сама же инаковость в чистейшем смысле слова (8, 10 heteroeideia). Автор трактата не устает подчеркивать именно такую логическую сущность двоицы, называя ее "становлением" (8, 2), то есть "нарастанием", или "приращением" (8, 3), "умножением", или "избытком" (11, 18; 12, 9), но и "убылью" (11, 17; 12, 9), а значит, и вообще "движением" (8, 2), "изменением" (8, 3), "распространением", или "протяжением" (8, 3). В противоположность единице она также и "неопределенна" (7, 8) и "беспредельна" (12, 18). Понятно, почему двоица, будучи, в противоположность единице, "дерзанием" (7, 19; 9, 6) и "порывом" (8, 1) и тем самым создавая, как сказано, некоторого рода протяженность, впервые создает также и некоторого рода "общение".(8, 4), "отношение" (8, 4), "соединение" (8, 3) одного с другим, когда оба общающихся элемента представлены одинаково и нераздельно, "обоюдно" (16, 10 to hecateron), что и делает двоицу и "равенством" (11, 1) и "неравенством" (11, 17).

б) Это впервые дает возможность говорить и о таких категориях, как пропорция или фигура. Сама двоица лишена всякой пропорциональности и всякой фигурности (12, 13). Последнего рода оформление создается только единицей. С другой стороны, однако, пропорция и фигура предполагают свои разного рода части и подчиненные моменты, которые имеют также свое собственное значение, независимое от той цельности, в которую они входят. Это фактическое наличие частей целого, не соотнесенных с целым, но данных самостоятельно и независимо от целого, оно тоже имеет свой "смысл" (logos), но смысл не единичный, а двоичный (8, 4-8). Он обеспечивает для двоицы ее постоянное двоичное функционирование, ее своего рода "выдержку" и "стойкость" (13, 11).

Получается, что в результате своего дерзания двоица несет с собой "несчастье" (13, 11), хотя в то же самое время она является и справедливостью, или "судом" (13, 12) над разделенными моментами. Понятно, почему автор трактата эту двоичность видит в том состоянии ума, которое не есть ни чистый ум, ни чистое ощущение, но то, что философы называют "мнением" (8, 1). Точно так же едва ли потребует объяснения и квалификация двоицы как "природы" (13, 15) и даже как "материи" (12, 9). Из природных явлений привлекается, между прочим, луна, ввиду своего изменчивого характера по внешнему виду (14, 9).

в) Наконец, мифологический смысл двоицы тоже едва ли потребует какого-либо комментария. Она и известная муза – Эрато (13, 6), и Рея (14, 7), и Изида (13, 12).


§3. Числа 3-9

1. Троица (trias)

222То, чего не хватало автору трактата в его анализе единицы и двоицы, в яснейшей форме дается в анализе категории троичности. Конечно, современный читатель и здесь посетует на автора трактата из-за его пристрастия к внешне-арифметическим операциям. Эти последние действительно часто только затемняют основную мысль данной главы. А мысль эта очень важная.

а) В самом деле, единица, несмотря на все свои многочисленные и даже бесконечные вторичные функции, все же тяготеет к абсолютной единичности, то есть к абсолютному тождеству, к абсолютному самотождеству всей действительности. Вырваться из этого всепоглощающего единства и стать на путь свободного функционирования каждой отдельной вещи – это значит совершить скачок от всепоглощающей единичности к всеобщераспространяющейся множественности. Но и эта последняя тоже не обеспечивает устойчивой свободы для индивидуального существования. Тут необходим еще новый диалектический скачок, а именно такой скачок, который сразу создавал бы для вещи как ее индивидуальность, так и ее становление. Наивно, однако в то же самое время и очень мудро, пифагорействующий автор трактата называет этот синтез замкнутой индивидуальности и свободной разомкнутости ее становления при помощи термина "троица". Арифметическая аргументация здесь, правда, чересчур наивна. Говорится, что если в арифметической тройке содержится единица и двойка, то это и значит, что троица тоже совмещает в себе и функции единицы и функции двоицы. Автор трактата не умеет формулировать диалектический синтез троицы на основе единицы и двоицы и заменяет этот диалектический скачок указанием на то свойство арифметической тройки, которое определяется одновременно наличием в ней единицы и двоицы.

Удивительным образом автор трактата проходит мимо длинного ряда философов, которые умели сливать предел и беспредельное в том, что они называли числом. И таков прежде всего Платон в "Филебе" (16с – 20е). Удивительным образом логическая конструкция заменяется здесь чисто интуитивной картиной. Однако для интуиции в жизни, в природе и во всем мире существует бесконечное количество таких, вещей и событий, "в которых на первый план выступает именно это единство устойчивого бытия и неустойчивого становления этого бытия. И почти вся эта глава, посвященная троице, как раз и состоит из указания примеров глубокого синтеза тех или других взаимопротиворечащих моментов.

Когда мы говорим "мир" в смысле спокойствия, то, конечно, мы имеем в виду определенного рода единство противоположностей (19, 17). То же самое имеется в виду и при употреблении таких слов, как "благой совет" (16, 18), "благочестие" (17,1), "единомыслие" (19, 18). Конечно, невозможно себе представить и того, что такое "познание" (16, 22), если не находить в нем умения различать и отождествлять. То же самое нужно сказать и о "разумности", или "благоразумии" (16, 19). В "дружбе" (19, 17) и в "браке" (19, 20), согласно автору трактата, тоже осуществляется троица (правда, свое полноценное выражение брак находит здесь только в пятерице, как это мы 223сейчас увидим), не говоря уже вообще о "пропорции" (15, 5) или вообще о "гармонии" (19, 18). Эта троица для каждой вещи обеспечивает ее самостоятельное существование, "каждовость" (16, 10 to hecaston), как и вообще всему быть всем, то есть как раз и быть для него "всейностью" (16, 11 to pan).

б) Более точно звучит определение троицы как принципа, в силу которого возникают во всех вещах и во всем мире начало, середина и конец, а это является принципом "совершенства" (17, 17-18). Еще иначе говорится, что троица не просто середина, но "серединность" (15, 5) для всего существующего, то есть это есть тот ее смысловой центр, который всю ее осмысляет. Ясно также и то, в каком смысле тут же говорится о "соразмерности" (15, 5), каковой греческий термин можно перевести и как "пропорциональность".

в) Наконец, с точки зрения истории античной эстетики очень важно отметить, что сам автор трактата связывает троицу с "красотой" и "благолепием" (14, 14-15). Если относительно "красоты" еще можно спорить, является ли она указанием на синтез внутреннего и внешнего, то употребленный здесь термин "благолепие", уже в силу самого этого греческого словообразования, свидетельствует именно о фиксации здесь тождества внутреннего и внешнего. Безличный греческий глагол prepei значит "подобает", "подходит", "приличествует", "годится", "отвечает своему назначению". Другое же слово, входящее в этот термин, именно еу, тоже значит по-гречески "хорошо", "важно", "ценно". Поэтому весь этот термин "благолепие" (eyprepeia) очень точно выражает собою основную сущность всякой красоты, требующую прежде всего соответствия своему назначению. Этого момента не было ни в единице, ни в двоице, если их брать как две самостоятельные категории. И хотя уже анализ этих двух категорий приводит к необходимости внутренне-внешнего синтеза, но в специальном смысле этот синтез достигается только в троице. Можно сказать, что первые три числа, по мнению автора трактата, являются характеристикой красоты как единораздельной цельности. Но в этом эстетическом принципе единство определяется единицей, раздельность определяется двоицей, и цельность – троицей.

Нам представляется, что если стоять на точке зрения пифагорействующего платонизма, то лучшей и во всяком случае более принципиальной формулы красоты трудно себе и представить.

2. Четверица (tetras)

Что касается следующего числа, а именно четверицы, то здесь у изучаемого нами автора тоже поразительная смесь тончайшей диалектики с разного рода числовыми спекуляциями, способными только затемнить сущность дела. Как это мы видели и выше, под всеми такими числовыми спекуляциями лежит вовсе не фантастическая и произвольно спекулятивная теория, а просто убежденность в том, что вся действительность, в каком бы виде ее ни брать, – и природная, и человеческая, и божественная, и вообще все, что мыслится, – все это или фактически мыслится в четком структурном виде, или по крайней мере должно так мыслиться. Когда четверица усматривается в четырех ли временах года, в виде четырех ли возрастов человеческой жизни или четырех ветров – везде тут имеется в виду только одно, а именно четкость структуры, отчетливая и чеканная 224фигурность. Поэтому не будем уж так свысока относиться ко всей этой ребяческой числовой фантастике. Под ней, повторяем, кроется скульптурно данная и строго числовым образом отчеканенная эстетическая предметность. За одно это можно простить всю эту умозрительную наивность.

а) Но вот в чем дело. В первых трех числах мы находили у автора трактата необходимейшую и очевиднейшую диалектику нераздельного единства, раздельной множественности и единораздельной цельности. Такая же точно и очень важная диалектическая категория таится и в этом учении о четверице. Оказывается, что первые три числа были покамест еще слишком отвлеченной конструкцией. Если единица была у нас неделимой точкой, двоица – бесконечным становлением этой точки, то есть линией, а троица давала нам еще третью точку уже вне этой линии, то есть давала плоскость, – то после этого становится совершенно понятным, почему и на плоскость необходимо смотреть как на нечто целое, то есть извне, для чего уже необходимо выйти за пределы плоскости и образовать то самое, что в геометрии называется телом, то есть уже трехмерной конструкцией. Если для линии требовалось две точки, а для плоскости три точки не на одной прямой, то для трехмерного тела требуются уже четыре разные точки, то есть необходима четверица. И среди всех фантастических утверждений автора трактата одно во всяком случае является совсем не фантастическим, но вполне реальным результатом последовательного мышления: если до сих пор мы могли получить только единораздельную цельность, то сам собой возникает вопрос: чего же именно это является цельностью и о какой именно вещи говорится, что она цельная? Нам представляется, что диалектический ход рассуждения у автора трактата вполне безупречен. А именно после получения цельности автор и говорит о том теле, которому эта цельность свойственна. И о четверице как о принципе телесности в этой главе трактата автор говорит весьма выразительно, говорит несколько раз. И тут у него действительно глубокая, и притом чисто диалектическая, конструкция.

б) Обращает на себя внимание проводимое здесь разделение наук, которое отличается от четырех основных наук Платона, – арифметики, геометрии, астрономии и музыки (R.P. VII 525 с – 531 с). В нашем же трактате на первом плане стоит арифметика, что и понятно, поскольку речь идет здесь именно о числе. Указывается, что о количестве можно говорить вообще и можно говорить в частности. Вероятно, этим объясняется то, что в трактате геометрия отдельно не помечена. Весьма интересно, хотя и не очень понятно, сказано о музыке. Она здесь не на четвертом месте, как у Платона (R.P. VII 530 е – 531 с), у которого она является учением о гармонии небесных сфер. Насколько позволяет судить неясный текст, под музыкой автор трактата понимает не числа и количества сами по себе, но их соотношение, то есть, мы бы сказали, становление чисел, и уже при наличии становления становится понятным и функционирование этих соотношений, в частности, как гармонических интервалов (октава, квинта, кварта). Если это действительно так, то здесь схвачен самый существенный признак музыки как искусства чистого времени. Третья наука, или искусство, – геометрия, где 225подчеркивается движение в пространстве и результат этого движения, покой, то есть пространственная фигура в ее построении и в ее устойчивой структуре. И, наконец, под сферикой понимается в трактате то, что Платон и назвал бы гармонией небесных сфер. Весь этот текст (20, 21 – 21, 2) – очень интересный, но кое в чем спорный.

в) Наконец, из этой главы о четверице мы указали бы на отождествление четверицы в одном отношении с пирамидой, а в другом отношении – с шаром. Основанием для такого отождествления является нечто такое, что в настоящее время переживается нами как курьез. Но это вовсе не стопроцентный курьез. Ведь тут выражена тенденция все отвлеченное обязательно мыслить телесно и фигурно. Тело, взятое как тело вообще, есть ведь не более чем абстрактное понятие. Но автор трактата как раз этого и боится. Ему нужно, чтобы само понятие тела тоже было по своей структуре телесно, то есть фигурно. Поэтому все эти рассуждения о пирамиде и шаре можно и не принимать всерьез; однако необходимо принимать интеллектуальную интуицию, без которой для автора трактата вообще не существует никаких абстрактных понятий.

3. Числа пять – девять

Дальнейшие числа после четверицы мы не будем ни рассматривать подробно, ни давать для них буквальный перевод. В них – небывалая смесь весьма серьезных и глубоких идей с фантастическими разъяснениями и часто забавными иллюстрациями. Поскольку, однако, все это изложение ведется в трактате в самом серьезном тоне, мы попробуем сейчас остановиться на самом главном, но в кратчайшем виде.

а) Пятерица (pentas) есть "эйдос цельного числа", поскольку в ней имеется женская четная двоица и мужская нечетная троица (30, 17-19). Поэтому здесь впервые заходит речь о браке (как мы знаем, брак отчасти связан уже с троицей). Именно пятерица и есть полноценный символ брака (30, 19) и потому Афродита (41, 12). Яснее говорится в том месте, где пятерица объявлена "природой жизненности" (physin dzōotētos 32, 14) космоса. Это мы понимаем так, что если четверица свидетельствовала только о теле, то пятерица свидетельствует о живом теле, то есть об организме. Остальные моменты имеют, по-видимому, второстепенное значение, как, например, соединение тождества и инаковости в шаре (35, 1), "свет" (35, 1), "справедливость" (35, 6) или "полубог" (41, 15).

б) Шестерица (hexas), как это выводит автор из наличия в ней единицы, двоицы и троицы и из умножения двоицы на троицу, тоже есть муже-женское начало и тоже брак (43, 5.7), но только в более специальном смысле. Это есть брак в смысле размножения потомства, то есть порождения себе подобного. А то, что подобно себе, есть целое и части (43, 8). А так как целое управляет частями, то шестерица есть также и душа, то есть душа, управляющая телом (45, 8-13). Но в таком случае шестерица есть и то, что часто называли космосом, поскольку в космосе мы находим единство противоположностей, возникающее "согласно гармонии" (48, 18-20). Поэтому шестерица также и "расчлененность целого" (45, 11), и притом не только по пространству, но и по времени (49, 11.17-18), и в этом смысле она – "эйдос 226эйдоса" (45, 7), и "далекомечущая" (эпитет Аполлона) (49, 11), "цельнозаботная" (holomeleia 48, 6), "всеисцеляющая" (50, 2), "совершенная" (42, 19), "здоровье" (48, 21), "любвение" (philōsis 48, 14). Если сказать кратко, то все подобного рода определения шестерицы сводятся к тому, что она есть живой и одушевленный космос, душа и тело, которого пребывают в вечной гармонии. Другими словами, шестерица есть просто-напросто весь космос, но пока еще только на ступени всеобщего организма. Если пятерица указывала на "жизненность", то есть на принцип живого организма, то шестерица указывает уже не на принцип организма, но на самый организм. При этом и здесь соблюдается строгая последовательность мысли. Будучи не принципом жизни, а самой жизнью, самим организмом, шестерица указывает на этот организм пока еще в глобальном виде. Это – космос, то есть пока еще только космический организм вообще. Необходимые здесь детали следуют тут же, в ближайших числах декады.

в) Седмерица (heptas) после удивительных по своему чудачеству числовых комбинаций предстает перед нашим историко-философским взором как попытка выразить не просто единораздельность космоса, как это мы находим в шестерице, но выразить ритмическую повторяемость отдельных периодов космоса. Тут опять дело вовсе не в том, что ребенок может быть рожден после семи месяцев беременности, и не в том, что четыре семерки равняются 28, а 28 есть совершенное число, равное сумме своих множителей. А дело в том, что семь – повсеместное единообразие периодов жизненного развития. Если не делать этого вывода из данной главы трактата, то отдельные эпитеты седмерицы имеют слишком общий смысл и мало о чем говорят. Она и Афина (71, 2), и "судьба" (tychē 59, 3; 70, 24), и "уводящая добычу" (56, 10), и "момент" (59, 4; 70, 24), и "целесвершающая" (55, 6). Вообще говоря, седмерица есть тоже космический организм, но мыслимый уже во всех подвижных деталях своего органического строения.

г) Восьмерица (octas), являясь кубом двоицы, охватывает в качестве матери весь космос. Поэтому она не просто мать (74, 5), но также является и матерью повсюду, почему она и "всегармоничная" (panarmonios 73, 5). Она – Рея, то есть мать всех богов (74, 7). Ведь куб в геометрическом смысле является трехмерным телом. Значит, и материнство здесь как бы тоже трехмерно, то есть панкосмично, пангармонично. Трактат заимствует из Филолая (44 А 12) определение восьмерицы как виновницы "любви, дружбы, мудрости (mētis) и изобретательности" (74, 14-15). Однако это уже более общее определение, как и "седалище" и "безопасность" (75, 2), хотя все эти общие определения все же указывают на прочную повсеместность гармонии. Для нас особенно важно то выражение, что восьмерица "повсеместно прекрасно (pagcalōs) и взаимосоответственно (parallēlōs) привела к гармонии все гармонии" (76, 6-7). Другими словами, восьмерица и не просто принцип жизни (пятерица), и не органический живой космос (шестерица), и не повторяемость всеобщего организма в отдельных его органах или частях (седмерица). Но повторяемость эта повсюду согласована сама с собою и с живым космосом как повсеместной целостностью, то есть 227космическая организованность есть вездесущая гармония жизни. Такова сущность восьмерицы.

В сравнении с этим прочие указываемые в трактате черты восьмерицы имеют третьестепенное значение и носят случайный характер. Так, например, указывается на восемь звездных сфер, на восемь астрономических кругов (зодиак, горизонт, круг равноденствия и пр.), на то, что восьмерица – Евтерпа или Кадмея. Евтерпа она потому, что она eytreptos ("поворотливая"), что и напоминает собою известную музу Евтерпу. Кадмея же она потому, что Гармония – это жена Кадма. Самое главное в восьмерице, надо полагать, – это космическая всегармоничность, в то время как седмерица есть просто наличие вообще гармоничности в космосе. Восьмерица "всегармонична" по причине производимой ею "необыкновенной гармонизации" (dia tēn hyperphyē catharmosin 73, 6).

д) Девятерица (enneas) характеризуется в трактате настолько разноречиво и даже противоречиво, что составляет нелегкую задачу найти здесь какую-нибудь главную мысль и отличить ее от второстепенных мыслей. Насколько можно судить, новостью в сравнении с предыдущими числами является характеристика девятерицы как Геры, сестры и супруги Зевса (78, 3), представляющей собою, согласно фантастической, но для древних греков постоянной этимологии, воздух (аēr), а воздух этот мыслится в данном случае как верхний воздух, то есть как эфир. Эфир же – тончайшее вещество, которое пронизывает собою весь космос, его охватывает и потому делает круглым (78, 2). Отсюда она есть Океан (77, 4) и горизонт (77, 4). То, что она есть еще и Гефест (77, 23), тоже указывает на огненную природу эфира. Она еще и Гиперион (78, 9), потому что стоит выше всего и все охватывает. На целесообразную округлость движения указывает понимание ее как Терпсихоры, музы танца (78, 11). Она еще и Прометей (77, 6), но вместо огня здесь указывается на мышление.

Если мы правильно понимаем идею девятерицы, то из всех даваемых в этой характеристике разрозненных черт самой главной является, вероятно, космическая активность установленного выше принципа гармонии. В сущности говоря, это все та же космическая всегармоничность, но даваемая в аспекте своей активности и общефигурной закругленности. Это есть всегармоничный организм в аспекте своего активного функционирования.

Остальные определения и эпитеты девятерицы представляются нам слишком общими, так что в известном смысле их можно относить к любым числам. Таковы, например, эпитеты "беспорочная" (77, 14), "уподобление" (77, 16), "единомыслие" (77, 12), "совершенная" (78, 16), "целеполагающая" (78, 15), "далекомечущая" (78, 4).


§4. Десятерица (decas)

1. Парадигма гармонической вечности

Весьма интересную картину представляет собою в трактате анализ десятерицы, правда, если в значительной мере отвлекаться от обильных здесь 228формально-арифметических операций. Автор сам и в очень ясной форме определяет десятерицу как тот первообраз, или "образец" (paradeigma), который является "семенем", или "семенным логосом", для всего строения космоса от неба до земли, включая не только космическую статику, но и динамику периодических возвращений мира к самому себе в результате его саморазвития (79,5-24; 83,4-5). Десятерица является "художественным [или художническим] эйдосом в качестве основания для космических свершений" (cosmicois apotelesmasi 83, 3-4). Попросту говоря, она есть средоточие "логоса сфер" (82, 8), то есть осмысливающая сила всей космической гармонии. Если сравнить десятерицу с девятерицей, которая ведь тоже является символом активно возникающей космической гармонии, то десятерица содержит ту небывалую новость, что она есть первообраз этой всекосмической гармонии. Активная всекосмическая гармония на стадии девятерицы была только фактом, но пока еще не идеей этого факта. Если всякая вещь понимается как она сама только ввиду того, что она есть именно она, а не что-нибудь другое, то есть потому, что она содержит в себе определенную идею, то и весь космос, и статический, и динамический, существует тоже лишь благодаря своей идее, благодаря своему первообразу, благодаря своей парадигме. Десятерица свидетельствует об активном переходе идеального первообраза в реальную и материальную картину живого космоса и в его статике и в его динамике. Если это так, то диалектика десятерицы становится яснейшей и понятнейшей конструкцией. Это, как нам кажется, есть основное. Но это основное иллюстрируется в трактате многими образами, которые, конечно, имеют уже условный смысл, да, кроме того, и не всегда понятны. Даются эти образы в трактате, как всегда, разрозненно и довольно сумбурно. Но если преследовать логический порядок, то можно сказать следующее.

2. Соответствующая терминология

Прежде всего десятерица – "небесная" (80, 9) и даже просто "небо" (80, 3) и, в частности, "солнце" (80, 6), не говоря уже о том, что она и просто "космос" (80, 3). Она – "неутомимая" (80, 5) и даже сама "вечность" (80, 4; 81, 9). Понятно, почему она является также и "властью" (80, 4; 81, 11; 86, 6), "памятью" (81, 18), "верой" (80, 4; 81, 15), "всесовершенной" (panteleia 86, 6). Из мифологических фигур привлекаются: Атлант как держащий небо на своих плечах (80, 5; 82, 4), Фанет (80, 5) как являющий космическую гармонию, Пан (80, 3.10.16), трактуемый в связи с неверной этимологией как "Все" (pan), и вообще "бог" (80, 5). В этой связи очень важны высказывания и о том, что десятерица – это "необходимость" (anagcē 80, 4; 82, 1) и "судьба" (heimarmenē 80, 3; 81, 4).

3. Отличие десятерицы от единицы

В заключение этого анализа десятерицы, предложенного нам в трактате, мы должны сказать еще и о том, что с понятием творящего первообраза мы встретились уже в самом начале данного трактата, именно в рассуждении о единице. Чтобы не сбиться с толку, не нужно думать, что десятерица повторяет собою лишь то, что было уже в единице. Эта единица действительно была первообразом и парадигмой; но там еще не было сказано, чего же именно является она парадигмой. Было сказано только то, что она 229парадигма вообще для Всего. Но чтобы понять это Все, надо было изучить это Все и в его телесной субстанции, и в его живой телесности, и во всех возможных структурах космоса. Поэтому автор трактата вовсе не занимается здесь пустым повторением того, что было сказано в главе о единице. Сейчас это не единица вообще, но единица всех осуществленных ею космических гармоний как в статическом, так и в динамическом смысле слова. Абсолютная единица – это только заданность действительного бытия. Десятерица же – это полноценная материальная данность, оформленность и всегармоническая осуществленность, правда все той же абсолютной единицы. Недаром единица именуется в трактате Зевсом, а девятерица – Герой. Брак Зевса и Геры, то есть единицы и девятерицы, создает десятерицу, то есть всю область космоса с сохранением свойств обоих своих родителей.


§5. Общая характеристика трактата

Сейчас, после кропотливого изучения всего трактата строка за строкой, мы считаем себя вправе вполне свободно формулировать как все положительные, так и все отрицательные черты трактата. Наше отношение к этому трактату, вопреки мнению большинства исследователей, диктуется не только положительным, но и возвышенным характером полученных нами впечатлений от его анализа. Скажем сначала об отрицательных сторонах трактата, и мы тут же увидим, что отрицание за ним авторства Ямвлиха не так уж необоснованно. Дело только в том, что самый вопрос-то об авторстве интересует нас довольно мало, поскольку не все ли равно, принадлежит ли этот трактат самому Ямвлиху или кому-нибудь из его школы.

1. Отрицательные черты

Отрицательных черт в трактате очень много.

Во-первых, все материалы подаются в трактате весьма разрозненно, сбивчиво, часто даже попросту противоречиво. Поэтому когда противники трактата считали это произведение чересчур компилятивным, они были правы. Это – и компиляция, и антология, и хрестоматия, и просто набор весьма интересных, но мало согласованных между собой материалов.

Во-вторых, этой внешней компилятивности соответствует и частое отсутствие внутренней системы. С одной стороны, речь идет здесь как будто бы о числах. Тем не менее выводы делаются иной раз действительно из чисел; а большею частью эти выводы никакого отношения к арифметике не имеют, а носят чисто философский характер. Но дело не ограничивается только философией. Тут же, и притом весьма изобильно; используются и мифологические материалы, часто далекие от того, что мы знаем из фактической истории античной мифологии. Не на последнем месте также и этимологические соображения, которые сейчас у нас могут расцениваться только как фантастические. Наконец, автор не брезгует приведением и чисто случайных примеров значимости данного числа вроде того, что седмерицей определяется возможность появления на свет ребенка после семимесячного пребывания в утробе 230матери или что существует семь планет и т.д. Все такого рода наблюдения часто настолько наивны и случайны, что мы в предыдущем всегда избегали излагать их целиком.

В-третьих, наконец, хотя автор трактата всегда и базируется на пифагорействующем платонизме и даже делает кое-какие ссылки на соответствующих авторов, тем не менее историко-философская сторона представлена, надо сказать, довольно скупо и бедно, что, конечно, не может не разочаровывать при исследовании неоплатонизма, который решительно во всех важных и неважных вопросах всегда делает ссылки на классическую философскую литературу.

Само собой разумеется, все эти недостатки трактата давали основание исследователям отвергать авторство Ямвлиха. Но, как мы сказали, дело не в авторстве и в подлинности, а дело в самом содержании трактата. И сейчас мы скажем, почему это содержание надо представлять в историко-философском и в историко-эстетическом плане весьма значительным. Эту значительность мы сейчас и попробуем кратко формулировать.

2. Положительные черты

Во-первых, чтобы понять этот трактат, надо критически отнестись к самим этим терминам "число" или "арифметика". На самом деле это вовсе не арифметика, а уж если пользоваться обязательно греческим термином, то для нас это вовсе не арифметика, но, мы бы сказали, аритмология. Однако, собственно говоря, это даже и не аритмология. Дело в том, что под своим "числом" автор трактата понимает вообще строение всякой вещи и ее единораздельную цельность. А в таком случае мы бы назвали это даже и не аритмологией, но, скорее, структурологией. Дело не в числах. А дело в том, что автор трактата, вослед пифагорейско-платонической традиции, а в значительной мере и вослед всей античной философской эстетике, может мыслить всю действительность исключительно только структурно. Все вещи, поскольку они являются предметом мышления, являются до чрезвычайности четкими, до чрезвычайности отчетливыми, всегда имеющими начало, середину и конец. Поэтому, когда говорится, что девятка есть эфир, или пятерка есть живое тело, или восьмерка есть два в кубе (а так как двоица есть становящаяся женственность, то и восьмерка есть женственность, достигшая своего трехмерно телесного совершенства) – во всех этих случаях для нас ясно только одно: все на свете структурно – и в материи, и в телах, и в душах, и в богах, и во всем космосе. И если подойти к данному трактату не узкоарифметически, предъявляя к нему нелепые требования, но подойти структурологически, то весь этот трактат становится замечательным памятником античной мысли вообще, которая все на свете только и могла представлять себе скульптурно.

Во-вторых, эта структура, а в конечном счете – эта скульптура, представлена в трактате не только упорно и настойчиво, но на свой манер удивительным образом также и последовательно. И самое интересное то, что это не просто логическая последовательность (всякая философская последовательность есть последовательность логическая), но и последовательность чисто диалектическая. И это интересно еще потому, что в трактате нет ровно никакой диалектической 231терминологии и, уж конечно, нет никакой таблично закрепленной диалектики, которая в своем окончательном виде сформируется только на ступени Прокла. Но последовательность эта в трактате поразительно продуманная и отчетливо формулированная, хотя ввиду компилятивно-хрестоматийного характера трактата она и требует от исследователя значительного усилия мысли.

В-третьих, в основном весьма ощутительно дана диалектика единицы и двоицы. В самом деле, если каждая вещь есть нечто, то это значит, она есть некая единичность; а так как подобного рода единичностей существует бесконечное количество, то, следовательно, должна существовать и единичность вообще, которая уже выше отдельных единичностей и является их предельной общностью. Спросим себя: разве это не самая простая, и не самая понятная, и не самая элементарная диалектика? Да, это безусловно диалектика и безусловно античная диалектика, выношенная античным философским гением в течение тысячелетия.

То же самое необходимо сказать и о двоице. Если абсолютная единичность все свертывает в себе, все конденсирует в себе, все стягивает в одну нераздельную точку, то, конечно, тут же надо формулировать и принцип развертывания, принцип вечного становления, вечного выхода из себя за свои пределы, вечного стремления и дерзания, вечного искания. Да, это так. Но как раз двоица, представленная в нашем трактате, и есть это становление, это развертывание, это вечно инобытийное дерзание. Забудем об арифметической двойке и о тех внешних операциях, которые мы производим при помощи двойки в наших бытовых подсчетах и расчетах. Лучший способ утерять сущность пифагорейско-платонической двоицы – это представить ее в виде арифметической двойки наших школьных учебников. Зачем же, спросите вы, понадобилась арифметическая двойка? А это потому, что философ должен мыслить отчетливо, а самая отчетливая мысль – это мысль математическая. Поэтому и та двоица, которая представлена в трактате, не будучи нашей арифметической двойкой, все-таки несет на себе печать последней четкости и безукоризненного различения одного мыслимого предмета от другого. Другими словами, это двоичное становление нужно тоже понимать структурно. Сама двоица не есть структура; но она больше, чем структура. Она есть принцип внутреннего заполнения и внутреннего становления внутри любой арифметической структуры. Ведь структуру можно было бы понимать и слишком рассудочно, слишком дискретно, когда в неком целом имеются части, но они настолько разрозненны и настолько дискретны, что невозможно даже и переходить от одной такой части целого к другим его частям и самой целости. Вот предлагаемая нам двоица как раз и препятствует всяким попыткам представлять себе структуру как нечто только разрозненное. Да, да, структура есть единораздельная цельность. Но вот двоица как раз и является гарантом того, что внутри этой цельности мы можем непрерывно и сплошно переходить от одного элемента к другому. Двоица – это принцип континуума, наличного внутри всякой структуры, в какой бы раздельной и расчлененной форме она ни представлялась.

232Тут и защитнику традиционной таблицы умножения наших учебников есть чему поучиться. Каждое число отлично от другого числа, как, например, 1 от 2, 2 от 3, 3 от 4 и т.д. Это правильно. Но правильно и то, что между каждыми двумя рядом стоящими числами залегает целая бездна переходных дробных чисел; и бездна эта настолько неисчислима, что никогда нельзя дойти ни от 1 к 2, ни от 2 к 3, ни от 3 к 4. Еще нужно научиться понимать, как это мы можем вдруг сразу и переходить от 1 к 2 и не переходить, сразу и одновременно переходить от 2 к 3 и не переходить. Это – замечательная диалектика, и в данном трактате она прекрасно представлена теорией единицы и двоицы.

В-четвертых, в трактате установлены не только эти два диалектических принципа, но дано последовательное развитие всего того, что оформляется этими двумя принципами.

Ясно, прежде всего, что такое троица. Если ни единица, ни двоица не говорили ни о какой форме, ни о какой структуре, то троица является символом именно этой первой структуры, где есть не только неделимость единицы и делимость двоицы, но и их оформление в цельную фигуру. А дальше – четверица есть то, что является носителем структуры, то есть телом, которое в пятерице трактуется как живое тело, а в шестерице – как организм. Уже на стадии шестерицы мысль наталкивается на то, что обычно называется космосом, поскольку космос есть органически живое тело, душевно-телесная структура. Но это пока еще начало диалектического изображения космоса. В седмерице космос обогащается наличием в нем повсеместной и одинаково ритмической благоустроенности, которая на стадии восьмерицы доходит до космического пангармонизма, а на стадии девятерицы – до активно устрояемой сферичности космоса.

Этим, собственно говоря, и кончается картина космоса, продуманная методами диалектической аритмологии. Остается только один вопрос: что же такое космос, взятый в целом, если, кроме него, больше ничего не существует? Очевидно, о нем теперь можно сказать только то, что он именно есть космос, а не что-нибудь другое. И этого вопроса раньше не возникало потому, что на прежних стадиях мы находились внутри космоса и говорили о тех структурах, которые находятся внутри космоса, и только на стадии девятерицы заговорили о космосе в целом как об активно благоустроенной сферичности. Теперь же, после всех этих внутренних и внешних определений космоса, ставится вопрос о том, что такое сам космос вообще. И как только мы сказали, что космос именно есть космос, эта означало, что от космоса самого по себе мы перешли к идее космоса, то есть к его парадигме, в силу которой он и получил свое вечное благоустройство. Десятерица и характеризует космос как полное тождество заложенного внутри него первообраза и материальной телесности космоса. И только теперь задача диалектической аритмологии может считаться законченной.

Вошло в обыкновение излагать все эти пифагорейско-платонические числа как сплошной и бессвязный сумбур, как невероятную фантастику или даже просто как смесь детской наивной глупости с мистическим бредом. Мы позволяем себе надеяться, что предложенное нами выше исследование впервые разрушает эту вековую несправедливость, 233которую почти все прежние исследователи проявляли в отношении античного пифагорействующего платонизма. Думается, что в данном трактате это вовсе не сумбур, а последовательно развиваемая линия от хаоса к космосу, линия исконно античная. Характерно, что среди определений единицы прямо фигурирует "хаос", и по существу и даже терминологически, в сравнении с чем десятерица есть законченный в себе космос в полноте его идеальной заданности и материальной осуществленности. Кто не увидит последовательного расположения философского материала в данном трактате, тот, можно сказать, не только лишен возможности проанализировать данный трактат, но ничего не понимает и в тысячелетней истории пифагорейского платонизма. Правда, материал трактата, как это мы часто видели выше, дается и компилятивно, и онтологически, и часто противоречиво. Но для того и существует наука, чтобы разобраться в любом сумбуре и чтобы довести фактическую сбивчивость исторических материалов до полной ясности и понятности.

В-пятых, как обычно неточно и неверно понимается термин "арифметика", фигурирующий в названии трактата, также обычно и бесполезно представлять себе, что такое "теология", тоже присутствующая в названии трактата в виде грамматического причастия от соответствующего глагола "теологизировать". Здесь неуместно будет приводить и разбирать бесчисленные вкусовые представления о том, что такое теология. Нас интересуют здесь не представления и вкусы современного нам читателя, но те вкусы и представления, которые наличествуют в самом трактате. А в самом трактате под "богом" или "божеством" и вообще под всяким мифом понимается только предельная обобщенность разных областей космоса и самого космоса в целом.

Представим себе море в целом со всеми его географическими, физическими, биологическими и социально значимыми чертами, и притом не только теперь, но и всегда, во всю вечность. Это и есть Посейдон как предельная обобщенность моря и всего морского. То же самое нужно сказать и о Деметре как о предельной обобщенности всей земледельческой области. И об Афине в связи с обобщением честной и справедливой войны или героизма, а в другом смысле – как о символе мудрости. То же самое мыслится и относительно Ареса, который есть предельное обобщение злодейской, коварной и несправедливой войны, или войны для войны.

Поэтому, читая в названии этого трактата термин "теологумены", не нужно падать в обморок, формалистически и буквально переводя греческий термин "теология" как "богословие", а нужно понять этот предмет исторически. Исторически же античная теология была просто учением о предельных обобщениях космоса и всего космического. Поэтому страшное для многих название "Теологумены арифметики", если отнестись к этому предмету строго филологически и строго историко-философски, нужно перевести так: аритмология как учение о предельно обобщенных космических структурах. Само собой разумеется, что наше предложение именно так, а не иначе понимать название трактата продиктовано стремлением формулировать его рациональное зерно. Это последнее получает свой конкретно-исторический вид только 234в связи со всем прочим содержанием трактата, которое меньше всего поддается рациональному пониманию. Исторически все это рациональное и все это нерациональное (о последнем мы тоже говорили достаточно) надо еще уметь объединить.

В-шестых, философская терминология, употребляемая в трактате на фоне весьма разноречивых и сбивчивых характеристик, во всяком случае отличается большой историко-философской точностью, и в ней совершенно нет никакого произвольного сумбура. Таковы, например, термины "потенция" и "энергия". Оба они употребляются отнюдь не в каком-нибудь обывательском и беспорядочном смысле. Они свидетельствуют, что речь идет здесь не о каком другом, но чисто смысловом становлении. Со времен Аристотеля такое понимание этих двух терминов осталось в античной философии навсегда. Таковы же термины "логос" и "эйдос". Эти термины настолько специфичны для всей античной философии, что мы даже не рисковали обязательно переводить их на какой-нибудь новейший язык. Оба эти термина тоже относятся к чисто смысловой области, причем первый указывает больше на смысловой метод, а второй – на смысловую картину и наглядный результат логического метода. Таковы же и термины "парадигма", "демиург" или "ум". В общем, это чисто платоновские термины с их весьма дотошным развитием в последующей античности. Наконец, такого же рода термины и "космос" или "гармония". Во всей античной философии эти термины понимаются обязательно материально и телесно, с идеальной обработкой всего материального и телесного, доходящей до скульптурной ясности и отчетливости. В этом отношении анализируемый нами трактат абсолютно типичен.

Отдельно стоит сказать о стоическом термине "семя", или "семенной", и тоже о стоическом понимании первоогня как "художественного". Подобного рода стоицизм нисколько не противоречит основной пифагорейско-платонической традиции трактата.

Наконец, в трактате заметно использование тоже достаточно древнего геометрического понимания элементов. Огонь, например, понимается как пирамида. Все это трактуется вполне в рамках исходной пифагорейско-платонической традиции.

В-седьмых, вопрос, который не может не ставиться в нашем труде, именно вопрос историко-эстетический, если принять во внимание предложенный у нас выше анализ, решается и просто и легко. Кто же будет отрицать, что в античной философии структурные проблемы представлены ярче всего? А вот в данном трактате как раз они-то и ставятся в первую очередь. Или кто может отрицать постоянную склонность античной мысли идти от хаоса к космосу и отчетливо формулировать все подобные этапы этого перехода? А вот это как раз и есть проблематика данного трактата. Также невозможно отрицать огромное значение в античной эстетике таких проблем, как единичность, свертывание и развертывание действительности, ноуменальное осмысление и душевная самодвижность космоса. Все это не только типичная античная философия, но и типичная эстетика античности. Если твердо стоять на той позиции, что эстетика есть учение о выразительных формах, то какую же еще более значительную выразительность можно находить 235в античной мысли, если не в ее космологизме, то есть если не в ее идеально-гармонически сформированном космосе? Трактат "Теологумены арифметики" есть целиком трактат из истории античной эстетики, конечно, если эту эстетику понимать не как-нибудь вообще, а только так, как ее понимала сама античность.

Наконец, в-восьмых, правомерно поставить также и вопрос о новаторстве философского учения трактата. Было ли здесь что-нибудь новое в сравнении с многовековой пифагорейско-платонической традицией? Что автор везде следует этой традиции – с этим трудно спорить. Однако в двух отношениях трактат, несомненно, отличается некоторой новизной.

Прежде всего аритмология поставлена здесь в подчиненное положение к философии. Здесь очень трудно указать, где кончается аритмология и где начинается вообще диалектика бытия и всей действительности. Это, например, не так заметно хотя бы у Филолая, о котором в трактате имеется один небольшой пассаж (74, 10-15). В трактате имеется также большой экскурс о Спевсиппе (82, 10-85, 23). В этом экскурсе, в котором, кстати сказать, Спевсипп объединяется с Филолаем, тоже не заметно сколько-нибудь яркого синтеза аритмологии и платонизма. Так, у Спевсиппа, как он изложен в нашем трактате, выдвигается на первый план мало разработанное и не очень понятное учение о совершенстве декады. Для нашего же трактата нет никаких сомнений в тождестве пифагорейства и платонизма.

Но с этим связано еще и другое. Дело в том, что неоплатонизм чем дальше, тем больше становился учением о теургии. Еще у Плотина в его специальном трактате о числах (VI 6) покамест нет ни слуха ни духа о какой-нибудь теургии или магии. С усилением теургического элемента можно было бы очень легко отойти от всякой аритмологии, которая была основана у древних как раз на стремлении все на свете расчленять и расчлененное целесообразно объединять, то есть на стремлении ни в каком смысле не теургическом. То, что в школе Ямвлиха появился специальный и весьма сильный по своей философской насыщенности аритмологический трактат – это обстоятельство чрезвычайно важно. Значит, греки даже в период самой максимальной близости к магическим операциям никогда не забывали о чеканной ясности ноуменальных основ своей философии. В этом смысле трактат "Теологумены арифметики" является для историка античной мысли не только большой новостью, но и социально-заостренной новостью. Так нужно думать в противоположность тем,., кто понимает свой предмет как эволюцию только абстрактных идей.

3. Заключение

В заключение заметим, что, поскольку наше структурологическое понимание трактата является хронологически первым, то ему должны быть свойственны все преимущества и все недостатки хронологической новизны. Несомненно, не только возможны, но и должны быть осуществлены еще и другие интерпретации трактата. Наше структурологическое предложение является только первой и, конечно, весьма приблизительной попыткой.


§6. Историко-литературная справка

1. Современные исследователи

236Мы считаем необходимым сделать историко-литературную справку к вопросу о "Теологуменах арифметики" для того, чтобы читатель не думал, будто самая эта проблема – "теологумен арифметики" – является какой-то случайной и захолустной проблемой античной философии и будто она совсем никак не представлена в современной мировой науке. Некоторые историко-литературные данные мы и хотели бы сейчас привести, критически используя указания на эту тему у Б.Ларсена81 и Ф.Мерлана82.

Начнем с того, что в античности эти теологумены арифметики были целым литературным жанром, так что появление соответствующего труда в школе Ямвлиха совсем не было чем-нибудь необычным или фантастическим. В науке уже давно установлена традиция этого жанра теологумен, восходящая к недошедшему до нас трактату Аристотеля. Эта традиция Аристотель – Спевсипп и вообще Древняя Академия – Посидоний – Модерат – Никомах освещается в небольшой статье Дж.Филипа83. Специально о роли Посидония в этой традиции тоже имеются весьма интересные наблюдения у Ф.Роббинса84. Однако если заходит речь о Посидонии I в. до н.э., то будет необходимо вспомнить также и о другом философе того же времени, именно о Филоне Александрийском, учение которого о числах тоже было подвергнуто исследованию у К.Штеле85, а также и у вышеупомянутого Ф.Роббинса86. О возрождении пифагореизма еще во II в. до н.э. трактует А.Делатт87. Однако при этом нужно будет заметить, что если находить пифагорейское учение о числах в Древней Академии, то есть на рубеже IV-III вв. до н.э., то во II в. до н.э. нужно констатировать не столько возрождение пифагорейства, сколько просто его традиционное наличие в античной мысли. Но если эта пифагорейская традиция не прерывалась с платоновских времен, то она продолжала себя весьма заметно проявлять и во времена восходящего и зрелого неоплатонизма. Не только Плотин посвятил числам свой специальный трактат (VI 6), но и в школе Порфирия появился автор, трактовавший о числах с пифагорейской точки зрения и, несомненно, бывший хронологически посредником между Порфирием и Ямвлихом. Этот автор – Анатолий Александрийский, который, будучи перипатетиком (а перипатетики вслед за Аристотелем, как мы сказали выше, с. 155, тоже интересовались 237философией математики), написал целый трактат "О декаде". Большие отрывки из этого трактата приводятся в "Теологуменах арифметики" Ямвлиха. Издан текст этого трактата Анатолия Гейбергом88. Была и специальная диссертация об источниках Анатолия89.

Таким образом, проблема "теологумен арифметики" – это весьма важная проблема истории античной философии, и для этой проблемы имеется в науке немаловажная литература.

2. Два непосредственных предшественника "Теологумен"

Поскольку весь трактат "Теологумены арифметики" дается в пифагорейской традиции, предшественников данного трактата можно было бы указать очень много. Мы ограничимся указанием на таких двух предшественников, которые, как обычно полагают, во всяком случае были использованы в данном трактате вполне непосредственно. На них мы указывали выше. Первый – это Никомах из Герасы, написавший на рубеже I и II вв. н.э. "Введение в арифметику", которому, как мы видели выше (с. 171), Ямвлих посвятил специальный трактат. И второй – это Анатолий, написавший сочинение "О декаде и о входящих в нее числах" (подробнее о нем у нас выше, с. 123, а издание его греческого текста упомянуто нами только что).

3. "Теологумены" и Никомах

Как мы видели выше, "Введение" Никомаха, хотя и движется в плоскости пифагорейской традиции, является трактатом меньше всего философским, а больше всего чисто арифметическим. Поскольку, однако, сам Ямвлих довольно высокого мнения о Никомахе, мы приведем сейчас два-три его текста, которые касаются именно философской стороны вопроса, но которые отличаются как раз отсутствием достаточно глубокого философского метода.

а) Вот, например, как Никомах определяет число: "Число есть определенное множество [plēthos hōrismenon, то есть обладающее определенной границей], или система монад, (systēma monadōn), или совокупность (chyma) количества, составленная из монад" (I 7, 1-2 Hoche). С логической точки зрения, такого рода определение числа явно грешит ошибкой, тавтологией, поскольку определение числа через множество является определением числа из множества же чисел.

Другое определение, которое мы находим у Никомаха, едва ли вообще можно считать определением. Никомах пишет: "Всякое число есть половина двух соседних чисел. И также оно является половиной суммы двух соседних чисел, удаленных от данного числа на единицу. Точно так же оно является половиной суммы любых чисел, равноудаленных от определяемого числа, и так – до тех пор, пока возможно" (I 8,1-4; ввиду чрезвычайной краткости греческого текста перевод дается более распространенно). Это не есть определение числа потому, что здесь имеются в виду операции уже с готовыми числами натурального ряда. 238Едва ли такого рода логическая недостаточность могла чем-нибудь привлечь автора "Теологумен".

Однако чтобы соблюсти историческую справедливость в отношении Никомаха, необходимо сказать, что при определении числа нельзя ограничиваться только такими его текстами, где эти определения даются специально. В трактате Никомаха имеется очень много таких текстов, которые с виду кажутся второстепенными и касаются предмета не специально, но более или менее случайно и описательно. А на самом деле эти тексты гораздо важнее специальных определений числа.

Так, например, выше мы упрекнули Никомаха, что он вместо определения числа рассказывает об его функциях вообще среди чисел натурального ряда. Но в другом тексте сам Никомах различает науку о числе самом по себе от науки о числе в системе соотношений чисел вообще и науку о числе самом по себе он и называет арифметикой (I 3, 1). В другом тексте (I 5, 1) Никомах называет гармонические логосы "арифметическими", имея в виду космологически-творческую природу логосов. Значит, арифметическое число не только само определяет себя, но и функционирует как принцип упорядочения. Со ссылкой на Платона (R. Р. VII 522 d – 524 а) Никомах рассуждает вообще о логической значимости числа в процессе познания бытия (I 3,7). Имеется еще и много других текстов у Никомаха, говорящих об его философском интересе к числу, а не просто об интересе внешне-вычислительном.

б) Мы позволим себе привести один текст из Никомаха как раз о философско-космологической значимости числа. В нашем пересказе, весьма близком к греческому подлиннику, вплоть до буквальности, этот текст гласит следующее.

Все, что в космосе от природы упорядочено согласно художественному исходу, по частям и в целом представляется разделенным и упорядоченным согласно числу в соответствии с промыслом и создающим все умом. При этом появляется парадигма таким образом, что логос предначертания, согласно своему положению, включает в себя число в разуме бога, творящего космос. Притом этот логос является только умопостигаемым и во всех отношениях нематериальным, а по природе своей существенным вечным, чтобы к нему как к художественному логосу приходило в своем завершении все – время, движение, небеса, звезды и всевозможные проявления этого логоса. Поэтому необходимо, чтобы научно-познавательное (epistēmonicon) число, главенствуя над всем этим, приводилось к гармонии само по себе, и не от другого, а от себя самого. Ведь все приведенное к гармонии приводится к ней из наличия противоположностей совершенным и существенным образом. Ведь не приводится к гармонии несущее, потому что оно по природе своей не существует, не приводится ни то, что взаимоподобно, ни то, что хотя и различно, но несопоставимо (aloga) друг с другом. Поэтому остается признать, что то, что приводится к гармонии, и обладает бытием, и различно, и сопоставимо друг с другом (logon pros allēla echonta). Потому-то, следовательно, число и обладает научно-познавательным характером. Ведь в нем имеются два первенствующих эйдоса, обладающие сущностью количества и отличающиеся друг 239от друга, но без неоднородности – четное и нечетное. Они попеременно приводятся к гармонии удивительной и божественной природой, не отделяясь друг от друга и единовидно, как мы только что узнали (I 6, 1-4).

Таким образом, Никомаху хорошо известны универсально-космологические функции числа. И в этом смысле автор "Теологумен" мог позаимствовать у Никомаха весьма многое. Что же касается точной логической систематики, то она, можно сказать, целиком отсутствует у Никомаха, и автору "Теологумен" тут нечему было поучиться. Правда, "Теологумены" занимаются не учением о числе вообще, но конкретно о первых десяти числах, так что упрека в отсутствии системы он совсем не заслуживает. А заслуживает подобного упрека только сам Никомах.

в) Не лучше обстоит дело у Никомаха и с определением монады, поскольку он пишет: "Монада – это естественное (physicē) начало всего" (I 8, 2). Чрезвычайная общность такого определения, конечно, мешает ему быть точным определением. Этому, правда, предшествует общее суждение о монаде, но тоже с использованием уже готового ряда натуральных чисел. Более интересны у Никомаха такие выражения, как: "монада по природе неделима" (I 8, 4) или "монада однородна и обладает собственной природой" (II 17, 4). Остальные тексты о монаде, насколько можно судить, предполагают понятие монады уже известным. Концепция монады в "Теологуменах" богаче уже по одному тому, что там предполагается такое единое, которое выше всякого числа. И вообще те суждения о монаде, которые мы имеем в "Теологуменах", просто не имеют себе параллелей у Никомаха.

О диаде только однажды говорится, что она "началовидна" (I 7, 4), – выражение, мало что говорящее, поскольку и всякое число является каждый раз особого рода "началом".

Просмотр других чисел у Никомаха, включая десятку, обнаруживает, с одной стороны, использование их как некоторого рода значительных числовых построений, а с другой стороны, обнаруживает полное отсутствие каких бы то ни было существенных определений каждого такого числа. Например, совсем ни о чем не говорит то, что декада есть наиболее "совершенное число" (II 22, 1). В сравнении с Никомахом характеристика первых десяти чисел в "Теологуменах" отличается множеством разного рода глубоких идей, о которых у Никомаха нет никакого помину. Правда, сам автор "Теологумен" ссылается на Никомаха. Но даже и в этом случае необходимо сказать, что "Теологумены" ушли настолько вперед, что их даже трудно и сравнивать с Никомахом.

Таким образом, сравнение "Теологумен" с Никомахом приводит к довольно незначительным результатам; и само понимание Никомаха как первоисточника для "Теологумен", вопреки писавшим на эту тему исследователям, нужно считать сильно преувеличенным. Значительно больше дает сравнение "Теологумен" с Анатолием.

4. "Теологумены" и Анатолий

Анатолий уже по одному тому ближе к "Теологуменам", что в своем трактате "О декаде и о входящих в нее числах" он занят исключительно только первыми 240десятью числами, как это мы находим и в "Теологуменах", и отдельно не ставит никаких теоретических вопросов о числе. Близость "Теологумен" к Анатолию бросается в глаза еще и потому, что Анатолий тоже в компилятивной форме перечисляет самые разнородные и несхожие между собой определения чисел почти без всякого анализа, который помог бы понять все эти определения в одной и единой системе. Автор "Теологумен" часто буквально заимствует разные выражения у Анатолия и тоже часто без всякого пояснения. Поэтому компилятивность и разбросанность определений числа у Анатолия сразу бросается в глаза и сразу заставляет думать о стилистической зависимости "Теологумен" от Анатолия. Чтобы это наше суждение о данных двух авторах было окончательным, надо было бы каждое суждение "Теологумен" сопоставить с относящимися сюда текстами Анатолия. Поскольку, согласно общему плану нашей работы, такое исследование для нас было бы невозможным (хотя провести его совсем нетрудно), мы ограничимся приведением только двух-трех вопросов, которых касаются оба автора.

а) Что касается, например, монады, то многое из "Теологумен" можно без всякого преувеличения возводить к Анатолию. Однако необходимо сказать, что апофатический элемент монады подчеркивается в "Теологуменах" гораздо ярче и сильнее, чем у Анатолия. Здесь приходится отметить то досадное обстоятельство, что И.Гейберг, издатель греческого текста Анатолия, ограничился только приведением самого текста решительно без всяких указаний на главы и параграфы, так что точная цитация трактата Анатолия совершенно невозможна и нам придется цитировать мысли трактата Анатолия решительно без всяких цифр, которые давали бы разделение самого текста трактата.

Так вот, в самом начале трактата Анатолия дается довольно ясное определение единицы как чего-то выходящего за пределы всякого числа и всякой отдельной вещи. Но тут же приводится под именем пифагорейского учение об единице как об уме. Однако этот пифагорейско-платонический нус, как известно, ниже абсолютного единства и совсем для него не характерен, поскольку оно выше всякого ума. Но ставши однажды на точку зрения нуса, Анатолий без труда приводит ряд определений монады, основанных на единораздельном и целостном ее представлении. Определений этих у Анатолия дается гораздо меньше, чем в "Теологуменах", но они приблизительно такого же рода, как определения монады в "Теологуменах". Кое-что остается здесь непонятным, как, например, то, почему монада, трактуемая у Анатолия как phronēsis ("практическое мышление"), является у него добродетелью. Phronēsis является, скорее, практической, или прикладной, направленностью ума, не обязательно добродетелью. И если так, то, кажется, она делается понятной в качестве определения монады в том смысле, что монада обладает также и энергийными функциями.

Впрочем, Анатолий, как сказано выше, вовсе не гоняется за единством или последовательностью разных определений монады. Поэтому иной раз оказывается трудным делом установить существенную связь того или иного определения монады с ее общим определением как некого рода принципа. Но ведь это самое мы находим также и в "Теологуменах". Анализируя главу "Теологумен" о монаде, мы выше (с. 219) 241тоже были вынуждены прибегнуть к той ее систематизации, которая в самих "Теологуменах" сознательно не проводится, но напрашивается сама собой при сопоставлении отдельных определений. И вообще нужно сказать, что при всей компилятивности обоих трактатов все же заметна их общая позиция, по крайней мере, в самом главном. Так, например, о том, что монада, не являясь ни единым, ни многим, в то же самое время порождает собою и всякое единство и всякое множество и что поэтому мужское и женское, или идея и материя, заложено уже в самой монаде (хотя она на них ни в коем случае не сводится), – это достаточно ясно выражено в обоих трактатах, хотя в "Теологуменах" гораздо ярче, чем у Анатолия.

б) Далее, что касается диады, то инаковость, на которую напирают "Теологумены", представлена у Анатолия достаточно ясно. Правда, самое начало изложения диады у Анатолия способно только поразить историка философии. А именно Анатолий без всяких оговорок называет диаду просто "принципом числа". С пифагорейско-платонической точки зрения это совершенно невозможно, поскольку принципом всякого числа является здесь не двоица, но единица; а если двоица и входит здесь в определение каждого числа, то это обстоятельство требует оговорки уже в самом же начале, чего у Анатолия нет.

Но дальнейшие определения двоицы, находимые нами у Анатолия, довольно последовательно рисуют постепенную конкретизацию принципа инаковости. У Анатолия имеются и высказывания о "дерзании" и "порыве", о "мнении", о "логосе" в смысле "пропорции". Все это, по-видимому, автор "Теологумен" заимствовал у Анатолия.

в) Тройка Анатолия разочаровывает нас тем, что здесь с самого начала утверждается составленность ее из единицы и двойки. Этот момент мы находим и в "Теологуменах", где, как мы видели выше (с. 223), эта внешне-арифметическая операция ничего не дает по существу. Ведь по существу здесь имеется в виду диалектика неподвижного бытия и вечно становящегося небытия. Термин Анатолия "совершенная", конечно, мало о чем здесь говорит. Но единораздельная цельность, диалектически возникающая из единицы и двоицы, достаточно конкретно представлена у Анатолия (как и в "Теологуменах") конструкцией, которая видит в каждой вещи и во всем "начало, середину и конец". Остальные образы, конкретизирующие тройку у Анатолия, мало интересны.

г) Что касается четверки, то можно прямо говорить о зависимости "Теологумен" от Анатолия, причем зависимость эта касается как содержания всей этой теории четверки, так и ее текста. Здесь мы находим прямые цитаты из Анатолия, иной раз даже с указанием самого имени Анатолия. У обоих авторов изобилует использование пифагорейского усмотрения чисел в разных случайных областях, вроде четырех времен года, четырех ветров, четырех стран света и пр. Все это большей частью курьезы, о которых не стоило бы и говорить, если бы они не свидетельствовали о неотразимой потребности всюду находить структуры и строго отчеканенные части той или иной целостно-зримой области.

Однако в этих рассуждениях о четверке у обоих авторов на первом месте все-таки оказывается тот принцип, который является 242диалектически необходимым вслед за тройкой. Если эта последняя давала у обоих авторов как бы первый рисунок сущего, то теперь ставится вопрос о том, что же такое это сущее. И ответ на этот вопрос гласит, что это сущее является в первую очередь телом. Четверица – это принцип телесности. И тут оба автора совершенно согласны. О поразительном обилии разного рода курьезных примеров применения четверицы у обоих авторов распространяться не стоит. Оба автора в этом отношении поразительно близки между собою. И если современные исследователи отвергают за "Теологуменами" авторство Ямвлиха на основании компиляторства их из материалов Анатолия, то четверица дает для этого наибольшие основания.

д) Из прочих чисел у Анатолия обращает на себя внимание десятка. Эта глава целиком состоит у него лишь из внешне-арифметических операций, не только малопонятных в философско-эстетическом смысле, но часто даже не имеющих никакого отношения к десятке как таковой. Полную противоположность этому представляет то, что мы находим о десятерице в "Теологуменах". Как мы видели выше (с. 228), в главе о десятерице, в "Теологуменах" рисуется целое мировоззрение, насквозь философское и насквозь эстетическое. Можно сказать, что в философско-эстетическом плане "Теологумены" занимают здесь особое место, в котором не заметно никакого влияния со стороны трактата Анатолия. Наоборот, трактат "Теологумены", взятый в целом, функционирует вполне в духе философии Ямвлиха.

е) И если теперь формулировать наши выводы из предложенного сопоставления "Теологумен" с Анатолием, то, кажется, два тезиса должны явиться здесь вполне очевидными.

Первый тезис сводится к тому, что "Теологумены" вполне напоминают Анатолия своей компилятивностью и антологически-хрестоматийным характером. Если иметь в виду настойчивую и упорную последовательность в развитии тематики в подлинных трактатах Ямвлиха, то можно будет сказать, что сомнения в авторстве Ямвлиха для этого трактата не лишены основания. Однако тут же заставляет себя признать и другой тезис – о характере отношения "Теологумен" к Анатолию.

Именно несмотря на всю компилятивность, "Теологумены" выгодно отличаются от трактата Анатолия наличием точно продуманной логической системы. Правда, система эта, ввиду основного хрестоматийного характера трактата, нигде не формулируется в отчетливом и последовательном виде. Тем не менее, как это мы видели выше в нашем собственном анализе "Теологумен", по крайней мере в двух отношениях эта логическая система весьма ощутительно дает себя знать.

Именно все эти разбросанные и внешне очень мало связанные между собою определения каждого числа при некоторой затрате историко-философского усилия выступают весьма заметно как внутри каждого числа, так и при сравнении одного числа с другим. В предложенном у нас выше анализе "Теологумен" мы пытались доказать, что внутри каждого числа в трактате постоянно формулируется тот или иной основной принцип и последовательно развертывается 243конкретизация этого принципа на отдельных, более частных вопросах. С другой стороны, прослеживая логическое развитие понятия числа от монады до декады, мы наметили также определенную последовательность, идущую от более общего и абстрактного к той конкретной структуре, которая характерна для космоса вообще.

Ничего подобного в трактате Анатолия найти невозможно. Компилятивность и разрозненность отдельных числовых определений, которые сами по себе иной раз оказываются весьма интересными, доходят у Анатолия до такого предела, что, несмотря ни на какие усилия мысли, делается невозможным установить логическую последовательность внутри отдельных чисел и в их общем соотношении между собою. Здесь "Теологумены", несомненно, являются огромным скачком вперед, и рассматривать Анатолия как их предшественника в данном отношении представляется невозможным.


VI
ТЕУРГИЧЕСКАЯ ЭСТЕТИКА

244Теургической эстетике Ямвлих посвящает целый трактат под названием "О египетских мистериях". Произведение это чрезвычайно сложное как по разнообразию своей тематики, так и по способу разработки отдельных вопросов. Тем не менее внимательное изучение этого трактата обнаруживает лежащую в его основе ясную и простую мысль и всегда философски продуманный способ разработки отдельных тем. Ввиду малой популярности этого трактата, доходящей иной раз до полного его игнорирования, нам придется остановиться поподробнее и на его содержании, и на его философской методологии, и на его эстетических выводах.

§1. Необходимые исторические сведения в связи с трактатом "О египетских мистериях"

1. Происхождение и назначение трактата

Трактат Ямвлиха "О египетских мистериях", или, как значится в рукописях, "Ответ учителя Абаммона Порфирию на его письмо к Анебону и разрешение содержащихся в письме вопросов", – это развернутое возражение неоплатоника нового, "теургического" склада ума на философский рационализм, проявленный Порфирием в так называемом "Письме к египетскому жрецу Анебону". Об этом письме Порфирия – выше. Сомнения в авторстве Порфирия для этого письма возникают, возможно, потому, что оно не дошло до нас в своем подлинном виде. Письмо лишь реконструируется на основании трактата Ямвлиха и некоторых других источников, и поэтому трудно сказать, в какой мере выразившееся в нем довольно одностороннее "разумничество" по отношению к богам принадлежит действительно Порфирию. Ямвлих пожелал в полемике с Порфирием сохранить анонимность и выступил от имени некоего Абаммона, якобы одного из первых египетских жрецов и учителя Анебона.

2. Название трактата

Нельзя ручаться за подлинность названия – "О египетских мистериях". Возможно, что название это было просто "О мистериях". Возможно – "О теологии египтян". Входить в анализ этого вопроса с привлечением дошедших рукописей и схолий мы не будем. Подробные сведения по этому вопросу читатель может получить у Б.Ларсена (указ. соч., с. 47-48). Но дело не в этом. Самое важное – это вопрос по существу.

245Что же касается существа дела, то это название, содержит ли оно указание на Египет или не содержит, собственно говоря, мало соответствует фактическому содержанию трактата. Ведь под "мистериями" нужно понимать фактическое, а точнее сказать, культовое оформление тех или иных божественных тайн. Действительно, для данного трактата это очень важно и необходимо. Но сказать, что весь трактат только и занимается вопросами о "мистериях", будет совершенно невозможно, ввиду преобладания в нем теоретически-философской методологии. Вернее было бы назвать этот трактат чем-то вроде "философии культа", чтобы подчеркнуть интересы автора трактата не просто в области культа, но в области его философского уяснения.

По нашему мнению, и указание на Египет тоже мало соответствует содержанию трактата. Все эти египетские и даже восточные мотивы в неоплатонизме, если придерживаться научной точности, не имеют никакого отношения ни к Египту, ни к Востоку. Все такого рода ссылки на египтян делаются неоплатониками с одной, и притом очевиднейшей, целью. Им хотелось придать своим философским теориям максимально широкое и даже всеобъемлющее значение. Говорить просто о Зевсе или о Гере – это казалось в то время чем-то уж слишком понятным и почти банальным. И когда заговаривали, например, об Изиде или Осирисе, то в этом совершенно не было ничего специфически египетского. Эти фигуры привлекались только для расширения, обобщения и возвеличивания выставляемых теорий о ноуменальной сущности богов. Ведь неоплатоники – это философы мировой римской империи; и ясно, что им не хотелось оставаться какими-то провинциалами с узконациональными традициями. Их философия состояла в логической формулировке древних и народных мифов. Но им не хотелось, чтобы эти философски конструированные мифы так буквально и понимались. Да на такое расширительное толкование древнегреческих божеств неоплатоники ведь и по существу имели некоторое право, поскольку каждый миф, становясь философской категорией, уже по одному этому получал расширительную значимость. Отсюда следует, что и упоминание о Египте в названии данного трактата (в тех рукописях, где оно было) тоже нельзя понимать буквально; а если понимать это буквально, то и тогда трактат Ямвлиха "О египетских мистериях", собственно говоря, никакого отношения к Египту не имеет. В названии трактата не нужно находить какую-то экзотику (Ларсен Б. Указ. соч., с. 154). Оно – вполне условно, поскольку самый трактат есть произведение чисто греческой философской мысли, хотя, конечно, философия тех времен была весьма насыщена мистикой и была далека от классической рациональной простоты.

3. Вопрос об авторстве

Такое же понимание дела мы должны применить и к вопросу об авторе трактата. В связи с этим были высказаны разные мнения, излагать и критиковать которые не стоит. Нельзя же согласиться, например, с таким мнением, что Ямвлих будто бы хотел скрыть свое отрицательное отношение к своему же учителю Порфирию и поэтому будто бы прибег к псевдониму. Ямвлиховские материалы настолько часто содержат прямую критику 246Порфирия, что нет никаких оснований для такого объяснения псевдонимии в данном случае. Конечно, имя высокопоставленного египетского жреца было привлечено Ямвлихом исключительно ради придания своему трактату большей авторитетности и привлекательности. Ведь Платон в своих диалогах тоже иной раз заговаривает о египетской философии, даже о египетском общественно-государственном устройстве, и даже называет какие-то египетские авторитеты по именам. Такое преклонение перед Египтом вовсе не мешает Платону объявлять свои произведения именно своими собственными и не заставляет его отказываться от своего авторства. "Египетское" было в те времена просто некоторого рода словесной модой; и ничего специфически египетского невозможно найти ни у Платона, ни у Ямвлиха. Египет здесь привлекается просто ради укрепления авторитетности издаваемых сочинений. Египтомания была свойственна уже Геродоту. Но это имеет мало значения для научной оценки заслуг Геродота в области историографии.

Собственно говоря, отрицательное отношение к ямвлиховскому авторству трактата о мистериях нужно считать весьма раздутым. Если бы знаменитый Э. Целлер не обрушился на авторство Ямвлиха и не стал бы приписывать это авторство каким-то его ученикам, то никто сейчас и не поднимал бы вопроса об авторстве трактата. До второй половины XIX века никто и не думал отрицать авторство Ямвлиха; а если оно когда-нибудь и отрицалось, то только весьма мало авторитетными исследователями. Мы бы указали сейчас только на работу К.Раше90, ученика В.Кролля, в которой, как нам кажется, скептицизм в отношении авторства Ямвлиха филологически разрушен окончательно. Сейчас о Псевдо-Ямвлихе можно говорить только весьма условно. В этом смысле и мы тоже не избегаем этого обозначения. Да ведь с исторической точки зрения, можно сказать, совершенно безразлично, был ли этот трактат написан самим Ямвлихом или кем-либо из его учеников.

Мы не будем здесь приводить цитаты для буквального сопоставления текстов трактата "О мистериях" с текстами самого Ямвлиха. Мы ограничимся только одним разительным примером. В трактате говорится (VIII 3, р. 265, 5-7) о том, что "бог произвел материю, отделив субстанциальную существенность (oysiotētos) от материальности (hylotētos)". Прокл (In Tim. I 386, 10-11), излагая Ямвлиха, как мы уже знаем (с. 215), так буквально и пишет: "Ведь божественный Ямвлих повествовал, что и Гермес хочет вывести материальность из субстанциальной существенности". Эти термины – oysiotēs ("сущность", или, точнее, "сущностность") и hylotēs ("материальность") – являются терминами чисто ямвлиховскими если не по форме, то по существу.

4. Три возможных, или, вернее сказать, невозможных, источника

Очень здраво об этих источниках рассуждает используемый нами исследователь Б.Ларсен.

247 а) Что касается египетского источника, то, кроме некоторых чисто египетских символов и мистериальной практики, ничего на эту тему нельзя сказать. Мистериальная практика в Элевсине была не хуже египетской. Что же касается египетской науки и философии, то некогда они, возможно, были широки и глубоки. Но, например, Страбон, посетивший египтян в эпоху Августа, свидетельствует о том, что у египетских жрецов можно было поучиться разве только культовой практике, но отнюдь не каким-нибудь философским или научным теориям (Strab. XVII 1, 29.46).

б) Невозможно поддаваться соблазну сближать в какой-нибудь малейшей степени трактат Ямвлиха также и с христианскими источниками. Само собой разумеется, такие доктрины, как ноуменальное учение о божестве, или как различие внекосмического бога и внутрикосмических демонов, или как вся сакрально-теургическая практика, формально имеют некоторую связь с христианскими теориями. Но никакой абсолютной личности, никакого боговоплощения, никакого Христа с его богочеловечеством, никаких догматов о творении мира из ничего, о грехопадении и вообще никаких основных догматов христианства ни при каких усилиях нельзя найти в трактате "О египетских мистериях". Указанные философско-религиозные доктрины, сходные в язычестве и христианстве, имеют только формальный характер и вполне объяснимый из греческих и языческих источников. Ни о каком влиянии христианства на Ямвлиха не может быть и речи. А что само язычество накануне своей гибели бессознательно совпадало со многими христианскими доктринами, это уже не зависело от христианства. Это была неумолимая логика истории античного язычества, пришедшего во времена Ямвлиха к своей трагической гибели.

в) Наконец, сопоставление трактата Ямвлиха с иудейскими источниками, и прежде всего с Филоном Александрийским, конечно, может дать некоторого рода положительные результаты. Но если это в науке и возможно, то только потому, что Филон был иудаистическим платоником, а не просто иудаистическим теоретиком. Никаких специфически иудаистических черт у Ямвлиха найти невозможно. Прежде всего у него невозможно найти монотеизма в строгом смысле слова, если под монотеизмом понимать учение и культ на основе абсолютной личности, существующей надмирно и творящей мир из ничего. Таковы главнейшие, исторически наиболее развитые формы монотеизма, – иудейская, христианская и магометанская. Тема "Ямвлих и Филон" является для науки, конечно, темой очень интересной и очень плодотворной, поскольку точек соприкосновения у обоих этих философов достаточно много. Но окончательный результат всякого такого исследования уже и сейчас вполне очевиден, безусловно строг и безоговорочно категоричен: сходство Ямвлиха с Филоном Александрийским только формально-методологическое, по существу же эти два философа просто несравнимы.

5. Ямвлих и Платон

В сравнении с этими тремя псевдоисточниками ямвлиховского трактата один источник является и безусловным, и безоговорочным, и убедительным. Этот источник – Платон. Невозможно и перечислить всех тех методологических оттенков, с 248которыми Ямвлих подходит к Платону. Он и цитирует его буквально, и излагает в свободном духе, и определенным образом интерпретирует, и просто пользуется отдельными выражениями и словами. При этом очень заметно также и то, что Ямвлих вполне отдает себе отчет в разнице эпох и в различии намерений. В этом смысле Ямвлих не производит ровно никакого насилия над текстом Платона. Ямвлих просто делает выводы из Платона для своей собственной эпохи, для своих собственных сакрально-символических целей. Поэтому при чтении текстов Ямвлиха всегда остается ощутимой как специфика Платона, так и специфика Ямвлиха, жившего на семьсот лет позже Платона. Труды. Дж.Диллона и Б.Ларсена впервые открывают путь к такому пониманию подлинного исторического источника для Ямвлиха. Но и этот путь изучения трактата покамест только еще начинается.


§2. Тематика трактата

1. Религия и философия

Обращаясь к содержанию трактата "О египетских мистериях", необходимо учитывать два обстоятельства.

Одно обстоятельство заключается в том, что содержание этого трактата поражает разнообразием и пестротой своей тематики и привлечением самых неожиданных аргументов для разъяснения возникающих вопросов.

Второе обстоятельство заключается в том, что автор трактата, отдавая дань хаотическому состоянию материалов своей проблематики, в то же самое время всячески старается применять не только философские, но даже и чисто логические методы для решения возникающих вопросов. Правда, полная логическая последовательность системы ему не всегда удается, так что известный разнобой изложения наблюдать можно. Но этот разнобой ввиду последовательной методологической направленности все же не производит отрицательного впечатления, а интересен больше для специалистов, желающих в точности разобраться в методах анализа у Ямвлиха. Специально об этой методологии мы говорим ниже (с. 263). Здесь сначала укажем на общую тематику трактата с приведением главнейших текстов для этой тематики.

2. Тематика

Если преследовать точность этой тематики, то ее можно представить в следующих девяти видах, которым, между прочим, и следует немецкий переводчик трактата Т. Hopfner.

  1. Общее предисловие Абаммона – Ямвлиха по поводу письма Порфирия к Анебону. О природе и действиях высших существ, которые делятся на богов, демонов, героев и души. Их классификация (I 1-21, II 1-2).

  2. О различительных признаках существ, которые являются теургами в их экстатических видениях, и о степени достоверности этих последних. Умозрительная философия и практическая теургия (II 3-11).

    249

  3. Существо и виды мантики. Средства и методы доставления людям со стороны высших существ знания о будущем и о высших предметах (III 1-31).

  4. Опровержение сомнений Порфирия относительно теургии как средства воздействия на богом и принуждения богов к дурным поступкам (IV 1-13).

  5. Природа, действия и виды жертвоприношений. Опровержение взгляда Порфирия о принесении в жертву животных. Связанный с этими жертвами вид ведовства (V 1-25, VI 1-4).

  6. Природа, свойства и действия молитвы вообще и теургической и заклинательной в частности (V 2 6, VI 5-7, VII 1-5).

  7. Основные принципы божественного и мирового бытия, по учению египтян (VIII 1-5).

  8. Освобождение человеческой души от власти судьбы при помощи демона, дарованного каждому человеку (VIII 6-8, IX 1-10).

  9. Средства достижения истинного блаженства. Заключительное благодарение богам за открытие истины (X 1-8).

Само собой разумеется, у нас нет никакой возможности изложить и проанализировать такое множество тем, содержащихся в трактате "О египетских мистериях". Разработку всех этих тем мы дадим в самой краткой форме и более подробно скажем только о некоторых, наиболее важных проблемах.


§3. Основная проблематика. Условия возможности мистериальной теургии

1. Общее изложение вводной части

Первая тема из девяти указанных выше является, можно сказать, введением в весь трактат. Познакомимся с ней поближе.

После вступления, имеющего целью показать внушительную эрудицию Абаммона и его связь со всеми мировыми источниками мудрости (египетской, ассирийской, герметической), Ямвлих в первом же вопросе о существовании богов (ср. вышеприведенное начало Порфириева письма к Анебону, выше, с. 55) отвергает философскую методологию своего оппонента. Существование богов, говорит он, равно как и всякое знание о духовных началах, нечего и пытаться разыскивать с помощью разумных доводов и умозаключений. Идея богов прирождена нашей душе; там, в жизни души, и надо искать познания бога. Соображения Порфирия о том, что бога как умопостигаемое существо напрасно отождествлять со стихиями и вещами мира, тоже не имеют силы: демиургия и теургия показывают, что все божественное и бестелесное может находиться везде, где ему угодно.

Порфирий прав, что не только боги, но и мироправительные демоны неаффицируемы, то есть никакие жертвы и молитвы не в силах их затронуть, а тем более принудить к чему бы то ни было. Но зато боги сами, по своей всегда доброй воле и без какого-либо напоминания, несут миру благо, а человеческие души тоже всегда по своей природе способны и готовы это благо впитывать, лишь бы они не 250были искажены и извращены. И вот молитвы и жертвоприношения нужны именно для освобождения нашей души от страстей. Молитва располагает душу для лучшего принятия всегда изливаемого божеством блага. Подобно этому предметы материального мира не всегда безразличны по отношению к божеству, а могут быть подготовлены и устроены соответствующим божеству образом. Существуют укорененные в божественной глубине символы, которые неизмеримы человеческим умом.

Таково содержание вводной части трактата в самой общей форме. Отметим некоторые детали, которые и вскрывают содержащуюся здесь проблематику.

2. Проблематика в собственном смысле

Указанная нами только что тематика трактата все еще слишком сложна и требует более краткой формулировки. Другими словами, речь должна идти о проблематике трактата в ее яснейшей структуре. Структура эта сводится к следующему.

Во-первых, сама собой бросается в глаза та общая часть проблематики и то методологическое введение, которое ставит общий вопрос о возможности мистериальной теургии. Необходимые для этого предварительные категории рассматриваются почти во всех главах трактата, но по преимуществу в первой главе, которую мы обозначили как первую тему всего трактата.

Во-вторых, бросается в глаза также детальная разработка отдельных областей мистериальной теургии. Вообще говоря, сюда относятся темы, которым посвящаются II-VII книги трактата.

В-третьих, наконец, в трактате везде чувствуется также и стремление дать завершительную систему всего учения о мистериальной теургии. Весьма характерно, что эта заключительная часть формулируется с привлечением категории символа и в своей основе так и может быть названа философским символизмом. Необходимые для него тексты из I, II, VII и других книг мы приведем ниже (с. 258).

3. Логика культа

Мы обратили бы внимание на то, что никакая напряженная религиозность не мешает здесь автору рассуждать чрезвычайно логично и последовательно. Уже в гл. I 2 Ямвлих прямо говорит, что он будет рассуждать ясно, что у него будет определенный метод рассуждения, что теология, теургия и философия будут излагаться каждая вполне специфически, так чтобы теория восходила к определенным первопринципам (р. 7, 2-7).

а) В данном трактате Ямвлих с поразительной настойчивостью противопоставляет, с одной стороны, онтологическую связь богов и людей, которая существует в человеке вечно и от природы (physis), и, с другой стороны, попытки разумного познания (logos) богов. С точки зрения бытия (to einai) и сущности (oysia), человек и бог суть совершенно одно и то же. Человеческая душа является только истечением самого же божества. Что же касается человеческого знания (gnōsis), то оно построено на сравнениях, противоположениях, Умозаключениях, то есть на том, что возникает и гибнет во времени и потому не имеет никакого отношения к божеству (I 3, р. 9, 10-16). И если Порфирий сомневается в познании божества и находит 251противоречие в религиозных представлениях, то это только потому, что он не замечает исконного единства бога и человеческой души по самой их субстанции и судит о божественных делах по образцам вещественного мира. Тут же Ямвлих проводит и свое четверное деление бестелесных высших сущностей. Это – боги, демоны, герои и чистые души. Поскольку все эти области бытия причастны божеству, они тоже выше всякого познания, то есть об их познании можно говорить, только отвлекаясь от их божественного происхождения.

б) В дальнейшем – и тоже с необычайной теоретической настойчивостью – Ямвлих утверждает, что к богам нельзя применять обычный формально-логический принцип деления на роды и виды. Если боги суть именно боги, они представляют собой некий общий род, существующий в них вполне одинаково. Но тогда нет никаких богов. Также и если, наоборот, каждое божество есть только оно, и больше ничего, то есть если оно абсолютно единично, тогда все боги абсолютно раздельны, несравнимы один с другим, а значит, они тоже не боги. В гл. I 4 удивительным образом постулируется вместо абсолютизированного общего и абсолютизированного единичного то, что Ямвлих называет пропорциональным соотношением между богами (буквально "их пропорциональным тождеством" – hē ana ton ayton logon taytotēs I 4, p. 14, 14-15). Собственно говоря, хотя Ямвлих и не любит слова "диалектика", он нашел, с нашей точки зрения, чисто диалектическое разрешение вопроса о связи общего и единичного. Нет ничего чисто общего, но нет ничего и чисто единичного, а существует только структурное соотношение между тем и другим. И эту структурную диалектику Ямвлих проводит и в отношении богов и в отношении космических областей демонов, героев и душ (I 5-6).

в) Далее, с точки зрения Ямвлиха, никуда не годится классификация богов у Порфирия, когда боги делятся у него по тому физическому месту, которое они занимают в космосе, хотя бы они и обслуживали те или другие области космоса. Боги, взятые сами по себе, не занимают никакого места и лишены всяких пространственно-временных признаков. Они сразу присутствуют везде. А то, что они везде присутствуют по-разному, это зависит не от их сущности, но от того инобытия, которое в них участвует. Для теургии это важно потому, что с богами не могло бы быть никакого общения, если бы они были телесными и занимали бы место, не имеющее ничего общего с человеческой душой и человеческим телом. Только потому, что боги абсолютно бестелесны, только поэтому и возможно общение с ними и, в частности, только поэтому и возможна теургия. Этим весьма важным разъяснениям посвящена гл. I 8.

г) Важно, далее, отметить еще и ту интуитивную картину, которую рисует Ямвлих в своих ответах на плоские рассуждения Порфирия. Именно исконное, бестелесное неизменно и неуязвимо присутствует во всем телесном так, как солнечный свет, не дробясь и не меняясь, освещает любые вещи в любом состоянии их дробности. С другой стороны, однако, все телесное так или иначе участвует в бестелесном и получает от него свое оформление и осмысление. Отсюда – ответ на вопрос: как возможно воздействие человека в культе на 252бестелесное божество и как божество отвечает на эти действия человека, оставаясь в своем вечном и неизменном виде? Иначе говоря, Ямвлих хочет вообще ответить на вопрос, как возможна теургия.

4. Сущность теургии и мистерии

Сейчас мы и сосредоточимся на вопросе о сущности теургии и мистерии.

а) Теургия предполагает указанное сейчас наличие бестелесного в телесном. Какими же способами бестелесное вообще может отражаться в телесном и в чем сущность теургического отражения? В гл. I 11 Ямвлих перечисляет формы присутствия бестелесного в телесном. Прежде всего в священнодействии имеется нечто такое, что остается неизреченным (aporrēton) и превосходит всякое разумное понимание (creitton logoy). Далее, здесь возникает область символов, то есть область участия в высшей тайне. В тех случаях, когда телесная область отражает бестелесное только в виде некоего внешнего образа, мы получаем просто "образ" (eicōn). Подражание божеству еще возможно как в виде его восхваления, так и в виде ощущения родства с ним. Оно возможно, наконец, и как очищение человека от его страстей и как приобщение к высшему совершенству (I 11, р. 37, 5-15). Какое же место во всем этом занимает специально теургия? Здесь придется привести некоторые тексты, выходящие за пределы первой и вводной темы трактата.

б) Читаем (IV 2, р. 184, 1-12):

"При совершении обрядов теург выступает в двух разных обликах: первый, человеческий, сохраняет место, занимаемое им от природы во вселенной; другой же, ставший сильнее благодаря божественным знакам (synthēmata) и увлекаемый ими ввысь, соединяется с высшими [существами] и вращается вместе с ними в отведенном для них уровне [вселенной]. Вот этот-то другой и может и должен облечься в божественный облик (schēma). Согласно такому разделению [двух видов теургии], теургу подобает призывать вселенские силы как более высокие, [чем он сам], поскольку сам он всего лишь человек. И в то же время он может приказывать им, когда облачается неким образом благодаря неизреченным символам (ароrrēta symbola) в священное обличие богов".

Таким образом, теургия в широком смысле слова есть просто приобщение низших сфер к высшим, то есть в данном случае человека к божеству. Но это слишком общее представление. В более узком смысле теургия есть приобщение к самой природе божества, когда человек сам становится демиургом и творит то, что творится только божеством, то есть прямые чудеса. Необходимо сказать, что Ямвлих Далеко не всегда формулирует эту специфику теургии до конца. Поскольку главный акцент здесь стоит на присутствии высшего в низшем, то высшее, естественно, выступает у него на первый план, а телесная природа человека отодвигается на второй план. Тем не менее специфика теургии заключается в приобщении человека к самой природе божества, к его субстанции.

О присутствии божественного в земном читаем в гл. I 8, р. 29, 4-15. О восхождении жертвенного огня к чистому божественному огню читаем также в гл. V 11. Но если такое субстанциальное значение теургии проповедуется в начале трактата и если оно 253проповедуется в его середине, то с ним же мы встречаемся и в самом конце трактата, где Ямвлих под видом египетского проповедует прямое учение о восхождении человека к природе самого божества и о слиянии его с этой природой, причем без употребления каких бы то ни было материальных средств, а только путем внутреннего погружения в мир умопостигаемый. Здесь прямо читаем (VIII 4, р. 267, 7-13):

"Они [то есть египтяне] не только теоретически рассуждают [об умопостигаемом] , но поднимаются в высшие и универсальные сферы, лежащие над сферой судьбы, с помощью священной теургии и достигают бога и демиурга. При этом они не пользуются никакой материей и не употребляют каких-либо предметов, следя только за тем, чтобы время было подходящее".

Еще ярче сказано в последней книге трактата (X 6, р. 292, 14-16):

"[Путь восхождения поднимает] душу теурга и помещает ее в целостном (holōi) творящем боге. И это есть цель священного восхождения у египтян".

Таким образом, в своем последнем и специфическом заострении теургия проповедуется у Ямвлиха как субстанциальное воплощение человека в божество и, следовательно, как воплощение божества в человека. Необходимые для такой категории логические условия (бестелесность, телесность и формы общения того и другого) рассмотрены у нас выше (с. 252). Ямвлих, по своему обыкновению, считает такого рода концепции чисто египетскими. И для этого можно было бы привести целый ряд исследований по египетской религии. Однако с нашей теперешней точки зрения ничего специфически египетского здесь у Ямвлиха нет. Как мы сказали выше (с. 248), у греков тоже были свои мистерии не хуже египетских (хотя бы в Элевсине или в Аркадском Фенее).

в) Наконец, если мы твердо усвоили саму категорию теургии, то для нас должно стать ясным и понятие мистерии. Немецкий переводчик трактата озаглавил свой перевод словами "О тайных учениях". Мистерия, как ее понимает Ямвлих в своем трактате, имеет прямое отношение к тайнам, но ни в коем случае не является учением о тайнах. Во-первых, имеются демоны, специально приставленные к тому, чтобы охранять тайны мироздания, которые только в самом мироздании становятся явными (VI 7, р. 247, 17-19). Очевидно, здесь не имеется в виду никакого учения, то есть никакой философии. Во-вторых же, под мистериями нужно понимать коллективные культовые действия, в которых как раз и открывается "неизреченное" в энтузиазме, в неистовстве, в экстазе, причем имеются в виду такие культы, как корибантов, Кибелы или Сабазия. Другими словами, под мистерией необходимо понимать коллективное культовое действие, в котором участвуют люди, как раз одержимые, как они думают, богами.

Итак, Ямвлих установил, как возможна теургия вообще. Теперь посмотрим, что он говорит о разных типах теургии.


§4. Обзор отдельных типов теургии

254Ввиду полной невозможности проанализировать логически все конкретные стороны мистериальной теургии, которые изображены в трактате, ограничимся только их кратким изложением, следуя тому списку тем трактата, о котором мы говорили выше (с. 249.

1. Ноуменальные критерии явления высшего в низшем

В той второй теме, которая значится у нас в общем перечне тематики трактата, говорится о способах различения отдельных классов богов, демонов и ангелов, которые являются в видениях теургу. Телесно-видимое явление всякого высшего существа соответствует его сущности, энергиям и потенциям (II 3). Так, явления богов – едины и цельны, демонов – пестры и многообразны, ангелов – проще, чем демонов, но пестрее, чем явления богов, в то время как архангелы приближаются более всего к божественной простоте. Наконец, архонты, управляющие определенными областями космоса, очень многообразны и пестры, зато всегда упорядоченны и прекрасны.

Кроме того, отличительным признаком каждого божества является свита, состоящая из всех подчиненных ему ступеней высших существ: так, впереди богов шествуют все, от ангелов до душ.

Наконец, всякое божество является теургу в видении со своими атрибутами: ангелы показывают свои деяния, добрые демоны – свои творения, а злые демоны являют отвратительных зверей, грозящих уничтожением человеку. Архонты же несут атрибут огня, воды или другой стихии, которой они управляют.

Все эти формы явления высшего в низшем Ямвлих считает подчиненными общему критерию, который исходит из утверждения сущности явления, выражающей идею явления, и самого явления. Критерий этот, с точки зрения Ямвлиха, – чисто ноуменальный. Но к этому нам хотелось бы добавить еще и то, что этот ноуменальный критерий обеспечивает собою также и красоту явления. А это значит, что ноуменальный критерий и его. функционирование в виде эстетического принципа есть, с точки зрения Ямвлиха, одно и то же.

2. Maнтика

Одним из главнейших типов мистериальной теургии у Ямвлиха является мантика, то есть способность пророчествовать и предсказывать. Этому посвящена третья тема нашего общего тематического плана (выше, с. 249), а в трактате этому посвящена III книга.

Здесь Ямвлих опровергает утверждение Порфирия о том, что всякое пророчество есть предвидение последующего развития событий на основании их предшествующего развития. Пророческий дар, по Ямвлиху, есть признак того, что в человека вошло само божество, то есть пролился божественный огонь. Таким даром наделены бывают одержимые богом; они сами не знают будущего, но их устами говорит вечное божество.

Далее, Порфирий утверждает, что одержимость и священное безумие вызываются болезненным состоянием тела или какими-либо телесными ощущениями (в особенности музыкой). Но, по мнению Ямвлиха, тело как низшее не может воздействовать на высшее, душу. Только после того, как бог вошел в человека, его тело может измениться 255под влиянием души: так, одержимые священным безумием становятся выше или ниже ростом, становятся в костер без вреда для себя или, сгорая, не чувствуют боли; поднимаются над землей и перепрыгивают реки.

Потому же, почему тело не может повлиять на душу, человек не может повлиять на бога и призвать его. Только по собственному желанию опускается бог в человеческую душу (даже против ее воли) или же по призыву теурга, знающего тайные символы и молитвы. Теург даже может видеть, как и какое именно божество спускается в душу верующего по призыву теурга.

Что же касается способности определенной музыки привести человека в состояние одержимости, то такая священная музыка воздействует не на чувства человека, но является символом определенного божества и присущего этому божеству гармонического лада и поэтому побуждает к действию самих богов.

Помимо священного безумия пророческим даром обладают и сны, поскольку в обоих случаях душа отделяется от тела и, освободившись от уз телесного, созерцает умопостигаемый мир богов.

По степени одержимости участники мистерий делятся у Ямвлиха на три категории: те, в ком присутствовало божество; те, кто постоянно связан с божеством; и те, чья душа составляет с избранным божеством единое целое.

3. Жертвоприношения

Это – тоже одна из величайших разновидностей мистериальной теургии вообще. Об этих жертвоприношениях говорит пятая тема из намеченного выше (с. 249) тематического плана, а в трактате этому соответствуют V-VI книги. Сущность дела сводится здесь к следующему.

Причина действенности жертвоприношений – любовь богов к своему произведению, создателей – к сотворенному ими. В чистом и правильном жертвоприношении восстанавливается в своей первозданной действенности изначальный порядок этого любящего отношения богов к миру, за счет того что теург избавляет себя и других людей от замутившей порядок нечистоты. И божественные блага не обязательно всегда только умопостигаемые, как думает Порфирий. Есть род богов невещественный, но есть и материальный. Эти подчиненные боги правят чувственным миром, им можно и нужно приносить материальные жертвы, и они взамен, по велению умопостигаемых богов, устроят как подобает телесную и чувственную жизнь человека. Пренебрежение материальными богами и вещественными жертвоприношениями чревато великими бедами. Хорошо, если в одном и том же богослужении мудрый теург достигает гармонии со всеми богами, космическими силами и "начальствами". Но это дано очень немногим. Подобно тому как мир сплетен из многих порядков вещей, жертвоприношение тоже должно состоять из многих частей. Священнослужение даже и не людьми придумано. У богов и у ангелов, предстоящих племенам и народам, есть свои святыни, которые они почитают. Ямвлих в полемике с рационалистом Порфирием отстаивает как божественное установление и как абсолютный долг каждую деталь и каждую разновидность священного ритуала.

4. Молитва

256То же самое нужно сказать и о молитве в ее разных формах.

а)

"Ни одно священное действие не совершается без молитвенных прошений. Длительное занятие ими питает наш ум, весьма расширяет восприятие душой божественных воздействий, раскрывает божественную область для человека, создает привычку к воссияниям божественного света, быстро придает совершенство нашим прикосновениям к божеству, пока не возведет нас к вершинам. Молитва исподволь избавляет нас от наших мысленных образов и вселяет в нас божественные мысленные образы, пробуждает в нас веру, общение с богами и непобедимую любовь, божественное же влечение в нас укрепляет" (V 26, р. 238, 14 – 239,7).

б) Однако в учении Ямвлиха о молитве не только общая картина молитвенного состояния человека, но и вопрос о том, как возможна молитва. Но это вопрос уже не мистический, а чисто логический. Ямвлих хочет указать на те необходимые категории, без которых молитву просто нельзя мыслить, то есть нельзя понять, что она такое по существу. На эту тему Ямвлих рассуждает так.

в) Сущность молитвы ни в коей мере не сводится к содержанию слов, которые произносит молящийся или заклинатель. В самом деле, божество, которое является чистой умопостигаемой сущностью, не может, с одной стороны, слышать что-либо материальное; с другой же стороны, оно уже обладает знанием всего, что есть в космосе, и потому не нуждается в словах. В чем же тогда смысл молитвы?

Согласно Ямвлиху, основная ее цель – призвать божество, то есть, говоря проще, привлечь его внимание к молящемуся. Тут уж оно сразу увидит все его нужды и возможности, мысли и чувства. Помимо того, молитва доставляет божеству и радость, ибо в этот момент душа отрешается от зла и материи и устремляется ввысь – к бестелесному благу.

Однако каков сам механизм воздействия молитвы на бога? Ведь одна из основных предпосылок Ямвлиха состоит в том, что низшее никоим образом не может воздействовать на высшее. Следовательно, что бы ни сказал и ни сделал человек, это никогда не дойдет до бога, ибо человек стоит неизмеримо ниже него. Точно так же и разум человека не может познать бога, ибо тот выше всякого разума.

Но здесь, когда ставится вопрос о самой возможности молитвы, У Ямвлиха и возникает та теория, которая для понимания мистериальной теургии имеет основное значение, а именно теория символа. Ответить на вопрос, что такое молитва, значит ответить на вопрос, как пользоваться символами.


§5. Обобщение всех типов мистериальной теургии при помощи учения о символах

Все составные части теургии направлены на достижение одной Цели – полного или хотя бы частичного соединения с божеством. Такое соединение возможно только благодаря существованию божественных тайных символов.

1. Универсальный символизм

257 а) Существуют определенные предметы, картины, молитвенные формулы и даже мелодии, являющиеся изображением природы вселенной и деятельности творческого духа. Тот, кто посвящен в тайное египетское учение о символах, может увидеть в каждом из этих предметов сокровенные невидимые и тайные вещи, подобно тому как в чувственной природе можно разглядеть отражения невидимых идей. Такие предметы-символы существуют потому, что боги радуются всякому подражанию природе в материальном мире.

Кроме того, они сделали это подражание возможно более точным, чтобы создать для человеческой души условия вырваться с помощью таких предметов-символов в мир божественный (VII 1).

Символ, по Ямвлиху, – главное связующее звено между человеком и богом. Он существует в материальном мире; но в то же время он является, в сущности, тем самым богом, которого представляет. Ямвлих говорит, что молитвы жрецов, знающих тайные имена каждого бога и символические изображения его, не достигают бога, но

"изначально находятся в нем, составляя с ним одно. Божество [здесь] пребывает в божестве; и такие молитвы сообщаются богу не как нечто иное, но как тождественное ему" (I 15, р. 47, 6-10). "Священные молитвы теургов были ниспосланы на землю самими богами, так что только они одни и воспринимаются богами, будучи божественными символами (synthema). Эти молитвы неким образом обладают такой же властью, что и сами боги" (I 15, р. 48, 4-8).

Таким образом, символы – это некие божественные сущности, а может быть, и сами боги, посланные людям и теургам как единственная возможность соединения с богами.

б) Теургия, основанная на символах, принципиально отличается от теологии, основанной на знании и разуме.

"Знание бога, достигнутое только путем теоретической философии и теософии, не может соединить человека с богом. Теургическое единение с богом основано в большей степени на исполнении тайных священных обрядов, которые проводятся так, как это подобает данному божеству, и превосходит всякое разумное познание. Такие обряды возможны только благодаря символам, которые понятны одним лишь богам" (II 11).

в) Происхождение символов, так же как, по-видимому, и происхождение теургии вообще, Ямвлих связывает с Египтом. Он сообщает, что египтяне были первым народом, который узнал имена богов, и что поэтому в молитвах лучше произносить египетские имена, чем греческие, и именно с египетским произношением, тогда они скорее дойдут до богов (VII 4). Египетские жрецы получили указания относительно смысла всех данных им символов непосредственно от бога мудрости Гермеса – Тота в виде 36525 книг о началах универсальных сущностей (VIII 1). С тех пор египетские жрецы посвящают новичков в тайное учение по всем правилам. Знание символов выше логического знания и предполагает его так же, как ритуальное очищение предполагает физическую чистоту тела (II 11).

г) Свои теоретические суждения о символе Ямвлих иллюстрирует на примерах.

Так, он разъясняет символический смысл египетского священного 258изображения: младенец-бог покоится в чашечке лотоса, стебель которого поднимается из ила. Ямвлих говорит, что под илом следует понимать не что иное, как материю или вообще всякое проявление материально-чувственного мира. Надо всем этим илом возвышается божество (младенец) – бестелесное, невозникшее, совершенное, самодовлеющее и невидимое. Лотос означает, что божество не соприкасается ни с чем материальным, ни с чем во вселенной, но объемлет ее своими энергиями и потенциями. На умопостигаемый и огненный характер этих проявлений божества указывает круглая форма лотоса с круглыми лепестками и круглыми плодами (VII 2). Ямвлих приводит еще несколько деталей, скрытых в этом символе, и далее анализирует таким же образом еще два египетских изображения (VII 3-4).

Однако не только понимание смысла символов, но даже одно обладание ими, будь то заклинания или священные предметы, может вознести человека до уровня божества, так что он сможет повелевать демонами и небесными светилами (I 12).

д) В заключение этого пункта мы хотели бы привести один текст из трактата "О мистериях", где, как нам кажется, дано наиболее полное и точное учение о том, что такое символ. Речь идет здесь о "египтянах", которым приписывается такая концепция (VII 1, р. 249, 13-250, 6).

"Итак, они, подражая природе вселенной (toy pantos) и демиургии богов, и сами показывают с помощью символов (dia symbolon) некие образы (eiconas) мистических, сокрытых и невидимых мышлений (noēseōn), подобно тому, как природа некоторым образом при помощи символов запечатлела в видимых эйдосах невидимые логосы, а демиургия богов начертала истину эйдосов посредством явных образов".

Следовательно, если миновать отдельные и частичные функции символа, а брать символ в его предельно завершительной функции, то, по Ямвлиху, необходимо дать такое полное и точное определение символа: символ есть субстанциальное (ибо демиургическое) тождество умопостигаемого эйдоса (а значит, и логоса) чистого мышления с эйдолом (или отображением) чисто материально-чувственным. Это определение по своей точности и краткости превосходит все эти определения, которые мы находим у Ямвлиха в его "Своде пифагорейских учений" (выше, с. 180).

е) В заключение этой теории Ямвлиха относительно всеобщего символизма необходимо напомнить еще о двух обстоятельствах, с которыми Ямвлих связан самым непосредственным образом.

Первое обстоятельство заключается в том, что теория магической природы языка тоже попадается в античных материалах довольно часто91. Вероятно, сюда относится уже тот Дайманий, которого слушался Сократ (Plat. Apol. Socr. 31d, 40a-с; Phaedr. 242c; Xen. Memor. I 1, 2-9; Apol. Socr. 12-13). Ясно, что этот "божественный голос" вовсе не пользовался физическими средствами, и тем не менее все же 259трактовался как голос. Плутарх (De gen. Socr. 20, p. 490, 4-6 P.-Pohl.-Siev) прямо говорит, что этот сократовский голос вовсе не состоял из звучаний, но был "логосом" без "звуков", а именно выражением "мысли у мыслящих". Эта смысловая характеристика физического звучания попадается у Плутарха не раз (р. 491, 8-14).

Об отсутствии физических звуков в такого рода "голосах" читаем также и у Плотина (IV 3, 18, 13-21). Ямвлих (Myst. VII 5, р. 256, 3 – 257, 18) тоже отводит сомнения Порфирия в том, что боги говорят на египетском языке, поскольку дело здесь не в египетском языке, но в смысловой сущности, при наличии которой только и можно судить о значимости божественных имен в тех или других языках.

Поэтому Прокл (In Crat. 36, 23-37, 5; также и 35, 24-26) ничего нового не высказывает, когда рассуждает о "смысловой" (noeticos), a не "материально-чувственной" (aistheticos) природе слова. Священные имена, по Проклу (16, 17-19), – не просто случайные символы и не просто психические переживания людей, но то, что сродни обозначаемой ими действительности, и сродни по самой своей природе, являясь существенным достоянием самой этой действительности.

Таким образом, согласно по крайней мере всем неоплатоникам, божественные и демонские имена не отделены от самих богов и демонов; и кто ими правильно пользуется в молитве, тот не просто обращается к богам и демонам, но фактически ими становится. Природа божественных имен – магична и обязательно онтологична.

Имеется еще другое обстоятельство, которое необходимо иметь в виду при изучении сакральных теорий Ямвлиха и других неоплатоников. Это обстоятельство заключается в том, что имеется такое состояние духа, когда недостаточными оказываются даже эти магические имена. Как гласит теория неоплатоников, единое выше даже самого ума; и потому общение с ним выше даже произнесения магических имен. Это так – высшее общение есть безмолвие 92. Но античную историю этого безмолвия мы излагать здесь не будем.

2. Символ и судьба

Символ есть слияние идеального и материального, а теургия дает возможность при помощи этих символов восходить от материального к идеальному. Но чтобы точно представить себе материальное в чистом виде, нужно отвлечься от разума, то есть от идеального, и подчинить материальное неразумному, или судьбе. Но тогда, значит, при помощи теургии и теургической символики человек освобождается от судьбы. Идеальное есть царство идеи, то есть разума, то есть разумных богов; оно вполне свободно от судьбы. Поэтому символизм в своем конечном итоге есть учение об освобождении человека от судьбы.

Конкретнее говоря, освобождение человека от судьбы происходит при помощи его личного демона, который находится не в человеческой душе, но гораздо выше ее. Он – создание самого божества и даже, есть само божество, по крайней мере в отдельных его функциях, В этом смысле астрология никуда не годится, поскольку она вычисляет человеческую судьбу на основании расположения небесных светил, 260a небесные светила – это божества низшего ранга, и не им принадлежит окончательное управление космосом. Так символизм неизбежно приходит к теории освобождения от судьбы.

Ямвлих верит в сопровождающего каждого человека демона, соглашаясь, что с научной и рационалистической точки зрения такой демон не существует. Пусть так, зато его можно ощутить и расположить с помощью теургии. Для теургии ясно, что демон не измышление и не часть нашей души, что демонов не несколько и что единый, управляющий всеми частями нашего существа, демон – не злой. Личный демон учит каждого человека тому, чего он, демон, хочет и как его, демона, надо призывать и почитать.

Всем этим рассуждениям посвящены главы VIII 6-8 и вся IX книга "Мистерий". Это – восьмая тема из предложенного выше (с. 249) плана трактата.

3. Символ и человеческое блаженство

В заключение всего трактата и как вполне естественный вывод из него X книга трактует о человеческом блаженстве, или счастье. По-гречески здесь фигурирует общераспространенный в античной философии термин eydaimonia, который обычно переводится как "блаженство". Но Ямвлих настолько ощутительно, убедительно и остро переживает это блаженство, что не хочется даже переводить этот греческий термин как "блаженство", которое для русского уха звучит хотя и возвышенно, но все же слишком отвлеченно и слишком теоретично. Поэтому при изложении X книги "Мистерий" мы предпочитаем пользоваться русским термином "счастье". Вот это конкретное, жизненное, почти житейское, то есть доходящее до бытовой понятности, счастье, по Ямвлиху, может быть достигнуто только при помощи теургической символики. Порфирий потому и сомневается в достижении счастья на путях теургии, что он не знает подлинной теургической символики и смешивает ее с разного рода бытовыми и грубо вещественными представлениями.

Первое сомнение Порфирий выражает по поводу того, что является одновременно и основой и целью теургии. Он не уверен в том, что божественные видения теурга, то есть моменты его слияния с божеством, имеют действительную и подлинно божественную природу. Ведь это может быть плод нашей собственной фантазии, миражи, которые рисует наше не контролируемое разумом воображение. А если это так, значит, вся теургия – чистый самообман. На это Ямвлих отвечает доводом, который полностью соответствует всей системе трактата и вытекает из его основных предпосылок: боги существуют в мире умопостигаемом; следовательно, объединиться с божеством в теургическом акте может только умопостигаемая часть души, то есть разум. Значит, боги являются не чувственному, а разумному зрению теурга и уж никак не его воображению, которое связано с чувственной и материальной сферой, то есть с тем миром, где возможна ложь. Умственное же зрение в переводе на язык философии есть не что иное, как постижение истины, причем ложь и иллюзия в этом мире не существуют.

Однако у Порфирия остается еще одно сомнение в том, что с помощью теургии он достигнет высшего счастья. Даже если признать, что существуют подлинные теурги, все же, говорят, большинство тех, кто 261именует себя таковыми, на деле всего лишь фокусники, лжецы и колдуны. Этого Ямвлих и не отрицает. По его убеждению, все подлинные науки и искусства были дарованы людям самими богами как средство достижения счастья в единении с богом. Однако со временем к ним подметалось много человеческих знаний и изобретений, а вместе с тем – много иллюзорного и ложного, уводящего в сторону от прямого пути. При этом чем выше и важнее было искусство, тем больше стремилось к нему людей и тем больше они замутили его первозданную божественную природу. Естественно, что вокруг теургии – самого возвышенного искусства – крутится больше всего таких людей. Однако подлинного теурга всегда можно отличить от ложного по тем целям, которые он ставит перед собой: только фокусник или колдун будет обращаться к богам с просьбами, касающимися земной материальной жизни или, тем более, просить богов о свершении дурных дел. Подлинный же теург сразу устремляется в сферу умопостигаемого, нимало не заботясь о земном и телесном.

Подобного рода аргументы Ямвлих приводит здесь и по вопросу о мантике, о которой он уже говорил выше.

4. Общее заключение трактата

Это общее заключение трактата, которое сводится к проповеди чистого знания и восхождения к этому знанию, Ямвлих формулирует в последних небольших параграфах X книги. Дадим их перевод, поскольку текст этот сам является общей формулировкой трактата и после всего сказанного у нас выше уже не нуждается в специальном комментарии.

"[Теургический путь] к счастью соединяет вначале душу с отдельными частями вселенной (toy pantos) и с божественными потенциями, пронизывающими эти части; затем он подводит душу к универсальному (holōi) творцу, помещает ее рядом с ним и, освободив от всякой материи, связывает ее с чистым вечным разумом (logoi). Другими словами, [теургический путь или теургия] настолько [крепко] связывают [душу] со всеми творческими потенциями [божества] по отдельности – потенцией самой из себя возникающей и самое себя двигающей, все поддерживающей, и разумной, и все украшающей, и стремящейся к истине, и уводящей ввысь к разуму, и всесовершенной, и всесовершенствующей, и со всеми прочими, – что теургическая душа, соединившись с энергиями и мыслями и творческими (dēmioyrgicais) потенциями [бога], окончательно укореняется (histasthai) в них. Тогда-то [этот путь] вкладывает душу в самого универсального бога [и оставляет ее там]. В этом и заключена цель священного восхождения у египтян" (X 6, р. 292, 6-17).

Весь трактат кончается так:

"В заключение моих речей я возношу молитву богам, да позволят они тебе [Порфирий] и мне сохранить неискаженным то, что мы уразумели истинного. Да вложат они в нас истину на веки вечные и даруют причастность к совершеннейшему знанию богов. В этом заключен для нас блаженнейший венец всех благ и залог единомыслия нашего и любви друг к другу" (X 8, р. 293, 14-294, 5).


§6. Формальная структура философского метода

262Философский метод учения о теургии, как он дан в трактате о египетских мистериях, изучен нами в предыдущем. Он заключается в поисках логической основы для теургии; и основа эта заключается в ноуменальном принципе, который логически предшествует теургии, впервые ее осмысляет и впервые ее оформляет. Но в этом философском методе есть своя содержательная сторона и есть своя формальная сторона. В предыдущем то и другое мы рассмотрели, и рассмотрели, собственно говоря, их единство. Ближайшее рассмотрение философской терминологии Ямвлиха тем не менее обнаруживает у него очень большой интерес именно к чисто формальной стороне метода, то есть к вопросам соединения и разъединения понятий независимо от их содержания. Поскольку эта сторона творчества Ямвлиха всегда игнорировалась и впервые намечается только у Б.Ларсена, нам хотелось бы поговорить об этом подробнее. Но сначала – одно маленькое замечание.

1. Неправильность традиционного взгляда

Прежде чем говорить о формально-философской стороне учения Ямвлиха о теургии, необходимо отвергнуть одно обычное и совершенно неверное представление. Думают, что вопросы Порфирия продиктованы его принципиальным скептицизмом, а ответы на них у Ямвлиха – религиозным фанатизмом. Это вреднейшее представление в корне мешает разобраться в существе вопроса.

На самом деле Порфирий выступает вовсе не как принципиальный скептик и, в частности, вовсе не как религиозный скептик. Религиозные принципы он вполне допускает и даже из них исходит, но только хочет обосновать их философски. Его скептицизм исходит, скорее, из обывательских неуверенных шатаний мысли, и он только спрашивает, как можно было бы удалить эту обывательщину. И в философии он тоже отнюдь не скептик, а наоборот, часто даже и сам говорит на самые ответственные философские темы. Кончается его письмо тоже типично греческим вопросом о человеческом счастье.

И Ямвлих в своих ответах Порфирию ведет себя отнюдь не как религиозный фанатик. Он вполне владеет греческими философскими методами и сознательно пользуется ими для своей аргументации. Правда, основную религиозную истину, а именно о существовании богов, он постулирует до всякого рассуждения и до всякой философии, которая не столько доказывает религиозную истину, сколько разъясняет ее в логической форме. Но такова позиция и вообще греческой философии, не исключая Платона и Аристотеля.

Традиционный ложный взгляд на полемику Ямвлиха и Порфирия хорошо сформулирован у Б.Ларсена (указ. соч., с. 153-154), и с его критикой этого ложного взгляда в настоящее время необходимо только согласиться. К этому надо прибавить и то, что сам Ямвлих в гл. I 3 требует как раз именно методического анализа предмета с использованием четкого аппарата научных категорий и с приведением их в отчетливую систему. Это уж совсем нельзя назвать фанатизмом. Это – типичная вполне рациональная практика всякого греческого мыслителя. Но это, конечно, не метафизический рационализм. Это – такой рационализм, 263который корнями своими, конечно, уходит в иррациональную глубину.

И еще одно замечание необходимо сделать. Вопрос в том, что прекрасное исследование Б.Ларсена имеет один огромный недостаток, который, даже если не считать его недостатком, все же является весьма досадной односторонностью. Об этом нам приходилось уже говорить выше (с. 152). Все исследование Б.Ларсена построено на изучении методологических проблем при помощи исключительно формально-логического и литературоведческого анализа, но не на исследовании самого содержания философии Ямвлиха. Такое построение всего исследования не только важно, но в настоящее время даже безусловно необходимо для преодоления существующих и самых чудовищных недооценок творчества Ямвлиха. Но нужно считать крайне ошибочным то мнение, что ничем другим и вообще не нужно заниматься у Ямвлиха. Принципиально и для себя самого Б.Ларсен, вероятно, не совершает такой ошибки. Но то, что он дает в своей книге, во всяком случае требует существенного добавления, и это особенно чувствуется в чисто философских частях работы Б.Ларсена. С учетом этой односторонности исследования Б.Ларсена и с добавлением существенных и предметных сторон философии Ямвлиха мы только и можем пользоваться этим ценнейшим исследованием.

2. Разделение и соединение

Первое, что бросается в глаза при обследовании философского метода трактата "О египетских мистериях", это метод разделения и соединения понятий. В трактате, несмотря на его возвышенное содержание, далекое от всякого логицизма, всегда и везде на первом плане – точное употребление понятий, их методическое разделение и соединение. Так обстоит дело, например, с проблемой мантики (III 12, 14, 27, 31). А так как и по-платоновски и по-аристотелевски разделение понятий должно происходить по "родам" и по "видам", то мантика и рассматривается прежде всего как некого рода общность, а уж потом предполагаются разные ее виды. Об этом у Ямвлиха имеются совершенно ясные и отчетливые, вполне безоговорочные суждения (IX 9, р. 283, 4-6; III 14, р. 132, 9).

Очень важно отсутствие всякого логического сумбура и в разделении у Ямвлиха разных родов знания вообще. На основании первых же двух параграфов первой книги трактата необходимо сказать, что Ямвлих выдвигает прежде всего такое разделение: теология, философия и теургия. Правда, он не входит в детали определения этих понятий, считая их общеизвестными. Тем не менее на основании гл. I 2 вполне определенно можно сказать, что теологию Ямвлих требует рассматривать теологически, философию – философски и теургию – теургически (I 2, р. 7, 2-5). С этим мы уже встречались выше (с. 251).

Само собой разумеется, что при таком единораздельном подходе к употреблению понятия самую большую роль должно играть разделение общего и частного. То и другое обязательно различно и раздельно. Тем не менее одно ни в каком случае не может здесь существовать без другого: общее является законом для получения частного, а частное есть только проявление общего. Это видно хотя бы, например, на 264учении о культе (I 11, р. 38, 9-15). То же самое необходимо сказать и о мантике, с чем мы уже встретились выше (с. 255) (III 10, р. 120, 14; 16, р. 136, 9). Между прочим, в этой связи интересно указание Ямвлиха на то, что похождения богов должны рассматриваться как частное явление общей космической картины (IV 12, р. 195, 12).

Таким образом, разделение на роды и виды, на общее и частное и искание повсюду единораздельности нужно признать весьма характерным логическим принципом во всем этом теургическом трактате, так что теургия здесь нисколько не страдает от логики, поскольку она тоже всегда отличается той или иной логической структурой, а логика нисколько не мешает теургии, поскольку в своих конечных выводах она тоже упирается в иррациональную область.

3. Принцип (archē), основание (aitia), предположение (hypothesis)

Мы не будем удлинять нашего анализа философской методологии изучаемого трактата, но кое-что заслуживает хотя бы краткого упоминания.

Таков, например, термин "принцип". Он, конечно, чисто аристотелевский, и проводится он у Ямвлиха достаточно заметно, поскольку для всякого своего рассуждения Ямвлих всегда старается найти исходный момент. Что касается основания, то эту категорию Ямвлих довольно слабо отличает от категории причины. Однако такую же неполную расчлененность этих категорий мы находим и у Аристотеля. Главное же не то, как понимать эти термины, а то, что изложение у Ямвлиха никогда не является догматическим. Оно всегда старается что-либо доказывать. Отсюда у него возникает такой любопытнейший прием, как гипотетическая аргументация. "Если это правильно, то отсюда вытекает то, что..." (III 12, р. 128, 17; 27, р. 165, 9). При этом вывод, который здесь получается, может быть как положительным, так и отрицательным для допущенного условия, то есть вывод этот может доказывать и истинность допущенного условия, и его ложность.

Необходимо сказать, что наряду с гипотетической аргументацией Ямвлих пользуется и другими логическими методами, применяя их часто даже вместе, несмотря на их логическое различие.

4. Интерпретация (ехēgeisthai, hermeneyein), апория и разрешение

Все эти моменты доказательного изложения предмета, типичные для всей античной философии, наличествуют и у Ямвлиха в разбираемом трактате.

5. Вывод

Этот вывод напрашивается сам собою. При всей сложности изложения, при всей необычайной заостренности и пестроте огромного количества проблем типичные приемы античной философской прозы на каждом шагу дают о себе знать, так что при всей теургической направленности трактата его все же необходимо считать самым настоящим произведением античной философии.

Это подтверждается и содержанием трактата, о чем мы сейчас тоже скажем по возможности кратко, но на этот раз имея в виду изучаемую нами сейчас формальную сторону философской методологии Ямвлиха.


§7. Систематическая проблематика трактата в целом

265Указанные нами приемы философской методологии могут обсуждаться отдельно только с точки зрения условного и временного отрыва их от содержания трактата. Если мы сейчас попробуем отдать себе отчет также и в содержании трактата, принимая во внимание не только философскую методологию, но и всю проблематику трактата в целом, мы будем поражены как тем, насколько широка эта проблематика в ее предметном существе, так и совпадением содержания трактата с типичной неоплатонической системой, античную основу которой мы уже рассматривали в ИАЭ VI 147-193. Самое же важное – это весьма последовательная самостоятельность философского метода, которая хотя и связана самым существенным образом с глубоким, содержанием философии, все же может излагаться совершенно самостоятельно. И это – результат глубочайшего внимания философа именно к формальной стороне своего философствования.

1. Высший мир

Теургия – это есть обожествление и убежденность в том, что все реально существующее может и должно стать тем или иным богом или демоном, а в известном смысле таковыми существами является уже и теперь, то есть всегда, или по своей природе. Казалось бы, такую мистику очень трудно облечь в какую-нибудь формально-философскую структуру. Но трактат "О египетских мистериях" только тем и занят, и этих своих целей он достигает с поразительным для себя успехом.

Прежде всего, отвечая на такие вопросы Порфирия, как о пестроте и разнообразии богов, о возможности воздействия их на природу и человека и на обратное воздействие человека, о плохих богах и т.д., Ямвлих привлекает простейшее неоплатоническое учение о первоедином, восходящее еще к Платону, причем у Ямвлиха присутствует здесь даже известное платоновское выражение "запредельное бытию" (epeceina tēs oysias I 5, p. 15, 5). Поскольку каждая вещь есть прежде всего она сама, то есть какая-то единица, то и все на свете тоже состоит из каких-то единиц и, значит, тоже есть некая общая и всеединая единица. Этим сразу снимаются все разговоры о противоречиях в представлении многообразных и противоречивых существ, будь то боги, демоны, герои или простые души. Это абсолютное единство вполне очевидно, объединяя все и само будучи выше всего. Самое же главное – это то, что оно в своей основе нигде и ни в чем не меняется, в какой бы разнообразной форме оно ни выступало в отдельных случаях. И не только оно неаффицируемо; но неаффицируемо и все, что им продуцировано. Аффицируемо только телесное. Но как бы ни погружались в телесную природу боги, демоны, герои и души, они в основе своей все равно остаются неделимыми точками. Тут для Ямвлиха сразу отпадают многочисленные возражения и сомнения Порфирия, основанные на слишком грубом и вещественном подходе к миру мыслей, к ноуменальному миру. И все это выражено уже в I кн. трактата, уже в гл. 3 и 4.

266Наивысшее бытие, первоединое благо, выше всякой раздельности. Но оно тут же порождает и себя и свою раздельность. Поэтому и боги раздельны, хотя они и уходят в бесконечную и уже нерасчленимую даль; и так же космос и сам по себе и со своими телесными, то есть небесными, богами. От единого начала все происходит, но в него же все и возвращается, поскольку в своем отходе от единого оно нигде и никогда не перестает быть единым. Спрашивается: что же тут негреческого и даже неплатоновского? Вся эта диалектика всеединства проповедовалась в древнем мире десятками и сотнями больших и малых философов, и ничего тут специально египетского невозможно и нащупать.

Заметим, что сейчас мы не хотим излагать самой философии Ямвлиха и даже не имеем в виду излагать ее методологию. Все это было сделано нами в предыдущем параграфе. Но нам хотелось бы здесь подчеркнуть формальную самостоятельность этой философской методологии. Сейчас, мы видим, эта самостоятельность достигает таких размеров, что ее можно излагать вполне отдельно от всей ее содержательной стороны. Формально-методологически это есть просто учение о всеединстве, которое могло бы излагаться и кем угодно, не только неоплатоником. Такую же формально-методологическую самостоятельность находим мы и в дальнейшем.

2. Мантика, культ и молитва

В общей форме этих вопросов мы уже касались выше (с. 251, 255, 257), в анализе содержания трактата. Сейчас же необходимо подчеркнуть, что все эти. теургические области Ямвлих хочет представить именно как чисто логический вывод, как чисто философскую необходимость. То, как рассуждает Ямвлих о мантике, культе и молитве, представляет собою не что иное, как вполне естественный для самого Ямвлиха и вполне понятный для нас логический вывод.

а) Мантика есть предсказание будущего; и с точки зрения Ямвлиха, она была бы вполне бессмысленна, если бы основывалась на каких-либо случайных догадках и на произволе человеческой мысли. На самом деле, рассуждает Ямвлих, это есть просто результат структуры самой действительности. Ведь эта структура истекает из идеальных основ ноуменального мира вообще. Если высшие эйдосы функционируют и во всех низших областях действительности, то почему же их невозможно наблюдать и почему на их основании нельзя говорить о будущем? Правда, для этого требуется такое же идеальное восхождение и самого прорицателя. Он должен созерцать просто самые обыкновенные идеи самых обыкновенных вещей и событий. Мантика – это только естественный вывод из учения о всеединстве. И эта ее естественность характерна также и для ее формально-методологической структуры.

б) То же самое необходимо сказать и о культе вообще. Для Ямвлиха здесь не может быть никаких обывательских представлений, вроде того что люди своими просьбами насилуют божественную волю и тем самым становятся выше ее, что люди своими жертвоприношениями хотят отблагодарить богов за их благодеяния или что боги нуждаются в этих жертвоприношениях. Ничего подобного, по Ямвлиху, в культе не происходит. В культе происходит только одно – уподобление людей богам, что 267означает также и демиургическую силу, которую жрецы получают от богов. По Ямвлиху, весь культ является просто таким же естественным результатом учения о всеединстве.

в) Молитве Ямвлих посвящает много весьма красноречивых рассуждений. Но смысл этих последних – один: молитва не есть проявление человеческого эгоизма и не есть давление на божественную волю; но она есть продукт внутреннего общения человека с богами, общения в родстве и взаимной любви. При этом такого рода общение существует между богами и людьми даже и независимо от культа, и существует вечно. Культ же только помогает распознать эту вечную связь людей и богов. Таким образом, все проблемы культа только и сводятся на одну проблему, именно на проблему чувственного и умопостигаемого; и проблема эта для Ямвлиха прежде всего логическая.

Но где особенно сказывается формальная самостоятельность логического метода, – это в вопросе о монотеизме и судьбе. Здесь Ямвлих вполне бесстрашно пользуется логическими формулами, которые для него вовсе не имеют только один логический смысл, но они формулированы так, что логицизм напрашивается сам собой, и, как мы сейчас увидим, этот формальный логицизм способен сбить с толку даже весьма глубокого исследователя.

3. "Монотеизм" и "судьба"

а) Все эти возвышенные представления о богах, космосе, природе и человеке выражены в трактате настолько ярко и красноречиво, что легко может возникнуть одна ошибка, которую как раз и допустил используемый нами здесь исследователь Б.Ларсен (указ. соч., с. 188-190). Именно неоплатоническое, и в частности ямвлиховское, учение о едином очень легко понять как самый обыкновенный монотеизм. Получается единый бог, который выше всего космоса и выше отдельных богов. Чем же это не монотеизм? Нет, это ни в коем случае не монотеизм. Неоплатоническое первоединое совершенно безлично, оно не окружено никаким мифом и не имеет своего собственного имени и своей священной истории, в то время как исторически известный монотеизм обязательно исходит из такого первоединого, которое есть абсолютная личность, и эта личность имеет свою историю (творение мира, грехопадение, искупление, воскресение). Характерно, что это первоединое в неоплатонизме не только не имеет своего собственного имени, но вообще характеризуется по преимуществу арифметически (единое, единство, единичность, единственность). Для его характеристики неоплатоники еще употребляли термин "благо". Но и эта квалификация, будучи безличной, тоже противоречит выдержанному монотеизму. Поэтому назвать религиозно-философское учение трактата "О египетских мистериях" монотеизмом можно только в чрезвычайно формальном, а точнее сказать, только в крайне формалистическом смысле.

б) То же самое нужно сказать и о судьбе. Трактат определенным образом связывает понятие судьбы только с природой, в противоположность богам, выражающим собою чистейшую и полнейшую свободу от всякой судьбы. Больше того. Теургия, ведущая человека к общению с богами и даже к обожествлению человека, как раз и выражает свою сущность в том, что она освобождает человека от судьбы, поскольку 268вообще освобождает его от природы и тела (выше, с. 253, 262). Значат, думает Б.Ларсен, Ямвлих проповедует свободу человека от судьбы. Нам представляется такое заключение с реально-исторической точки зрения тоже чересчур формалистическим. Ведь если свободные боги всем управляют, то спрашивается: откуда же взялась бессмысленная судьба и зачем надо от нее освобождаться? Поскольку неизвестно происхождение самой стихии судьбы, постольку вполне правомерен вопрос и о том, действительно ли ямвлиховские боги так уж свободны и так уж всемогущи.

в) Нам представляется более историчным рассуждать о том, что у Ямвлиха не было ни подлинного монотеизма, ни подлинного учения о преодолении судьбы. Это отсутствие и заставило человеческую мысль перейти к тем новым формам, которые привели к учению об абсолютной личности вместо концепции безличного единого и безличного блага. Потому-то и возникли монотеистические религии иудаизма, христианства и магометанства, что пантеистические и политеистические формы мысли, разрабатывавшиеся человечеством в течение тысячелетий, в конце концов исчерпали самих себя и перестали удовлетворять человека, у которого возникли небывалые потребности мысли, которых тоже хватило на несколько тысячелетий.

Таким образом, Б.Ларсен, так хорошо умеющий понимать логическую методологию трактата "О египетских мистериях", сам для своих выводов не сумел остаться на безупречной логической основе собственных исторических оценок Ямвлиха и, в частности, проблему монотеизма и фатализма у Ямвлиха понял совершенно превратно и антиисторично.

Но для нашего анализа очень важно отметить то обстоятельство, которому мы посвящаем весь этот параграф, а именно полную формальную самостоятельность логического метода Ямвлиха в сравнении со всем содержанием его философии, несмотря на глубинную и окончательную связанность метода и содержания философии у Ямвлиха. О своем едином Ямвлих может рассуждать настолько самостоятельно, что у него иной раз теряется и все языческое, то есть внеличностное содержание этой доктрины. Получается, что между языческим внеличностным и монотеистическим абсолютно-личностным единым совершенно нет никакой разницы. Поэтому для ошибочной христианизации ямвлиховского учения о едином дал весьма основательный повод сам же Ямвлих. В известном смысле это же необходимо сказать и о ямвлиховской судьбе. Монотеистическое понимание подобного рода проблем по необходимости возникает само собой, если отвлечься от конкретного содержания философии Ямвлиха и стать вместе с ним на позиции формальной самостоятельности философского метода, хотя для самого Ямвлиха это разделение метода и содержания имеет только условный и временный смысл, то есть только смысл постепенного изложения того, что само по себе не допускает никаких степеней. Б.Ларсену поэтому есть чем защититься. Повод для ошибочного суждения Б.Ларсена, как мы это уже знаем, дает сам же Ямвлих.

4. Естественность для Ямвлиха формально-методологической структуры проповедуемой у него теургии

Что производит особенно яркое впечатление в трактате Ямвлиха "О мистериях", так это то, что автор трактата удивительным образом 269совмещает крайний мистицизм с полной естественностью постановки соответствующих проблем.

Если взять последнюю теоретическую основу теургии, то ведь это же есть не только вполне понятное учение о том, что все обнимает все и, тем самым, присутствует решительно во всем, но это учение о всеединстве, в конце концов, является не больше и не меньше как учением всех вообще античных философов. Что же тут неестественного или сверхъестественного? А тем не менее раз все существует во всем, то каждый момент этого всего тоже содержит в себе все. Но ведь это же и значит, что всякий такой момент магичен и мистериален. Тут непонятно, каким же это путем и какими средствами теург может обнаружить в данном единичном предмете его наполненность разными другими силами, относящимися совсем к другим вещам. Это малопонятно. Но теоретически взгляд на наличие всего во всем, с точки зрения Ямвлиха, совершенно неопровержим. Это ясно не только для Прокла (Inst. theol. 103), но безусловно также и для Ямвлиха, как это можно судить по многочисленным заявлениям Прокла (In Tim. I 87, 6-13; 426, 3 – 427, 2 и др.).

Или возьмем другую мысль Ямвлиха. Для объяснения самого феномена теургии Ямвлих (Myst. V 15-17) приводит то простейшее соображение, что человек состоит не только из души, но и из тела и что поэтому он должен воплощать высшее бытие не только в своей душе, но и в своем теле. Современный читатель скажет, что это ему непонятно, потому что каким же это образом высшая идея воплощается в нашем теле всерьез и окончательно, то есть во всей своей субстанциальности? Это, допустим, непонятно. Но непонятно для кого? Для Ямвлиха это абсолютно понятно и безусловно естественно. И это телесное общение с высшим миром настолько для него непреложно, что о самом непосредственном общении с высшим миром он даже и говорит довольно редко (Myst. I 3, II 11, V 26, X 5-7). Здесь трактат о мистериях есть не столько учение о самой теургии, сколько учение об ее логической возможности. И если согласиться с Ямвлихом, что существует самый феномен теургии, то логика этой теургии, то есть учение о логических условиях ее возможности, дана у Ямвлиха удивительно просто, естественно и понятно. И если что у Ямвлиха здесь непонятно, то это допущение самого феномена теургии, который в века позитивизма, конечно, делался чем-то непонятным, чем-то уродливым и чем-то психопатическим. Между тем теургия вполне естественна для Ямвлиха потому, что он всерьез и окончательно стал на позицию первобытных верований, для которых и человек, и все существующее, и весь мир есть сплошное чудо.

5. В чем же, в конце концов, заключается ответ Ямвлиха на сомнения Порфирия?

Выше (с. 59) мы указали, что Порфирий в своем письме к Анебону выставляет все те религиозно-философские сомнения, которые были в прошлом, и выставляет он это накануне окончательного и последнего ответа в отношении оправдания мифологии и оправдания всей мистериальной теургии. Изучивши в подробностях трактат Ямвлиха, где этот философ дает ответ Порфирию, теперь мы можем сказать следующее.

270Основная ошибка Порфирия, согласно Ямвлиху, заключается в его слишком обывательских методах мысли, когда все понимается исключительно натуралистически, вещественно и, на бытовой манер, непродуманно позитивистски. На самом деле невозможно же ни богов понимать только физически (как олицетворение земли, воды, воздуха, огня или эфира), ни соотношение богов с космосом и людьми тоже как какое-то физическое взаимодействие. Боги – это не физические существа, но это – предельные обобщенности тех или иных сторон действительности. Но без этих предельных обобщений невозможно обойтись даже в областях и чисто физических.

Когда мы говорим: "сосна есть дерево" – то, очевидно, для понимания единичного предмета мы сразу же привлекли его предельную обобщенность. Также и вся действительность, весь космос в своем строении и в своей истории тоже является чем-то единым, целым и обобщенным. А это и значит, что существуют боги, которые как раз и являются не чем иным, как тем новым качеством, которое образуется при получении целого в сравнении с составляющими его частями и той бесконечной предельной обобщенностью, которая возникает при охвате действительности в ее структуре и ее истории.

Если сосна есть дерево, значит существуют боги. Если дерево имеет одной из своих разновидностей сосну, значит, боги порождают космос и человека и устрояют и то и другое. Если сосна вырастает из семени, значит, также и космос со всеми людьми тоже стремится к богам. А если под воздействием разных случайных причин семя погибло и из него не выросло никакого дерева или дерево выросло, но тоже вскоре погибло от разных атмосферных причин или от того, что было срублено, то все такого рода обстоятельства не имеют никакого принципиального значения и характеризуют не сущность дела, но невыгодные для существования этой сущности бесчисленные случайные обстоятельства. Поэтому плохие теурги и антиморальное использование культа, – все это не говорит ровно ничего существенного. С точки зрения Ямвлиха, сомнения Порфирия продиктованы здесь только обывательским натурализмом, или, точнее сказать, абстрактным и антидиалектическим вещевизмом. Порфирий, по Ямвлиху, просто не умеет обобщать.

Почему Порфирий сомневается в самой возможности взаимного общения богов и людей? Только потому, согласно Ямвлиху, что при физическом понимании вообще невозможно воздействие одной вещи на другую и одного существа на другое существо. Если две вещи всерьез разделены, какое же может быть между ними общение? Общение только тогда и возможно, если оно не просто физично, но является общением также и по смыслу, то есть оказывается в той или иной мере символическим. Но в смысловом отношении каждый бог, будучи предельным обобщением известной области действительности, уже по одному этому бесконечен, а бесконечность нельзя ни увеличивать, ни уменьшать, потому что, сколько бы единиц мы ни прибавили к бесконечности и сколько бы единиц от нее ни отнимали, она всегда остается равной самой себе.

Жертвоприношения, молитвы и весь культ основаны вовсе не на той бессмысленной вере, что богов можно к чему-то склонить и что теург 271оказывается выше и сильнее самих богов. Культ нужно понимать опять-таки не просто физически, но умозрительно. А умозрение уже с самого начала требует признать гармонию между божественными обобщенностями, с одной стороны, и человеческими действиями, с другой стороны. Культ, с точки зрения Ямвлиха, не просто возможен, а он фактически совершается в человеческой и космической действительности даже и без всяких специальных культовых действий. Вся действительность есть не что иное, как воплощение богов. В культе только обнажается эта исконная боговоплощенность, это исконное состояние человека, когда он является, во-первых, богом вообще, а во-вторых, богом в частности.

Эта исконная боговоплощенность, согласно Ямвлиху, в настоящее время затемнена человеческими страстями и ослаблением в человеке его умозрительных основ. Поэтому все сомнения в целесообразности культа, рассуждает Ямвлих, тоже являются в письме Порфирия результатом обывательской слепоты и наивно-слепого вещевизма. И без всяких культовых операций сама космическая, по Ямвлиху, действительность уже есть сплошное богослужение: раз боги оформляют космос, то этот оформленный космос, будучи инобытием, не может не стремиться к бытию, которое его порождает и оформляет. Сущность культовых операций заключается только в умозрительном преодолении низменных страстей, мешающих созерцать вселенское богослужение, которое совершается до всяких культовых операций теурга.

Можно ясно и кратко сформулировать основной ответ Ямвлиха Порфирию по вопросу о соотношении божественного и космического и, следовательно, по вопросу о возможности культа. С точки зрения Ямвлиха, каждый бог есть предельная обобщенность, то есть сконцентрированность бесконечных единичностей данного рода. Это значит, что каждый бог есть прежде всего бесконечность, как и всякая общность всегда есть закон для возникновения бесконечных единичностей, а единичное есть специфическая индивидуализация соответствующей общности. Но каждый бог, будучи бесконечностью, охватывает в себе решительно все; и это все, взятое само по себе, есть только материя, которая является сама по себе нулем, но зато в то же самое время и бесконечной возможностью воплощать то, что дано в предельной и обобщенной бесконечности.

Ямвлих хочет сказать, что всякая конечная вещь есть не что иное, как умножение бесконечности на нуль. Или, иначе: бесконечность, умноженная на нуль, есть любое конечное число. Следовательно, когда говорится о соотношении богов, с одной стороны, и человека и вещей, с другой стороны, то везде в таких случаях совершается самое обыкновенное арифметическое суждение о том, что всякая конечная вещь есть результат умножения бесконечности на нуль. Это нисколько не мешает ни бесконечности оставаться вне всяких конечных на нее воздействий, ни конечным вещам хранить в своей глубине свое бесконечное происхождение и свои возможности бесконечно разнообразных воплощений. Точнее говоря, поскольку умножение бесконечности на нуль дает в произведении любую, какую угодно величину, то получение в данном случае конечной величины вовсе не есть единственная возможность. В этом произведении, если говорить точно, может 272получаться все что угодно, а в том числе опять-таки та же бесконечность и тот же нуль. Однако, с точки зрения неоплатонизма, очень важно именно то, что среди разнообразных результатов умножения бесконечности на нуль возможна именно любая конечная величина, потому что именно так можно было бы обосновать наличность бесконечной идеи и нулевой (у Платона "не-сущей") материи в каждой отдельной конечной вещи.

Порфирий, с точки зрения Ямвлиха, может оперировать только конечными величинами, то есть теми величинами, которыми человек оперирует в своем натуралистическом быту. Отсюда и понятны все недоразумения Порфирия по поводу соотношения богов и людей.

Таким образом, последняя основа критики сомнений Порфирия сводится, попросту говоря, к упреку в обывательщине, в неспособности к логической постановке вопроса, в неспособности обобщать, в конце концов, в слепоте к диалектической философии. Ответ Ямвлиха беспощаден.

Такова эта интродукция к той грандиозной симфонии, когда неоплатоники, осознавшие обывательщину антидиалектического вещевизма, начнут – и уже без всякого удержу, уже бесстрашно – строить свою окончательную систему мистериальной теургии.

6. Небезынтересные биографические параллели

Необходимо будет согласиться, что философско-диалектическая или, вообще говоря, логическая основа учения Ямвлиха нами доказана. И только теперь мы считаем возможным сообщить о тех мистериальных тенденциях, которые были характерны для биографии самого Ямвлиха.

Всегда было так, что с мистики Ямвлиха начинали и мистикой Ямвлиха кончали, минуя весь его диалектический платонизм, минуя весь его аристотелизм, минуя всю его традиционно-античную литературную стилистику, минуя все его комментаторство и вообще сводя на нет его огромные теоретико-систематические усилия в течение всей жизни. В предыдущем мы отдали необходимую дань всей этой теоретической философии Ямвлиха, и теперь уже самая элементарная справедливость заставляет нас сказать несколько слов и о соответствующих биографических параллелях у самого Ямвлиха. Интереснейшей основой для этого являются сообщения Евнапия.

У Евнапия (458, 21-42) мы читаем о том, что Ямвлих занимался молитвой и ритуалами в полном уединении, несмотря на свое постоянное общение с учениками. Когда он молился, его тело становилось настолько легким, что поднималось над землей на десять локтей, и весь он становился золотистого цвета. Когда на пиру его ученики пили вино, он своими речами услаждал присутствующих и наполнял их как бы самым настоящим божественным нектаром. А когда его спрашивали, правы ли те слухи, которые ходят об его уединенной молитве, он, никогда не смеявшийся, отвечал на эти расспросы смехом. Если по той дороге, по которой везли недавно покойника, шел Ямвлих со своими учениками, то он сходил с этой дороги и заставлял то же самое делать и своих учеников (459, 2-4). Когда в бане его ученики потребовали от него доказательства его чудотворных способностей, он путем заклинания вызвал из двух источников двух прекрасных мальчиков, причем 273эти мальчики были как бы представители этих двух источников, из которых один назывался Эросом, а другой Антэросом. И ученики этим были удовлетворены (459, 20-52).

Евнапий (459, 52-460,5) признается, что об этих событиях и еще более удивительных он знает только по слухам, но сообщавшие ему об этих чудесах люди ссылались при этом на свои фактические наблюдения.

Как относиться ко всем этим чудесам, историку ясно. Что же касается нас, то, как бы ни относиться к этим чудесам, мы с полной ответственностью утверждаем и доказываем, что никакие чудеса не мешали Ямвлиху создавать свою чисто логическую философскую теорию и не препятствовали ему продолжать традиционную античную эстетику, правда, с ее преломлением в связи с потребностями тогдашнего времени.


§8. Из терминологии

1. "Красота" и "мудрость"

Что касается философско-эстетической терминологии трактата "О египетских мистериях", то, имея в виду платоно-аристотелевские источники трактата, уже заранее можно сказать, что вся эта терминология должна быть необходимым образом связана с космическими представлениями, а следовательно, и с такими представлениями, которые так или иначе соотносятся с самим космосом.

Если мы возьмем такой термин, как "красота" (callos), то эта красота отождествляется здесь с тем порядком (taxis), который царит среди богов, так что этот термин, тем самым, указывает прежде всего на сверхкосмическую действительность (I 7, р. 22, 7-11). Тот, кто созерцает богов, приходит в изумление, поскольку боги "сияют несравненной красотой", "доставляют божественную радость" (eyphrosynē) и "являют невыразимую соразмерность" (symmetria) (II 3, р. 73, 5-8). Боги выражают собою "ведущую и самородную красоту" (II 3, р. 73, 18-74, 1).

Соответственно красотой отличаются и все классы высших существ в порядке внутрикосмической иерархии. Так, говорится, например, о героях, что они выше душ "силой, доблестью, красотой и величием" (I 5, р. 16, 9-11). Ангелы, то есть высшие демоны, "получают в удел мудрость в соответствии с разумом (cata logon sophian) и истину, чистую добродетель и твердое знание, а также соразмерный порядок" (II 9, р. 88, 2-4). Употребляемый здесь термин "мудрость" мало чем отличается от термина "красота".

2. Другие термины

а) Не иначе употребляется в трактате и термин "искусство". Приведем такой типичнейший для трактата и яснейший текст: "Ум, будучи властителем и повелителем сущего и демиургическим искусством в отношении вселенной, присущ богам всегда одним и тем же образом, совершенно и без недостатка, соответственно единой энергии, пребывающей в себе в чистом виде" (I 7, р, 21, 18-22,3).

После всего, что мы говорили выше, ясно, что все подобные термины – "ум", "демиургическое искусство", "совершенство" или 274"чистота" – могут пониматься здесь только философско-эстетически. Конечно, говорится также и о "теургическом искусстве" как о той области, которая является бытием, воспринимающим богов. "Это искусство часто соплетает воедино камни, травы, живые существа и благовония, равно как и все другие подобные священные, совершенные и боговидные вещи, а затем из всего этого приготовляет всесовершенную и чистую воспринимающую богов область" (V 23, р. 233, 12-15). Это – самая настоящая ямвлиховская философская эстетика со своей типичной терминологией. Это не мешает Ямвлиху отличать подлинное теургическое искусство от ложной теургии, когда к священным изваяниям относятся только внешне и когда низшие демоны мешают правильной теургии (II 10, р. 91, 8-14), и отличать теургическое искусство от искусств в обычном смысле слова, которые при помощи знания высших причин тоже могут приобретать высшее значение (III 3, р. 108, 3-6). В другом месте (III 28, р. 170, 9-10) тоже противополагаются художественное (technicōs) и теургическое (theoyrgicōs).

б) И вообще, у Ямвлиха различается эстетика надкосмическая (боги), космическая (космос) и внутрикосмическая (демоны, герои и души). Как увидим ниже (II 101), эта тройственная эстетика блестящим образом будет представлена у Прокла. Всем этим ступеням бытия соответствует и свой тип совершенства. Когда боги вступают в космос и его устрояют, их бытие проявляет себя как "исконно действенное" (apergasticē). Когда же демоны проявляют себя в героях и душах, то их бытие является "конечно действенным" (telesioyrgon), каковое различие, конечно, относится и ко всем степеням космической иерархии (II 1, р. 67, 11 – 15). Даже и в жертвоприношениях различаются разные степени совершенства. Самая совершенная степень – та, в которой проявляется "неизреченное единение" с богами, создающее для души совершенный покой (V 26, р. 238, 3-5).

То же самое нужно сказать и о терминах "чистый" или "чистота". Говорится о "чистых логосах" (III 3, р. 106, 7), о "чистом и утвержденном" (II 5, р. 79, 14), о "божественной чистоте" (II 11, р. 98, 10), о "чистоте и тонкости огня" (V 11, р. 214,15), об "очищении от страстей" (I 12, р. 41, 16) и о "чистейшей жизни" (I 18, р. 55,14).

в) То же самое опять-таки находим и в употреблении у Ямвлиха термина "подражание" (mimēma). Боги и их спутники имеют свои "истинные изображения"; а те изображения, которые возникают в стихиях, например в воде, – это искусственные (memēchanēmena) и ложные (II 10, р. 93,17-94,4).

Не будем рассматривать другие философско-эстетические термины Ямвлиха. Картина их – единообразная и ясная.


VII
ТРАДИЦИЯ И НОВАТОРСТВО У ЯМВЛИХА

275Сейчас мы подошли к последним результатам философско-эстетической мысли Ямвлиха. В качестве заключительного обзора и конечного результата философской эстетики Ямвлиха может явиться только вопрос об ее традициях и о ее новаторстве. Это и будет заключением всего нашего исследования философии Ямвлиха.

Что касается традиций, то, как мы убеждались уже много раз, эпохальным исследованием в этом случае являются работы Дж.Диллона и Б.Ларсена. Тут мы тоже должны вспомнить о колоссальной односторонности Б.Ларсена, о которой сказано у нас выше (с. 152, 264). Именно нельзя сводить философию Ямвлиха по преимуществу только на одно комментаторство Платона или Аристотеля. У Ямвлиха была своя собственная философско-эстетическая позиция и было свое новаторство.

Даже и в своем комментаторстве Платона и Аристотеля Ямвлих, как это мы сейчас увидим, уже был не просто школьным толкователем текстов великих философов прежнего времени, но и провозвестником своей вполне новаторской позиции. Итак, Ямвлих является продолжателем дела Платона и Аристотеля; и в этом заключается как его традиция, то есть использование старого, так и его новаторство, то есть проповедь новой философской позиции.

Здесь, однако, мы хотели, бы остановиться на одно мгновение ради углубления исторической значимости Ямвлиха. Дело в том, что такая синтетическая философия, как у Ямвлиха, не только не могла обойтись без Платона и Аристотеля, но она не могла обойтись и без досократиков. Такие проблемы, как вечное становление, как органический смысл физических элементов, как диалектическая связь элементов в космосе, – все такого рода проблемы, несмотря на свою древность, целиком вошли в неоплатонизм, и их нетрудно найти также и у Ямвлиха. О такой традиции, как пифагорейская, тоже не может быть никаких сомнений. Но вот нам хотелось бы указать на несколько прямых цитат Ямвлиха из Гераклита.

В одном месте трактата о мистериях (I 11, р. 40, 11-13) мы читаем фразу, вошедшую теперь во фрагменты Гераклита (В 68):

"И вследствие этого справедливо Гераклит называл их [средства очищения души] лекарствами, так как они исцеляют души от страшного и делают их невредимыми от несчастий жизни".

В другом месте трактата (V 15, р. 219, 12-15) содержится тоже указание на Гераклита (В 69).

"Итак, я различаю два вида жертвоприношений. Одни [жертвы] приносятся 276людьми, совершенно чистыми, как это изредка может быть [в случаях, когда жертва приносится] отдельным лицом, как говорит Гераклит, или каким-либо небольшим, легко поддающимся счету числом людей. Другие же [жертвы] материальные и т.д.".

Наконец, еще в третьем месте (III 15, р. 136, 3-4) Ямвлих приводит знаменитое суждение Гераклита (В 93) о том, что оракулы "не говорят и не утаивают, но вещают ["говорят символами" – sēmainontes] ". И тут же, далее (р. 136, 5-7), Ямвлих прибавляет (этих слов у Дильса нет):

"Подобно тому как [боги] все порождают посредством образов (di'eiconōn), точно так же они возвещают (sēmainoysin) посредством знаков (dia synthēmatōn)".

Здесь не стоит проводить другие аналогии с досократиками, поскольку это является для Ямвлиха, правда совершенно реальной, но все же отдаленной традицией. Поговорим о традиции более ему близкой, – традиции Платона и Аристотеля.

§1. Ямвлих и Платон

1. Ямвлих и платоновская традиция

Прежде всего и еще до всякого стилистического исследования мы должны выдвинуть на первый план ту безусловную аксиому, что Ямвлих в первую очередь является платоником. А это значит, что он в первую очередь является проповедником платонического учения о трех фундаментальных ипостасях, так что если мы будем это забывать, то мы лишим себя самой возможности исторически понимать Ямвлиха. В какой мере и в каких размерах, насколько в общей и насколько в специальной форме, насколько подробно или кратко излагается и используется у Ямвлиха общеплатоническое учение о трех ипостасях, – сейчас об этом говорить мы не будем, поскольку выше (с. 134, 142) это было у нас подробно проанализировано. Сейчас подводится только итог. А итог повелительно гласит о неоплатонической традиции у Ямвлиха в области учения о трех фундаментальных ипостасях.

Только если мы это усвоили всерьез, мы можем говорить о комментаторстве Платона у Ямвлиха. Здесь много сделал Б.Ларсен, которым выше мы и воспользовались. Но еще до выхода в свет основной работы Б.Ларсена характер этого платоновского комментаторства у Ямвлиха мы пытались вскрыть в своих материалах для "Философской энциклопедии"93, правда по необходимости в самой общей форме, поскольку материалы эти были ограниченного объема. Об этом мы писали следующим образом.

2. Метод комментирования Платона у Ямвлиха

Еще К.Прехтер установил, что Ямвлих является основоположником типичного неоплатонического комментария к Платону. Неоплатоники, чем дальше, тем больше, будут заниматься комментированием Платона. И большинство из них в своем методе комментирования восходят 277именно к Ямвлиху, написавшему комментарии к труднейшим диалогам Платона.

Метод этот заключается, вообще говоря, в использовании Платона с точки зрения развитого неоплатонизма. А так как неоплатонизм представляет собой учение об иерархии бытия, где каждая низшая ступень есть излучение и отражение высшей ступени и где всякая отдельная область специфически отражает в себе все другие области и все бытие в целом, то и каждая философская наука должна была здесь отражать на себе все прочие философские науки. Поэтому, если речь шла об этическом диалоге Платона, то этот диалог неоплатоники понимали и аритмологически, и ноологически, и космологически, и физически; а если брался диалог логический, то его чисто логические тезисы тоже получали интерпретацию и с точки зрения учения о числах, и с точки зрения учения о космосе и т.д. И так как поэзия тоже входила тогда в этот общий синтез, то в этих комментариях обычно также и Гомер интерпретировался и метафизически, и мистически, и космологически, и натурфилософски, и логически, и физически, и этически.

Разумеется, поскольку философия Платона (хотя и не его одного) все же лежит в основании неоплатонизма, многие такие утверждения о нем неоплатоников не только вполне уместны, но даже помогают разобраться и в самом Платоне, насколько можно судить по развитому организму об его зародышевом состоянии. Однако этот метод все же есть неимоверная модернизация Платона и внесение в него тех сложностей, до которых сам он никогда не доходил, не говоря уже о том, что этот метод не имеет ничего общего с нашим теперешним научно-филологическим анализом платоновского текста. И все же, если отнестись к делу чисто исторически, этот неоплатонический метод толкования Платона имел свою внутреннюю, хорошо продуманную логику и дал замечательно глубокие и красивые построения платонизма (особенно у Прокла, Дамаския, обоих Олимпиодоров, Гермия), и он надолго пережил античность, дойдя до флорентийской Платоновской Академии XV в. и найдя себе поклонников в лице Марсилио Фичино и Пико делла Мирандола, не говоря уже о влиянии его на всю мировую оккультистскую литературу. Если последующие неоплатоники относились к Ямвлиху с величайшим благоговением, называя его имя не иначе как с эпитетами "великий", "удивительный", "блаженный", "божественный", то это благоговение, конечно, определялось не только собственной философией Ямвлиха, но и его оригинальными и основоположными для всего последующего неоплатонизма комментариями к Платону.

3. Ямвлих и содержание платонизма

Таким образом, философия Ямвлиха, в отличие от спекулятивно-теоретической системы Плотина, производит сознательное дробление каждой из трех платонических ипостасей, пользуясь по преимуществу методом диалектической триады. Она пытается охватить такой необычайно развитой системой категорий все главнейшие божества древней мифологии и в очень интенсивной форме реставрирует не только образы этой последней, но и весь религиозно-мистический их антураж. Приближались последние бои античной языческой мудрости с быстро восходящим 278монотеизмом, и поэтому Ямвлих, как и все неоплатоники, но в самой энергичной форме, пускал в ход все достояние древности, максимально его реформируя, очищая, одухотворяя и прославляя. Однако дни этой древней, языческой мудрости были сочтены, и никакая гальванизация ее не могла принести никакой пользы.

Только самый внимательный учет этой общей зависимости Ямвлиха от Платона может обеспечить для нас правильную трактовку и всех возникающих здесь деталей. Эстетику Ямвлиха может понять только тот, кто понимает красоту как область, которая возникает на основе космически осуществленного неслиянного и нераздельного единства ноуменальной и психической сферы проявления универсального первоединства. Все это имеет, к сожалению, для Б.Ларсена третьестепенное значение.

Но то, что имеет первичное значение для Б.Ларсена, тоже до чрезвычайности важно и в настоящий момент актуально. Б, Ларсен прекрасно отдает себе отчет в том, что нельзя понимать интерпретацию Платона как систему каких-то аллегорических выводов из него. Б.Ларсен хорошо понимает также и то, что цель нашей современной интерпретации Платона не должна быть формальной, школьной и буквально текстовой, но должна быть философской. Совершенно правильно Б.Ларсен утверждает, что ямвлиховский метод комментария к Платону в дальнейшем только укреплялся и развивался. Но самым ценным в исследовании Б.Ларсена является изучение ямвлиховской интерпретации Платона по отдельным диалогам Платона (указ. соч., с. 340-428). В понимании отдельных диалогов Платона с Б.Ларсеном очень хочется поспорить, но этот спор тоже рисковал бы превратиться в специальное исследование. Поэтому мы можем здесь ограничиться только указанием на огромную важность анализа у Б.Ларсена многочисленных текстов Платона и не входить во все подробности.

Между прочим, не приводя многочисленных фактов комментирования Платона у Ямвлиха, мы могли бы указать на один факт, уже освещенный у нас выше (с. 149). Там нам уже пришлось коснуться использования Ямвлихом платоновского "Парменида". Тот, кто хотел бы получить конкретный пример ямвлиховского комментаторства Платона, должен только вспомнить то, что мы говорили выше в этом смысле о "Пармениде". Здесь видно и постоянное стремление Ямвлиха оставаться объективным комментатором Платона при соблюдении платоновской последовательности мысли в "Пармениде"; бросается в глаза также и попытка расширить диалектические рамки "Парменида" в целях получения не только логических, но и онтологических конструкций. Наконец, здесь ощутительно дает о себе знать и мифологическое завершение диалектики "Парменида". Всех подобного рода переработок Платона у Ямвлиха насчитывается огромное количество. Это, во всяком случае, целые десятки, если не сотни, больших и малых попыток Ямвлиха использовать Платона. Но наш читатель и не ждет от нас исчерпывающего исследования этой труднообозримой области. А что касается наглядного и максимально показательного примера комментаторства Ямвлиха, то указываемое нами сейчас толкование платоновского "Парменида" будет для настоящего момента вполне достаточным.

4. Некоторые текстуальные заимствования у Платона

279В заключение этого параграфа о Ямвлихе и Платоне нам хотелось бы, просто ради примера, дать несколько сопоставлений конкретно-текстового характера, часто приводимых в отдельности, но не очень отчетливо понимаемых в виде системы. Тут была определенная система, состоявшая из главнейших проблем философии Ямвлиха в их точном сопоставлении с Платоном.

Возьмем основное учение Ямвлиха о первоедином. Это учение есть, конечно, не что иное, как диалектически развитой платоновский образ первоединого как того солнца, которое все освещает и определяет собою также всякую возможность воспринимать это освещение. Текст Ямвлиха (Myst. I 5, р. 15, 4-6) на основании Платона (R. Р. VI 509b) прямо трактует и о "благе", и о "запредельной сущности", и в то же время о существующем "согласно сущности".

Возьмем вопрос об отношении к мифологии. Весь неоплатонизм, как мы хорошо знаем, построен на существенном признании мифологии. Но какой мифологии? Ведь не той же наивной и детской, которая признается часто для забавного времяпрепровождения и ради сказки, которую так любят дети. Об этом читаем у Ямвлиха (Myst. IV 7, р. 190, 7-12) вслед за текстом Платона (Phaedr. 229de), где Платон осуждает любителя такого рода, пустых выдумок следующим образом:

"Трудов у него будет много, а удачи – не слишком, и не по чему другому, а из-за того, что вслед за тем придется ему восстанавливать подлинный вид гиппокентавров, потом химер, и нахлынет на него целая орава всяких горгон и пегасов и несметное скопище разных других нелепых чудовищ".

Немного ниже (229е) Платон говорит о подлинном отношении к мифологии, которое основывается на изречении оракула "познай самого себя", то есть на понимании мифологии как логически развитого самосознания. Вероятно, это же имеет в виду Платон, когда говорит (Conv. 210а) о философских намерениях Диотимы, о чем читаем также и у Ямвлиха (V 5, р. 206,1). Что касается логически развитого самосознания, то вся VIII кн. трактата Ямвлиха, несомненно, навеяна рассуждением Платона (Tim. 30а), где говорится о таком философском подходе к "стихии становления и космоса", что на первом плане оказывается приведение нестройного хаоса в законченную систему. За текстом Платона (Phileb. 55с) о необходимости соединять удовольствия и ум, несомненно, следует такое же место и у Ямвлиха (VIII 5, р. 268, 10-13).

Наконец, не что иное, как знаменитый текст Платона о колесницах душ (Phaedr. 246 ab) лежит в основе соответствующего рассуждения и у Ямвлиха (1 3, р. 9, 10-10, 1; 7, р. 22, 5-6). Эти немногие тексты из Платона мы приводим здесь только для иллюстрации весьма обширного количества текстовых и смысловых заимствований Ямвлиха у Платона. Окончательное исследование вопроса о платоновских заимствованиях в трактате Ямвлиха о мистериях еще предстоит. Но уже теперь ясно (и мы это сейчас показали), что платоновские аналогии в этом вопросе отнюдь не случайны, но представляют собою логически развитую философию мифа, начиная от критики мифа как пустой 280забавы, продолжая методами структурной оформленности мифа и кончая систематически-философским толкованием мифа, изображающего собою судьбу души в связи с ее небесным круговращением в виде колесницы.


§2. Ямвлих и Аристотель

Второй столп античной философии, интерпретируемый и глубоко используемый у Ямвлиха, – это Аристотель. Влияние Аристотеля на Ямвлиха уже не раз отмечалось нами по отдельным пунктам. Теперь мы стоим перед задачей формулировать эту зависимость Ямвлиха от Аристотеля в общем виде. Но для этого придется сказать несколько слов по истории аристотелизма до Ямвлиха.

1. Аристотелизм до Ямвлиха

Крупные имена первых аристотеликов общеизвестны, и говорить нам об этих именах сейчас нет специальных оснований (ср. ИАЭ IV 657-674). Существенное обновление аристотелизма, по-видимому, необходимо констатировать в деятельности аристотелика I в. до н.э. Андроника Родосского, который впервые издал собрание сочинений Аристотеля и снабдил это собрание своим комментарием. Весьма характерно, что Андроник на первое место поставил именно логические труды Аристотеля, а не его "Метафизику" и не его физические трактаты. Это обстоятельство, несомненно, сыграло свою роль в том отношении, что неоплатонические комментаторы Аристотеля обращали свое главное внимание именно на сочинения Аристотеля по логике.

Очень скоро получает свое заострение и проблема соотношения Аристотеля с Платоном. Противники объединения Аристотеля с Платоном держались еще довольно долго. Еще во II в. н.э. таковыми платониками были Никострат, Кальвисий Тавр и Аттик. Однако попытки сближения платонизма и аристотелизма начались очень рано. Уже в I в. до н.э. глава так называемой Пятой Академии Антиох Аска-лонский определенным образом критикует водворившийся до того в Академии скепсис и взывает к объединению философских школ, и прежде всего Платона и Аристотеля (ИАЭ V 728-729). Еще более заметна эта попытка объединения платонизма и аристотелизма в известном трактате того же I в. до и. э. Псевдо-Аристотеля "О мире" (V 739-752).

В дальнейшем попытки синтезировать Платона и Аристотеля 281только усиливаются. Такова, например, вся школа Гая (II в. н.э.) с такими ее представителями, как Альбин, Апулей, Нумений (VI 129-132). И особенно большое значение в этом смысле имел представитель той же школы Аммоний Саккас, уже непосредственный учитель Плотина (VI 134-140). Даже такой последовательный аристотелик второй половины II в. н.э., как Александр Афродисийский, несмотря на свои натуралистические и номиналистические тенденции, не уберегся от того, чтобы трактовать свой "творческий ум" как объективную и надчеловеческую действительность.

Плотин, как известно, кое-где продолжает критиковать Аристотеля, например в своем учении о категориях. Однако не подлежит никакому сомнению зависимость Плотина от Аристотеля в таких фундаментальных доктринах, как о самомышлении космического ума, о ноуменальной материи, о потенции и энергии. Подробности отношения Плотина к Аристотелю и в положительных и в отрицательных пунктах рассмотрены нами раньше (VI 282-315). Порфирий во многих отношениях прямо может считаться аристотеликом, хотя свой аристотелизм он, конечно, всюду стремится объединить с платонизмом.

Выводы из всех этих фактов позднеантичной философии очень ясны и далеко не безынтересны. Именно какую же позицию должен занимать Ямвлих, если иметь в виду намеченную нами сейчас аристотелевскую традицию к эпохе Ямвлиха?

2. Объективистская позиция Ямвлиха

Обстоятельное исследование зависимости Ямвлиха от Аристотеля, предложенное у Б.Ларсена (с. 220-318), делает сейчас излишним пересмотр всей этой проблемы заново. На сегодня будет достаточно, если мы воспользуемся результатами этого исследования, хотя использование это будет у нас критическим,

В первую очередь, если подробно рассматривать все фрагменты Ямвлиха, относящиеся к Аристотелю, бросается в глаза прямо-таки невероятная объективность в толковании Аристотеля Ямвлихом. Ведь Ямвлих, несомненно, мыслитель весьма напряженного религиозно-философского типа. Казалось бы, является делом, вполне естественным, что такой религиозный фанатик извращает смысл аристотелевских текстов, дает им фантастическую интерпретацию и гонится в первую очередь за своими теургическими теориями. Подробный и внимательный анализ многочисленных первоисточников свидетельствует совершенно об обратном. Приводя тот или иной текст из Аристотеля, Ямвлих как бы забывает не только о своем фанатизме, но и вообще о всякой религии и даже о всякой метафизике. Толкования у Ямвлиха всегда поразительно разумны, неожиданно естественны и базируются исключительно на позициях здравого смысла. Какая только возможна была историко-философская объективность в античной литературе, она была у Ямвлиха, и, пожалуй, даже в первую очередь у Ямвлиха.

Правда, это не значит, что Ямвлих понимает свою задачу только как профессионального комментатора, которому нисколько не важен самый предмет комментаторства, а важна только, его, подача, научная или школьная, дидактическая. И тут любители историко-философских схем жесточайшим образом ошибутся. Ямвлих цитирует и комментирует Аристотеля вполне объективно. Но поэтому часто оказывается, что данная объективно изложенная мысль Аристотеля важна и лично для самого Ямвлиха. Уже беглый просмотр аристотелевских фрагментов у Ямвлиха обнаруживает, что та или иная идея у Аристотеля действительно может быть использована для построения определенной метафизики. Но тут уж ничего не поделаешь: Аристотель, несомненно, используется для построения совсем неаристотелевской философии, а сама интерпретация Аристотеля остается удивительным образом объективной, то есть научно-объективной. Поскольку такого рода отношение к своим первоисточникам у большинства философов всех 282времен является огромной редкостью, постольку эту особенность комментаторской деятельности Ямвлиха приходится энергично выдвигать и подчеркивать, и, конечно, с чувством глубокого удивления.

3. Логическая направленность использования Аристотеля

а) Мы уже раньше видели, что сам исторический процесс античной философии приводил накануне новой эры и в первые ее столетия к выдвижению на первый план именно логических произведений Аристотеля. Почему-то (и собственно говоря, не почему-то, но в силу определенной исторической необходимости, изучением которой мы здесь не занимаемся) увлечение Аристотелем началось именно с изучения и высокой оценки его трактатов по логике. Если бы мы стали заниматься здесь историей аристотелизма в античной философии, мы натолкнулись бы на множество разных оттенков в понимании Аристотеля в те времена. И прежде всего ставился вопрос о том, понимать ли логику Аристотеля только формалистически (как она по преимуществу и, во всяком случае с внешней стороны, изложена у Аристотеля) или за этим формализмом важно находить для нее также и онтологическую базу. Кроме того, сам Аристотель – и это особенно видно из его трактата "Об истолковании" – излагает свой материал так, что не видно большой разницы между логическим подходом к мышлению и его грамматическим выражением. Тут тоже возникали споры, действительно ли в трактатах Аристотеля по логике изучается сама логика как учение о мышлении или здесь перед нами самая настоящая грамматика, не логика, а именно лингвистика.

б) В атмосфере этих споров возникли и два не дошедших до нас трактата Порфирия о категориях и дошедший до нас его трактат "Введение в Категории Аристотеля". В этом последнем Порфирий занял, как это мы видели выше (с. 36), весьма оригинальную позицию. Вовсе не отвергая онтологического понимания логики Аристотеля и, в частности, его учения о категориях, Порфирий стал на позицию совершенно нейтральную в отношении объективизма или субъективизма. Свои пять основных "звучаний" Порфирий рисовал так, что они были необходимы и решительно для всего мышления вообще. Кроме того, он изобразил и их взаимное соотношение в чисто описательном виде.

в) Изучение текстов Ямвлиха приводит нас приблизительно к тому же выводу. Логика вообще, и аристотелевская в частности, конечно, вполне онтологична. С другой стороны, однако, поскольку число онтологических построений чрезвычайно велико, необходимо выработать такую систему логических категорий, которая была бы выше отдельных типов онтологии и выше самого мировоззрения. И тут Ямвлих беспощаден в критическом анализе аристотелевских категорий. У него получалась какая-то феноменология мышления, превышающая собою всякое бытие и небытие. И в самом деле, если взять такую логическую конструкцию, как суждение, то ведь суждение может быть и утвердительным и отрицательным, и истинным и ложным. Следовательно, само-то суждение, то есть суждение, взятое само по себе, не утвердительно, не отрицательно, то есть оно выше всякого утверждения и выше всякого отрицания, и, кроме того, суждение, взятое само по себе, не истинно и не ложно, то есть оно выше истины и лжи. Эта линия, планомерно 283намеченная Порфирием, находит для себя место также и в комментариях Ямвлиха на аристотелевские тексты.

Но если бы такая логическая интерпретация Аристотеля у Ямвлиха оставалась единственным содержанием его логики, то это опять-таки был бы не Ямвлих. Что же в таком случае является необходимым для логики Ямвлиха, чтобы она была подлинно ямвлиховской?

4. Онтологическая база логической системы

Прежде чем формулировать эту онтологическую базу, напомним еще раз, что сочинения Аристотеля по логике были на первом месте как вообще для неоплатонических комментаторов, так и для Ямвлиха. Удивительным образом все эти поздние философы из всего Аристотеля обращали внимание прежде всего на его логику. Далее в смысле популярности шли различные идеи из трактата "О небе". Но "Метафизику" уже комментировали гораздо меньше и совсем не комментировали ни "Этику" Аристотеля, ни его "Риторику". Каким же это образом такой исключительно логический подход к Аристотелю обеспечивал для неоплатоников возможность создания уже не просто логической системы? Ответить на этот вопрос можно и в более общей форме, и в более конкретной.

а) Что касается общего характера использования логики Аристотеля у Ямвлиха, то ясно, что здесь им руководило одно философское чувство и, можно даже сказать, один философский энтузиазм – это выдвижение на первый план того, что можно назвать структурной стороной действительности.

б) Обычно трактуемый у историков философии мистический пафос неоплатоников, несомненно, является огромным преувеличением.

Как бы Ямвлих ни был настроен религиозно, вопрос о структурной стороне действительности всегда был у него на первом плане. Поэтому склонность Аристотеля разграничивать понятия, его постоянная склонность давать подробное описание всякой философской категории воспринимались как призыв к детальнейшему обоснованию самой действительности и учету ее именно структурных сторон.

в) То же самое, как мы сейчас увидим, нужно сказать об использовании у неоплатоников и пифагорейской аритмологии. И нужно сказать, что даже сейчас, несмотря на дискредитацию традиционного просветительства в оценке неоплатонизма, аристотелизм неоплатоников все еще недостаточно изучен и все еще не нашел для себя подобающе высокой оценки. Но разве можно пройти мимо такого потрясающего факта, что этот мистик и теург Ямвлих всю свою жизнь усиленнейшим образом изучал и комментировал именно произведения Аристотеля по логике? Итак, логика Аристотеля нужна Ямвлиху не для отбрасывания в сторону, но именно для признания как раз онтологической базы. Структурность бытия есть не отрицание бытия, а, наоборот, его сугубое утверждение.

г) Ко всему этому необходимо прибавить еще и то, что и сам Аристотель был очень далек от того, чтобы отрывать свою логику от онтологии. Логика имела для него тройной смысл – формально-логический (при описании основных форм мысли вообще), грамматический и онтологический. Правда, в данном месте у нас нет возможности 284достаточно ясным образом разграничить эти три логические позиции у Аристотеля и достойным образом их синтезировать. Но ясно, что онтологическую базу для своей аристотелевской логики Ямвлих находил уже у самого же Аристотеля.

д) Но здесь, после такой общей установки, надо указать на онтологическую базу логических концепций Ямвлиха и в более конкретном смысле. Конечно, платоновский "Тимей" имел для Ямвлиха, как и для всех неоплатоников, первостепенное значение. Это не требует никаких доказательств. Но вот что интересно. В интерпретации и в использовании Аристотеля прослеживается еще и глубокий интерес Ямвлиха к трактату Аристотеля "О небе". В сравнении с "Тимеем" этот трактат Аристотеля, конечно, звучит гораздо более позитивно и гораздо более прозаически. Но так, как Ямвлих понимает диалог Платона и трактат Аристотеля, между ними нет не только никакого противоречия, но они могут служить только для их взаимного разъяснения. Ведь трактат "О небе" тоже весь занят конкретно видимым и вообще чувственным материальным космосом и его обозримой и отнюдь не бесконечной телесностью, ее вечным круговым построением и движением и симметрическим распределением материальных элементов земли, воды, воздуха, огня и эфира в художественно построенном космосе. И, таким образом, Аристотель пригодился Ямвлиху не только своими понятийными конструкциями (истолкование, категории, аналитики) и не только своей манерой последовательного и систематического изложения мысли с необходимыми для этого приемами доказательства, но и своим чисто онтологическим учением о чувственно-материальном космосе, наподобие платоновской космологии в "Тимее", но без ее художественного пафоса.

Так и возникала у Ямвлиха онтологизация его логики и на основании общего отождествления аристотелизма с платонизмом и на основании совпадения космологии "Тимея" и трактата "О небе".

е) Поэтому приходится сказать еще и еще раз, что источники философской эстетики Ямвлиха отнюдь не какие-нибудь восточные, но вполне античные, и в первую очередь платонические и аристотелевские. И в этом отношении для Ямвлиха, пожалуй, в первую очередь имело значение не столько собственное новаторство, сколько вековая традиция платонизма и аристотелизма, неуклонно шедших к своему взаимному сближению и в конце концов к отождествлению. Новаторством здесь был, может быть, только пафос комментаторства и пафос конкретно заинтересованного, но в то же время глубоко научного использования Платона и Аристотеля в их единстве. Пафос этот действительно был велик. И был не меньше, а гораздо больше, чем пафос религиозно-метафизический или теургический.


§3. Платоно-аристотелевский метод

1. Интерпретация и метод

Одной из больших заслуг высоко ценимого нами исследования философии Ямвлиха у Б.Ларсена является попытка, с приведением исчерпывающих материалов, установить основную направленность философии Ямвлиха как 285направленность интерпретаторскую в отношении Платона и Аристотеля. Б.Ларсен здесь часто настолько увлекается, что проблема интерпретаторства часто заслоняет для нас проблему существенного содержания самой философии Ямвлиха. Нам кажется, что это существенное содержание не есть только интерпретация других авторов, хотя бы и максимально классических. Философию Ямвлиха мы стараемся формулировать вовсе не только как результат платоно-аристотелевского интерпретаторства, но вполне самостоятельно. И не интерпретаторство уясняет для нас подлинную сущность философии Ямвлиха, а, наоборот, сама эта философская сущность Ямвлиха впервые делает для нас понятной всю интерпретаторскую работу Ямвлиха. Имеются у нас еще и другие весьма важные пункты расхождения с историко-философскими методами Б.Ларсена. Однако чтобы не загромождать изложение, мы не будем хвататься за мелкие пункты, а воспользуемся работой Б.Ларсена в целом, внося в нее наши собственные поправки и дополнения. Потому и вопрос об интерпретаторстве нас будет интересовать не только сам по себе, но по преимуществу как показатель философской эстетики самого Ямвлиха.

В качестве предварительной характеристики данного предмета необходимо прежде всего учитывать общую особенность интерпретаторских и экзегетических приемов Ямвлиха. В своих комментариях Платона и Аристотеля Ямвлих нигде не навязывает им какого-нибудь аллегорического понимания, но старается понять платоно-аристотелевские тексты в их прямом значении. Когда Порфирий комментирует платоновского "Тимея", он прямо становится на точку зрения морализации, так что вся космология Платона только и имеет для Порфирия строжайший нравственный смысл. Совсем другой метод у Ямвлиха, у которого невозможно находить какие-нибудь аллегорические интерпретации в толковании текстов Платона и Аристотеля. Ямвлих прежде всего сравнивает комментируемое им высказывание Платона и Аристотеля в свете других высказываний этих же философов. Часто его интересует история вопроса. И там, где Ямвлих развивает данные тексты в каком-нибудь особом направлении, этого он не скрывает, так что нам нетрудно бывает замечать, где кончается интерпретация текста Платона и Аристотеля и где начинается собственное построение Ямвлиха.

В результате исследования всех интерпретирующих текстов получается некоторого рода единая картина, некоторого рода единый метод, который необходимо понимать уже не просто как метод комментаторства, но и как метод философии самого Ямвлиха. Именно здесь используются в первую очередь те три позиции, которые имеют в виду конструировать "род", "цель" и отношение изучаемого предмета к его истинности.

2. Genos, "род"

Сразу же бросается в глаза, что Ямвлиха интересует в первую очередь та общность, куда относится данный частный текст или данное частное рассуждение и без чего невозможно и приступить к осмыслению изучаемого предмета. Едва ли нужно доказывать, что общность всегда является и для Платона и для Аристотеля первым исходным пунктом.

Вся деятельность уже и Сократа заключалась в том, чтобы в определении искомого предмета не останавливаться на частных и случайных 286признаках, но перейти к тому, что впервые только и может осмыслить всякую частность. Что искание такого рода общностей было главным содержанием сократовской философии, это прекрасно понимал уже Ксенофонт (Memor. IV 2, 13-17 – пример разыскания справедливости как общего понятия на основе анализа ее частичных проявлений; 6, 13 – общее суждение о необходимости исследовать основное положение, а не частные его случаи). Известно также суждение Аристотеля (Met. XIII 4, 1078b 27) о том, что Сократ проводит два принципа – "индуктивное определение и образование общих определений".

Наилучший образец определения предмета на основе его смысловой общности Ямвлих находит в "Федре" Платона. Здесь Платон не ограничивается частной проблемой любви, но делает и общетеоретические выводы вообще для всякой риторики. Общее определение сущности предмета, вот эта смысловая общность предмета, как раз и является самым важным и самым первым приемом философского рассуждения. Из "Федра" здесь можно было бы привести много текстов (263 с, 265 d, 273 е – 277 с). Более подробный анализ "Федра", и как раз с точки зрения эстетики, мы даем в других местах (например, ИАЭ II 168-233). Во всяком случае относительно примата общности в диалогах Платона не может быть никакого сомнения, будем ли мы брать "Федра" или "Политика", "Софиста", "Парменида" или "Тимея".

Однако всякому, кто занимался Аристотелем, ясно, что и по Аристотелю наука возможна только там, где имеется .точно установленная родовая общность. Укажем, например, такие тексты, как: Met. XI 1, 1059 b 24-26; XIII 10, 1087а 11-25. И если нельзя сомневаться в том, что теория красноречия в платоновском "Федре" вовсе не является какой-нибудь абстрактной теорией, а построена на теории души и жизни, то необходимо то же самое сказать и об аристотелевской общности. Ведь Аристотель среди всего прочего является также и биологом, и все свои философские теории он. любит пояснять именно примерами из органической жизни. Это не значит, что между Аристотелем и Платоном не залегает никакой проблематики, которая заставляет смотреть на сущность философии по-разному. Но в смысле оценки общности как необходимого момента в существенном и научном определении изучаемого предмета, точно так же как и в смысле органическо-жизненного понимания соотношения общего и единичного или целого и частичного, – во всех этих вопросах нет возможности, резко противопоставлять Платона и Аристотеля. И то, что Ямвлих и в своих интерпретациях Платона, и Аристотеля и в своих собственных построениях исходит из геноса, из родовой смысловой общности, в этом нет никаких сомнений для всякого, кто взял на себя труд хотя бы бегло просмотреть многочисленные интерпретирующие фрагменты Ямвлиха, не говоря уже об его трактатах, дошедших до нас в цельном виде и изученных у нас выше.

3. Scopos, "цель"

Скажем теперь несколько слов о другом важном принципе интерпретирования у Ямвлиха текстов из Платона и Аристотеля, а именно о том, за которым в дальнейшем укрепился технический термин "скопос". Именно с точки зрения Ямвлиха в изучаемом тексте, как и во всем, что вообще существует, всегда имеется 287своя цель, свое назначение. Невозможно представить себе такого живого предмета, который ни к чему не был бы предназначен. Такую цель в отличие от живой жизни и такую живую жизнь в отличие от ее цели можно, конечно, представлять себе сколько угодно. Но такое представление будет явно пустой абстракцией, как и цилиндрическую форму карандаша сколько угодно можно представлять без самого карандаша. Во всем есть свое назначение, своя цель, что особенно видно из наблюдений за живыми организмами. И цель здесь не является каким-то лишним придатком, отличным от самого предмета. Цель входит в определение самого предмета. Но опыт показывает, что эта цель находится в полном единстве с причиной данного предмета. Цель предмета и его конечная причина есть одно и то же. Другими словами, в своем понимании скопоса Ямвлих просто следует аристотелевскому учению о четырех принципах. Скопос Ямвлиха имеет свою длинную перипатетическую традицию, хотя самый термин этот и не употребляется. Это видно уже из того, что принцип скопоса вошел в жанр "введений" и что в последующей философии после Ямвлиха он только укреплялся. На этой теории скопоса, несомненно, основаны те десять правил, которые были сформулированы в известном пропедевтическом труде к Платону под названием "Prolegomena", так что труд этот явно несет на себе следы философской интерпретации у Ямвлиха.

Однако самое важное то, что учение о конечных причинах и целях обязательно также является и платоновским учением. Теория идей у Платона только и основана на выдвижении основных принципов всего существующего в качестве конечной цели, конечной причины и слияния того и другого с материальной и формальной стороной всякой предметности. Какие бы ни существовали различия между Платоном и Аристотелем, учение о конечных, то есть последних, причинах и целях одинаково характерно для обоих мыслителей. Оно характерно для интерпретаторских методов Ямвлиха, и оно характерно для философской эстетики самого Ямвлиха.

4. Принципиально оценочное отношение к интерпретируемым текстам

Нечего и говорить о том, что платоно-аристотелевские тексты вовсе не имеют для Ямвлиха такого самодовлеющего значения, чтобы при работе над ними ограничиваться только филологическими задачами. Как бы точно ни был интерпретирован изучаемый текст, все равно для Ямвлиха остается вопрос гораздо более общего характера, уже выходящий за рамки текста в буквальном смысле слова. Конечно, с точки зрения Ямвлиха не может не возникать вопроса об истинности и ложности изучаемого текста. Но такого рода вопросы Ямвлих ставит, конечно, и в отношении всего существующего, поскольку это последнее отнюдь не сводится для Ямвлиха на одни только структуры, то есть на одни только взаимоотношения фактов. Если истина существует и если происходит отпадение от истины, то, конечно, не может существовать даже вопроса о том, оценивать ли данный предмет как истинный или как ложный.

Таким образом, все существующее имеет родовую общность, состоит из единичностей, образующих органическую жизнь этой общности, определяется конечными причинами и целями и оценивается как 288истинное или ложное. Вот тот платоно-аристотелевский метод у Ямвлиха, представляющий собою полное единство как его интерпретаторских методов, так и его существенного понимания всей действительности.


§4. Ямвлих и пифагорейство

В смысле зависимости Ямвлиха от предыдущих философских направлений весьма серьезным конкурентом платонизма и аристотелизма является пифагорейство. Если, однако, рассматривать философию Ямвлиха с точки зрения традиционализма и новаторства, то едва ли здесь можно говорить о конкуренции в собственном смысле слова.

Дело в том, что традиция пифагорействующего платонизма наметилась задолго до Ямвлиха. Разработка пифагорейства, как мы знаем (ИАЭ III 410, 418, 421, 425), характерна уже для Древней Академии. С тех пор взаимная пронизанность платонизма и пифагорейства только нарастает и углубляется, так что ко времени Ямвлиха пифагорействующий платонизм уже был твердо установившейся вековой традицией. Но и здесь дело не обошлось без новаторства.

Имеются все основания думать, что до Ямвлиха не было столь органического и столь безоговорочного слияния платонизма с пифагорейством. Как мы видели выше (с. 163), для Ямвлиха в конце концов был важен не сам платонизм, не сам аристотелизм и не само пифагорейство. У него была своя собственная философия и своя собственная эстетика, в которой и по его собственному признанию и без его признания, а на основе наших теперешних изысканий были, конечно, элементы этих трех основных направлений тогдашней философии. Но, собственно говоря, философскую эстетику Ямвлиха можно и нужно формулировать и без Платона, и без Аристотеля, и без пифагорейцев. И только историческая пытливость современного историка античной философии всегда и неизменно будет устанавливать подобного рода истоки философии Ямвлиха. С этой оговоркой попробуем сейчас сказать в самой краткой форме, в чем необходимо находить пифагорейство у Ямвлиха. И эти пифагорейские истоки Ямвлиха настолько просты и ясны, и мы настолько часто касались их выше, что теперешние выводы могут быть самыми краткими.

1. Аритмологизм

Нечего и говорить о том, что основную роль в философской эстетике Ямвлиха играет категория числа и что эта категория перешла к Ямвлиху в силу пифагорейско-платонической традиции. Здесь только ожидают нас два врага, о которых мы тоже много раз упоминали; но если сейчас у нас ставится вопрос о последних результатах философии Ямвлиха, то о них нужно снова упомянуть хотя бы кратко.

а) Прежде всего, под числами и у пифагорейцев, и у Платона, и у Ямвлиха не нужно понимать наше школьное и чисто вычислительное оперирование мысли с ее предметами. Конечно, таблица умножения неуничтожима ни для нас, ни для Ямвлиха. Но в философии Ямвлиха важно не то, что мы можем считать, сосчитывать, вычислять и просто пользоваться числами для разделения и соединения вещей. Для 289Ямвлиха важно число само по себе, чистое число, невещественное число. Число имеет свои функции сосчитывать вещи, но само по себе оно вовсе не вещь. Ведь если существует пять орехов, пять пуговиц, пять стульев, то это возможно только потому, что существует пятерка сама по себе, то есть без орехов и вообще без всяких вещей. И что же такое само-то число?

Число есть четкая раздельность всего существующего, четкая его целостность. Единораздельная целостность – вот что такое число у Ямвлиха. Другими словами, можно сказать, что число вещи есть ее структура, а структура вещи есть совокупность царящих в ней отношений ко всем прочим вещам. Именно по этой причине пифагорейство имеет в истории античной мысли такое давнее происхождение и такое упорное функционирование в античной философии с первого же ее начала и кончая ее последними мыслительными вздохами. Кто относится к пифагорейскому числу и Ямвлиху с позиций современной школьной арифметики, тот является врагом правильного и исторически обоснованного понимания не только Ямвлиха, но и всей античной философии вообще.

Правда, тут же мы должны заметить, что и у Ямвлиха и во всем античном пифагорействе мы находим множество разного рода внешне-арифметических операций, которые часто нам непонятны и понимать которые как наивное детство мысли, вероятно, во многом оправдано для современного исследователя. Но тут нужно быть очень осторожным исследователем. Наряду с арифметическими наивностями не нужно упускать из виду всей глубины античной аритмологии. Детские внешне-арифметические операции у пифагорейцев и у Ямвлиха надо простить и из-за них не потерять возможности понимать одну из самых существенных сторон античного мышления.

Итак, все ясно и отчетливо, все отчеканенно и скульптурно, все и везде структурно. И это важно еще и потому, что ведь Ямвлих является проповедником теургии, то есть сторонником магии и волшебства и энтузиастом теургического восхождения в области высших существ и божественно-демонической жизни. Тут, казалось бы, уже не до чисел и не до арифметики. Тем не менее у Ямвлиха этим числам, этим арифметическим идеям, этой всеобщей, вселенской структуре посвящены целые трактаты. Уметь совмещать аритмологию с теургией – это непременная задача современного исследователя Ямвлиха.

б) Другим врагом правильного понимания аритмологии Ямвлиха является неумение и даже открытое нежелание находить в ней ту диалектическую систему, которая как раз вообще характерна для античной мысли. Действительно, тончайшая диалектика смешана и у пифагорейцев и у Ямвлиха с удивительно наивными и детскими арифметическими операциями. Но современный историк философии должен уметь разбираться в этом деле и уметь понимать всю естественность аритмологического разнобоя для той мысли, которая уже полторы тысячи лет назад кончила свое существование. Напомним здесь кратко о том, как оперирует с числами трактат "Теологумены арифметики". Правда, как мы видели выше (с. 218), есть некоторые основания оспаривать здесь авторство Ямвлиха. В сравнении с 290отчетливо-логическим стилем Ямвлиха этот трактат производит впечатление некоторого рода пифагорейской антологии, к тому же с целыми главами из Анатолия и Никомаха. Но мы уже высказали мысль, что вопрос об авторстве этого трактата не так уж важен. Если автором был здесь не сам Ямвлих, а кто-нибудь из его учеников, сущность дела от этого не меняется.

Итак, вспомним хотя бы то, что Ямвлих говорит о единице или, употребляя его собственный термин, о монаде. Между прочим, выше (с. 174) мы уже указали, что все существенные мысли о монаде, высказанные в сомнительных "Теологуменах", уже имеются в трактате "Об арифметике" Никомаха, а в подлинности этого трактата уже никто не сомневается. Не хуже Плотина или Прокла Ямвлих устанавливает сверхноуменальную природу монады и дает ей разнообразную характеристику, не уступающую в своем богатстве никаким другим неоплатоническим философам.

Возьмем то число, которое Ямвлих называет диадой, двоицей. И тут тоже мы должны сказать, что в античной философии мало кто умел вскрывать диалектику сплошного становления, диалектику чистой непрерывности. Но и прочее богатство характеристики этой двоицы у Ямвлиха не может не обратить на себя внимание. Выше (с. 223) мы также подчеркивали то диалектическое единство монады и диады, которое Ямвлих предлагает нам в своей триаде. И вообще диалектическую тонкость и богатство аритмологии у Ямвлиха мы имели случай анализировать в свое время.

Таким образом, число у Ямвлиха не только есть структура всего существующего, начиная от отдельных материальных вещей и переходя через ступени ума и души к материальному космосу, но структура эта еще и строжайшим образом диалектическая. В значительной мере это либо было, либо назревало уже и в самом пифагорействе вообще. Однако новаторство Ямвлиха заключается в том, что эту диалектическую аритмологию он довел до системы и до предельной законченности.

2. Символизм

Сейчас мы должны коснуться тоже одного из последних и фундаментальных устоев философской эстетики Ямвлиха. И здесь дело вовсе не в том, что Ямвлих умеет виртуозно синтезировать внутреннее и внешнее, объективное и субъективное или идеальное и материальное. Это умели делать все античные мыслители, если они доходили до эстетической области. Что касается Ямвлиха, то тут интересно то, что он дошел до терминологической фиксации этого общеэстетического символизма. Именно это он ввел в свое школьное употребление самый термин symbolon, то есть "символ". В нерасчлененной и непроанализированной форме этот термин восходит еще к раннему пифагорейству. Ученики Пифагора различали "акусмы", то есть то, что они непосредственно слышали от Пифагора, и "символы", то есть так или иначе интерпретированные "акусмы", так или иначе выраженные при помощи специальной терминологии и специальных обобщающих образов. Мы считаем, что в нашем анализе трактата Ямвлиха "О пифагорейской жизни" (выше, с. 157) мы достаточно ясно показали, насколько этот термин для Ямвлиха специфичен и насколько глубоко 291 он им продуман. Ведь мы уже не раз встречали такое положение, что какая-нибудь очень важная область мысли трактуется в античной философии в течение многих веков и достигает своего терминологического закрепления только в самом конце античности. Именно так обстояло дело с историей термина "миф", покамест миф и символ были предметом непосредственной и дорефлективной мысли, то есть покамест это было предметом наивной веры, подобного рода термины либо совсем не употреблялись, либо употреблялись без специального анализа. И вот только у Ямвлиха, всего за несколько столетий до гибели античной философии, термин "символ" засиял во всем своем величии, во всей своей глубине и со всей систематикой своего функционирования. Термин "символ" только тогда и получил свою общезначимую семантику, когда уже никто не верил в языческие символы и когда всю эту вековую символику стало возможным изучать как законченный и продуманный до конца предмет мысли.

Символизм абсолютный, безоговорочный, всеобщенеобходимый, продуманный до конца и очевиднейший – вот один из основных устоев философской эстетики Ямвлиха.

3. Теургизм

Подводя итоги всему Ямвлиху и выбирая из него все максимально необходимое и максимально общее, конечно, нельзя пройти мимо его теории теургии. В нашем предыдущем исследовании Ямвлиха мы все время подчеркивали, что не надо увлекаться одной только теургией Ямвлиха, что необходимо обращать внимание прежде всего на чисто философские контуры его эстетики, что Ямвлих в первую очередь – платоник и аристотелик в философско-теоретическом значении этих категорий. Мы старались продумать Ямвлиха до конца и проанализировать все оставшиеся после него материалы, чтобы отвергнуть эту многовековую клевету на Ямвлиха как на какого-то чудотворца и пророка. И это необходимо было сделать в первую очередь. Теперь же, когда мы можем быть спокойными за добросовестный учет всей его теоретической философии, только теперь пусть будет позволено нам сказать, в порядке итога, несколько слов и о теургии.

Да, совершенно правильно: больше всего специфична для Ямвлиха именно теургия. Правда, как мы показали, Ямвлих удивительнейшим образом сливает в одно целое свою теургию с отвлеченнейшей диалектикой. В дальнейшем еще более усердным мыслителем подобного рода окажется Прокл. Но, например, Плотин, великий Плотин не умеет и даже не хочет сливать диалектику с теургией на том основании, что и без всяких специальных человеческих приемов все существующее уже само по себе пронизано принципом "все во всем". Зачем, с точки зрения Плотина, заниматься магией и волшебством, когда и без того все вещи, неся на себе все космические глубины, магичны и волшебны? Иначе рассудил Ямвлих. Он спросил: если я бог, то почему же я не должен поступать как бог? Но поступать как бог – это ведь и значит быть магом и волшебником. Вот это волшебство, эту теургию и проповедует Ямвлих. И в этом его важнейшая специфика. Думается, что чрезвычайная напряженность теоретической и символической мысли у Ямвлиха едва ли оставила много места и времени для его собственных волшебных операций. Как практический волшебник он для нас 292во всяком случае величина весьма сомнительная и неясная. Что же касается теургической теории, то вот здесь Ямвлих был уже безусловно на большой высоте, и эту его теорию даже трудно сравнивать с какими-нибудь другими аналогичными достижениями античной мысли.

Заметим, что об этой теургии мы недаром заговорили в разделе, посвященном пифагорейству у Ямвлиха. Школы Платона и Аристотеля были слишком теоретичны и слишком научны, чтобы тут же воплощать свои идеи в каких-то специальных организациях или братствах. Но пифагорейцы уже издавна стремились объединиться в практические братства, преследовавшие мистическое воспитание людей и склонные к практике чудотворения. Без этой вековой пифагорейской традиции Ямвлих не сумел бы так строго и непреклонно трактовать свои "египетские мистерии".

Сейчас нам остается формулировать ближайшее философское окружение Ямвлиха, то есть его отношение к Плотину и Порфирию. Платоническую, аристотелевскую и пифагорейскую традицию сейчас мы формулировали достаточно, указывая как черты традиции, так и новаторства у Ямвлиха в этой области. Каковы же были традиции и каковы были черты новаторства у Ямвлиха в пределах самого неоплатонизма? Относительно этого нам сейчас придется привести некоторые материалы.


§5. Ямвлих, Порфирий, Плотин

Чтобы наш анализ традиционности и новаторства Ямвлиха стал более полным, нам остается, кроме сопоставления Ямвлиха с предыдущими философами, сопоставить его специально еще и с ближайшими неоплатоническими предшественниками. Таковыми являются Плотин и Порфирий. При этом нам не хотелось бы ограничиваться здесь только теоретической философией, поскольку о соотношении Ямвлиха с другими неоплатониками в чисто теоретическом отношении мы уже достаточно говорили выше.

Нам хотелось бы здесь, в заключительной части раздела о Ямвлихе, поговорить о чисто практической, или, лучше сказать, о прикладной, стороне философии, где Ямвлих действительно явился новатором. Но беда в том, что всю эту прикладную сторону философии Ямвлих понимает как теургию. А при слове "теургия" у старых историков философии вообще начинались спазмы в мозгу. Но когда эти спазмы прошли, то все же до последнего времени оставалась субъективистская вкусовщина, которая считала необходимым отвергнуть и обругать эту теургию, но Уже никак не заниматься ею в плане историко-философского исследования.

Не отбросивши этого векового предрассудка, нечего и думать подвергать эту теургию Ямвлиха историко-философскому или историко-эстетическому исследованию. Если же мы отбросим этот вековой предрассудок и не будем выставлять на первый план свои субъективные вкусы, а подвергнем этот предмет бесстрастному и объективному Исследованию, то сразу же выяснится, и что такое теургия как 293теоретическое понятие, и как она отдаленно предчувствуется, но конкретно ни в чем не выражается у Плотина, как близко подошел к ней Порфирий, но в то же самое время и как побоялся признать ее в целом и как, наконец, Ямвлих впервые признал ее целиком, но в то же время продумал ее логическую сущность до конца, и тем самым стер само принципиальное различие умозрительной логики и прикладного мистического искусства в этом учении о теургии.

Нам хотелось бы внести окончательную историко-философскую ясность в этот предмет, но сначала надо расстаться с указанным у нас сейчас, можно сказать, роковым, вековым предрассудком.

1. Вековой предрассудок

Итак, очень важно сразу же отказаться от вековых предрассудков, тяготевших до последнего времени над вопросом об оценке философии Ямвлиха. Просветительский предрассудок в течение веков гласил, что Ямвлих – это сплошная фантастика, сплошная теория магии и колдовства, сплошное пренебрежение к философии, сплошная восточная мистика и сплошное отсутствие всяких античных классических традиций. Даже П.П.Блонский, положивший много труда для освобождения Плотина от мистического бреда, который ему всегда приписывался, резко отличает Плотина от последующих неоплатоников, тоже якобы все время пребывавших в области туманных мистических фантазий94.

Удивительно, как мы об этом говорили уже выше (с. 131), но только в последние два-три десятилетия взгляд на Ямвлиха стал резко меняться. Особенно в этом отношении играют, можно сказать, революционную роль работы Б.Ларсена (1972), Дж.Диллона (1973), Э.Смита (1974). О первых двух авторах у нас достаточно говорилось выше, об Э.Смите же говорилось у нас в разделе о Порфирии.

Автор настоящей работы еще в 20-х гг. не только утверждал полную невозможность сведения позднего неоплатонизма к мистическому бреду и суеверию, но в своих трудах, и особенно в "Античном космосе и современной науке" (М., 1927), фактически доказал наличие в позднем неоплатонизме глубочайшей диалектики и диалектически построяемой астрономии. На эти наши взгляды мало кто обратил тогда внимания. И вот только через полстолетия после этого на Западе стали появляться труды, которые в корне противоречат указанному вековому предрассудку и с огромным филологическим и историко-философским аппаратом изображают весьма значительную роль Ямвлиха именно для историко-философского развития. Нам приходится только воспользоваться этими выводами передовой мировой науки.

Тщательное изучение философии Ямвлиха, если всерьез отказаться от всяких преувеличений, с полной несомненностью свидетельствует, с одной стороны, действительно о теургической направленности Ямвлиха и других послеплотиновских неоплатоников. Но эта теургия не только не противоречит конструктивно-диалектическим умозрениям Плотина, а, наоборот, убедительным образом приводится к полной гармонизации с этим умозрением. Как мы хорошо знаем, уже 294Порфирий не мог удержаться на позициях чистого умозрения. Но теперь мы уже хорошо знаем, что отношение Порфирия к демонологии производит двойственное впечатление. Собственно говоря, он прямо-таки противник грубой демонологии. Но он пока еще не в силах с ней порвать, а фактически только еще пророчествует об ее теургическом использовании.

У Плотина эстетика носит чисто умозрительный характер. У Порфирия она уже умозрительно-регулятивная, поскольку она допускает демонологию только в меру ее умозрительной обоснованности. У Ямвлиха же, наконец, эстетика прямо становится наукой об умозрительно-конститутивной красоте, то есть о такой красоте, которая воплощает в себе умозрительные идеи не в отрыве от этих идей, но в качестве буквально, то есть субстанциально и вполне телесно построяемой и вещественно реализуемой теургии.

Прежде чем сказать о Ямвлихе в окончательной форме, попробуем сейчас дать краткую характеристику Ямвлиха в его различиях и сходствах с Порфирием и Плотином. Мы воспользуемся для этого талантливым, а, главное, впервые фактически обоснованным изложением этого предмета у Э.Смита, с которым мы уже познакомились выше (с. 66) в целях характеристики Порфирия. В это изложение Э.Смита мы вносим некоторое изменение. Однако в основном свою работу Э.Смит осуществляет на высоком филологическом и историко-философском уровне. Послушаем этого исследователя, сумевшего стать на правильную историко-философскую позицию вместо прежнего просветительского предрассудка, хотя, правда, в своем собственном историко-философском стиле.

2. "Правильная" теургия

Стоило Порфирию, оставаясь еще в пределах чистой философии, проявить интерес к спасению не только философа, но и среднего человека, стоило ему наметить механизм спасения души, как в его адрес послышалась критика со стороны Ямвлиха, который указал ему, что одной философии в таком предприятии мало, что без участия и без помощи богов никакое надежное спасение невозможно и что поэтому мало вести речь о спасении философски и логически, а надо обратиться к действенному искусству священнослужителей и заговорить обо всех этих вещах "в более теургическом смысле" (Myst. I 2, р. 7, 3-4; II 11, р. 96, 7).

Что такое теургия? Это – работа богов, а также вся человеческая деятельность, направленная на получение божественной помощи. От теологии, науки об именах и природе богов, теургия отличается своим действенным, практическим характером: она – реальный опыт единения с богами; и она – все, что служит такому единению. В теургии это живое общение с богами настолько важно, что одно абстрактно-теоретическое философское познание не только не помогает спасению, но, наоборот, скорее, мешает ему. Восхождение человека – в руках богов, без божественной помощи человеческая мысль всегда остается вне постигаемого ею предмета. Только боги способны перенести человека через непереходимый барьер, присоединить его к себе, обожествить его. Своими собственными усилиями человек погубит себя, если приступит к теургии без нравственной и интеллектуальной подготовки. 295Нужно всячески молить богов о помощи. Ямвлих часто молился наедине (Eunap. p. 458, 21-23). Прокл тоже много молился и считал молитву частью теургии (Procl. In Tim. I 210, 30-31). Таким образом, "правильная" теургия требует для себя предварительных и в точности определенных условий.

3. Теургия и умозрение

а) Относительно связи теургии с умозрением необходимо прежде всего иметь в виду, что неверно, будто поздний неоплатонизм впал в сплошную молитвенность, жертвоприношения, магию и изменил философии. Ямвлих выступает против черной, то есть низменно-корыстной, магии, этой извращенной формы теургии, которая соединяет человека со злыми демонами (Myst. III 31, р. 177, 3-6). Стало быть, для Ямвлиха мало доброй нравственной расположенности человека, но надо еще, чтобы он пользовался "правильной" теургией. Правильная, по Ямвлиху, – та, которая полагается на высшие способности человеческой души и как можно меньше погружается в вещественно-чувственное болото мира (ср. Myst. III 28-30, особ, р. 167, 11-12). Вообще говоря, с материальным космосом, космосом человеческой психики и низших демонов, теург тоже должен находиться в мире и согласии, но это – область низшей теургии, результатом которой может быть только "симпатия", "со-чувствие" с космосом и космическое "со-страдание". Боги расположены выше космоса, и никакой "симпатии" с ними поэтому не может быть. Отношение с богами – это отношение любви (philia). Подобная любовь отделена от "симпатии" целой пропастью: ведь она существует только в области "бесстрастного ума" (р. 211, 15). Соответственно, жертвы тоже бывают низшего, материального, и высшего, ноэтического рода, и здесь Ямвлих совершенно согласен с Порфирием, для которого жертва высшего рода не только нематериальна, но даже бессловесна: слова не произносятся даже мысленно; "тот, кто прикасается к богу и уподобляется ему, должен принести в святую жертву богу свое [духовное] восхождение, в котором и все песнопение наше, и все спасение наше" (Porphyr. De abst. II 34, p. 163, 22-164, 3 N.). Убеждение, что лучшая жертва богу – это уподобление его надматериальной умной природе, сохраняется и у Прокла (Or. chald. frg. I Des Places).

б) Выходит, таким образом, что позднеплатонические теурги, хотя и признали жертву и молитву верховным путем спасения, понимали и то и другое все-таки философски. Для высших ступеней восхождения потребны и теургия и философия вместе. Надо только сделать оговорку, что, хотя теургия Ямвлиха остается интеллектуалистической и философской, все-таки она навсегда оказывается привязанной к ритуалу, потому что мантика, часть теургии, использует внешние приемы даже на высших ступенях служения. Даже на самом высоком уровне единения все-таки нужен какой-то ритуал. У Порфирия о соответствующем ритуале речи пока еще не было95.

в) В теургии сочетаются божественное действие и человеческое усилие или даже искусство священнодействия (Myst. I 9, р. 33, 9). 296Боги не подчиняются человеку, они действуют по собственному произволению. Так же независимо и светоносное, благотворное воздействие единого у Плотина; это единое просто появляется совершенно ниоткуда, и его невозможно намеренно вызвать, но его не нужно и отгонять. Однако следует при этом пребывать в безмолвном покое (hēsychēimenein), пока оно не появится снова, готовя себя к тому, чтобы стать его созерцателем, подобно тому как глаз ожидает восхода солнца (V 5, 8, 1-5). Излияние высшего начала совершенно свободно; и вместе с тем человек должен к нему подготовиться.

Эти два момента остаются в общем неизменными от Плотина до поздних неоплатоников, хотя последние и начинают говорить специально о теургии и жертвоприношении. Духовная зависимость от единого, от богов нисколько не стесняет человеческую свободу – в этом тоже сходятся все неоплатоники.

Однако взгляды на то, как высшее начало помогает человеку прийти к единению с ним, меняются на протяжении платонизма, и довольно решительно.

г) Прежде всего, начиная с Порфирия, язык, на котором неоплатоники говорят о единении, становится все в большей мере теологическим. Пускай под богами Порфирий и даже Прокл понимают все те же упомостигаемые сущности, однако сама перемена терминологии что-нибудь да значит. Усиливается личностный, или даже психологический, момент общения с богами: ведь их можно просить о помощи (Porphyr. Ad Marc. 283, 2-3).

На этой божественной помощи от богов Порфирий останавливается намного больше, чем Плотин. Даже о самом своем учителе Порфирий говорит, что его творения – результат благотворного божественного вмешательства (Vit. Plot. 23), а ведь в самих "Эннеадах" особых подтверждений для такой догадки нет. Наоборот, Плотин считает, что философ достигает божественности без специальной помощи от богов. Порфирий исподволь изменяет весь стиль неоплатонизма. Правда, сам он еще считает, что только философ – жрец (Ad Marc. 285, 11-12), но никак не наоборот.

У Ямвлиха роль божественной помощи еще важнее, и параллельно с этим значимость самого по себе человека ниже. Даже ум человеческий есть нечто падшее, даже он не вхож в божественную сферу. Вот почему Ямвлих вынужден так или иначе, хотя бы для низших ступеней теургии, опереться на что-то надежное, а именно на ритуал. Бог у Ямвлиха становится более своенравным: то может иногда являться сам, а в других случаях только проявлять свои действия; он может иногда открывать человеку будущее, а иногда, для пользы самого же человека, это будущее от него скрывать (Myst. III 11, р. 126, 17, р. 139, 1; X 4, р. 289, 18). Для Ямвлиха воздействие бога в мире все более начинает походить на личное вмешательство (Myst. III 16, р. 137, 4-10). Конечно, при желании все эти идеи Ямвлиха можно считать заложенными в плотиновском понятии эроса, в тех представлениях народного религиозного культа, которые Плотин по тем или иным причинам ввел в свою философскую систему. Однако Ямвлих всегда односторонне подчеркивает только одну сторону мысли Плотина, 297позволяющую кругом видеть руку богов и рассматривать явления материального космоса в свете их ритуальной подоплеки96.

4. Плотин о мировой симпатии97

У Плотина магия не занимает даже того места, которое у Ямвлиха занимает низшая теургия. Она для Плотина просто не имеет никакого отношения к спасению. Между всеми частями вселенной существует природная "симпатия", и к этому чисто техническому обстоятельству сводится у Плотина вся магия. Магия вселенной не требует никакого специального магического искусства, она действует без всяких уловок (IV 4, 40, 4), и она присуща всем материальным вещам, которые действуют в том или ином смысле притягательно. Скажем, магична музыка. В так называемой "Арабской теологии", где излагается философия Плотина по каким-то плохо известным нам источникам – не исключено, что по Порфирию, – невозможность магической техники объясняется так: если своим прикосновением или своим словом кто-то может зачаровать другого человека, тот, обманутый, может подумать, что действие прикосновения или слов исходит от мага, тогда как, в действительности, действует не тот, кто производит магические действия, а через него действуют плохо известные ему силы, которые владеют им же самим (Араб. теол. к IV 4, 42, р. 142, 143 H. – Schw.). В божественной сфере, по Плотину, никакая магия не действует. Звезды оказывают свое влияние независимо от того, молит ли кто-то их об этом или нет (VI 7, 42, 4). Больше того, оперирование магией и природной "симпатией" всегда уводит человека от сосредоточенного созерцания, от подлинной высшей реальности. Магия безотносительна также и к нравственному добру и злу (IV, 4, 42, 13-16). Не бывает никаких специальных сообщений, откровений и оракулов сверх того, что можно познать и естественным путем (IV 7, 15, 1-12). Гадатели опираются не на ум, а на размышление (logismos). Для Порфирия почвой мантики остается тоже природная "симпатия" внутри космоса. Однако Ямвлих считает, что есть такие истинные предсказания, которые нельзя удовлетворительным образом объяснить простой "симпатией". Подлинный след божества чувствуется в них. Есть сверхприродная мантика, обеспечивающая непосредственную связь человека с божеством; в ней совершается некое сверхъестественное деяние (Myst. III 27, р. 165, 19; III 16, р. 137, 6). При этом некоторые элементы вселенной исключительным образом наделены божественным смыслом. Плотин, правда, тоже допускает, что божество, например, может неким образом присутствовать в своих статуях (IV 3, 11, 2) в большей мере, чем в других вещах. Но в этой мысли Плотина, которая, возможно, является просто уступкой обывательски-религиозному мироощущению, нет догматической жесткости. Она играет роль иллюстрации того, как субстраты могут быть в большей или меньшей мере приспособлены для восприятия высших содержаний. Порфирий, напротив, пишет на эту тему целую книгу, которая, как мы знаем, так и называется – "Об изваяниях". 298Для Ямвлиха предметы мира уже явственно подразделяются на ритуально благие и безразличные.

5. Мировая симпатия у Порфирия и Ямвлиха

а) Порфирий – по крайней мере, так свидетельствует о нем Августин (De civ. d. X 31) – искал и не мог найти всеобщего пути освобождения души; ему было известно спасение только для избранных философов, и не как цельных личностей, а только в высшей, ноэтической части их души. Эта черта сближает Порфирия с Плотином и отделяет от Ямвлиха, которому такой путь всеобщего спасения был ясен. Тем не менее, именно Порфирий первым вводит понятие теургии в неоплатонизм и заходит намного дальше Плотина, делая теургию (и магию) средством общения с божеством (X 9; 2). Таким образом, занимая позицию более близкую к плотиновской, Порфирий открывает путь для Ямвлиха.

б) Наиболее важное нововведение Ямвлиха – это распространение уже существовавшей до него идеи "симпатии" на трансцендентную сферу, а также представление о локализации определенных сверхъестественных сил в конкретных материальных явлениях по воле богов. Порфирий – все-таки прежде всего философ. Ямвлих – уже теолог. Для Порфирия теургия протекает на низшем уровне и не задевает человека, живущего на ноэтическом уровне. Религиозное рвение Ямвлиха заставило его подчинить теургии все высшие ступени духовного восхождения.

При всем том даже Ямвлиху далеко до своих же собственных последователей в теургии. Ведь несмотря на свое намерение популяризировать неоплатонизм, он еще считает, что высшие ступени реальности доступны только очень немногим (Myst. V 15, р. 219, 15).

6. Умеренный характер магической практики

Очень мало известно, в чем практически заключалась магическая и теургическая практика неоплатоников. О Плотине утверждалось, что он практиковал магию, но такая точка зрения едва ли выдерживает критику. По крайней мере, никаких письменных свидетельств об этом нет, кроме разве что беглого упоминания в "Эннеадах" (IV 4, 43, 8) о том, что "добродетельный" (spoydaios) сможет рассеять направленную против него магию противоположными заговорами. Но ведь это можно понять и в метафорическом, духовном смысле. Другое дело Порфирий, о котором Евнапий (р. 457, 8-9) прямо говорит, что в свою бытность в Сирии Порфирий изгонял демонов. О Ямвлихе, как мы знаем, рассказывалась масса подобных историй, хотя, возможно, народная молва приписала ему гораздо больше того, что было на самом деле. Евнапий передает некоторые из этих историй, предупреждая, что на самом деле все может оказаться слухами, потому что, насколько ему известно, источником рассказов никогда не являются друзья Ямвлиха (р. 460, 2-8).

Трезвый образ жизни Ямвлиха, его одинокие молитвы, репутация праведника (р. 458, 21-26) – все говорит против молвы о его чудотворстве. Когда ученики спросили его, действительно ли он приподнимается над землей во время молитвы и его одежда становится золотой, – причем надо сказать, мало кто из великих мистиков избегал таких вопросов в свой адрес, – то Ямвлих, вовсе не будучи смешливым 299человеком, рассмеялся в ответ на такие слова (р. 458, 26-42). Судя по всему, Ямвлих был мыслителем мистического склада, не приписывавшим себе никаких исключительных способностей. Прокл, по рассказам, излечивал людей, вызывал дождь и совершал аналогичные деяния низшей теургии. Но о Прокле разговор будет ниже (II 314). То же говорится и о других поздних неоплатониках. Но в то же время они были людьми искренней религиозности (а ведь теургия была запрещена законом) и все жили подлинно добродетельной жизнью. Поэтому остается неясным, занимались ли они действительно магией или это измышление суеверных современников.

7. Результат сопоставления трех мыслителей

В результате всех приведенных у нас выше материалов можно сказать, что различие трех обсуждаемых здесь мыслителей формулируется весьма просто; и в чем традиция или новаторство Ямвлиха, об этом тоже можно сказать весьма кратко и ясно.

Несомненно, ко времени Ямвлиха уже прочно установилась неоплатоническая традиция трех основных ипостасей. В основном не только Ямвлих, но и все последующие неоплатоники остались верными Плотину и принципиально дальше не пошли. Однако этот вопрос нужно решать иначе, если обратить внимание на более детальную его постановку.

а) У Плотина имеет место основанное на принципе первоединого представление обо всем существующем, в котором все существует во всем. Из этого умозрительного построения само собой вытекает, что если в данной вещи заключено все существующее, хотя и каждый раз специфическое, то все равно каждая вещь уже по необходимости чудесна, магична и указывает на всякую другую вещь, предсказывает то или иное событие и входит в систему всеобщей мантики. Однако, хотя такого рода вывод и вытекает сам собой из умозрения Плотина, сам Плотин вовсе не склонен заниматься этими магически-мантическими выводами. Итак, философская эстетика Плотина остается на стадии конструктивно-диалектического умозаключения.

б) Порфирий уже склонен делать эти магические и мантические выводы из основного неоплатонического умозрения как оно формулировано у Плотина. Но и он признает всякую магию лишь постольку, поскольку она исходит из умозрительной теории и поскольку она к ней восходит. Плотиновское умозрение, ставшее у Порфирия на эту практическую позицию, не переходит на нее целиком, а только регулирует ее как бы со стороны, то есть как бы свыше. Итак, философская эстетика Порфирия не остается на почве теоретического умозрения, но становится регулятивно-демонологической теорией.

в) Что же касается Ямвлиха, то, однажды ставши на магическую позицию, он так на ней и остается на всех уровнях своей философии. Правда, эта практическая позиция у него играет совершенно различную роль в зависимости от уровня изучаемого бытия. В низшей, то есть в чисто чувственной, области – это самая настоящая чистая теургия, не только регулятивная, но и вещественно-конститутивная, включая любые магические операции, молитвы, жертвоприношения, пророчества и чудеса, то есть, попросту говоря, это всеобщая теургия.

300Человек, думали тогда, уже по самой своей субстанции есть бог, как это хорошо знают и Плотин и Порфирий ввиду их теории мировой симпатии. Но, по Ямвлиху, это божество в человеке скрыто и искажено бесчисленными чувственными обстоятельствами и переживаниями. Теургия только в том и заключается, чтобы освободить человека от этих чувственных искажений, чтобы достигнуть обнажения божества в человеке. Теургия вовсе не создает божества в человеке и вовсе не делает впервые человека богом. Человек и без нее, и решительно везде и в любом своем падшем состоянии, является по своей субстанции не чем иным, как именно богом. Теургия только помогает ему снять со своей души эти искажающие ее покровы; и исконная божественная субстанциальность человека со всеми ее чудесными явлениями появляется сама собой в готовом виде.

И мы бы сказали, что в конце концов даже и в этом пункте Ямвлих не делает ничего иного, как только восстанавливает тысячелетнее язычество с обязательным для него пантеизмом, с толкованием не только человека, но и всякой вещи вообще как божества в субстанциальном смысле слова или, по крайней мере, как той или иной степени божественности, как того или иного демонического существа. Итак, философская эстетика Ямвлиха есть вещественно-конститутивная демонология, то есть теургия.

г) Если угодно, в этом небывалое новаторство Ямвлиха, потому что его вещественно-конститутивная теургия резко отличается и от регулятивного умозрения Порфирия, и от чисто теоретического умозрения Плотина, а уже тем более – от его конструктивно-диалектического умозрения. И эта историческая ориентация Ямвлиха вполне естественна. Если стать на точку зрения конструктивно-диалектического умозрения Плотина, то и регулятивно-демонологическую теорию Порфирия и вещественно-конститутивную теургию Ямвлиха необходимо рассматривать просто как додумывание плотиновского теоретического умозрения до его логического предела.

Ведь и всякий идеализм, додуманный до конца, есть не что иное, как теория вселенского чудотворения. Но Ямвлих был честным идеалистом, и потому свои мировоззренческие выводы додумывал до конца и бесстрашно их формулировал.


VIII
УЧЕНИКИ ЯМВЛИХА

§1. Феодор Асинский

1. Введение

301 а) Об учениках Ямвлиха нам почти ничего неизвестно, но Феодор Асинский представляет собою фигуру, которая вырисовывается довольно ясно на основании текстов о нем в комментарии Прокла на платоновского "Тимея".

Изучение Феодора в настоящее время облегчено благодаря весьма тщательному исследованию W.Deuse 1973 года. Этот В.Дойзе оставил далеко после себя А.Н.Зумпоса, осуществившего собрание фрагментов Феодора в 1956 году. Сравнение обоих этих изданий фрагментов Феодора свидетельствует о том, что у В.Дойзе этих фрагментов гораздо больше, что эти фрагменты приводятся В.Дойзе не в слепом виде, но с подробными комментариями, что у прежнего издателя отсутствует текстовое окружение, указание, откуда берутся эти фрагменты, что у прежнего издателя отсутствует всякая критика греческого текста. Кроме того, и в своем предисловии к изданию фрагментов Феодора и в своем комментарии отдельных фрагментов В.Дойзе создает целое новое исследование философии Феодора, которое часто, правда, не бесспорно, но без которого сейчас уже невозможно говорить что-нибудь научное о Феодоре. Опираясь на такой тщательный подбор фрагментов из Феодора, в настоящее время можно и не утруждать себя поисками новых материалов по Феодору, а является вполне достаточным использование материалов В.Дойзе.

б) Что касается биографии Феодора, то она настолько плохо известна, что даже В.Дойзе не сумел найти здесь ничего нового. Родился Феодор в последней трети III в. н.э., когда Плотина уже не было в живых и когда процветал Порфирий; Ямвлих же был старшим современником Феодора. Конец его жизни можно предполагать где-нибудь в начале второй половины IV в. Неясно даже и то, откуда происходил Феодор Асинский, поскольку под названием его родного города Асины только в одном Пелопоннесе известны целых три города – в Арголиде, в Спарте и в Мессении. Но это, конечно, не важно.

Один источник говорит о том, что Феодор – ученик Порфирия. Однако, ввиду надежности сведений об его ученичестве у Ямвлиха, можно считать, что к Порфирию он попал в последние годы жизни Порфирия, а после его смерти перешел к Ямвлиху. Это тоже не очень важно.

Из материалов В.Дойзе видно, что Феодор был довольно строптивым учеником Ямвлиха и критиковал его в пользу Порфирия. Из его 302сочинений до нас ничего не дошло, кроме названий двух его работ: "Об именах" и "О том, что душа является всеми эйдосами". Важно и то, что Феодор комментировал платоновских "Тимея" и "Федона", а возможно, и "Категории" Аристотеля. Возможно и комментаторство Феодора в отношении "Государства" и "Филеба" Платона. Сейчас важно, однако, то, что этот Феодор продолжил и улучшил триадическую систему Ямвлиха, которую мы излагали выше (с. 137) и в которой находили немало разного рода путаницы. У Феодора это пока еще не стало той завершительной диалектической системой, которую мы находим у Прокла (ниже, II 132), но все же это было в сравнении с Ямвлихом определенным шагом вперед. Прокл, ставящий Феодора на одну плоскость с крупнейшими неоплатониками, называет его "великим", "удивительным", "благородным". Но при этом речь у нас должна идти по преимуществу об улучшении триадической системы Ямвлиха.

2. Триадическая диалектика

а) Прежде всего, Феодор, конечно, проповедует основную для неоплатоников триаду первоединого, ума и души. Прокл (In Tim. III 226, 5-8), между прочим, приводит любопытное определение у Феодора этих трех основных ипостасей: первоединое – "от чего" (aph' hoy) и "в направлении к чему" (eph' ho); ум – "через что" (di' ho), и "в отношении чего" (pros ho); a душа – "при помощи чего" (hyph' hoy) и "в соответствии с чем" (cath' ho). Эту терминологию, кажется, нужно считать весьма удачной, поскольку от первоединого действительно все исходит и к нему все возвращается; ум создает ту идею, которая вскрывает смысловую функцию первоединого; а душа свидетельствует о самодвижности этого осмысления. Но важнее та ясность, которую Феодор вносит в триады Ямвлиха.

Прежде всего (в дальнейшем мы позволим себе использовать фрагменты Феодора по их изданию в указанном выше труде В.Дойзе), совершенно определенно устанавливается у Феодора большое своеобразие в. характеристике общеплатонического первоединого.

б) Если судить по подробному тексту Прокла (у В.Дойзе, фрг. 6), Феодор это общеплатоническое первоединое нигде не именует единым, но только "первым", в то время как "единое" у него отнесено уже ко второй основной ипостаси, а именно к уму, и еще точнее – к мыслимому уму, к уму как к объекту или умопостигаемому уму. Интересно еще и то, что свою первую ипостась Феодор именует "небом" и "неизреченным". То, что первая ипостась квалифицируется здесь как неизреченность – это вполне в плоскости всего неоплатонизма. Но при чем тут "небо"? Ответ на этот вопрос мы находим во фрг. 8.

Феодор здесь исходит из текста платоновского "Федра", где изображается путешествие богов и душ по периферии космоса и где возничие душ созерцают "то, что за пределами неба", то есть созерцают то, что лишено всяких очертаний и всякой чувственной характеристики, "сущность, подлинно существующую" (247 с). Ясно, что если придерживаться текстов, то запредельное у Платона вовсе не есть небо, а нечто занебесное. Поэтому здесь Феодор едва ли может базироваться на "Федре" Платона. С другой стороны, однако, Платон в "Федре" рисует свою занебесную область достаточно сверхноуменально, что и Дает некоторые основания Феодору для его концепции неба. Судя по 303указанному выше фрг. 6, где эта концепция Феодора развивается подробно, небо выше всего, потому что охватывает собой решительно все и, кроме него, вообще ничего не существует. Таким образом, Феодор понимает свое "небо", собственно говоря, в переносном смысле, поскольку это его "небо" есть всеохватность и предельная закругленность. При этом приходит на ум любопытная концепция Плотина.

Плотин очень определенно и вполне безоговорочно считает (III 5, 2,19; V 1, 4, 9-10) Кроноса символом ума, но Кронос – сын Урана (III 5, 2, 33), и, следовательно, Уран выше ума. Поэтому, если не на "Федре" Платона, то, кажется, на основе концепции Плотина Феодор мог именовать свое доноуменальное бытие "небом". Во всяком случае, эта "небесная" квалификация первой ипостаси звучит у Феодора оригинально.

в) Не менее оригинально и интересно то, что Феодор говорит о структуре второй основной ипостаси, то есть о том уме, который следует после первичной непознаваемости. Этот ум Феодор представляет себе в виде трех ступеней. Что это за ступени?

Первая ступень всей ноуменальной области неожиданным для нас образом именуется как "единое". Сейчас мы должны установить, что после тех разъяснений, которые мы находим у Прокла по поводу данной темы Феодора (фрг. 9), можно сказать, что никакого здесь самопротиворечия у Феодора не было. Тем не менее сама квалификация первой ступени ума как "единого" не может не производить весьма странного впечатления у читателя, который сотнями текстов приучен относить единое только к первой основной, то есть доумственной, ипостаси. Но если вникнуть в то, что говорит Прокл о Феодоре, то здесь не будет никакого противоречия. Именно Феодор исходит здесь из буквенной мистики, которая, как говорят специалисты-исследователи, отнюдь не является большой редкостью в истории античного мировоззрения. Феодор исходит из разъяснения тех букв, из которых состоит греческий термин hen, "единое". Густое придыхание, с которого начинается это греческое слово, по Феодору, обозначает собою не все данное понятие целиком, но только то необходимое звучание, которое присутствует в каждом звуке данного слова и которое поэтому охватывает все звуки данного слова. Далее следует буква е, то есть греческий эпсилон. Но греческий эпсилон состоит из закругленных линий. Следовательно, думает Феодор, это свидетельствует о закругленном охвате всех букв дыханием вообще и, следовательно, всего существующего одним общим охватом. Что же касается третьей буквы, то эта третья буква, греческое ню, только по своему положению отличается от греческой дзеты. Если взять заглавное N и положить его на бок, то оно окажется не чем иным, как продолговатой греческой дзетой (Z). Об этом, между прочим, можно читать у Аристотеля (Met. I 4, 985b 17 сл.) при изложении им различия атомов по положению у атомистов. Этого для Феодора уже достаточно, чтобы он тут же отождествил первую ступень ума с "жизнью", поскольку греческий термин dzōē, "жизнь", начинается именно с дзеты.

Из этого ясно, что в своем понимании первой ступени ума Феодор говорит не просто об "едином", но об "едином сущем". А если тут 304мыслится единое сущее, то ясно, что должны мыслиться и все прочие категории бытия. Тогда и получается, что первая категория этой первой ступени ума есть единое вообще, оно же и бытие вообще, вторая ступень – единое бытие в его развернутой и округленной форме и третий момент – это развернутое и округленное бытие как нечто живое. Чистое бытие, развернутое бытие и живое бытие – вот те три момента, которые Феодор устанавливает в своей первой ноуменальной ступени, которую он именует объективно мыслимой, или умопостигаемой. И, между прочим, в. этой триаде – бытие, ум и жизнь – мы не можем не узнать нашего старого знакомого, а именно такую же у Амелия (выше, с. 7), если еще не у Нумения (ИАЭ VI 132), отчасти у Порфирия (выше, с. 32) и у Ямвлиха (выше, с. 137). Но только у Феодора эта триада дает три старые ноуменальные категории в другом порядке, не как бытие, жизнь и ум, а как бытие, ум и жизнь.

г) Дальнейшим шагом вперед в этой диалектике трех ступеней всей ноуменальной области является то, что Феодор понимает это тройное деление как деление на три момента – мыслимый, умопостигаемый ум, за которым следует мыслящий ум и который завершается демиургическим умом (в том же обширном фрг. 6). Это тройное деление ума не получалось у Ямвлиха ввиду противоположения им мыслимого (noēton) и мыслящего (noeron) ума без синтезирования обоих этих умов в третьем уме. И уже на свой риск и страх мы к этому третьему синтетическому уму относили то, что Ямвлих говорил о демиурге. Как показывает Прокл, ноуменальная триада Феодора так просто и квалифицируется – ум мыслимый, ум мыслящий и ум демиургический. Прокл внесет сюда последнюю ясность, объявивши демиургический ум одновременно и мыслимым и мыслящим. Таким образом, через посредство Феодора впервые только у Прокла (ниже, II 15) получает терминологическое закрепление та, покамест еще чисто описательная, картина трех умов, которая есть уже у Плотина и Амелия (выше, с. 7).

Все эти триадические деления у Феодора звучат гораздо яснее и понятнее, чем у его предшественников. Надо только не сбиваться в терминологических приемах неоплатонизма и уметь понимать все эти деления с переводом их на такой язык, который понятен нашей современности.

д) Во-первых, что такое "жизнь", о которой толкуют здесь, неоплатоники? Это не есть жизнь в ее окончательном завершении, для которого, с точки зрения неоплатоников, необходимо допустить еще моменты самодвижности души вместе с ее телесным воплощением. Та жизнь, о которой здесь идет речь, есть становление внутри самого же ума, то есть еще до мировой души.

Но, во-вторых, если ум не есть только сумма формально-логических обобщений, но обязательно дорастает до своего картинного завершения, то из этого следует, что и в самом уме только самое его начало, то есть чистое и отвлеченное бытие, никак не становится, а просто есть то, что оно есть. Значит, во всей ноуменальной области происходит движение, становление, а в конце этого возникает и результат этого становления, возникает ставшее, возникает ум в более узком, более специальном смысле слова. Поэтому тройное деление всей ноуменальной 305области, если исходить из неоплатонической позиции, не вызывает ровно никаких сомнений.

В-третьих, для историка античной философии становится вполне понятным стремление неоплатоников объединять эти три ступени ноуменальной области. Объединение это совершается так, что каждый из этих трех основных моментов триады отражает на себе и два другие момента. Поэтому получается, что каждый основной момент триады есть не только он сам по себе – в этом смысле он пока есть только еще свой собственный принцип, – но тут же возникает и отражение другого основного момента и отражение третьего основного момента.

Из материалов Прокла о триадах Феодора нельзя судить о том, как Феодор именовал три члена своей первой триады, то есть три члена чистого бытия. Но что касается второй и третьей триады, то Прокл приводит здесь некоторые концепции Феодора, которые нам, конечно, хотелось бы иметь в более развитой форме, но которые все же говорят о многом.

Именно в триаде жизни первый член обозначен как einai, "быть"; и здесь у Феодора поставлен инфинитив, указывающий как раз на действие и становление, но в максимально обобщенном смысле. Это отражение в жизни первого члена первой ноуменальной триады, то есть жизнь здесь рассматривается покамест еще как факт жизни. В качестве второго члена триады жизни Феодор выставляет то, что получается в результате отражения здесь третьей основной триады; и тут опять стоит инфинитив noein, что значит "мыслить". Такое же действие и становление характеризует собою и третью установку триады жизни, где имеется в виду то же становление жизни, но не просто как ее факта или смысла, а как того и другого вместе, то есть жизнь здесь трактуется уже просто как жизнь, но покамест еще именно как становление, как движение и действие и где поэтому опять инфинитив dzēin, "жить".

В противоположность этому в третьей основной триаде, которая рисует собою ум уже в качестве результата становления, мы находим у Феодора на первом месте "сущее" (а не просто "быть", как во второй триаде), "ум" в узком смысле слова (а не просто мышление вообще) и окончательный рисунок этого ставшего ума, именно то, что Феодор называет не "жить", но "жизнь" (dzōē), то есть смысловым образом ставший ум. Этот момент он называет также "источником душ". Это еще не область самой души, а только принцип души, умственный первообраз души. Любопытно здесь сообщение Прокла (In Tim. I 427, 10-12) о том, что каждую из своих триад, которую Феодор находил в третьей основной триаде, он именовал "жизнью-в-себе" (aytodzōion фрг. 14). Так оно и должно быть. Ведь чистый ум в своем окончательном завершении уже является рисунком для всех своих инобытийных воплощений, и прежде всего рисунком и принципом для ближайшей к нему, но уже новой ипостаси души. Это действительно есть "источник душ", а не просто уже завершенные "души" и даже покамест еще и не сама фактическая "душа", хотя бы и в ее субстанции.

В этом смысле представляется более понятной и характеристика демиургической триады у Феодора. Раз она заключает в себе и чистое бытие и чистую жизненность, то она есть, следовательно, и чистое 306бытие, действующее как жизненность, и чистая жизненность, действующая как бытие, как творческая сила. Платонический демиург – это, во всяком случае, и чистая идея, направленная на творческую деятельность, и такая творческая деятельность, которая предельно осмыслена, то есть предельно идеальна. Этот демиургический момент ума вполне естественно будет назвать и демиургической идеей и "умопостигаемым космосом", поскольку ум здесь рисуется в своем предельном завершении как принцип и картина всех возможных инобытийных воплощений.

Между прочим, Прокл (In Tim. I 427, 6-10) довольно тонко подметил некоторую противоречивость логических тенденций у Плотина, у которого, с одной стороны, автодзоон трактуется как нечто самостоятельное в отношении ума (III 9, 1, 1-8) и даже превосходящее всякий ум (VI 6, 8, 1-4), а с другой стороны, автодзоон определенно рассматривается как низшая инстанция по сравнению с чистым бытием и чистым умом (8, 15-22). Это наблюдение Прокла над текстами Плотина не может не свидетельствовать о тонкости интерпретаторских методов у Прокла. Однако мы бы не стали упрекать здесь Плотина в прямом противоречии. Дело заключается в том, что для полной ясности автодзоона нужно было бы воспользоваться чем-то вроде триадических делений Феодора. Эти деления как раз и свидетельствуют о том, что в одном отношении ум действительно выше автодзоона, а в другом отношении автодзоон выше ума. Если брать ум вообще, то есть ум в самом широком смысле слова, то, конечно, его картинная обработка будет только одним из его моментов, – правда, момент этот предельный и окончательный. С другой стороны, однако, если уже находиться в сфере автодзоона и определять наличные в нем логические ступени, то среди таких ступеней мы найдем тоже ум, то есть такой ставший ум, такую демиургию, такую идею и такой своеобразный смысловой космос, которые окажутся только вторичным моментом в синтетической умственной сфере вообще. Другими словами, учение об автодзооне у Плотина еще не достигло своей терминологической зрелости. У Феодора эта зрелость гораздо более высокая. И еще выше она будет у Прокла (ниже, II 246).

е) Третья основная неоплатоническая ипостась, возникающая после ума, а именно душа, тоже имеет, по Феодору, триадическое строение – душа сама по себе, всеобщая душа и душа космоса с подчиненными ей единичными душами (фрг. 6). Мировая душа рассматривается у Феодора уже в ее прямом соотношении с материей, в которую она погружается, но не с тем, чтобы исчезнуть, а с тем, чтобы вернуться к самой себе в обогащенном виде. Тут у Феодора тоже целая система триад (фрг. 22, 26, 28-31, 35-36).

ж) Ко всему этому необходимо прибавить, что старые излагатели Феодора, как и самого Ямвлиха, слишком спешили со своей унизительной квалификацией подобного рода триадических делений. Для Целлера, конечно, это только наивная и вполне нереальная схоластика. Однако в современной науке отношение к этой неоплатонической "схоластике" в корне меняется. Дело в том, что если говорить об уме вообще, то ведь ясно, что тут же возникает вопрос и о субъекте этого ума, и об объекте, на который он направлен, и о том единстве, в котором 307совпадают мыслящее и мыслимое. Это разделение ума принадлежит еще Аристотелю, и за это Аристотеля никто не называл схоластиком. А вот неоплатоников называют.

Затем, если говорить о живом и конкретном мышлении, то как будто бы всем должно быть ясно, что одно дело – логические принципы и другое – результат функционирования этих принципов, выступающий в виде своеобразной картины. В мышлении тоже есть своя жизнь, и поэтому неудивительно, что эту "жизнь" неоплатоники трактовали как категорию чисто ноуменальную. Эта категория жизни, конечно, ближе к осуществлению самой жизни в виде души и вообще в виде отдельных проявлений жизни. Но это не значит, что категорию жизни мы должны исключить из ноуменальной области. Наоборот, жизнь не только проявляется в самом уме, в самом мышлении, но и оказывается его нагляднейшей конкретизацией. Поэтому все подобного рода неоплатонические нанизывания одной триады на другую вызваны исключительно стремлением понять мышление, жизнь, душевную деятельность и последнее осмысление всей материальной действительности как нечто целое, как нечто неделимое, как нечто максимально очевидное и убедительное.

3. Краткая сводка триадической диалектики

Чтобы не потеряться во всех этих микроскопических деталях диалектики Феодора, попробуем дать краткий перечень всех рассмотренных у нас выше диалектических категорий. Разделение произведем, конечно, в первую очередь с учетом общего неоплатонического учения о трех основных ипостасях.

Первая основная ипостась: 1) "первое", 2) "небо", 3) "несказанное", или "неизреченное".

Вторая основная ипостась – "мыслимое", или "умопостигаемое" (noēton), или "единое": 1) "придыхание (asthma)", 2) "небесный свод" и 3) "жизнь".

Та же вторая основная ипостась, но в своем втором аспекте, а именно в аспекте мыслящего (noeron): 1) "быть", 2) "мыслить", 3) "жить".

Та же вторая основная ипостась, но в своем третьем аспекте – "демиург": 1) "сущностный, или субстанциальный, ум" ("сущее", "ум", "автодзоон, или жизнь") ; 2) "мыслящая сущность, или субстанция" ("сущее", "ум", "автодзоон, или жизнь"); 3) "источник душ" ("сущее", "ум", "автодзоон, или жизнь"). К этому демиургическому уровню, хотя и не прямо в категориальной последовательности, относятся у Феодора такие категории, как "парадигма" ("прообраз", "первообраз"), как демиургическая деятельность в узком смысле, и тоже как результат этой деятельности, – "умопостигаемый космос".

Третья основная ипостась – "душа": 1) "душа-в-себе", 2) "душа вообще (catholoy)", 3) "душа всего (toy pantos)", или материального космоса.

Для более глубокого усвоения этой таблицы не худо иметь в виду замечание В.Дойзе (указ. соч., с. 11-12). Дело в том, что вся та дробность триадических делений у Феодора может производить неправильное впечатление чрезвычайной рассудочности и дискретного схематизма. Однако необходимо иметь в виду, что все три члена решительно каждой триады и все триады, взятые вместе, всегда представляют 308собою нечто единое и нераздельное. Каждый первый член любой своей триады Феодор переживает всегда как нечто целостное и называет "целым до своих частей". Второй момент этой целостности – "целое из частей", то есть такое, каким оно является в каждой своей части. И третий момент – "целое в частях", то есть такое целое, которое берется вместе со всеми своими частями. Об этом отчетливо трактуется в том же самом исходном фрг. 6. Из этого также следует, если перейти к предельным категориям, что все существует решительно во всем (фрг. 6, 17).

Наконец, Феодор подробно разрабатывает понятие schesis, то есть категорию отношения между отдельными моментами диалектического процесса. Так, прежде всего, "душа всего" необходимым образом становится душою космоса именно потому, что само понятие души уже таит в себе момент отношения к телу. Душа действительно воплощается в каком-нибудь теле, но после этого воплощения она на радостях возвращается к себе, так что со своим переходом в тело душа нисколько не терпит ущерба, а тело после возвращения души к самой себе тем самым тоже обогащается, одушевляется и становится уже вечным телом вечной души. Об этом – отчетливое рассуждение в указанных выше фрагментах о душе. Выражение "душа в отношении" зафиксировано у Феодора терминологически (фрг. 28-31). Душа мыслится здесь, следовательно, как заданность всех ее возможных воплощений. Это "отношение" мыслится у Феодора не только как связь души с телом, но и как связь вообще всякой категории с той, которая непосредственно от нее зависит.

Таким образом, вся эта триадическая диалектика Феодора, с первого взгляда весьма рассудочная, весьма Схематичная и занудная, решительно в каждом своем моменте твердо держится исходной и для Феодора вполне конкретной интуиции, а именно интуиции ума, ставшего жизнью, и интуиции жизни, до последней своей глубины осмысленной и одухотворенной.

4. Одно очень важное разъяснение

Усвоить доктрину Феодора о всей ноуменальной области мешает одно обстоятельство, без разъяснения которого многое остается непонятным.

а) Именно с точки зрения последовательной диалектики, казалось бы, был целесообразен такой порядок: умопостигаемое, умопостигающее и соединение того и другого в демиургии. При такой последовательности сначала выступает ум вообще, то есть как чистое бытие; затем выступает ум в своем внутриумственном становлении, что обычно понимается как жизнь внутри ума; и, наконец, – как соединение того и другого в том, что иной раз именуется умом в узком смысле слова, или демиургом.

И тем не менее эта, казалось бы, простейшая схема трех ступеней всей ноуменальной области оказывается использованной у Феодора совсем в другом смысле. Если первую ноуменальную ступень он действительно считает интеллигибельной и называет чистым бытием, то в виде второй ступени у него формулируется вовсе не просто становление ума, то есть вовсе не интеллектуальная ступень, но ступень интеллигибельно-интеллектуальная, которую мы ожидали бы находить в третьей, 309наиболее синтетической ноуменальной области. А эта третья область именуется у него почему-то просто интеллектуальной. Следовательно, вместо ожидаемой нами последовательности: интеллигибельный ум, интеллектуальный ум и интеллигибельно-интеллектуальный ум – мы находим совсем другую последовательность, с перестановкой второго и третьего момента, а именно: интеллигибельный ум, интеллигибельно-интеллектуальный ум, интеллектуальный ум. Прибавим к этому, что именно такая вторая последовательность оказалась наиболее живучей в неоплатонизме. Ее проводит, например, не кто иной, как сам Прокл (ниже, II 15). В чем же дело?

б) Дело в том, что все три основные ступени общей ноуменальной области, с точки зрения неоплатоников, при всем своем различии, как мы видели выше (с. 7, 137), также еще и отражаются одна на другой, также еще пронизывают одна другую. Отсюда вытекает некоторая свобода в распределении логических акцентов между этими тремя ноуменальными ступенями. То, что здесь утверждает Феодор, само по себе обладает безукоризненной ясностью. Но эта ясность требует от нас признать, что его интеллигибельно-интеллектуальная ступень вовсе не является последним синтезом, а является только становлением чистого бытия, то есть ступенью, где еще можно различать то, что переходит в становление, и самый процесс становления. Этот процесс становления и заставляет Феодора употреблять здесь в качестве терминологии инфинитивы, а не существительные. Если же мы хотим говорить о полном синтезе, то есть о такой целости, где бытие и его жизненное становление действительно неразличимы, то Феодор именует такую ступень не интеллигибельно-интеллектуальной, но просто интеллектуальной. Тут-то у него как раз и разыгрывается вся подлинная ноуменальная целость, которую он, и это вполне понятно, именует демиургией.

Теоретически рассуждая, Феодор мог бы вполне оставаться и на позиции первой последовательности, которая с известной точки зрения даже более первоначальна и более понятна. Но та, другая последовательность в развитии ноуменальных ступеней, на которой в конце концов остановился Феодор, тоже имеет свои преимущества. И если она в последующем развитии неоплатонизма возобладала, то тем более мы должны согласиться с тем, как тут рассуждает Феодор. Именно такое, а не иное развитие ноуменальных ступеней оказалось исторически живучим, и к нему нужно отнестись со всей серьезностью. Все дело заключается в том, что три ноуменальные ступени у неоплатоников, как мы сказали, обязательно пронизывают одна другую и обязательно одна в другой отражаются. Поэтому, строго говоря, тут возможны и первая и вторая последовательность, но также возможны еще и другие последовательности, как, например, такая, по которой первым членом окажется не интеллигибельный ум и не интеллектуальный ум, но ум интеллигибельно-интеллектуальный. Второй и третий члены в такой последовательности, очевидно, будут только абстрактными сторонами первой ступени.

в) Для достижения окончательной ясности это тройное деление ноуменальной сферы у неоплатоников мы можем демонстрировать на категориях более привычных для современного слуха. Тогда мы 310получили бы следующие два совершенно ясных для нас примера развития категорий.

1) Идея без материи. 2) Материя без идеи. 3) Соединение того и другого в конкретной вещи, которая одновременно и материальна и содержит в себе тот или иной смысл, идею (вместо "вещи" здесь можно также было бы говорить и о "жизни", что для неоплатоников важнее и ближе).

1) Бытие в чистом виде. 2) Бытие в своем становлении. 3) Бытие как результат своего становления, как ставшее. Но так как Феодор в каждой из этих трех ступеней находит отражение также и двух других ступеней, то получается такая схема.

  1. Бытие в чистом виде, или бытие-в-себе: 1) бытие-в-себе в своем внутреннем становлении, 2) бытие-в-себе как ставшее и 3) бытие-в-себе как таковое, то есть бытие-для-себя.

  2. Бытие в своем становлении: 1) бытие в своем становлении как чистое бытие-в-себе, 2) бытие в своем становлении как ставшее и 3) бытие в своем становлении как таковое.

  3. Бытие как ставшее: 1) в-себе, 2) в своем становлении и 3) как таковое, то есть как возвратившееся к себе из своего становления, как ставшее-для-себя.

г) Нам представляется, что эти логические последовательности вполне ясны и убедительны. Такими же они являются и у Феодора, развитую последовательность категорий у которого мы видели выше (с. 308). Неясности начинаются только с того момента, когда Феодор и другие неоплатоники заговаривают об "уме", "жизни" и "демиургии". Прежде всего, вся эта тройная область уже называется умом, так что ум здесь понимается уже в широком смысле слова. И если обозначение "ум" попадается у неоплатоников также и при изображении отдельных ноуменальных ступеней, то, очевидно, "ум" в таком случае надо понимать в более частном смысле слова, более специфически. Таким же способом неоплатоники оперируют и с категорией "жизнь". Что касается Феодора, то, если он первую ноуменальную ступень называет умом, ясно, что он имеет в виду ум вообще. Когда он переходит ко второй ноуменальной ступени, он ее тоже именует умом; но, очевидно, это здесь уже не ум вообще, а ум в своем становлении, то есть в своем жизненном становлении, причем здесь имеется в виду именно самый процесс становления, почему и вся терминология дается у него при помощи инфинитивов. Наконец, свою третью ноуменальную ступень Феодор тоже продолжает именовать "умом"; но сразу же видно, что это есть не тот ум, который на второй общеноуменальной ступени только еще становился, а такой ум, который уже остановился и оказался ставшим. Такой жизненно ставший ум Феодор именует теперь просто "жизнью", но жизнь эту он характеризует не при помощи инфинитивов, а при помощи существительных.

Необходимо, чтобы во всех этих диалектических выкладках у неоплатоников наш читатель достиг полной и окончательной ясности. Иначе под вопросом для него окажется и все последующее развитие неоплатонизма.

Еще одно и, как мы надеемся, простейшее объяснение всей этой 311внутриноуменальной путаницы мы даем ниже (II 15), в разделе о ближайших подступах к Проклу.

5. Элементы диалектики мифа

Если рассуждать принципиально, миф, конечно, должен был бы выступать у Феодора как завершение всей его системы. Но Феодор настолько погружен в свои триады, что до диалектики мифа он почти не доходил, а там, где доходил, не давал достаточно подробного и достаточно ясного анализа. Укажем те три-четыре текста, которые нам попались в материалах Феодора на эту тему.

а) Как мы видели выше (с. 308), Феодор очень чувствителен к проблеме целости. У него существует сначала целое до своих частей, затем целое в его отдельных частях, в которые оно переходит в порядке инаковости, и, наконец, целое вместе со всеми своими частями, когда после своего погружения в эти части оно вместе с ними возвращается к самому себе. Удивительным образом первое целое, то есть целое до частей, Феодор понимает как Гею-Землю, а целое в его разделении – как Уран-Небо (Procl. In Tim. III 173, 24-174, 13). В этом последнем тексте невозможно вычитать, что же у Феодора является той третьей мифологической категорией, где Гея и Уран объединялись бы в новую цельность.

Но существует еще один текст, который дает на это прямой ответ. Именно мы читаем, что такой единораздельной цельностью, где нераздельность и разделенность объединяются в одну нерушимую категорию, являются Океан и Тефия (III 178, 7-13). Здесь, однако, у нас возникает довольно глубокая неясность. Ведь в первом тексте Уран уже был объявлен в качестве принципа разделения, а во втором тексте тем же объявлен Океан, и только Тефия объявлена подлинным синтезом нераздельности и раздельности.

б) Если углубиться в эти два текста Феодора, то тут возникают интересные вопросы как исторического, так и теоретического характера.

Прежде всего, необходимо вспомнить то, что мы выше (с. 196) говорили о взглядах Ямвлиха на Гею и Урана. У Ямвлиха Гея покамест еще не играет никакой заметной мифологической роли, в то время как у Феодора она объявлена принципом нерушимой цельности, чем и определяется ее внушительное место во всей мифологии. Интересна также и трактовка Урана у Феодора. Плотин (выше, с. 304) прямо, по-видимому, отождествляет Урана с первоединым. Если это так, то у Ямвлиха Уран определенно снижен, поскольку он отнесен у него даже и не просто к ноуменальной области, но к завершительной ступени этой области, то есть к демиургии. Что же касается Феодора, то Уран у него снижен еще больше. Дело в том, что Гею и Урана Феодор рассматривает в пределах уже мировой души (а не в пределах только еще чистого демиургического ума), а в этой душе он на первый план выдвигает "жизнь в отношении", что, как мы видели выше (с. 309), означает жизнь как заданность всех возможных отношений, в которых жизнь может оказаться со своими порождениями. Таким образом, Уран у Феодора близок к тому небу, которое мы видим нашими физическими глазами. Оно тоже есть цельность. Но это такая цельность космоса, которая еще не перешла в составляющие ее части. В этом отношении Гея и Уран мыслятся покамест еще на одной и той же плоскости. Но 312если это так, тогда делается понятным, почему Феодор заговаривает об Океане и Тефии тоже как о принципах разделения.

Дело в том, что тут мыслится уже другое разделение, а именно внутрикосмическое и, в частности, земное. Если Уран был границей космоса (самое имя "Уран" Феодор производил от греческого слова horos, что значит "граница", "предел") и тем самым оформлял весь космос как нечто целое, то Океан, согласно мифологии, – это та огромная река, которая окружает всю землю и тем самым создает ее границу, ее оформление, то есть играет ту же самую роль на земле, что и у общекосмического Урана, оформляющего собою весь космос целиком. Что же касается супруги Океана Тефии, то она в такой концепции является матерью всех частичных земных оформлений, в то время как Океан есть оформление земли вообще. Подробнейшее разъяснение мифологической сущности Океана и Тефии дает Прокл (III 177, 23-187, 13). в) О Кроносе и Рее имеется еще один текст (III 187, 16-24), вносящий, однако, не столько разъяснение, сколько новое усложнение вопроса. Именно выставляется фигура некоего Форкия, который заведует "беззвездной" сферой, так что Кроносу остается только заведование временем и движением самого звездного неба, Рее же приписывается та материальность (hylicon), которой она превосходит прочих богов. Здесь являются непонятными два мотива. Зачем понадобился Феодору какой-то Форкий, когда Кронос, казалось бы, уже объявлен предводителем звездного неба? Этот Форкий почему-то еще беззвездный. И эту беззвездность Феодор, по Проклу, приписывает уже Платону, хотя и не указывает никакого текста у Платона. Вторая непонятность заключается в том, что, согласно мифологической традиции (Hesiod. Theog. 131-138), двенадцать титанов являются детьми Геи и Урана, и среди них – Океан и Тефия, а также Кронос и Рея. Что же касается Форкия, то он сын Геи и Понта (237-238), а этого Понта Гея породила из себя безбрачно.

Таким образом, Форкий, согласно традиции, является по матери родным братом Океана и Тефии, а также Кроноса и Реи. Спрашивается: в чем же заключается такое высокое преимущество Форкия, что выше даже Кроноса и Реи?

Вопрос запутывается еще и потому, что Платон тоже ставит Океана и Тефию выше Кроноса и Реи: "...от Геи и Урана родились Океан и Тефия, от этих двух – Форкий, Кронос с Реей и все их поколение" (Tim. 40e). По Платону, таким образом, получается, что не только Кронос и Рея моложе Форкия, но все они объявлены детьми Океана и Тефии и в отношении Геи и Урана являются уже внуками. Прокл (In Tim. III 184, 15-185, 14) всячески старается нас убедить, что нет никакого противоречия между родством братьев и сестер и их бракосочетанием. Но это мало помогает делу, потому что мы и без Прокла знаем о браках между ближайшими родственниками в первобытные времена. А вот основную непонятность Прокл все-таки не разъясняет: почему Форкий оказался настолько высоким в сравнении с Кроносом, что ему Феодор поручил заведование надзвездной сферой, в то время как Кроносу оставлено только само звездное небо? О том, что Океан и Тефия – родители Форкия, Кроноса и Реи, об этом неожиданном 313заявлении Платона мы уже не говорим, поскольку сам Феодор этого вопроса не касается.

Ясно, во всяком случае, одно. Именно если уж Ямвлих снизил Кроноса в его демиургической значимости до степени господства его над звездным небом, то Феодор снижает Кроноса еще больше, поскольку его небесную и звездную деятельность подчиняет еще какой-то беззвездной сфере. Впрочем, возможно, что тут и не оказалось бы никакого противоречия, если бы мы обладали всеми сочинениями Ямвлиха и Феодора. Возможно, что Кронос – это сначала сам демиург, как его мыслил Плотин. Затем он из своей первоначальной ноуменальной демиургии переходит в мировую душу и в ней тоже продолжает играть свою творческую роль, а затем, при переходе от мировой души к звездному небу реального космоса, выступает уже как специально звездный демиург. В этом не было бы никакого противоречия. Но неизвестно, была ли здесь у Ямвлиха и Феодора систематическая продуманность до конца. Правда, даже и при помощи нашего додумывания мифологической системы сирийского неоплатонизма до конца все же невозможно полностью устранить здесь путаницу. Вспомним, например, как, по Ямвлиху (выше, с. 197), Форкий оказывается представителем водной стихии, Рея – воздушной, а Кронос – эфирной. Если Форкий в приведенных выше текстах неимоверно возвеличен, то в этом тексте Ямвлиха он неимоверно преуменьшен и доведен до водной стихии, которая действует или над землей, или прямо на самой земле.

г) Наконец, по вопросу о диалектике мифа у Феодора остается еще один текст (III 190, 10-19), также не вполне ясный. Прокл здесь рассказывает о том, что Феодор занимается космической жизнью "в отношении", то есть жизнью в смысле порождения из нее частичных моментов, связанных между собою и с ней самой определенными отношениями. Здесь говорится прямо о "материальной" стороне мировой души, и Зевс объявлен "тем субстанциальным (oysiōdes), которое заключается в материальной душе, взятой относительно". В контексте античной мифологической традиции это понятно. В отличие от Геи и Урана, известных своей бесконечной производительной силой, а также в отличие от Кроноса и всех титанов, которые были символом устойчивых и неподвижных индивидуальностей, Зевс после победы над всеми стихийными силами стал живой и разумной душой материального космоса и властелином над всеми одушевленно-разумными силами. В указанном тексте Феодора Гера связывается с воздухом. И это было бы для нас понятнее, если бы Зевса Феодор связывал с эфиром, поскольку эфирная область выше воздушной. Но об эфирности Зевса у Феодора ничего не сказано. Всем остальным (надо полагать, внутри космоса) заведуют, по Феодору, братья Зевса и Геры. Но что это за братья, у Феодора опять же не сказано.

д) После рассмотрения приведенных текстов нетрудно сделать и общий вывод относительно диалектики мифа у Феодора.

То, что Феодор (и это тоже можно сказать о Ямвлихе) на каждом шагу наталкивается на проблему мифологии, это ясно. Но ясно и то, что систематического продумывания диалектики мифа до конца не было ни у Феодора, ни у Ямвлиха. Как мы видели выше (с. 182), Ямвлих, 314правда, дает целую классификацию мифов. Но эта классификация связывается у Ямвлиха с его диалектической системой довольно слабо, а у Феодора с его собственной системой и совсем не связывается. Кроме того, основная особенность и специфика сирийского неоплатонизма, а именно проблема теургии, тоже никак не связана с мифологией и уж тем более не связана с диалектикой мифа. А при таком не систематическом, а спорадическом анализе мифа этот анализ, естественно, оставался и неполным, недосказанным и потому неясным вплоть до противоречивости. Теургической системой мифа в дальнейшем займется только пергамский неоплатонизм, да и то все еще предварительно и слишком описательно. Окончательную же диалектику античной мифологии даст только афинский неоплатонизм.

Теперь перейдем к краткому обзору историко-философской значимости Феодора.

6. Феодор и Hумений

Если задаться целью представить себе в ясной форме историко-философские источники Феодора, то прежде всего бросаются в глаза указания самого же Феодора (фрг. 6, по Дойзе), что он исходит из Нумения. Возможно, впрочем, что это мнение о зависимости Феодора от Нумения принадлежит не самому Феодору, но Проклу, из которого этот фрагмент заимствуется. Нам представляется полной нелепостью связывать в чем-нибудь существенном Феодора с Нумением.

Именно у Нумения нет никакого первоединого, и начинает он прямо с ума, который он тут же называет и "первым богом" и "демиургом". Это – совершенно антифеодоровская позиция. Кроме того, у Нумения, собственно говоря, можно находить только две основные ипостаси. Это, во-первых, указанный нами сейчас ум-демиург. Вторая же ипостась – это космос, в котором Нумений находит "второго и третьего" бога, опять же "демиурга", причем тут же выступает и "душа", как в своем разумном, так и в своем неразумном виде, и так далее до "материи" (ИАЭ VI 133). Все это является прекрасным примером именно доплотиновской философии, подготовлявшей путь для неоплатонизма, но пока еще достаточно далекой от его системы. Проблематика Феодора напоминает Нумения в том максимально общем смысле, в котором можно говорить вообще о связи Нумения с настоящими неоплатониками.

7. Феодор и Плотин

Гораздо ближе Феодор к Плотину; и это – уже по одному тому, что им обоим принадлежит общее для всех неоплатоников учение о трех ипостасях. Но и отклонение Феодора от Плотина тоже заметно.

а) Именно Феодор нигде не именует свою первую ипостась единым или первоединым, но просто первым. Тем не менее эта первая ипостась все же трактуется у него как сверхноуменальная невыразимость, а это уже почти сам Плотин. Как мы видели выше (с. 303), Феодор довольно неожиданным для нас образом называет первую ипостась небом. Однако (и об этом мы сказали там же) здесь, может быть, не обошлось без влияния Плотина.

б) Вторая ипостась разрабатывается у Феодора в общем тоже на основании Плотина, но с большими оригинальными уклонами. И, прежде всего, бросается в глаза то, что Феодор именует свою вторую 315ипостась единым. Формально это есть полное противоречие и расхождение с Плотином. По существу, однако, необходимо отметить, что и у Плотина, а в конце концов даже и у Платона (во второй гипотезе его "Парменида"), единое вовсе не отсутствует во второй ипостаси целиком, а только является единымсущим, то есть таким единым, которое не выше всех категорий, а, наоборот, порождает собою все основные логические категории. Кроме того, у Феодора мы нашли весьма интересное рассуждение о том, что единое присутствует во всей второй ипостаси, то есть во всей ноуменальной области, так, как наше дыхание присутствует при нашем произнесении всех отдельных звуков. Подобного рода рассуждение уже напоминает Плотина и создает для феодоровского единого вполне понятное место, собственно говоря, пока еще не просто ноуменальное, но среднее между первой, сверхноуменальной, ипостасью и второй, ноуменальной.

в) Дальнейшая разработка второй ипостаси у Феодора, базированная на Плотине, резко отличается от этого последнего своим постоянным упором на триадическую диалектику. Это уже не Плотин, но это все же базируется на Плотине. В частности, от этого особенно выигрывает категория демиургии, которая у Плотина сливалась со всей ноуменальной сферой до полной неразличимости, но которая у Феодора получалась только как завершительная область ума, где бытие выступало как действующая, творческая жизнь, а жизнь – как нерушимое бытие. Эта слиянность жизни и бытия, с неоплатонической точки зрения, очень хорошо рисует собою именно сферу демиургии.

г) Дальнейшее наслоение одной триады на другую, когда каждый член триады понимается тоже триадически, может производить на неподготовленного читателя весьма невыгодное впечатление и свидетельствовать об излишнем, то есть о вредном, схематизме. Однако более вдумчивое отношение ко всем этим триадическим восторгам Феодора неизменно свидетельствует не только о реальности и понятности этих триад, но и об их необходимости.

д) Наконец, что касается третьей основной ипостаси, души, то здесь у Феодора, как мы видели, тоже дается триадическая разработка, но она выдерживается в духе Плотина и представляет собою только дальнейшую детализацию и уточнение философии Плотина в этой области.

8. Феодор и Порфирий

Имеется некоторого рода соблазн слишком сближать Феодора с Порфирием вопреки близости его к Ямвлиху. Этому соблазну поддался упомянутый выше (с. 302) издатель и комментатор Феодора В.Дойзе.

а) Действительно, как мы помним (выше, с. 26), Порфирий тоже сбивался с пути при анализе первой основной ипостаси и особенно при ее сопоставлении со второй ипостасью. Следуя, по-видимому, "Халдейским оракулам", единое он относил к ноуменальной сфере, так что Феодора в этом отношении как будто бы можно было сближать с Порфирием. Но дело в том, что у Феодора единое и на самом деле весьма твердо устанавливается именно во второй ипостаси, в то время как у Порфирия мы тут находили явно какое-то противоречие (выше, с. 26). В своем месте мы достаточно привели материалов для 316доказательства того, что единое Порфирий относил также и к первой ипостаси, общей для всех неоплатоников. Поэтому необходимой прямой связи Феодора с Порфирием усмотреть невозможно. В материалах Порфирия прямо содержится указание на то, что свою первую ипостась он понимал вполне "запредельно", с употреблением здесь знаменитого платоновского выражения epeceina (то есть "запредельно сущему"). Далее, Феодора еще потому нельзя особенно сближать с Порфирием, что у этого последнего, под влиянием ли "Халдейских оракулов" или без этого влияния, первая ипостась именуется еще "отцом", и ей даже приписывается "отчий ум". Феодор весьма далек от того, чтобы приписывать своей первой ипостаси и категорию "отец" и тем более категорию "отчий ум". Триадическая система Феодора в этом смысле гораздо более абстрактна, чем у Порфирия.

б) Необходимо, однако, сказать, что при внимательном отношении к источникам у Феодора действительно можно наблюдать некоторую близость к Порфирию в разработке именно второй ипостаси.

Дело в том, что, как мы видели выше (с. 31), есть некоторая возможность весьма углубленно трактовать учение Порфирия о завершительной ступени всей ноуменальной области. Мы видели, что эта завершительная область представляет собою полное и окончательное слияние бытия вообще и жизни вообще. Такого рода слиянность неоплатоники всегда именовали демиургией. Вот эту-то демиургию, правда не без риска, но все-таки с опорой на Прокла, мы и приписали Порфирию. Но тогда демиургическое учение Феодора, надо полагать, создавалось под влиянием именно Порфирия. В.Дойзе (указ. соч., с. 15) и приводимый им здесь В.Тейлер об этом так и говорили. И это предположение весьма вероятно.

в) Наконец, что касается третьей основной ипостаси, а именно души, то можно и здесь находить большую зависимость Феодора от Порфирия. Однако здесь следует, наоборот, выдвигать приоритет Феодора в том смысле, что Феодор при помощи своих триад все время гоняется как раз за терминологическим закреплением своей доктрины, чего именно заметно не хватает доктрине Порфирия.

9. Феодор и Ямвлих

а) Если мы припомним, что у Феодора первая основная ипостась не именуется как единое, то, очевидно, в этом необходимо находить глубокое отличие Феодора от Ямвлиха, поскольку у Ямвлиха единое в первой основной ипостаси не только признается, но и заново формулируется. Как мы видели выше (с. 134), Ямвлих различает два типа единого. Но ожидаемый нами в этом случае третий момент единого у Ямвлиха еще не формулируется, а формулирован будет только у Прокла (ниже, II 14).

Что касается второй основной ипостаси, а именно ноуменальной области, то Феодор перенимает у Ямвлиха плодотворное (с точки зрения истории неоплатонизма) разделение на мыслимое, или умопостигаемое, и мыслящее начало. Однако у Ямвлиха не проводится в отчетливой форме слияния того и другого в одной демиургии. Демиургический Момент поэтому выступает у Феодора в более расчлененной форме.

Но, пожалуй, самым главным является то, что порядок трех ноуменальных областей у Феодора дан и более 317оригинально и более подробно. Он явно различает ум вообще, который относится ко всем трем ноуменальным областям, и ум в более узком и специфическом смысле, когда он является только завершительной ступенью ума вообще и когда он в своем отождествлении с жизнью ума, то есть внутренней творческой текучестью, впервые является в подлинном смысле демиургом. Такой терминологической ясности у Ямвлиха не было.

Третья основная ипостась, душа, более или менее одинаково рисуется у всех неоплатоников, и какой-нибудь яркой специфики у Феодора в сравнении с Ямвлихом здесь не имеется.

б) Из приведенных у нас сопоставлений Феодора с его предшественниками вытекает та его особенность, что теургическую направленность Ямвлиха он явно намного снизил своим упорным триадическим схематизмом. Этим же самым он в основном отличается и от других неоплатоников. Однако это же обстоятельство было причиной также и того, что Феодор оказался не особенно популярным мыслителем среди неоплатоников. В преобладании триадического схематизма над проблемами теургии за ним никто не последовал. Но сами-то эти триадические схемы оказались весьма популярными. В значительной мере они дают о себе знать уже и в пергамском неоплатонизме.

10. Феодор и Прокл

Но особенно излюбленной сферой исследования, в согласии теперь уже с проблемами теургии, этот триадический схематизм явится для афинского неоплатонизма.

Между прочим, забегая вперед, скажем, что без триадического деления Феодора остались бы непонятными источники триадизма у такого крупного деятеля, как Прокл. Если первая основная ипостась разработана у Прокла гораздо более подробно и понятно, включая учение о божественных единицах, ранее отсутствовавшее в неоплатонизме, то вся ноуменальная сфера у Прокла получает ровно такое же строение, как и у Феодора. Ниже (II 15) мы увидим, что первая ступень всей ноуменальной ипостаси есть у Прокла тоже ум интеллигибельный, вторая – тоже интеллигибельно-интеллектуальный, и третья – тоже ум интеллектуальный. На интеллигибельной ступени третьим членом у Прокла тоже является живое-в-себе. Интеллигибельно-интеллектуальная ступень, как и у Феодора, тоже представлена у Прокла в таком виде: 1) бытие, жизнь, ум; 2) бытие, жизнь, ум; 3) бытие, жизнь, ум. Что касается интеллектуального ума, то он у Прокла, как и у Феодора, тоже триадичен и, как у Феодора, тоже заканчивается на своей третьей ступени "умом демиургическим". Мы не будем здесь приводить разделений у Прокла третьей основной ипостаси, души. Но все подробности, которые мы здесь находим у Прокла, принципиально тоже восходят к Феодору.


§2. Другие ученики Ямвлиха

Раньше, до исследования К.Прехтера, к сирийской школе Ямвлиха относили многих учеников и последователей Ямвлиха, которых в настоящее время причисляют к пергамской школе. Определенными 318учениками Ямвлиха кроме Феодора Асинского теперь остаются только Сопатр и Дексипп.

1. Сопатр Апамейский

После смерти Ямвлиха его ученики поменяли свое прежнее место деятельности, и этот Сопатр оказался в Константинополе при дворе Константина I. Известно, что он склонял христиански настроенного императора к традиционному политеизму. При этом он не только не мог воздействовать на Константина I, но впал в немилость и был казнен. От него ничего до нас не дошло, а сохранившиеся названия его произведений мало о чем говорят. Однако имя это все же заслуживает у нас упоминания, поскольку лишний раз свидетельствует о том, как не сразу политеизм сдавал свои позиции.

2. Дексипп (указания на место рождения в источниках не имеется)

Об этом Дексиппе можно судить гораздо более конкретно, чем о Сопатре, поскольку от него остался комментарий на "Категории" Аристотеля. По содержанию, однако, этот трактат едва ли может фигурировать в истории античной эстетики. Но важно, например, то, что Дексипп опровергает возражения Плотина против аристотелевского учения о категориях (об этой плотиновской критике категорий Аристотеля мы говорим в наших предыдущих исследованиях, ИАЭ VI 308-309). Важен еще и тот редкий момент, что комментарий на Аристотеля дается Дексиппом в диалогической форме. Для истории античного комментаторства Аристотеля это весьма немаловажный факт.


§3. Аристид Квинтилиан

Об этом Аристиде Квинтилиане мы не упоминали ни среди сирийских неоплатоников, ни среди неоплатоников вообще. Кто он был, где он был и когда он был, у кого учился и какую философскую эстетику продолжал, – ничего неизвестно. В его трактате "О музыке" имеются сведения теоретически-технического характера, которым вообще отличаются античные трактаты по музыке. Они малоинтересны и воспроизводят обычную традицию греческих музыкальных трактатов начиная с Аристоксена. Однако вовсе не этим интересен трактат, а интересен он разными философско-эстетическими установками, которые не очень традиционны, а, наоборот, представляют собою много оригинального.

1. Вопрос о хронологии трактата

Этим вопросом занимались многие исследователи начиная еще с XVII в. Все хронологические предложения, сделанные до настоящего времени, представляют собою сплошную фантастику, поскольку не имеется ровно никаких первоисточников, которые можно было бы привлечь для хронологии трактата. С этими многочисленными взглядами читатель может познакомиться по работе R.Schäfke, где (с. 47-58) дается длинный перечень этих исследований. Из этого перечня видно, что раньше исследователи относили этот трактат к более раннему времени, а именно к самому началу нашей эры и особенно ко времени Плутарха, но в дальнейшем стали появляться весьма авторитетные мнения, относившие появление трактата ко времени Порфирия, Ямвлиха и даже после них.

319Но что касается нас, то за полным отсутствием первоисточников мы решили исходить из общего впечатления об этом трактате, а общее впечатление безусловно свидетельствует о его позднем происхождении. Так, мы обращаем внимание на частное триадическое построение разных концепций в трактате, характерное для позднего неоплатонизма, а также, например, на символическое толкование древних мифов (об Афродите и Аресе II 17 Winning. – Ingr.). Конечно, когда речь заходит о впечатлениях, то остается и большой риск и условность взгляда. Но тут уж ничего не поделаешь.

2. Определения и разделения музыки

В изучаемом нами трактате три книги. В I книге после общего введения дается анализ трех основных музыкально-теоретических проблем, как их понимали в античности, то есть здесь рассматриваются гармоника, ритмика и метрика.

а) В общей части трактата небезынтересны те четыре определения музыки, которые мы находим в гл. 4 I книги. По Аристиду Квинтилиану музыка есть, во-первых, "значение мелоса (meloys) и того, что относится к мелосу". Под музыкой здесь, очевидно, понимается не само музыкальное искусство, но наука о нем. Второе определение гласит: "музыка есть теоретическое и практическое искусство совершенного мелоса и инструментальной области". Третье: "музыка есть искусство того, что подобает (prepontos) в звуках и движениях". Четвертое определение, которое представляется автору трактата самым правильным, гласит: "музыка есть познание того, что подобает в звуках и телесных движениях". Под "телесными движениями" здесь понимаются, очевидно, движения воздуха, создающие музыку. Но здесь важно указание на принцип движения как на основной для музыки.

В гл. I 5 мы находим учение о разделении всего музыкознания. Оно делится на теоретическое и практическое. В теоретической части автор различает учение о "природе" музыки, то есть об ее сущности, и "техническую" часть, с разделением первого раздела на общий подраздел и "арифметический" и второго раздела на "гармонический", "ритмический" и "метрический". Что же касается практической области, то автор и в ней тоже различает две части, – "фактически прикладную", "композиционную", chrēsticon (общее учение о мелодии и ритме, которые лежат в основе "творчества" poiēsis, то есть, очевидно, композиции), и "выразительно-прикладную", то есть исполнительскую (exaggelticon), или "воспитательную". Наконец, эта "воспитательная" часть тоже представлена в трактате в виде трех подразделов – вокальная часть, инструментальная и театральная.

Во всей этой принципиальной части трактата для нас, пожалуй, важнее всего учение о том, что автор называет "материей" музыки. Этому посвящена та же гл. I 5. Именно автор учит о том, что по своему материалу музыка есть искусство движения, а поскольку мерой движения является время, то музыку нужно понимать как искусство времени. Но время предполагает непрерывность и движение. Следовательно, соответственным образом должны рассматриваться и все отдельные проблемы музыки.

А дальше основное содержание I книги распадается на гармонику 320(гл. 5-12), то есть учение об одновременно и последовательно звучащих тонах, на ритмику (13-19) и метрику (20-29). Все это формально-техническое учение о музыке у Аристида Квинтилиана восходит еще к Аристоксену (ИАЭ IV 664-670), допускает сопоставления со многими античными теоретиками; и в смысле теории музыки здесь перед нами малооригинальная компиляция. Имеется специальное исследование источников Аристида Квинтилиана (Н.Deiters).

б) Чтобы точно представить себе содержание II и III книг трактата, необходимо сказать, что его автор излагает свою теорию не в том порядке, который он наметил в связи с разделением музыкальной науки. Начинает он, правда, с теоретической части. Но из этой теоретической части он занимается сначала не принципиальной стороной, а "технической", то есть гармоникой, ритмикой и метрикой, чему и посвящена I книга. Что же касается принципиальной части музыкознания, то есть учения, как говорит автор, о "природе" музыки, то этому посвящается только III книга. Во II же книге идет речь о "практической" области музыки. Да и здесь полной четкости в распределении содержания трактата тоже не соблюдается, потому что "практические", то есть пока еще композиционные, соображения приводятся уже и в I книге в конце каждого из ее трех основных разделов, то есть в конце гармоники, в конце ритмики и в конце метрики.

Книга II состоит из трех частей. Сначала говорится о музыкальном воспитании юношества и о государственной политике в области этого воспитания, с предварительной мотивировкой, вытекающей из разделения души на разумную и неразумную области (гл. 1-6). Второй раздел книги (7-16) посвящается исполнительскому искусству в области музыки (а композиционные соображения, как мы только что сказали, приводятся автором трактата уже в I книге). "Совершенная энергия музыки" рассматривается в области вокального, инструментального и театрального исполнительства.

Однако для категории эстетики очень важным является как раз третий раздел II книги, который трактует о музыкальной гармонии в человеческой душе и в космосе.

3. Музыка и гармония сфер

а) Среди философско-эстетических проблем трактата Аристида Квинтилиана особенно обращает на себя внимание эта теория музыки как гармонии души и как гармонии космоса (17-19).

Между прочим, этой теме посвящена работа А.Фестюжьера "Душа и музыка у Аристида Квинтилиана" в его сборнике "Этюды по греческой философии". Работа А.Фестюжьера излагалась нами в другой связи раньше (ИАЭ V 591-592).

Основной тезис Аристида Квинтилиана сводится к тому, что человеческая душа есть гармония, а настоящая гармония – это небесная гармония и небесная музыка и что поэтому наше музыкальное восприятие есть только воспоминание о небесной музыке. Весьма нетрудно сразу же опознать здесь исконный платонический источник, который и вообще был популярен в античности.

Основной доктриной является здесь, конечно, то, что талантливо 321было рассказано еще Платоном в его "Федре", где мы имеем картину движения по орбите космоса всех богов во главе с Зевсом, равно как и всех человеческих душ. По "закону Адрастии", души падают с неба на землю, становятся телами и эти телесные души являются смутным напоминанием о небесном путешествии душ (ИАЭ II 210-217). О том, что мировая душа есть гармония и как она представлена внутри космоса, – об этом тоже можно подробно читать в платоновском "Тимее" (36 а-е).

Аристид Квинтилиан весьма детализированно представляет себе построение души в связи с космической гармонией в стиле Платона. Что же касается музыкальных инструментов, то у этого автора и они также сохраняют в себе структуру космической жизни.

б) Интересно, хотя для нас и не очень понятно, учение Аристида Квинтилиана о воспитательном значении инструментов, развиваемое им в этих 18-19 главах (и еще ниже, в гл. III 25). Оказывается, что струнные инструменты, кифара и лира, издают благородные звуки, отражающие собою гармоническое постоянство и в этом смысле "сухость" небесного эфира. Эти инструменты посвящены Аполлону и Гермесу, а из муз – Полигимнии и Эрато. Духовая музыка флейты, наоборот, вызывает в душе человека ненужную страстность и неразумный энтузиазм, что соответствует не эфиру, но влажности и действию ветров. Этой музыкой заведует муза Евтерпа, причем имя Диониса, которое мы ожидали бы на основании вековой античной традиции, здесь не названо. Превосходство гармонически-уравновешенной музыки Аполлона над экстатической, энтузиастической и вакхической музыкой флейты доказывается приведением мифа о победе кифариста Аполлона над флейтистом Марсием, а также мифом о флейте, отброшенной Афиной, и о присвоении Марсием этой отброшенной флейты.

Говорится даже больше того. Оказывается, что весь космос, кроме подлунной, характеризуется музыкой Аполлона и что только в подлунной звуки кифары и флейты перемешиваются. Таким образом, различие струнных и духовых инструментов имеет космическое основание. Но это не мешает тому, чтобы игру на флейте считать занятием не всегда диким и варварским, но в известных условиях тоже облагораживающим низменные страсти человека.

В результате этой инструментальной теории Аристида Квинтилиана необходимо сказать, что музыка признается здесь как уравновешивающее и облагораживающее средство. Патетика, восторженность и энтузиазм здесь вовсе не исключаются. Но все подобного рода эмоции должны быть подчинены вечному, благоустроенному, подвижному, но никогда не убывающему космическому идеалу. Только таким воззрением и необходимо объяснять отрицание в трактате вульгарной патетики, которую можно наблюдать у неумеренных поклонников музыкального искусства.

в) Можно сказать, что, несмотря на произвольность и натянутость многих математически-гармонических соответствий, весь трактат Аристида Квинтилиана производит довольно сильное впечатление, поскольку вся космическая гармония понимается здесь конкретно музыкально; и реальные человеческие ощущения в музыкальной области на свой 322манер убедительно звучат здесь как космические и субъективно-интимные одновременно. И если весь сирийский неоплатонизм пытается конструировать теургию описательными средствами, а пергамский неоплатонизм, как мы это увидим в дальнейшем, пытается возвести эту теургию в космическую систему, то, по-видимому, имеются все основания рассматривать трактат Аристида Квинтилиана как продукт именно сирийско-пергамского неоплатонизма.

4. Космически-числовая природа музыки

Как было сказано, учение о "природе" музыки составляет содержание III книги трактата. Оказывается, что "природа" музыки заключается в ее числовой структуре. И первая часть III книги так и называется "арифметическая" (гл. 1-8). Систематически мыслящий автор трактата и здесь дает двойное деление этой арифметической части. Сначала речь идет об интервалах, числовая структура которых была уже давно известна в античности в отношении тех или других комбинаций тонов, и среди них в первую очередь о кварте, квинте и октаве (1-5).

Затем перечисляются двенадцать первых чисел натурального ряда (6). Анализ тех числовых характеристик, которые мы здесь находим, удивительным образом обнаруживает полное сходство с разобранным у нас выше трактатом "Теологумены арифметики". Здесь, правда, имеются числа 11 и 12, которых нет в "Теологуменах", но зато совпадение характеристики первых десяти чисел в обоих трактатах настолько несомненно, что мы даже считаем это аргументом для отнесения трактата Аристида Квинтилиана именно к сирийскому неоплатонизму. Новостью является здесь только то, что все эти двенадцать чисел трактуются как основание для всего музыкального искусства. Арифметические натяжки здесь имеются. Но их, как мы знаем, достаточно и в "Теологуменах". Нужно отметить, что тут же приводится учение о необходимости для всего земного также и подражать этим небесным числам. Поэтому самое главное здесь – это онтологическое понимание чисел в отличие от бытовой практики обыкновенных арифметических операций. Но этой онтологии чисел посвящена уже вторая часть III книги (9-27), содержание которой сводится к следующему.

Прежде всего, здесь говорится о материи музыки с пониманием этой материи как звукового движения, непрерывного и в то же время прерывного. Движутся все вещи и весь космос, и это движение как раз и воспроизводится в музыке. Прерывности и непрерывности в ней соответствует разделение гаммы и получение разных интервалов. Эти интервалы соответствуют и духовному устроению человека и гармоническому состоянию всего бытия, то есть космоса. Дается психологическая, для нас, правда, не очень понятная, квалификация диатонического, хроматического и энгармонического лада (9-13). И Аристид Квинтилиан и все греческие теоретики музыки бузусловно наполняли свои музыкально-теоретические тонкости определенными настроениями, которые, если нам и непонятны, то, во всяком случае, принципиально допустимы для столь далекого от нас музыкального слуха. В трактате особенно внимательно рассматривается психологическая и физическая сущность консонанса (14-18).

И в конце III книги (в гл. 19-27) дается, и притом с некоторым 323вдохновением, картина музыкальной гармонии как всего космоса с разделением на планетные круги, так и человеческой души. Рассказывается, как человеческая душа, ниспавшая с неба на землю, испытывает всякого рода нестроение, беспокойство и страх и как музыка успокаивает человека и напоминает душе о небесном блаженстве.

5. Общий вывод

То, что в трактате Аристида Квинтилиана имеется достаточное количество внешне-арифметических и вполне наивных операций, это для нас неудивительно, поскольку этим отличаются вообще музыкальные теоретики в античном мире, и не в этом оригинальность трактата. Оригинальность его заключается прежде всего в характеристике чистой и своеобразной сущности музыки.

Автор трактата резко противопоставляет музыку всем другим искусствам, поскольку эти последние состоят из разного рода чувственных образов и трактуют о жизни с точки зрения физически-непосредственного существования этой жизни. Музыка не говорит ни о каких вещах, ни о каких людях или событиях и вообще ни о чем материально-оформленном. Но тем не менее этот чистый и непрерывный процесс жизни с точки зрения автора трактата все же имеет свою собственную, и притом весьма отчетливо данную, структуру. И эта структура есть число.

Поскольку античная культура вообще базируется на интуициях, связанных с материальным космосом, постольку с первого взгляда может показаться, что музыка, если ее понимать в чистом виде, есть искусство совершенно неантичное. Это ни в каком отношении не правильно, и доказательством такой неправильности как раз и является трактат Аристида Квинтилиана. Дело в том, что само это чистое время и само это чистое движение тоже имеют свою собственную, и притом строжайшим образом отчеканенную, телесность. И вот эту отчеканенную раздельность непрерывно текучей жизни Аристид Квинтилиан и понимает как число. Ясно, конечно, что такое музыкальное число тут же и на самом деле трактуется как некого рода тело, потому что и весь телесный космос тоже есть в сущности только музыка. Каждая планета в своем движении издает определенный тон, и все планеты издают свою собственную музыку и выражают гармонию космических сфер.

Необходимо считать большой оригинальностью трактата именно это восторженное отношение к гармонии сфер, с которой наши обыкновенные музыкальные консонансы отождествляются совершенно буквально. Поэтому, несмотря на отсутствие формально-технической оригинальности и несмотря на общий пифагорейский платонизм, с которым мы достаточно встречаемся в течение почти всей античности, все-таки этот чисто музыкальный восторг, это глубинное тождество процессов человеческой души и всей структуры мироздания, эта волнующая непрерывность музыкального времени с его постоянным напоминанием о каком-то великом прошлом, о вечности, о неудачах и горе всей земной жизни – все это настолько выразительно представлено у Аристида Квинтилиана, что вызывает у нас даже ассоциации с немецким романтизмом. Но это не есть немецкий романтизм. Это вполне античная музыкальная теория, но, правда, додуманная до конца.


§4. Переход к пергамскому неоплатонизму

324Сейчас, после просмотра главнейших материалов, относящихся к сирийскому неоплатонизму, сам собой возникает вопрос о дальнейших перспективах философско-эстетического развития античной мысли. Для этого необходимо отдать себе ясный отчет в том, что было сделано в сирийском неоплатонизме и что еще оставалось сделать. Этот общий обзор философии Ямвлиха мы уже сделали выше (с. 276). Но там мы имели в виду по преимуществу то, что предшествовало Ямвлиху и чем он отличался от своих предшественников. Сейчас же, однако, необходимо поставить совсем другой вопрос, а именно вопрос о дальнейших перспективах неоплатонического развития.

1. Теургия как принцип и теургия как система

То, что спецификой сирийского неоплатонизма является проблематика теургии, это, как мы надеемся, установлено у нас достаточно ясно. Но что сделал сирийский неоплатонизм для разработки проблем теургии? Как мы убедились выше, основная целеустремленность Ямвлиха была вовсе не теургическая. Он, прежде всего, комментатор и интерпретатор Платона и Аристотеля. Затем он – глубокий исследователь проблем общефилософского символизма, который, конечно, имеет прямое отношение к теургии, но сам по себе еще не является систематической разработкой проблем теургии. Сама теургия как принцип установлена у Ямвлиха вполне ясно и точно, и в этом – специфика его философии. Однако до систематической разработки проблем теургии на ступени Ямвлиха было еще далеко. А что касается Феодора, то он и вовсе удалился в область триадической диалектики, пока еще далекой от прямых выводов для теургии. Оставалась, следовательно, очень важная перспектива не просто принципиальной, но уже систематической разработки проблем теургии.

2. Проблема мифологии и эстетики

Далее, сирийский неоплатонизм не только вплотную подошел к мифологии, поскольку без нее теургия немыслима даже и принципиально, но кое-где начинал входить и в специальный мифологический анализ. И опять-таки до системы тут было еще далеко. Отдельные яркие примеры мифологического анализа мало давали для философской системы, а система эта мыслилась как всеобще-диалектическая. Диалектика мифа как система была намечена в сирийском неоплатонизме, но была далека от последовательной разработки.

Наконец, и что касается специально вопросов эстетики, сирийский неоплатонизм опять-таки ограничился только принципами. Конечно, при известном усилии мысли нетрудно было делать эстетические выводы из принципов сирийского неоплатонизма. На примерах терминологического анализа (выше, с. 175, 206, 274) мы могли убеждаться в этом много раз. Однако и здесь, в области специально философской эстетики, дело ограничивалось в сирийском неоплатонизме только постановкой основной проблемы и только формулировкой основного принципа. До системы дело не доходило.

Таким образом, теургия, теория которой специфична для сирийского неоплатонизма, выставлена в этом последнем пока только как 325принцип. А отсюда сама собой возникала и перспектива дальнейшего развития. А именно: теория теургии должна была перейти от своих общих принципов к своей систематической разработке. И эта теория теургии не в виде принципа, но в виде системы и стала задачей новой школы неоплатонизма, а именно пергамской.

3. Миф есть предельно и субстанциально данная теургема

Если мы должны соблюдать четкость мысли при всяких переходах от одного исторического момента к другому, то эту четкость особенно необходимо соблюдать при переходе от сирийского неоплатонизма к пергамскому. Такой переход возможен только при условии нашего серьезного отношения к проблеме мифа. Именно почему миф так близко связан с проблемой теургии? Если теургия есть обожествление, то, очевидно, должен существовать и самый принцип обожествления, то есть такое обожествление, которое пока еще только довлеет самому себе и пока еще не переходит к частностям. Теургия, данная как принцип, как предел, как самостоятельная субстанция, уже тяготеет к мифологии, поскольку миф, эта одушевленно-разумная субстанция, и есть не что иное, как теургема, данная в виде субстанции. Сирийский неоплатонизм, будучи теорией теургии, не мог не натолкнуться на проблему мифа. Но он был далек от систематической разработки этого вопроса, поскольку для этого требовалось бы войти в систематическое изучение мифа вообще и диалектики вообще.

Эта система мифологии и стала основной задачей пергамского неоплатонизма. Но и здесь не могли быть сразу решены все относящиеся сюда проблемы. Пергамский неоплатонизм разработал покамест только учение о самом мифе как о принципе теургии, чем и восполнил недостаточность сирийского неоплатонизма. Разработать же мифологию решительно во всех областях диалектики предстояло дальнейшей ступени неоплатонизма, а именно ступени афинского неоплатонизма. Вот почему нам придется подробнее остановиться на Саллюстии, одном из главных представителей пергамского неоплатонизма.

Этот Саллюстий, как мы увидим ниже (с. 335), как раз и отличается от сирийских неоплатоников тем, что впервые дает четкое определение мифа и четкую классификацию мифов. Но интересно, что его классификация мифов отличается пока еще абстрактным характером; и ее конкретную значимость нам придется восстанавливать на основании сопоставления с текстами, уже не принадлежащими Саллюстию, но пока только иллюстрирующими содержание его классификации. И весь пергамский неоплатонизм будет именно таков. Он перейдет к точной классификации мифов, но содержания отдельных категорий этой классификации он будет касаться более или менее случайно или совсем не будет касаться. Так, у Юлиана мы найдем блестящую характеристику Матери богов или Гелиоса, но формулированная им классификация богов в общем остается у него неразработанной. Классификация мифов вместе с их подробной содержательной характеристикой будет достоянием только афинского неоплатонизма.


Часть Третья
ПЕРГАМСКИЙ НЕОПЛАТОНИЗМ

I
ВВЕДЕНИЕ

1. Основатель школы

327Основателем пергамской неоплатонической школы необходимо считать Эдесия Каппадокийского. Об этом Эдесии мы имеем сведения из известного трактата Евнапия "Жизнеописания философов и мудрецов" (р. 461, 20-50; 464, 35-465, 22; 474, 3-34). Будучи сыном зажиточных родителей, Эдесий был направлен отцом в Грецию с коммерческими целями, но вернулся оттуда философом-энтузиастом. И когда отец хотел изгнать его из своего дома и спросил, что дала ему его философия, то Эдесий ответил, что она заставляет его уважать отца даже тогда, когда отец изгоняет его из дома. Рассказывается о посещении Эдесием Ямвлиха в Сирии, который произвел на него огромное впечатление и вселил в него философское вдохновение. После смерти Ямвлиха Эдесий переселился в Пергам (местность к северо-западу от Каппадокии в Малой Азии), где и возглавил школу Ямвлиха. Из этого видно, что годы жизни Эдесия, как и других пергамских мыслителей, падают на конец III – первую половину IV вв. Говорится об общении с Эдесием Юлиана, причем общение это произвело на Юлиана тоже глубочайшее впечатление. После этого Юлиан стал считать себя учеником Эдесия не меньше, чем учеником самого Ямвлиха.

Коснемся некоторых сведений об учениках Эдесия, пользуясь сообщениями Евнапия.

2. Представители школы

Единственный источник наших сведений о представителях пергамской школы – указанный нами только что Евнапий, – хотя сам и принадлежал к пергамской школе, но в своем известном сочинении совсем не излагает учений пергамцев, а ограничивается лишь общими рассказами о представителях этой школы. Рассказы Евнапия интересны и даже забавны. Они рисуют духовную атмосферу пергамского неоплатонизма, но главным образом повествуют о личных качествах отдельных представителей школы. Все эти сведения Евнапия ценятся в современной науке не очень высоко ввиду их слишком случайного и слишком внешнего характера, так что сведения эти, как правило, обычно остаются даже без всякого упоминания. Но что касается нашего изложения, то мы не будем настолько брезговать Евнапием, чтобы ровно ничего из него не приводить, потому что его сведения все же кое-что дают для понимания общей духовной атмосферы пергамского неоплатонизма.

328 а) Максим Эфесский отличался исключительно благообразной и почтенной внешностью, в которой выражалось гармоническое обаяние его личности. Ни у кого из собеседников не возникало желания с ним спорить. Максим происходил из состоятельной семьи; у него было двое братьев, также известных своей ученостью.

Максим учился у Эдесия и тоже считался учителем Юлиана (473, 34-37). Юлиану же рекомендовал Максима сам Эдесий (474, 26-27). Когда Юлиан получил власть, он вызвал Максима в Константинополь (476, 43; 477, 28-30), где император и его учитель стали проводить время в занятиях философией. Вскоре к ним были призваны Приск и Хрисанфий из Сард, но приехал только Приск, а Хрисанфий остался в Лидии в качестве верховного жреца.

Максим и Приск сопровождали императора в его походе против персов (478, 17-18), и, как сообщает Аммиан Марцеллин (XXV 3), присутствовали при его кончине. После смерти Юлиана Максим подвергся гонениям со стороны императоров Валентиниана и Валента (в 364 г.), якобы за то, что он обладал состоянием, чрезмерным для простого философа. Максим был сослан в Малую Азию и подвергнут ужасающим истязаниям (478, 47-51).

В своей повседневной жизни Максим отличался склонностью к роскоши, а также некоторой заносчивостью. Своей славой, помимо учености, он был обязан тому, что его считали способным истолковать самый невразумительный оракул и вообще человеком близким к богам (480, 23-35). В частности, он предсказал смерть императора Валента и некоторым образом свою собственную (Максим был убит в 377 или 378 г.).

б) Евсевий из Минда в Карий был одним из лучших учеников Эдесия (474, 9.30), который также рекомендовал его Юлиану в качестве наставника. Евсевий был наделен выдающимися способностями и не уступал даже Максиму. Но в присутствии последнего Евсевий старался избегать точных логических определений и разных диалектических тонкостей. А когда Максим отсутствовал, Евсевий со всем блеском своего дарования доказывал, что в диалектических рассуждениях как раз и содержится несомненная истина, в то время как люди, занимающиеся практической магией, увлечены на ложный путь (474, 37-48). Одно время Юлиан был под влиянием философской риторики Евсевия, но однажды сам Евсевий рассказал ему с неодобрением о магических занятиях Максима. Тогда Юлиан, которому Евсевий советовал прислушаться к голосу разума, сказал ему: "Ты указал мне на человека, которого я искал". Затем он простился с Евсевием и Хрисанфием и отправился к Максиму (475, 30-35).

в) Приск, также один из приверженцев Эдесия, был родом из Феспротии или Молоссии. Характером он обладал весьма скрытным и имел превосходную память, которая позволяла ему усвоить все учения прежних философов. Но в общении он был человеком сдержанным и молчаливым (481, 28-36). Хотя Эдесий старался привить своим приверженцам мягкость взглядов и терпимость, чувство гармонии и заботливости по отношению к человечеству, Приск один выступал против этого и заявлял в лицо Эдесию, что тот предал величие 329философии. Приск воспитывал в своих учениках опьяняющее стремление к мудрости, но сам подсмеивался над человеческими слабостями. Вероятно, именно вследствие этой сдержанности и скрытности Приск сравнительно спокойно пережил все гонения и умер в очень преклонном возрасте – свыше девяноста лет (481, 45-482, 21).

г) Хрисанфий из Сард был человеком знатного происхождения. По свидетельству Евнапия (500, 2-3), Хрисанфий воспитывал его, Евнапия, с раннего детства и даже посоветовал ему составить жизнеописания философов. Хрисанфий был одним из первых учеников Эдесия и тоже одним из первых наставников молодого Юлиана (474, 8. 33-34). Как и Максим, Хрисанфий отличался склонностью к практической магии (474, 35-36). Философию он любил с самой юности и был разносторонне начитанным человеком в этой области (500, 20-21, 28-31). Он обладал необычайными способностями в истолковании оракулов богов и отказался от предложения приехать к Юлиану в Константинополь из-за дурных предзнаменований (501, 20-28). В качестве верховного жреца Лидии он отличался большой мягкостью и религиозной терпимостью. В личной жизни он, в отличие от Максима, был приветлив, доступен и весьма скромен (501, 44-52; 502, 6-7). Свою бедность он переносил легче, чем другие переносят свое богатство. Например, он никогда не употреблял в пищу свинину, а прочее мясо – чрезвычайно редко (502, 31-34). Все это дало ему возможность дожить до преклонного возраста (свыше восьмидесяти лет) и написать большое число книг, больше, чем другие могут прочитать (502, 34-38). Евнапий с большой благодарностью вспоминает, какое глубокое и радостное обучение он, Евнапий, получал у Хрисанфия (502, 50 – 503, 5).

д) К кругу последователей Эдесия можно отнести еще Евфразия и Евстафия из Каппадокии. Правда, в одном месте (458, 17-18) Евнапий упоминает о них вместе с Эдесием еще как об учениках самого Ямвлиха. О Евфразии известно лишь то, что он был родом из Греции и, как и многие ученики Ямвлиха, отличался редкостными ораторскими способностями (458, 17-20). Что же касается Евстафия, то он был каким-то родственником Эдесия. Он отличался благородством и таким необычайным красноречием, что император Констанций послал его для переговоров с персидским царем (465, 47 – 466, 13). Евстафий необычайно мудро истолковывал оракулы, и такой же мудростью отличалась его жена Сосипатра (466, 49-54).

Судя по тому, что известный тогдашний оратор Либаний был большим авторитетом для Юлиана и составил несколько речей в его память, необходимо и этого Либания считать близким к пергамскому неоплатонизму. Однако, поскольку Либаний был исключительно только оратором и философских рассуждений после себя не оставил, сейчас трудно судить в подробностях о его философии. Вероятно, это была популярная философия в духе платонизма. Именно так и судит о нем Евнапий (подробнее о Либании – ниже, с. 391).


II
САЛЛЮСТИЙ

§1. Общие сведения и анализ трактата Саллюстия

1. Общие сведения

330Этих общих сведений о Саллюстии, к сожалению, почти нет никаких. Его, конечно, нужно отличать от известного римского историка I в. до н.э. Саллюстия Криспа. Неизвестны ни место его рождения, ни годы его жизни, ни вообще какие-нибудь сведения из его биографии. Даже само имя Саллюстия колеблется, поскольку, например, Евнапий говорит не о Саллюстии, а о неком Саллютии, который, вероятно, и был Саллюстием. Не лишено вероятности предположение, что Саллюстии – это тот самый, которого Юлиан упоминает в своих сочинениях несколько раз, как, например, в письме 14 (17), и которому он посвятил свои речи XI (IV) "К царю Гелиосу" и IV (VIII) с обращением к самому себе по поводу отъезда своего друга Саллюстия. Если это действительно так, то тогда можно утверждать об этом Саллюстии и еще кое-что. Он не только был близким другом Юлиана, но император назначил его в 361 г. префектом претория, что было одной из высших военных должностей в империи, а в 363 г. – консулом. Все это, конечно, только гипотеза.

Важнее всего то, что под именем некого Саллюстия остался небольшой, но весьма важный трактат под названием "О богах и о мире". Изложение в этом трактате ведется довольно разбросанно. Однако нетрудно формулировать строгую философскую систему, на которой он основан. Ввиду малой популярности и полной неизвестности этого автора для широкого читателя попробуем сначала дать последовательное изложение содержания этого трактата, а потом формулировать и лежащую в его основе философскую систему неоплатонизма.

2. Содержание трактата Саллюстия

Гл. 1 этого трактата содержит общие соображения о том, что такое слушатель и наука. Если в гл. 2 этого трактата говорится в общей форме о неизменности и бестелесности богов и если в гл. 3 – о необходимости разыскания в мифах их внутреннего смысла, то гл. 4 формулирует весьма интересное для нас разделение пяти видов мифов и, следовательно, мифологического истолкования: мифы теологические, в которых дается сущность богов; мифы физические, в которых говорится о действиях богов в природе; мифы психические – то же о действиях в душе; мифы материальные, говорящие о низших божествах неорганической и органической природы; и мифы смешанные, возникшие из того или иного объединения предыдущих видов. Следуют примеры. Гл. 5 повествует о первой причине, или о благе.

331Очень важна гл. 6, где впервые из всех сиро-пергамских неоплатоников дается ясное разделение богов и тем впервые достигается чисто неоплатоническая их классификация. По Саллюстию, боги делятся на сверхкосмических и космических. Сверхкосмические – те, которые создают сущности, ум и души, каковое разделение есть, конечно, домировая триада Ямвлиха (ср. Myst. II 7). Любопытно, что своих сверхкосмических богов Саллюстий и Ямвлих понимают пока еще очень отвлеченно, поскольку не придают им никаких конкретных мифологических имен. С такими мифологическими именами этот разряд богов впервые выступает спорадически у Плотина (об Уране, Кроносе и Зевсе у Плотина – ИАЭ VI 407-408, 549-550) и в ясной диалектической форме только у Прокла.

Космические боги, далее, делятся у Саллюстия на создающих мир (Зевс, Посейдон, Гефест), одушевляющих (Деметра, Гера, Артемида), упорядочивающих, или согласователей (Аполлон, Афродита, Гермес), и охраняющих (Гестия, Афина, Apec) его. Другие боги принадлежат этим двенадцати основным, например, Дионис – Зевсу, Асклепий – Аполлону, Хариты – Афродите.

Точно так же, по Саллюстию, существует и двенадцать космических сфер: сфера Гестии – земля, Посейдона – вода, Геры – воздух, Гефеста – огонь, Артемиды – луна, Аполлона – солнце. Далее следуют сферы Гермеса, Афродиты, Ареса и Зевса. Это – те небесные сферы, которые у нас обычно именуются латинскими названиями Меркурия, Венеры, Марса и Юпитера. Дальнейшая сфера, под обычным названием Кроноса (Сатурна), отнесена к Деметре. И последняя сфера эфира отнесена к Афине. Уран же, или небо, объединяет всех богов.

Здесь необходимо добавить, что ввиду чрезвычайной краткости изложения Саллюстий не мотивирует самого порядка распределения двенадцати основных богов по космическим сферам, в результате чего возникают некоторые неясности. В частности, относительно замены Кроноса-Сатурна Деметрой можно было бы привести для пояснения следующие слова Прокла (Plat. theol. VII, p. 267, 42-46 Port.):

"Согласно Орфею, Рея называется соединенной с Кроносом, производящей Зевса и вместе с Зевсом выявляющей как целостные, так и частичные разряды богов, а также Деметрой".

В гл. 7 у Саллюстия мы находим учение о космосе, об его вечности, сферах и движениях; в гл. 8 – о душе, а в гл. 9 – о судьбе, которую автор понимает как силу, имманентную богам (с критикой астрологии).

После гл. 10, посвященной этике и учению о добродетелях, в гл. 11 рассматриваются, по платоновскому образцу, правильные политические формы – царство, аристократия, тимократия, и неправильные – тирания, олигархия, демократия. В гл. 12 зло трактуется не как реальная сила, но как отрицание и убыль добра. В гл. 13 развивается мысль, что боги создали мир не в силу своего "искусства" и не по своей "природе", но в смысле своей "потенции", так что мир вполне совечен богам. В гл. 14-15 защищается тезис о том, что в сношениях человека с богами не боги меняются и переходят от одного 332действия к другому, но меняется сам человек, то приближаясь к ним, то удаляясь от них. То же самое в гл. 16 говорится по поводу жертвоприношений.

Гл. 17 – новое резюме о вечности мира. Гл. 18-19 – о непротиворечии промыслу факта существования безбожников и о последующих для них наказаниях. Гл. 20-21 – о переселении душ.

Для тех читателей, которые хотели бы ознакомиться с неоплатонизмом в кратчайшей и притом популярнейшей форме, мы бы рекомендовали читать не Плотина и Ямвлиха, представляющих большие трудности даже для людей подготовленных, но именно этот трактат Саллюстия. В компактной и ясной форме, без всяких уклонений в сторону, несколько суховато, но очень отчетливо дается здесь трактовка всех основных проблем неоплатонизма, так что на основании этого трактата становится многое ясным даже у Ямвлиха, который писал очень много, но очень разбросанно и несистематично, не говоря уже о том, что вся его триадическая диалектика мифологии дошла до нас только в виде неясных фрагментов. Правда, как мы увидим ниже, приводимые у Саллюстия имена богов отнюдь не отличаются большой убедительностью и потребуют от нас специального комментария.

3. Анализ системы

Выше (с. 326) у нас было сказано, что пергамский неоплатонизм отличается от сирийского своей теургической системой, в которой в первую очередь разъясняются отдельные категории, но гораздо меньше обращается внимания на диалектическую связь этих Категорий. Прекрасным примером такой описательной системы является изложенный у нас сейчас трактат Саллюстия. При внешней разбросанности его содержания нетрудно усмотреть элементы довольно строгой системы, о которой сейчас мы и скажем несколько слов.

а) Прежде всего, Саллюстий всецело стоит на позиции трех основных неоплатонических ипостасей. Первая ипостась, то есть то единое, которое выше всего и ни с чем не сравнимо, формулируется у Саллюстия очень отчетливо (6). О второй ипостаси, которая является областью идеальных сущностей, или умом, тоже сказано достаточно (1-2). Наконец, эта триада основных неоплатонических ипостасей, то есть единое, ум и душа, в изложении Саллюстия тоже дана в форме, не допускающей никаких сомнений (8).

б) Далее, как известно, эти три ипостаси воплощаются в космосе, его осмысляют и его оформляют. Эту же концепцию космоса мы находим и у Саллюстия. Подробно обсуждается вопрос о вечности космоса (7), о его неразрушимости (17) и о той его связанности с богами, которая не сводится только к технике создания мира и к искусству, проявляемому богами при создании мира (13). В абсолютном смысле слова космос вообще никогда не был создан, как и не подлежит никакой гибели. Он ведь полное отражение идеального мира, а идеальный мир не подлежит не только гибели, но даже никаким изменениям. Поэтому космос в основе своей тоже неизменен, какими бы изменениями ни было наполнено его фактическое существование. Тут Саллюстий весьма удачно употребляет старинный философский 333термин античных мыслителей, а именно "потенция". Боги, то есть весь идеальный мир, – это потенция космоса, то есть космос в своей возможности. Что же касается реального космоса, то он есть только энергия идеальной потенции, то есть ее материальное воплощение. Эта терминология представляется нам весьма удачной потому, что она хорошо рисует пантеистическую сущность всей античной философии, а это и значит – всей античной эстетики. Весьма внушительно звучат такие утверждения Саллюстия, что если бы космос должен был погибать, то, значит, должен был бы погибать и весь идеальный мир со всеми своими богами. Космос так же вечен, как вечны и боги. И если говорится о творении космоса, то это нужно понимать только в том переносном смысле, что никем и ничем не созданный космос в течение всей своей истории устрояется и оформляется идеями-богами. Далее, систематическая направленность философии Саллюстия проявляется и в его рассуждениях о том, что происходит внутри космоса. Вполне античной спецификой отличается здесь учение Саллюстия о судьбе, роке и случае. Вся эта иррациональная картина жизни космоса зависит только от него же самого, то есть, в конце концов, все от тех же богов. Поэтому промысл и судьба являются только имманентной картиной самой же космической жизни (9). Следовательно, зло ни в коем случае не может мыслиться как самостоятельная субстанция. Оно – только недостаточная проявленность и оформленность идеального мира. Диалектика зла есть просто частный случай диалектики идеи и материи (12). Поэтому об отрицательном проявлении божественной воли, например о гневе богов, может идти речь опять-таки тоже только в переносном смысле. На самом деле все эти отрицательные волевые процессы принадлежат не богам, но только инобытию, то есть являются недостатками лишь самого же человека (14).

в) В нисходящем порядке системы у Саллюстия дальше возникает вопрос и о человеческой жизни по ее существу. Идеальное происхождение человека заставляет его утверждаться в добродетельной жизни, как в личной (10), так и в государственной (11). Тут же говорится, конечно, и о религиозных обязанностях человека, например о жертвоприношениях (15-16), с выводами о том, как нужно относиться к безбожникам (18) и к преступникам (19).

Наконец, вся эта теургическая система естественным образом завершается учением о душепереселении (20) и о потустороннем блаженстве праведных (21).

г) Из всего этого видно, что в противоположность сирийским неоплатоникам Саллюстий, во-первых, мыслит вполне систематически, перечисляя все необходимые для теургии диалектические категории сверху донизу. А во-вторых, все эти категории даются пока еще описательно без погони за тщательной диалектикой, которая остается здесь пока на стадии интуитивной и описательной, но которая, впрочем, на каждом шагу скрыто указывает также и на необходимость диалектики и в систематической форме.

Здесь нет того нагромождения триад, которое вызвано было в сирийском неоплатонизме его слишком принципиальным упором на 334существо теургии. У Саллюстия совершенно нет подобного диалектического пафоса, поскольку его интересует не диалектика теургии, а сама теургия в ее космическом плане. Поэтому новое нагромождение триад, но уже на основе теургической диалектики, мы найдем только в афинском неоплатонизме, и прежде всего у Прокла.


§2. Определение мифа и учение о богах

К этой описательной диалектике теургии в систематической форме, как она дана у Саллюстия, нам сейчас и нужно перейти. Ведь теургия, если ее продумывать до конца, никак не может миновать мифологию, поскольку всякий миф и есть не что иное, как субстанциально осуществленная теургия. У Саллюстия мы находим, во-первых, определение мифа и, во-вторых, мифологическую классификацию. И то и другое в систематической форме впервые проводилось только в пергамском неоплатонизме, и в первую очередь у Саллюстия.

1. Определение мифа

а) Что касается определения мифа, то у Саллюстия мы находим, по-видимому, впервые более или менее точное определение мифа. В общей форме это определение нам уже встретилось выше (с. 181), при изложении Плутарха Херонейского и Ямвлиха. У Саллюстия мы находим более точное определение.

Саллюстий пишет (3) : "Мифы, обладая реченным и нереченным, неясным и очевидным, разъясненным и скрытым, подражают в этом самим богам и их благости". Здесь важны три обстоятельства.

б) Во-первых, в мифе констатируется наличие явного и неявного, слияние явного и неявного в одно целое. С этим мы уже встречались у Плутарха и Ямвлиха.

Но важнее другое обстоятельство. Оно заключается в том, что Саллюстий нашел необходимым связать миф с принципом блага. А мы знаем, что такое благо у неоплатоников, да и у самого Саллюстия (5). Это есть та первая ипостась, которая выше ума и всех его расчленений и является сверхпознаваемым единством всего существующего. Все существующее совпадает в одном и уже неразличимом целом. Его-то неоплатоники и называют благом. Значит, миф, по Саллюстию, есть не только совпадение познаваемости и непознаваемости, но в этом совпадении доминирующую роль играет еще и принцип сверхразумной цельности и сверхсмысловой единичности. Выдвижение этого момента важно потому, что абсолютная цельность всего существующего и полная его неделимость присутствуют и в каждом мифе. Миф есть, таким образом, тот или иной специфически данный образ всеединства. Это – во-вторых.

Но, в-третьих, у Саллюстия (та же глава) имеется еще и другое, более точное определение мифа. Саллюстий пишет: "И вообще космос можно назвать мифом, поскольку в нем явлены тела и вещи, а скрыты души и умы". Здесь мифом объявлен не больше и не меньше, как сам космос, причем указывается, как нужно понимать этот космос. Его нужно понимать так, что его явленная сторона – вещи, люди, события – совпадает с его неявленной стороной, куда отнесены души 335и умы. Это определение мифа выгодно отличается от предыдущего, более общего определения, именно здесь более отчетливо формулируется неявная сторона мифа, то есть неявность эта понимается здесь как жизнь, или как творчество мировой души, и как идейная осмысленность жизни, или как объективно существующий разумный распорядок. А то, что эти явная и неявная стороны мифа в своем взаимном слиянии заставляют Саллюстия понимать миф как космос, – это тоже очень важный момент определения мифа. Миф становится, таким образом, космической цельностью материального воплощения всеобщей жизни, пронизанной тоже всеобщими смысловыми структурами. И раз уж сам космос есть миф, то это значит, что и сам миф тоже обязательно есть та или иная субстанциальность.

в) Но после общего символизма и после принципа первоединства есть еще третье обстоятельство, которое повелительно заставляет нас понимать миф у Саллюстия как субстанцию. Именно в трактате Саллюстия имеется целая глава (9), посвященная вопросам промысла, судьбы и случайности. Здесь, прежде всего, констатируется факт целесообразного устройства мира, сам собою свидетельствующий о наличии божественного промысла. А рядом с промыслом существует еще и огромная сфера разного рода случайных явлений, разного рода несовершенства и безобразия. Но эта сфера несовершенства, во-первых, характерна только для подлунной области, а во-вторых, она нисколько не противоречит божественному промыслу; она только его усложняет и делает его более глубоким, оставаясь, таким образом, имманентной для всей подлунной области. Но если это так, то в подобного рода рассуждениях Саллюстия мы тоже должны находить учение о субстанциальности мифа. Действует ли промысл как разумная целесообразность или как внеразумная случайность, в обоих этих случаях миф, повествующий о богах, все равно оказывается повестью о субстанциях, а не просто повестью, состоящей из одних поэтических метафор.

г) Таким образом, субстанциальность мифа Саллюстий демонстрирует, во-первых, на признании им мифологической эманации первоединого, во-вторых, на основании мифологического космологизма и, в-третьих, на основании своего общего учения о провиденциализме и фатализме.

Нам представляется, что это субстанциальное определение мифа у Саллюстия можно считать окончательным античным определением. Вся античная литература и вся античная философия наполнены бесконечными мифами в том или другом смысле, то в буквальном, то в условно-аллегорическом, то в насыщенно-символическом. И совершенно нигде нам не попадалось точного определения мифа. Это потому, что миф был для античного сознания слишком понятной и слишком очевидной областью, которая по этому самому и не нуждалась ни в каких разъяснениях. Однако с течением времени эта общепонятная область мифа стала уходить в прошлое и тем самым превращаться из непосредственной очевидности в предмет научно-философского анализа.

Вот почему только в конце античности мы и начинаем 336сталкиваться с определением мифа. При этом интересно то, что все эти определения мифа говорят о предмете, который в античном сознании формулировался десятки и сотни раз, но без употребления самого этого термина "миф". Ведь, можно сказать, почти вся античная философия только и занималась изучением того, как идея соотносится с материей. И вот в конце античности оказалось, что миф – это есть тоже ответ на вопрос о соотношении идеи и материи. И ответ этот тоже много раз давался в истории античной философии, и гласил он тоже не больше и не меньше, как о слиянии идеи и материи в одну неразрушимую цельность.

Таким образом, определение мифа у Саллюстия является, во-первых, специально античным, а, во-вторых, первым по точности и в то же время по завершенности своей окончательным. Приведем два-три текста из позднейших времен античности, которые свидетельствуют о том, что формулировка Саллюстия для античности окончательная.

д) Вот, например, два текста хотя бы все из того же Ямвлиха.

Мы читаем (Myst. VII 1, р. 250, 3-6):

"Природа некоторым образом запечатлела для явных эйдосов неявные логосы при помощи символов (dia symbolōn)".

Здесь, правда, не употребляется термин "миф". Однако с точки зрения логической сущности дела здесь совершенно определенно выставлена сама категория мифа, терминологически закрепленная при помощи слова "символ". Этот символ, как это ясно само собой, мало чем отличается от мифа.

В том же трактате Ямвлиха читаем еще вот что (III 15, р. 136, 5-8):

"Итак, подобно тому, как боги все создают и выявляют при помощи образов (di'eiconōn), таким же образом и при помощи совпадений (dia synthēmatōn). Равным образом они возносят и наше сознание от его исходного состояния в направлении более значительной остроты".

Здесь тоже нет термина "миф". Но, конечно, здесь уже присутствует сама категория мифа. Отсюда видно также и то, что предстояло сделать пергамскому неоплатонизму в сравнении с сирийским. Этот последний уже натолкнулся на категорию мифа, но почти не сумел закрепить ее терминологически.

Для подтверждения этой общей формулировки мифа приведем еще одно важное свидетельство. Именно Прокл (Plat, theol. I 4 p. 21, 7-12 Saffr.-Wester.) пишет:

"Существует древний способ построения (tropos) мифологии, раскрывающий божественное при помощи предположений, который предлагает многочисленные завесы для истины и отображает природу, показывающую в чувственных изваяниях (plasmata) умопостигаемое, в материальных – нематериальное, в разделенных – неделимое. И таким образом он подготовляет ложные образы (eidōla) для истинного".

Короче говоря, миф, по Проклу, тоже есть субстанциальное слияние идеи и материи. Но в дальнейшем мы увидим (ниже, II 89), что мир богов начинается у Прокла еще на ступени первой неоплатонической ипостаси, то есть на ступени первоединого, на ступени субстанциальной неразличимости и слиянности всего существующего. Поэтому мы будем вправе сказать, что миф, по Проклу, не есть только слияние идей и материи вообще, но слияние это именно субстанциальное. Если бы не 337было этой субстанциальности, то миф превратился бы просто в поэтическую метафору. Однако, все. дело в том и заключается, что миф вовсе не есть только поэтический образ, но что этот образ воплощен материально и предстает как самостоятельная, ни от какой метафоры не зависящая живая субстанциальность.

В этом смысле, пожалуй, будет не худо привести еще одно определение мифа, которое было бы непонятно, если бы мы его брали в изолированном виде, но которое вполне понятно в контексте уже приведенных нами определений. Именно александрийский ритор I-II вв. н.э. Феон писал: "Миф есть ложный рассказ (logos), отображающий истину" (Theon. Rh. gr. I 172, 5 Walz). В контексте приведенных у нас выше определений мифа то, которое дает Феон Александрийский, не может вызывать никаких сомнений.

Но раз мы заговорили о Феоне Александрийском, то необходимо сказать, что здесь мы сталкиваемся с одной весьма обширной и глубокой проблематикой, которая не входит в планы нашей работы. Именно Феон, как педагог-ритор, занят вовсе не философией мифа и даже не его поэтикой, а исключительно только наставлениями для учеников о способах составления речи или рассказа. Об этом у Феона имеется целый трактат, как и у других риторов, например, у Гермогена из Тарса (II в. н.э.) или у Афтония Антиохийского (IV-V вв.). С их изучением мифа можно познакомиться по приведенному у нас изданию "Греческие риторы" (есть и более поздние издания). Афтоний даже воспроизводит буквально определение мифа у Феона (I 59, 2-3). У всех этих риторов подход к мифу исключительно педагогический и потому не имеет к нам прямого отношения. Поскольку, однако, у них есть некоторая перекличка в определении мифа с Саллюстием, постольку мы считаем нелишним указать на этих риторов.

е) В заключение заметим, что предложенные выше определения мифа не нужно понимать как просто слияние идеального и материального. Поскольку об этом слиянии идеального и материального говорится очень часто, и часто весьма в плоском и безобидном смысле, нам необходимо сейчас еще и еще раз подчеркнуть, что античное определение мифа говорит не просто о слиянии идеального и материального, но именно о субстанциальном слиянии идеального и материального. Что касается Саллюстия, то это обстоятельство он, во всяком случае, весьма выразительно подчеркнул, указывая на то, что миф, во-первых, восходит к сверхсущему первоединому, то есть ко всеобщей и всеединой субстанции, а, во-вторых, что миф и космос тождественны; и поскольку космос есть материальная субстанция, то и миф есть материальная субстанция, материальное изваяние нематериальной идеи. Этого никак нельзя забывать.

Однако этого нельзя забывать не только вообще ради учета того, что содержится в текстах фактически. Это важно еще и потому, что здесь довольно ярко рисуется особенность именно пергамского неоплатонизма. Ведь мы уже сказали выше (с. 325), что сирийский неоплатонизм выставил понятие теургии, но не дал его подробной разработки и что эта подробная разработка исторически оказалась уделом пергамского неоплатонизма. Почему это так? А это потому так, что, во-первых, 338теургия понимается здесь в своей предельной обобщенности, именно как миф, и, что, во-вторых, миф понимается здесь как идеально-материальная субстанция. Теургия – это ведь и есть не что иное, как материальное тело, субстанциально становящееся божеством. И поэтому, чтобы понимать теургию, необходимо знать, как идеальное и материальное объединяются в единую и нераздельную субстанцию. Поэтому именно учет субстанциальной слиянности идеи и материи впервые только и обнаруживает перед нами подлинную историческую сущность пергамского неоплатонизма. И вот почему в сравнении с сирийским неоплатонизмом пергамский неоплатонизм впервые пытается дать учение о теургии в систематическом виде. Правда, система эта здесь только еще намечается. Свой окончательный вид она получит только в афинском неоплатонизме.

2. Классификация богов

Саллюстий дает довольно подробную классификацию богов, которая имеет для нас весьма важное значение и в теоретическом, и в практическом, и в историческом смысле. Классификацию всех богов мы находим в гл. 6 трактата.

а) Прежде всего, Саллюстий делит всех богов на сверхкосмических и внутрикосмических. Это деление богов мы встречали еще у Ямвлиха (выше, с. 191). Здесь, если иметь в виду стадию Феодора, не хватает средней ступени между сверхкосмическими и внутрикосмическими. Как мы хорошо помним (выше, с. 312), у Феодора это и не сверхкосмические и не внутрикосмические, то есть не занебесные и не внутринебесные боги, но боги просто небесные. Таким богом является у Феодора Кронос, который был у него не чем иным, как звездным небом, то есть самой периферией неба. Отсутствие этого среднего элемента у Саллюстия обращает на себя внимание потому, что ему в очень интенсивной форме свойственно триадическое деление, а тут оно отсутствует.

б) Далее обращает на себя внимание структура сверхкосмических богов. Она представлена у Саллюстия в виде разделения на бытие, или субстанцию, на ум и на душу, или жизнь. Сравнивая это с тем, что говорил Ямвлих о разделении сверхкосмических богов (выше, с. 191), у Саллюстия необходимо находить преимущества. Дело в том, что в своем разделении сверхкосмических богов на умственных и душевных Ямвлих явно пользуется второй и третьей ипостасью из трех основных неоплатонических ипостасей. Ипостась первоединого он оставляет в стороне и не пользуется ею в своем разделении сверхкосмических богов. В противоположность этому Саллюстий в своем учении о сверхкосмических богах вполне последовательно проводит именно тройное, а не двойное деление. При этом совершенно ясно, что если второй класс сверхкосмических богов связан у него с ноуменальной сферой, а третий класс – со сферой душевной, то первый класс свидетельствует об отражении в сверхкосмических богах именно первой основной неоплатонической ипостаси, то есть ипостаси первоединого. Этот класс богов Саллюстий понимает как "бытие" (в отличие от ума и души). А это достаточно хорошо отражает именно сферу первоединого, так что, в противоположность Ямвлиху, тут получается вполне ясное и последовательное тройное (а не просто двойное) разделение всех сверхкосмических богов.

339 в) Переходя далее к разделению внутрикосмических богов, Саллюстий выставляет следующие четыре класса: боги-миросозидатели, боги-животворцы, или одушевители, боги-оформители, или согласователи, и боги-охранители. Эта классификация имеет все преимущества перед классификацией у Ямвлиха. Как мы помним (выше, с. 191), Ямвлих более или менее случайно наталкивается почти на все эти классы Саллюстия, да еще и на многие другие. Однако у Ямвлиха нет нигде сознательно выраженной классификации. У него говорится, например, о богах-водителях, но, как мы видели (выше, с. 184), водительство и вообще характерно у него для всех богов в отличие от демонов. Попадаются у него указания на богов-охранителей (выше, с. 191), но опять без указания точного классификационного места этих богов. В противоположность этому при помощи четырех классов богов Саллюстия без точной формулировки соответствующей классификации фактически проводится именно эта классификация.

Ведь естественно при обсуждении божественной функции сначала говорить о том, что боги создают внутри мира бытие вещей, почему их в данном случае и надо именовать богами-созидателями. Естественно, далее, что вещи внутри космоса не просто существуют, но существуют и как живые. Значит, существуют боги как создатели жизни, боги-животворцы, боги-оживители. Далее, все античное мировоззрение на каждом шагу взывает к тому устроению мира, который называется гармонией, строем, порядком, "космосом". Значит, существуют и боги-устроители, организаторы. А что живое и благоустроенное бытие должно и всегда оставаться таким, это для античного сознания не требует никаких доказательств. А это значит, наконец, что существуют и боги-охранители.

Таким образом, четверное деление богов у Саллюстия, не формулированное в точных диалектических категориях, несомненно, таит в себе определенного рода диалектику. Но выше (с. 326) мы ведь так и говорили, что вся пергамская диалектика является в основном пока еще достаточно описательной, а строго объяснительной и, следовательно, диалектической она станет только в афинском неоплатонизме. У Прокла, например, дается разделение богов не только на четыре класса; и разделение это (ниже, II 101) диалектически более изощренное: боги-охранители, демиурги, возводители, объединители и усовершители и др.

г) Эту свою классификацию Саллюстий продолжает и дальше. Именно каждый из указанных четырых мифологических разделов делится у него еще на три подраздела, так что всего получается у него двенадцать классов богов. При этом вспомним (выше, с. 191), что у Ямвлиха тоже было двенадцать классов богов. Однако преимущество Саллюстия перед Ямвлихом вполне очевидно. Именно эти двенадцать классов богов у Ямвлиха, собственно говоря, не были результатом специальной классификации. Это было у Ямвлиха, может быть, просто отражением и повторением чисто онтологической картины космоса, поскольку входящие сюда четыре элемента, семь планет и наивысшее положение эфира – все это было достоянием традиционной гармонии сфер. Совсем другое дело у Саллюстия. Мифологическая классификация у него исходит именно из четверной диалектики, почему и двенадцать 340классов богов являются у него не простым повторением онтологической традиции в представлениях о космосе, но именно диалектической картиной, хотя, правда, пока еще и далекой от совершенства. Она далека от совершенства уже по одному тому, что у Саллюстия не указано, в каком смысле нужно понимать тройное деление каждой из основных четырех категорий богов.

д) Наконец, во всей этой мифологической классификации Саллюстия обращает на себя внимание полное отсутствие всяких указаний на богов чисто ноуменальных и на демонологию. Как указывает само название трактата, речь тут действительно идет о богах, но о богах только в связи с космосом, и ни в какой мере не касается демонов.

3. Имена богов

Что касается конкретных имен богов, то здесь у Саллюстия много такого, что непонятно само по себе и требует обширного комментария. Кое-что здесь можно выяснить на основании сопоставления со взглядами других неоплатоников, а кое-что так и остается не очень понятным. Это бросается в глаза особенно при сопоставлении с теоретической стороной классификации, где, как мы сейчас видели, основное четверное деление является вполне понятным и безупречным. Относительно же конкретных имен далеко не все представляется у Саллюстия ясным.

а) Прежде всего мы воспроизведем деление богов у Саллюстия на двенадцать классов, оставляя пока без разъяснения входящие сюда имена, поскольку и сам Саллюстий ограничивается здесь простым перечислением имен и не входит в их характеристику. В дальнейшем, однако, в связи с нашими усилиями во что бы то ни стало достигнуть ясности предмета, об этой классификации двенадцати богов все же придется сказать несколько слов. Вот эта классификация.

Боги-миросозидатели: Зевс (в дальнейшем сюда присоединяется Дионис), Посейдон, Гефест.

Боги-одушевители: Деметра, Гера, Артемида.

Боги-согласователи: Аполлон (в дальнейшем еще Асклепий), Афродита (в дальнейшем еще Хариты), Гермес.

Боги-охранители: Гестия, Афина, Apec.

Однако мы не будем обсуждать всю эту классификацию в самом начале. Некоторые ее особенности могут выясниться в результате рассмотрения нами всей космической области, как она дается у Саллюстия, в порядке восхождения с земли к небу. Поэтому придется начать с подлунной, как с самой нижней сферы всего космоса.

б) Если начинать всю космическую область снизу, то здесь у Саллюстия проводится традиционная иерархия земли, воды, воздуха и огня. Но земля почему-то находится у него в ведении не Геи, но Гестии. Правда, согласно традиции, Гестия является мировым очагом и потому помещается в центре космоса. Но почему же Саллюстий так обидел Гею, которая если даже и не центр космоса, то, во всяком случае, является, и тоже согласно нерушимой традиции, матерью всех богов? Кроме того, у самого же Саллюстия Гестия занимает первое место среди богов-охранителей. Но какая связь Гестии-Земли с Гестией-охранительницей, об этом ничего не сказано.

Далее, вода связывается с Посейдоном, воздух – с Герой и огонь 341с Гефестом. Теоретически рассуждая, для античного сознания это тоже вполне традиционно. Но у самого же Саллюстия опять-таки Посейдон фигурирует вовсе не только как сфера воды, существующей на самой же земле. В тройных делениях при получении двенадцати классов Посейдон, как мы видели выше, ставится у Саллюстия очень высоко, а именно он отнесен к богам-созидателям вместе с Зевсом и Гефестом. Этот миросозидатель Посейдон, очевидно, к воде уже не имеет никакого отношения.

Выше воды – воздух, и он отдан Гере, которую тоже, ввиду ложной этимологии, всегда связывали с воздухом. Но ведь, с другой стороны, Гера все же является супругой Зевса, и, значит, ее место тоже было бы рядом с Зевсом, то есть тоже на ступени богов-созидателей. Этого, однако, нет у Саллюстия. Саллюстий относит Геру ко второй ступени богов, то есть к богам-одушевителям. Это тоже малопонятно.

Такая же неясность и относительно огня, отданного Гефесту. Ведь этот Гефест самим же Саллюстием тоже отнесен к богам-миросозидателям, то есть к самой верхней ступени божественной иерархии, наряду с Зевсом и Посейдоном. Каково же отношение Гефеста-мироустроителя к Гефесту-огню в подлунной?

Наконец, что касается подлунной, то тут у Саллюстия не хватает самой высокой среды, а именно эфира. Эфир отнесен у него к той высочайшей области, которая находится непосредственно под самим небом и которая, таким образом, превосходит все вообще космические сферы и всех вообще космических богов. Казалось бы, что в подлунной сфере тоже должен быть свой эфир как отражение и воплощение поднебесного эфира. Но указание элементов подлунной ограничивается только первыми четырьмя элементами, а об эфире почти ничего не говорится. Кроме того, странным образом этим высочайшим эфиром заведует у Саллюстия не кто иной, как Афина. Почему Афина, неизвестно. Ведь у. самого же Саллюстия в его двенадцатиступенной классификации Афина вовсе не занимает такого высокого места, а отнесена только к богам-охранителям.

в) Поднимаемся выше огня. Тут начинаются сверхземные сферы, и первая из них – сфера луны. Она отдана у Саллюстия Артемиде, и это – традиционно. Выше луны существует сфера солнца; и то, что солнце это отдано у Саллюстия Аполлону, тут тоже традиция. Однако дальнейшие в нарастающем порядке сферы, а именно сферы Меркурия (Гермеса), Венеры (Афродиты), Марса (Ареса) и Юпитера (Зевса) вовсе никак не названы при изображении космических сфер у Саллюстия. Правда, все эти боги занимают свое определенное место в основных триадах богов, где Гермес и Афодита отнесены к богам-согласователям, Apec – к богам-охранителям, а Зевс – к богам-созидателям. Но каково отношение этих богов двенадцатиступенной классификации к традиционным космическим сферам между луной и небом, неизвестно. Сказать без всяких околичностей, что эти сферы не только характеризованы у Саллюстия традиционными именами богов – Меркурия, Венеры, Марса и Юпитера, – но и соответствующим образом понимаются, никак нельзя, потому что, как мы сейчас увидим, сфера Кроноса-Сатурна отведена у Саллюстия вовсе не Кроносу.

342Выше космической сферы Юпитера (Зевса) у Саллюстия, совершенно в соответствии с традицией, помещается сфера Кроноса. Но почему Кронос связывается здесь с Деметрой, опять неизвестно (о нашем мнении по этому вопросу – выше, с. 332). Ведь, согласно самому же Саллюстию, Деметра отнесена к богам-одушевителям наряду с Герой и Артемидой. Кроме того, Кронос у Саллюстия заметно снижен. Он не только не есть звездное небо, каким он трактовался у Феодора (выше, с. 313), но он даже и не высшая сфера внутри неба, которая у Саллюстия объявлена эфиром и почему-то отдана Афине, хотя в то же самое время Афина, как мы только что сказали, отнесена впервые только к богам-охранителям наряду с Гестией и Аресом. Вместе с тем в гл. 4 трактата Кронос объявлен как ноуменальная сфера, как сфера мыслящего ума; а это и вовсе вносит тяжелую путаницу во всю эту проблематику. При этом, если зашла речь об общекосмическом эфире, то мы бы ожидали, что Саллюстий заговорит здесь если не о Кроносе, как у Феодора, то, по крайней мере, хотя бы о Зевсе, о котором вся традиция говорит как об "эфирном". Однако Зевс у Саллюстия ниже и Кроноса и эфира, хотя и объявлен миросозидателем.

Что касается неба, то оно тоже характеризовано у Саллюстия оригинально и малопонятно. Оно отдано не Кроносу и не Зевсу, но всем богам.

Другими словами, мифологическая характеристика отдельных областей космоса и общая двенадцатиступенная классификация богов или совсем не сопоставляются у Саллюстия, либо сопоставляются противоречиво.

г) Наконец, функции богов в связи со всеми этими вполне конкретными именами нигде не рисуются в таком же конкретном виде. Здесь у Саллюстия имеется только одно исключение. Именно упоминая о богах-согласователях, Саллюстий указывает на то, что Аполлон настраивает лиру. Этот момент действительно говорит о какой-то гармонии. Намного более натянуто разъяснение Афродиты. По Саллюстию, она рисуется обнаженной (фактически это было в мифах далеко не всегда); а всякая красота, по Саллюстию, предстает для нас как нечто понятное и очевидное, то есть как нечто обнаженное. Подобное толкование Афродиты у Саллюстия, конечно, весьма сомнительно. Но так или иначе, а здесь все-таки дается толкование мифического образа по его содержанию, чего нет при перечислении прочих богов в данной классификации. То же самое нужно сказать и об Афине, вооружение которой у Саллюстия характеризует ее охранительную природу, в то время как то же самое оружие Афины может также толковаться и как символ героического наступления.

Таким образом, использование конкретных мифологических имен у Саллюстия довольно-таки мало мотивировано, а кое-где дается даже и в спутанном виде.


§3. Историко-литературный фон трактата

1. Несколько текстовых параллелей

Классификация богов у Саллюстия производит настолько запутанное впечатление, что 343сам собой возникает вопрос, не употребляет ли Саллюстий все эти имена богов в каком-нибудь специальном и менее известном смысле. Однако ответить на этот вопрос не так просто, потому что здесь требуется известного рода филологическая широта. Но мы все-таки посмотрим, нет ли таких текстов, которые облегчили бы понимание классификации Саллюстия.

а) Возьмем первую триаду богов, то есть богов-миросозидателей – Зевса, Посейдона и Гефеста. Что Зевс отнесен здесь к миросозидателям, это, конечно, не вызывает сомнения. Но при чем тут Посейдон и Гефест?

Дело в том, что любители античности обычно слишком преувеличивают значение Посейдона как бога моря. Посейдон – это гораздо более общая стихия. В одном своем исследовании98 мы привели достаточно текстов для характеристики Посейдона как универсально-хтонического божества, которое по своей силе и значению даже превосходит Зевса и по времени старше его. Поэтому включение Посейдона в одну рубрику с Зевсом для современной научной мифологии вполне естественно.

Что же касается его смысловой значимости, то о ней можно привести свидетельства, которые рассматривают Посейдона именно как миросозидателя: Прокл (Plat, theol. VI 22, p. 403 Port.) рассматривает эту триаду – Зевса, Посейдона и Гефеста – как демиургическую и тоже отводит Посейдону среднее место, считая этого бога принципом "душевного распорядка" в космосе, или "причиной движения и всякого становления". Между прочим, немалое значение имеет и сообщение о разделении всего космоса между Зевсом, Посейдоном и Аидом, когда Посейдон мыслится богом моря. Об этом читаем у Гомера (Ил. XV 187-193) и Аполлодора (I 2, 1).

Гефест же, по Проклу (там же), "одухотворяет природу тел и является демиургом всех внутрикосмических седалищ богов"99.

Таким образом, у Прокла вполне определенно намечается понимание этой миросозидательной триады богов как бытия, становления и результата становления, то есть ставшего.

В другом месте (In Tim. III 318, 6) Прокл говорит, что Гефест есть выражение "соматоургии", то есть является принципом телесного оформления вообще. Но тогда мы должны сказать, что мироустроительная триада Саллюстия вовсе не так уж непонятна. Под ней кроется вполне определенная диалектика, хотя Саллюстий ее и не формулирует. Олимпиодор (In Phileb. p. 281 Stallb. 11b) тоже рассматривает Гефеста как божество "душевного и внутримирового смешения".

Относительно Гефеста мы бы привели ряд текстов, трактующих его не просто как бога-кузнеца, но такого, который кует само небо. А это как раз и соответствует тому (третьему) месту Гефеста, которое 344он занимает у Саллюстия. Эти тексты таковы.

"Некий демон Гефест именуется патроном искусства ковки [металлов] с видом кузнеца. И о самом великом Гефесте символически говорится, что он выковал небо" (Procl. In Parm, p. 829, 14-17). "Поэтому богословы говорят, что он [Гефест] кует, как работник наковальни и металлов, и поэтому небо оказывается медным, в качестве подражания небу умопостигаемому, и потому же творец неба является кузнецом" (Procl. In Tim. I 143, 7-11). "Что он относится к демиургической цепи, а не к производящей живые существа, связующей или иной какой, показывают богословы, передавшие нам, что он кует, двигает меха и вообще – искусник" (I 142, 20-24).

Таким образом, то, что Гефест является кузнецом неба, – это вполне решительное убеждение всего неоплатонизма. А это значит, что у неоплатоников Гефест является как раз третьей и завершительной ступенью миросозидательной демиургии.

б) Что касается второй триады, а именно одушевителей, у Саллюстия, то и она находит у Прокла удивительное подтверждение и разъяснение. Оказывается (Plat, theol. VI 22, p. 403), что Деметра вовсе не просто богиня земледелия, какой она сейчас повсюду считается, но она является "жизнеродительным первопринципом", поскольку она порождает все, "всю внутримировую жизнь, интеллектуальную, душевную, неотделимую от тела".

Далее, если придерживаться Прокла, то образ Деметры придется чрезвычайно углубить и расширить. В одном отрывке (In Crat. 92, 14-18 Pasqu.) y Прокла читаем: "Первая – Деметра; и она распределяет ту и другую пищу среди богов, как говорит Орфей:

Слуг и служанок она приготовила быстрых, проворных,
Много амвросии лакомой, красного нектара много,
Также и светлые пчел создания сильно жужжащих.

Больше того, у Прокла имеется значительный и детально разработанный текст (90, 28-92, 8), где Деметра отождествляется не больше и не меньше, как с Реей, которая на стадии Кроноса является супругой Кроноса, а на стадии Зевса – супругой Зевса. Еще интереснее и страшнее текст Прокла, отождествляющий Деметру с Ночью (92, 9-12):

"Деметра, изливающая как всяческую жизнь, так и всякую пищу, прообразом своим имеет Ночь, так как Ночь именуется бессмертной питательницей богов; но это – в умопостигаемом смысле".

Даже в тех случаях, где Деметра связывается непосредственно с землей, ей часто дается гораздо более обобщенная квалификация. Так, если учесть стоические фрагменты о Деметре, то окажется, что она есть и протяжение, или напряжение (diatasis) жизни по земле. Она есть также дух (pneyma), пронизывающий землю; она мать, которая всех кормит и щедро наделяет пропитанием. Эти стоические тексты о Деметре можно найти в общем собрании стоических фрагментов (SVF II frg. 1021, 1076, 1093 Arn.), куда можно отнести и Корнута (2, 8). Прекрасный обобщенный образ Деметры, связанный не только с земледелием, но и с дарованием повсеместной жизни, содержится в "Орфических гимнах" (XL).

Вторым божеством после Деметры из числа богов-одушевителей 345Саллюстий помещает Геру. Что Гера, являясь супругой верховного бога Зевса, имеет ближайшее отношение ко всеобщей космической жизни, это ясно уже и само по себе. Однако и здесь мы привели бы три авторитетнейших первоисточника.

Именно Дамаский (II 156, 17 Rue.) утверждает, что Гера – "жизнеродительное божество", "вызывающее всех богов к эманации". У Прокла (In R. Р. I 134, 12-17) сказано:

"Гера удостоилась стать матерью всех, чьим отцом стал Зевс, и он по чину монады выводил все, а она, согласно производительности диады, давала жизнь тому вторичному, что следовало за Зевсом. Он применялся к мысленному пределу, а она – к беспредельности".

О знаменитом поясе Геры, о котором повествует Гомер (Ил. XIV 181-186), у Прокла (In R. Р. I 137, 27-138, 4) мы находим такое рассуждение:

"Он – животворный и производящий все множество душ, на которые символически (symbolicōs) указывает число висящих кистей. Серьги и сандалии изображают первичные и конечные из истекающих из нее частных потенций. Первые из них говорят относительно высших потенций богини и из них выступают, другие же принимают на себя ее низшие эманации".

Наконец, в весьма художественной форме орфический гимн (XVI 3-6) тоже повествует о животворных функциях Геры сначала в воздухе, а потом и повсюду. Здесь, между прочим, читаем такие слова:

Ласковый ветер на пищу душе подающая смертным,
Мати дождей, кормилица вихрей, ты все порождаешь.
Нет вне тебя ничего в естестве, предназначенном к жизни.
Всем помогаешь равно, сочетая в священном тумане.

Что касается третьей категории богов – одушевителей – у Саллюстия, то Артемида является помощницей при родах. (Diod. V 73; Plut. Quest. conv. III 10 p. 114, 28-115, 2 Hub.; Hymn. Orph. XXXVI 3, II 2-4; Cornut. 34, где Артемида уподобляется Илифии). У Либания же на основании этого она объявлена покровительницей всего человеческого рода, который "повсюду дан Земле Артемидой" (Or. V 24 Foerst. – Richtst.), и говорится о том, что "вообще она заботится о людях" (V 32). Нам представляется, что лучшего подтверждения места Артемиды у Саллюстия трудно себе и представить.

в) Коснемся третьей триады у Саллюстия, именно богов-согласователей, то есть Аполлона, Афродиты и Гермеса.

Можно думать, что Саллюстий привлек здесь Аполлона не случайно. Ведь Аполлона обычно считают богом света, то есть всеобщего оформления, богом красоты и искусства, богом пророчества и врачевания и даже просто богом солнца. Однако источники говорят специально и об упорядочивающих функциях Аполлона. Так, Платон (Crat. 405 с) среди четырех пониманий Аполлона выделяет понимание, согласно которому "бог этот надзирает за гармонией, осуществляя всеобщее вращение и у богов и у людей". По Корнуту (32), Аполлон именуется Делием и Фанеем, "потому что существующее через него открывается (dēloysthai) и космос освещается... поскольку он являет (anaphainontos) все". Из мнения Плутарха (De E Delph. 20) о том, что Аполлон "исключает множество вещей (polla) и самую множественность", можно сделать вывод об упорядочивающих 346функциях Аполлона, тем более что Плутарх называет его здесь единым и единственным. В орфическом гимне (XXXIV 16-20) читаем:

И через темную ночь в тишине звездоокого мрака
Корни подземные зришь и пределы всего мирозданья
Держишь. Заботит тебя и начало вещей и конец.
Цвет ты всему. Согласуешь ты все многозвучной кифарой
В мире.
Ты сочетаешь всемирно согласье и судьбы людские.

Из одного анонимного гимна Аполлону (Orph. p. 285 Abel) можно вычитать прямое суждение о нем как о "связующем миры". Подобного рода тексты тоже являются прекрасной иллюстрацией для философской квалификации Аполлона у Саллюстия.

То, что среди богов-согласователей Саллюстий поместил Афродиту, тоже едва ли может вызывать какое-либо сомнение. Ведь Афродита, как известно, есть богиня любви и красоты, но любовь и красота являются общепонятными символами согласия и упорядочения. Однако имеется достаточное количество античных текстов, свидетельствующих именно о гармонизирующих функциях Афродиты и в более широком смысле.

Как известно, уже у Гесиода одной из первых потенций является Эрос, а Эрос – сын именно Афродиты. Поэтому неудивительно, что Парменид приписывал Афродите самые широкие божественно-космические функции всеобщего упорядочения. О Пармениде (В 13) один авторитетный источник гласит:

"Он утверждает, что она является также виновницей [рождения] богов. [А именно] он говорит: "Раньше всех богов она создала Эроса". Также он утверждает, что она посылает души то из видимого [мира] в невидимый, то обратно".

По Ферекиду (В 3),

"Зевс, намереваясь быть демиургом, превратился в Эроса, потому что, составивши, как известно, мир из противоположностей, он привел его в согласие и к любви и засеял все тождеством и единством, пронизывающим все".

Здесь принцип Афродиты как принцип всеобще-космической творческой согласованности еще более подчеркивается. Свои два космогонических принципа Эмпедокл называет "Дружбой" и "Враждой". Но, как показывают дошедшие до нас материалы об Эмпедокле (В 22 и 26), свою "Дружбу" Эмпедокл называл также и Афродитой.

Общекосмическую творчески-согласовательную роль Афродиты воспевают в античной литературе многие авторы, из которых мы указали бы на Еврипида (Hippol. 448-450 Nauck) и на Лукреция (I 1-40). В гимне Прокла (V 2-6) говорится об "умном (noeros) браке" Афродиты и Гефеста, причем "умность" здесь является максимальным обобщением брака, а соответствующее изваяние (agalma) является, как здесь буквально сказано, "символом" (symbolon) этого космического и надкосмического брака.

Родины нашей вожди когда-то по божьему гласу
В городе соорудили священное нам изваянье.
Символ умного брака оно, гименеев же умных
Огненного Гефеста и Афродиты Небесной.

Однако, если бы мы захотели привести текст, максимально соответствующий тому месту Афродиты среди богов, о котором говорит 347Саллюстий, то это был бы, несомненно, орфический гимн Афродите (LV). Здесь говорится не только о том, что Афродита все порождает, все одушевляет и все согласует, но что она выше самой судьбы и выше Мойр. Приведем первые семь стихов этого гимна:

О, с милой улыбкою ты, Урания, петая много,
Морем рожденная, мать-богиня, всенощно святая,
Связь ты, необходимости мать, коварство, ночная,
Все от тебя. Подчинила ты мир и власть проявляешь
И над Мойрами ты тройными. Ты все порождаешь,
Что ни на есть в небесах, на земле многоплодной и в бездне
Моря...

Таким образом, место, отводимое Афродите в классификации богов у Саллюстия, вполне соответствует всем основным тенденциям исконной мифологии Афродиты, начиная с первых проблесков самостоятельного мышления у древних и кончая его последним периодом.

Что касается третьей категории богов-согласователей у Саллюстия, именно Гермеса, то подобного рода локализация, насколько нам представляется, тоже близка к вековым традициям мифологии Гермеса. Везде и всегда Гермес являлся в античности богом практики, удачи, полезных предприятий и мероприятий, легким и крылатым вестником Зевесовой воли, помощником в деловой области и даже в торговле. Обращает на себя внимание чрезвычайно большое разнообразие функций Гермеса, о которых говорят Корнут (16) и Макробий (Saturn. I 19,7-18 Will.). Среди этих функций интересна та, которая у подобного рода авторов именуется "логосом", то есть осмысленным и практически продуманным словом. В последние века античности почитание Гермеса особенно углубилось, когда возникло даже новое его наименование – Гермес Трижды Величайший. Его практические функции доведены до того, что он трактовался как проводник душ в подземный мир. Орфический гимн (LVII) прославляет Гермеса по преимуществу именно как проводника душ в подземный мир. Весь этот практицизм Гермеса, обнимающий собою всякие человеческие и мировые дела, и большие и малые, кажется, достаточно соответствует локализации Гермеса среди богов-согласователей у Саллюстия.

Как мы могли видеть выше (с. 340), и триада богов-миросозидателей и триада богов-охранителей находят для себя место не только у Саллюстия, но в совершенно явной форме также и у Прокла, чего нельзя сказать о богах-одушевителях. Интересно спросить себя: а не имеется ли у Прокла также и триады богов-согласователей, о которой говорил Саллюстий? Не без удивления мы сталкиваемся здесь у Прокла и с интересующей нас триадой. Но, во-первых, эта триада трактуется у Прокла не как "согласовательная", но как "возводительная". И во-вторых, боги здесь перечисляются у Прокла в обратном порядке, а именно: сначала идет Гермес, потом Афродита и уже потом Аполлон. Во всем остальном, то есть во всем том, что относится к содержанию мифов, между Проклом и Саллюстием мы находим полное совпадение. Гермес, являясь покровителем и философии и диалектики, возводит частичные души к общей "истине" (Plat, theol. VI 22, p. 404). Конечно, это есть отголосок указанного у нас выше многовекового понимания Гермеса 348как логоса. Афродита, согласно своей всеобщей любовной сущности, тоже возводит души к "красоте" (там же). Что же касается Аполлона, то он все упорядочивает с помощью музыки, гармонии и ритма и возводит к "интеллектуальной (noeran) истине" (там же). Если придираться к отдельным выражениям, то формулы Прокла будут здесь, конечно, до некоторой степени отличаться от формул Саллюстия. Тем не менее имеется полное основание утверждать, что и возводительная триада Прокла также навеяна конструкцией трех богов-согласователей Саллюстия.

г) Теперь нам остается рассмотреть материалы, относящиеся к последней триаде богов у Саллюстия, именно к богам-охранителям, куда отнесены Гестия, Афина и Apec.

То, что уже во всяком случае не вызывает никаких сомнений – это квалификация Гестии. Нужно считать общегреческим пониманием Гестии ее связь с очагом в самом широком смысле слова. Имелся в виду прежде всего очаг домашний и семейный как хранитель и опора всего дома и семьи. Почиталась Гестия и как охранитель всего народа и государства и как постоянство и опора всего космоса. О Гестии как об опоре для всего космоса читаем у Филолая (А 16):

"Филолай [помещает] огонь посредине вокруг центра, который он называет Гестией-вселенной, домом Зевса, матерью и алтарем богов, связью и мерою природы".

Очень выразительную в этом смысле характеристику Гестии мы находим у Корнута (28):

"Гестию древние назвали так потому, что она всегда стоит [покоится, hestanai], или потому, что от природы находится в самом внутреннем месте [esotato], или потому, что на ней, как на некотором основании, покоится (hestanai) весь космос".

Признанием Гестии как всеобщей охраны и постоянства проникнут и орфический гимн, где (LXXXIV 5) она прямо названа "подпорой (sterigma) для смертных". "Стражем тайных дел" называет ее Цицерон (De nat. d. II 27, 67). На основании сообщения Платона (Phaedr. 247 a) о путешествии богов по небесной орбите, где Зевс является предводителем, а Гестия остается на месте и не участвует в путешествии, Прокл (In Tim. III 137, 20-138, 6) утверждает в числе прочего, что

"на небе полюсы держатся Гестией, как и земля среди элементов... Как сверхмировая Гестия относится к великому вождю двенадцати богов, так Земля – к Небу в области внутримировой".

Все подобного рода тексты с полной очевидностью убеждают нас в правильности основной у Саллюстия характеристики Гестии как охранительного начала.

Хуже обстоит дело с Афиной. Текстов относительно охранительной функции Афины достаточно. Но дело в том, что она ведь еще и богиня мудрости. Объединить охранительность с мудростью, конечно, можно. Но это потребовало бы от нас несколько искусственного рассуждения. Что же касается охранительства, то о нем в яснейшей форме говорит уже гомеровский гимн, где (XI 4) воинские функции Афины трактуются как ее стремление охранять людей: "Ею хранится народ, на сраженье ль идет, из сраженья ль". Один эпизод чудесной защиты народа Афиной во время войны красочно рисует Геродот (VIII 37). В орфическом гимне (XXXII 13) читаем: "О Тритогения, зла 349отвратитель, несущий победу!" В гимнах Прокла защита и охрана, доставляемая Афиной, выдвигается на первый план (VII 43-49, эти стихи приводятся у нас ниже, II 320).

Не лучше, но, пожалуй, даже еще сложнее обстоит дело с квалификацией Ареса у Саллюстия, которая выставляет его как бога-охранителя. Здесь всякому любителю античности тоже приходят на ум разного рода сцены из мифологии и разные характеристики Ареса как любителя войны ради войны, как коварного "переметника" (Гомер). Вопреки всему этому Apec выступает у Саллюстия как принцип охранительства, надо полагать, того, что благо и справедливо. Правда, необходимо признать, что квалификация Ареса как благороднейшего охранителя, и не только при помощи оружия на войне, но и в более широком смысле, во всяком случае, в текстах попадается. У Корнута (21) встречается мысль, что Зевс послал Ареса людям для воспитания в них благородства и справедливости. Весь гомеровский гимн (VIII), посвященный Аресу, является ярким восхвалением той справедливой и разумной мощи, которой отличается Apec в своей защите и людских интересов и космического доброго постоянства. Подобного рода мотивы можно найти и в обращенном к нему орфическом гимне (LXXXVII). По-видимому, Саллюстий отвлекся от цельного образа Ареса, как он просуществовал в античной мифологии в течение тысячелетия, и сосредоточился только на одной его положительной стороне. Однако для этой положительной стороны Ареса тоже имеются не последней значимости материалы.

Не без некоторого удивления мы должны констатировать, что вся эта триада богов-охранителей целиком использована Проклом в уже известном нам месте его "Платоновской теологии" (VI 22, р. 403) наряду с рассмотренными у нас выше тремя триадами богов в классификации Саллюстия. Именно о Гестии здесь так и говорится, что она "охраняет само бытие вещей и саму сущность (oysian) в несмешанном виде". Здесь Прокл ссылается на платоновского "Кратила"; но если иметь в виду точные высказывания Платона (Crat 401 cd), то полного соответствия его словам наблюдать почти не приходится. Что касается, далее, Афины, то и о ней Прокл весьма выразительно замечает, что она "охраняет средние жизни неизменными посредством размышления и самодвижной жизни, удерживая их от материи". Под "средними жизнями" Прокл понимает здесь, очевидно, ту жизнь, которая совершается между чисто ноуменальной и чисто материальной сферами. Но важнее то, что Прокл вместе с Саллюстием одинаково подчеркивает охранительный характер Афины. Об Аресе у Прокла читаем: "Apec доставляет теловидным природам свет и потенцию, причем несказанную, как говорит в "Кратиле" Сократ". В платоновском "Кратиле" таких выражений об Аресе тоже не имеется, а имеется только гораздо более общее суждение о нем (407 cd), которое далеко не без натяжки могло бы быть привлечено для понимания Ареса у Прокла.

д) Если мы бросим общий взгляд на двенадцатиступенную классификацию богов у Саллюстия, то приведенные у нас параллельные тексты из античной литературы уполномочивают нас сделать весьма существенные выводы для характеристики Саллюстия.

350Прежде всего, все четыре триады у Саллюстия явно построены по одному принципу. Сначала говорится о бытии вообще, потом о живом становлении этого бытия и, наконец, о телесной осуществленности этого становления. Такая диалектическая последовательность особенно бросается в глаза в формулировках третьей ступени каждой триады. Эта третья ступень на стадии богов-созидателей рисуется в виде Гефеста, который кует небо и седалища богов в космосе. Во второй триаде, где имеются в виду боги-оживители, третья ступень – это Артемида, которая помогает роженицам при родах и тем самым сохраняет весь человеческий род. В третьей триаде богов-согласователей фигурирует Гермес, максимально деловая практика которого общеизвестна. Наконец, в богах-охранителях Apec, по заявлению Прокла, прямо есть освещение всей теловидной области.

Далее, в качестве общего вывода из классификации Саллюстия сама собой напрашивается мысль, что Саллюстий в используемых у него именах богов несомненно касается весьма существенных сторон этих богов. Локализация этих богов в логической системе Саллюстия нигде не отличается каким-нибудь недопустимым гиперболизмом и нигде не носит на себе печати произвольной выдумки без всякой опоры на историю мифов.

Далее, необходимо иметь в виду, что и всякая вообще логическая квалификация сложнейших мифологических образов, имевших свою весьма пеструю тысячелетнюю историю, не может не отличаться абстрактным, а это и значит всегда односторонним, характером. Но тогда такая классификация по необходимости будет базироваться не сразу на всех свойствах богов реальной мифологической истории, но на тех или иных обязательно существенных сторонах этих мифов. Однако в этом отношении едва ли будет допустимо подвергать Саллюстия какой-нибудь резкой критике. Как показывает привлечение достаточного количества параллельных текстов из античной литературы, логическая квалификация отдельных богов у Саллюстия достаточно существенна. А если где-нибудь и можно указать на другие существенные стороны каждого отдельного божества, то они могли бы стать основанием для какой-нибудь другой классификации, которая нисколько не противоречила бы классификации Саллюстия, а только дополняла бы ее.

Наконец, и с исторической точки зрения это особенно важно, классификация богов у Саллюстия оказалась очень живучей. И великий Прокл не нашел ничего лучшего, как полностью использовать для себя всю эту двенадцатиступенную классификацию Саллюстия и целиком и даже буквально, хотя и в другом порядке и с другой терминологией.

2. Пять типов толкования мифов

Саллюстий не просто оставляет без всякого рассмотрения свою двенадцатиступенную классификацию богов. В специальной главе трактата (4) Саллюстий не только подвергает свои мифы определенным толкованиям, но указывает целых пять типов такого толкования.

а) Первый тип толкования, который у Саллюстия относится к богам как к таковым и поэтому может быть назван чисто теологическим, сводится к тому, что рассматривается самый смысл мифа, 351или, как неясно выражается Саллюстий, самая сущность мифа. Так, исходя из того, что Кронос есть символ ума, проглатывание Кроносом своих детей нужно рассматривать как возвращение ума к самому себе. По поводу этого проглатывания Кроносом своих детей нужно сказать, что даваемое у Саллюстия ноуменальное толкование этого символа является обычным у неоплатоников, так что Саллюстий здесь ничего нового не предлагает. Уже Плотин (V 1, 7, 30-35) вполне отчетливо понимает Кроноса как ум, а проглатывание Кроносом своих собственных детей понимает как возвращение продуктов мысли к самому исходному мышлению этого ума. Совершенно то же самое мы находим и у Прокла, у которого Кронос – не только "вождь различения" (In Crat. 84, 8-9), не только ум интеллектуальный после Фанета, ума интеллигибельного, и Урана, ума интеллигибельно-интеллектуального (59, 9-13), но и прямо говорится о порождении им предметов ума и о возвращении их к самому уму (56, 24 – 58, 1). В другом отрывке (Plat, theol. V 37, p. 329) Прокл учит о том, что цельность (holotēs) есть такая божественность, которая содержит в себе все свои интеллигибельные моменты, затем порождает моменты интеллектуальные, а потом возвращает их в себя и водружает их в себе. При этом о проглатывании Кроносом своих детей не говорится, но делается многозначительная ссылка на какие-то "более трагические мифы", под каковыми Прокл, конечно, имеет в виду прежде всего мифы о Кроносе и проглатывании им своих детей.

б) Второй тип толкования мифов Саллюстий связывает с природой. Так, миф о проглатывании своих детей Кротком многие толкуют как пожирание временем (Кронос – chronos, время) всех составляющих его моментов, поскольку время всегда уходит в прошлое. Между прочим, исходя из той же ложной, но очень упорной в античности этимологии, Макробий (Saturn. I 8, 10-11) тоже понимает Кроноса как время, которое и порождает все существующее и тут же его поглощает.

в) Третий тип толкования мифов Саллюстий связывает со сферой души. Если Кронос проглатывает своих детей, то это значит не только то, что мысли размышляющего ума остаются в нем самом, но что и душевные состояния, как бы они ни были связаны с окружающим миром, тоже остаются в самой душе.

г) Четвертый тип толкования мифов Саллюстий называет материальным. Травы, камни и животные сами не являются богами, но зато они посвящены тем или иным богам.

Наконец, свой пятый тип понимания мифов Саллюстий называет смешанным.

Так, пир богов понимается в мифологии не просто как обыкновенная попойка, но это есть действие "сверхкосмических божественных сил". Соответствующее символическое толкование – у Прокла (ниже, II 234). Миф о трех богинях, среди которых Парис должен был осуществить свой выбор, есть символ противоречивых сил, господствующих в космосе, почему и говорится о яблоке раздора. А то, что Парис выбрал именно Афродиту, указывает на предпочтение им космической красоты в сравнении с другими космическими силами.

352Если Мать богов вступает в брак с Аттисом, который ее оставляет, чтобы соединиться с нимфой, а потом возвращается обратно к Матери богов, то, по Саллюстию, Мать богов есть мировая жизнь, а Аттис – символ возникновения и уничтожения, почему и ясно, что Мать богов вступает в брак с Аттисом: жизнь – это ведь и есть сплошное возникновение и уничтожение. Но возникновение и уничтожение, взятые сами по себе, имеют тенденцию обособиться и изолироваться от всеобщей жизни, что и символизировано в мифе об уходе Аттиса от Матери богов и о подчинении его нимфе. То, что Мать богов за это ввергает Аттиса в безумие, это тоже вполне понятно, поскольку чистое и пустое становление, лишенное жизненной основы, есть безумие. Наконец, полно смысла и утверждение мифа о том, что Аттис вернулся к Матери богов с тем, чтобы потом уже никогда с ней не разлучаться. Этот новый брак Матери богов и Аттиса есть символ становления, но такого становления, которое уже не уходит в прошлое, но есть уже сама вечность.

Этот миф довольно подробно излагается у Арнобия (V 6-7 Hildebr.), a с весьма напряженной символикой – в VIII (V) речи Юлиана (ниже, с. 381). Фотий (Bibl. VI, р. 34, 4-8 Henry) сообщает, что известный философ Дамаский вместе с философом Дором спустился в подземелье храма Аполлона в Гиераполисе (Фригия) и там видел во сне себя в качестве Аттиса и свое участие, по приказу Матери богов, в празднестве возвращения Аттиса. Дамаский считал этот сон символом освобождения "из Аида", то есть от смерти. То, что Аттис имеет прямое отношение к становлению живой природы, об этом читаем у Евсевия, который не только связывает в один целостный символ таких богов жизненных процессов природы, в частности созревания цветов и плодов, как Аттис, Адонис и Дионис (Рrаер. ev. III 11, 12 Dind.), но и прямо относит их к деятельности "бога демиурга" (III 13, 14). Этот мотив мы встречаем еще у Порфирия. Что же касается головного убора, полученного Аттисом от Матери богов, то по этому поводу можно вспомнить сообщение того же Евсевия (III 11, 23) о Гефесте, головной убор которого понимался как символ движения небесного свода. Далее, по поводу той нимфы, которая держала Аттиса в плену, можно вспомнить воззрение Порфирия на нимф как на символ становления и всеобщего протекания (выше, с. 101).

д) Если бы нас спросили, какие еще имеются материалы из античной литературы для характеристики того, что Саллюстий называет смешанным пониманием мифа, то мы бы привели еще один пример, который является не только наилучшим, но во многих отношениях прямо блестящим. Это – миф об Эросе, как он трактуется в диалоге Платона "Пир".

Здесь мы находим прежде всего то, что Саллюстий называет теологическим мифом, или теологической стороной мифа. Именно в "Пире" подробно рассказывается и о происхождении Эроса от Богатства и Бедности (201 d – 204 d), и о понимании Эроса как вечного стремления (199 с – 201 с), и о постепенности восхождения вплоть до идеи красоты (210 а – 212 а). Это – прекрасный пример на "сущностный", то есть ноуменальный, то есть теологический, то есть просто логический, анализ 353мифа об Эросе. Далее, если говорить о "природной" стороне мифа, то в речи Эриксимаха (185 е – 186 d) развивается целая натурфилософская теория о космическом значении Эроса. "Психическая" сторона мифа весьма красочно изображена у Платона в виде вечно стремящегося, вечно неудовлетворенного и в бытовом отношении всегда неустроенного Эроса (203 с – 204 с). Кроме того, жизнь души, объятой правильным Эросом, весьма глубоко и потрясающе конкретно изображена в словах Алквиада о том, как личность и поведение Сократа перевернули ему всю его жизнь (216 а). Что касается "материальных" сторон мифа, то они рассыпаны по всему диалогу Платона и часто составляют самое существо мифа об Эросе, который у Платона никак не мыслим без тела, без жизни и судьбы тела.

Другим замечательным примером "смешанного" понимания мифа является диалог Платона "Федр". Здесь, во второй речи Сократа, тоже трактуется проблема любви. Эта проблема демонстрируется здесь при помощи картины движения божественных и человеческих душ в виде колесниц по периферии мира (246 b – 247 b), a также при помощи чисто философского учения о душе как о самодвижном и бессмертном начале (245 с – 246 а). Диалектико-мифологическим выводам о сущности любви посвящается особый раздел диалога (253 d – 256 е).

Между прочим, у позднейших неоплатоников, а именно у Гермия Александрийского, появился замечательный комментарий на платоновского "Федра". Мы ограничимся здесь указанием прежде всего на подробную разработку у Гермия самого понятия души (р. 102, 10 – 127, 6 Couvr.) с весьма четким резюме о самодвижности и бессмертии (104, 9-11):

"Душа – самодвижна. Самодвижное – начало движения. Начало движения – нерожденно. Нерожденное – неуничтожимо. Неуничтожимое – бессмертно. Стало быть, душа – бессмертна".

У Гермия имеется подробная символика человеческих колесниц – душ, движущихся по периферии мира и падающих на землю (129, 18 – 145, 9). Платоновская символика любви, вытекающая из картины небесного путешествия душ, тоже подробно комментируется у Гермия (194, 31 – 205, 17).

Подобного рода примеров для понимания пяти сторон мифа, формулированных у Саллюстия, можно было бы привести множество решительно из всех периодов античной литературы и философии. Но уже и сейчас мы вправе сказать, что разделение пяти пониманий мифа у Саллюстия совершенно предметно и достаточно свидетельствует о теоретической проницательности Саллюстия.

Интересно и общее замечание Саллюстия о том, что

"мифы о богах подходят философам, о природе и душе – поэтам, смешанные – в мистериях, поскольку цель всех мистерий – воссоединить нас с миром и богами".

е) Вся эта глава у Саллюстия о пяти разных типах мифологических толкований для нас интересна еще в том отношении, что здесь сливаются в одно целое два предмета, которые на первый взгляд кажутся несовместимыми. Именно, с одной стороны, мы имеем миф как совершенно неделимое, вполне единичное построение, которое как таковое 354не только не нуждается ни в каких толкованиях, но даже их и не допускает, будучи неизмеримо выше всякого абстрактного анализа, выше всякого понятийного рассмотрения. Но, с другой стороны, оказывается, что эта мифологическая несказанность и неизреченность может быть вполне адекватно выражена и формулирована при помощи абстрактных понятий. Как показывает трактат Саллюстия, это возможно только в том случае, если употребляемые для мифологического толкования понятия будут тоже достаточно общими и достаточно предельными. Такие, например, понятия, как ум, душа, природа и материя, если они берутся в своей предельной завершенности, то есть космический ум, космическая душа, космическая природа и космическая материя, в этом своем предельном виде они, несмотря на всю свою абстрактность, могут конструировать миф вполне адекватно ему самому и тем самым нисколько не нарушать его полнейшей невыразимости.

3. Некоторые важные подробности в мифах о воздействии богов на космос и на людей

В трактате Саллюстия имеется еще целый ряд очень важных мифологических подробностей, выраженных к тому же весьма ясно и отчетливо. Об этом нужно сказать хотя бы кратко.

а) Прежде всего, в чем заключается тайна отношения божественного мира к миру вне божества? По Саллюстию, это отношение не есть просто искусство, то есть вовсе нельзя сказать, что боги творят мир. В специальной главе (13) доказывается, что творить можно только из чего-нибудь, то есть из каких-нибудь материалов, существующих до творчества. Поэтому если говорится, что боги творят мир, то имеется в виду та или иная форма мира, а не само бытие мира. Значит, бытие мира существовало до творческого оформления мира богами. А это значит, что для объяснения происхождения мира очень мало говорить только о божественном искусстве. Однако нельзя говорить и того, что мир возникает из богов в естественном порядке. Ведь боги бестелесны. Как же в таком случае телесный мир мог естественным путем возникнуть из бестелесного? Значит, нужно считать телесными самих богов? Но это невозможно, поскольку боги являются не телами, но их смыслом, их сущностью, их идеями.

Но если мир не возникает ни в результате творческого искусства богов, ни в результате своего естественного из них проистекания, то остается только допустить, что мир содержится в богах только потенциально. Но при таком допущении необходимо считать, что боги и мир есть одно и то же, что боги – это потенция мира, а сам мир есть действительное осуществление этой потенции.

Для современного мыслителя подобного рода доктрина Саллюстия есть, попросту говоря, его пантеизм. Однако здесь очень важно отметить некоторого рода логическую тонкость. Материя не есть просто физическое истечение идеи, как того требовал бы вульгарный пантеизм, но материя и идея обязательно должны оставаться диспаратными, то есть несводимыми одно на другое. И вот, если сохраняется диспаратность идеи и материи, тогда становится ясным, что для пантеизма нужна не просто идея, но еще и становящаяся идея, идея как замысел, идея как заданность, как модель, как порождающая структура, как 355требование. Тогда становится ясным и то, что материя тоже есть идея, но не просто идея, а еще и текуче-сущностная идея. Саллюстий борется здесь с вульгарно-физическим пантеизмом и превращает пантеизм в смысловое протекание, в текуче-сущностное моделирование, в творчески-становящуюся идею. Очень важно не терять из виду этот тонкий оттенок мифологии у Саллюстия.

б) Между прочим, для достижения полной ясности предмета необходимо сказать, что в вопросе о происхождении космоса от богов Саллюстий перечислил отнюдь не все возможные здесь альтернативы. Именно: почему Саллюстий под искусством понимает только такое творчество, которому еще раньше должны предшествовать никак не обработанные материалы? Ведь если божество всемогуще, то, казалось бы, оно может не только оформить уже готовые бесформенные материалы, но одновременно и создавать все эти материалы. Тогда это было бы творчеством из ничего. Почему столь расчлененно мыслящий философ, как Саллюстий, не рассматривает этой, еще третьей возможности?

Во-первых, в известном смысле он вполне рассматривает эту возможность. Ведь та божественная потенция, которая превращается в мировую действительность, не содержит в себе разделения на материалы и форму. Материя и форма слиты тут в одно неделимое целое, но только в божестве это целое дано потенциально, а в мировой действительности оно дано фактически. Поэтому творение из ничего вполне мыслится самим же Саллюстием.

Но, во-вторых, почему сам же Саллюстий не говорит о творении из ничего? А не говорит он потому, что в этом случае пришлось бы небывалым образом увеличивать силу божества. У Саллюстия божество творит только форму мира, то есть только оформляет уже готовые материалы. А то такому божеству пришлось бы приписывать еще и создание всех материалов, оформлением которых занято божественное искусство. Боги Саллюстия отнюдь не настолько сильны. Даже и верховный бог, Зевс, ни в коем случае не творит мира, а, наоборот, сам является порождением мира, поскольку он не что иное, как только внук Земли и Неба. Вот почему для Саллюстия страшно было бы заговорить о творении мира из ничего. Эта возможность отпала для него раз навсегда, и всякое творение он понимает только как оформление еще ранее того существующей материи, вполне совечной богу.

В-третьих, говорить о мгновенном создании мира из ничего имело бы смысл только в единственном случае, если нынешнее состояние мира и человека требовало бы фактически причинного и исторического объяснения своего происхождения. Но объяснять одну вещь через другую, другую – через третью, а третью – из четвертой и т.д., – это значит расслаивать объясняемую вещь на отдельные дискретные части, поскольку каждая причина вещи объясняет только какую-нибудь одну ее часть. А это значило бы утерять вещь как целое, утерять ее как нечто единичное, единственное, как нечто не составляемое из частей, неделимое и неповторимое. Либо вещь объяснима генетически, то есть из целого ряда следующих одна за другой причин, – тогда она является только делимостью и теряет свою неповторимость, 356свою личность. Либо она есть неделимая и неповторимая личность, – тогда ее появление объяснимо только в результате мгновенного акта ее творения. Однако ясно, что вся эта философия личности не была свойственна ни Саллюстию, ни всей античности. Ни своих богов, ни человека античность вовсе не понимала как сферу какой-то абсолютной личности. Античность космологична, но не персоналистична. И вот почему при всей четкости своего рассуждения об отношении богов и мира Саллюстий упустил из виду творение из ничего. Но вернемся к вопросу о вульгаризме.

в) Борьба с вульгаризмом заметна у Саллюстия и в других проблемах. Так, например, когда обычно говорится о гневе и заботе богов, которые в то же самое время мыслятся вне всяких изменений, то позволительно спросить: можно ли такого рода переживания богов понимать буквально? Очевидно, о буквальном понимании здесь не может быть и речи. Если боги действительно неизменны, то они вовсе и не гневаются и вовсе не заботятся о мире и человеке. Тем не менее говорить о гневе и заботах богов обязательно нужно, но только в смысле оценки человеческого же поведения. Если мы говорим, что боги гневаются на нас за наши дурные поступки, это значит, что наши дурные поступки есть именно дурные, а не хорошие и что они заслуживают наказания или исправления. Такая оценка наших поступков тоже очень важна, но она невозможна без признания существования богов. Значит, гнев и забота богов – это полная и обязательная мифологическая реальность, но реальность эта не буквальная, а символическая.

Это же касается и наших молитв и наших жертвоприношений. Боги не нуждаются в наших молитвах, и боги не нуждаются в наших жертвоприношениях. Они управляют миром и человеком так, как они сами хотят, и никакие усилия со стороны не могут изменить их воли. Тем более было бы смешно утверждать, что боги нуждаются в каких-либо наших жертвах. Боги всеблаженны и вседовольны и ни в каких человеческих жертвоприношениях не нуждаются. Но это не значит, что наши молитвы и жертвы бессмысленны. Наоборот, то самое, что боги всеблаженны и вседовольны, это как раз и повелевает нам стремиться к богам, то есть направлять к ним наши молитвы, или совершать для них жертвоприношения. Мы видели выше, что уже Порфирий мучился над вопросом о том, что такое наши жертвоприношения, в чем нужно находить их смысл и в каком случае они бессмысленны. Четкость мысли Саллюстия в этом вопросе явно прогрессирует в сравнении с Порфирием.

г) Наконец, мы бы обратили особое внимание еще и на аргументацию естественной неразрушимости мира у Саллюстия (17). Здесь, однако, Саллюстий рассуждает настолько расчлененно и логически четко, настолько сконцентрированно, что нет возможности изложить эту главу нашими собственными словами. Излагатель может здесь только буквально повторить то, что сказано у Саллюстия, поскольку нет никакой возможности ни что-нибудь прибавить к изложению у Саллюстия, ни что-нибудь убавить. Поэтому наш настойчивый совет читателю заключается в том, чтобы он сам подробно проштудировал 357всю эту четко сконструированную аргументацию у Саллюстия шаг за шагом.

4. Историко-эстетический вывод

Этот историко-эстетический вывод из анализа трактата Саллюстия настолько очевиден, что едва ли даже нуждается в специальной формулировке. Это – тот же самый вывод, который можно сделать и который мы фактически делаем на основании изучения любого другого античного неоплатоника. Везде у них основная проблема сводится к проблеме отношения внутреннего и внешнего, идеального и материального, субъективного и объективного. Решительно каждого неоплатоника интересует то новое качество, которое возникает из слияния обоих членов каждой указанной противоположности в одно целое. Новостью сирийской эстетики было толкование этого слияния как мифа, как субстанциально данного мифа, как космической теургии. Пергамский неоплатонизм, и в том числе Саллюстий, превращает эту космически-теургическую мифологию из описательной картины в объяснительную, то есть превращает триадическую структуру мифа у сирийцев в объяснительную диалектику. Трактат Саллюстия – великолепный образец такой триадической диалектики космологического теургизма, хотя и здесь много остается еще не описательной, то есть не более или менее случайной, позиции. Тем не менее основной историко-эстетический принцип пергамского неоплатонизма, и в том числе Саллюстия, вполне ясен: это есть теургически-космическая диалектика, которая свое окончательное категориальное завершение получит только в афинском неоплатонизме.


III
ЮЛИАН

§1. Введение

1. Вступительные замечания

358Однако если не самым выдающимся, то, во всяком случае, наиболее исторически известным и даже знаменитым деятелем пергамского неоплатонизма явился Юлиан.

Юлиан – это весьма красочная и даже весьма эффектная фигура, которая во всей мировой литературе много раз находила для себя разного рода толкователей, изобразителей, весьма аффективно настроенных почитателей и таких же противников. Однако необходимая для изучения Юлиана строго филологическая работа была произведена только в последние десятилетия. Здесь необходимо отметить деятельность прежде всего французского исследователя Ж.Биде, которому принадлежат не только многочисленные исследования, но также новое издание греческого текста Юлиана с французским переводом и примечаниями. Как это будет видно ниже (II 430), сам Ж.Биде успел издать только две части первого тома, а две части второго тома принадлежат другим исследователям.

Работа, проделанная Ж.Биде, огромна. Как новый издатель греческого текста, Ж.Биде проверил строка за строкой старое тейбнеровское издание Юлиана, принадлежащее Fr.К.Hertlein'y (ниже, библ., с. 430). Фр.Гертлейн, один из видных филологов своего времени, тоже положил огромный труд для изучения рукописей Юлиана, но его работа к середине XX в. значительно устарела, а целого ряда юлиановских материалов даже не охватила. Если вникнуть в анализ рукописей Юлиана, использованных Ж.Биде, то можно только удивляться осторожности и научной бдительности приемов Ж.Биде.

За ничтожным исключением, Юлиан писал свои произведения только от случая к случаю, видимо, не имея возможности перечитывать свои рукописи и придавать им окончательный вид. При чтении этих текстов часто хочется исправлять Юлиана, находить в нем ошибки не только стилистического, но и философского или историко-мифологического характера. Но делать этого не следует, и как раз Ж.Биде этого не делает.

Такой прием позволяет ему установить весьма пестрый образ Юлиана. И с этим образом безусловно необходимо считаться в наших анализах мировоззрения Юлиана.

Имеют некоторое значение также и попытки Ж.Биде установить хронологию сочинений Юлиана. Это заставило распределить сочинения Юлиана в новом порядке, так что номера речей и писем Юлиана 359совсем другие, не гертлейновские. Но помимо этой огромной текстологической работы Ж.Биде дал весьма живую и даже красочную картину философии Юлиана, далекую и от парадных риторических методов, которым Юлиан был хорошо обучен, и от псевдообъективистской манеры прозаически настроенного историка и литератора. Юлиан действительно везде хотел быть объективным воспроизводителем античной старины.

Однако, с другой стороны, личная заинтересованность Юлиана, его романтическая несдержанность, его постоянная склонность к интимным излияниям раз и навсегда помешали ему быть строгим и холодным философом, равно как и сторонником фактографической науки. Ж.Биде в своих прекрасных работах не успел дать соответствующего рода картину творчества Юлиана во всех ее подробностях. Но Ж.Биде, несомненно, стал на этот путь физиономической характеристики Юлиана, так что нам в настоящее время остается только двигаться по этому трудному, но весьма эффективному пути.

2. Биография и общая характеристика

Флавий Клавдий Юлиан, сын Юлия Констанция, племянник Константина I и двоюродный брат императора Констанция, родился в 332 г., с 355 был цезарем в Галлии, вступил на престол в 361 г. и погиб в 363 г. в походе против парфян. Воспитанный в христианском духе, он слушал многих христианских проповедников, но после ознакомления с языческим неоплатонизмом он ревностно принимается за восстановление язычества, а вступив на престол, прямо восстанавливает его административным путем. В Малой Азии он встречается с Эдесием, который направляет его к Максиму Эфесскому, Хрисанфию и Евсевию. Но больше всего Юлиан преклоняется перед Ямвлихом, сочинения которого, особенно комментарии к платоновскому "Алкивиаду I", оказали решающее влияние на все его литературное творчество. Юлиан в самой решительной форме отождествляет значение Ямвлиха со значением не кого иного, как самого Платона (Or. IV 146 а).

Юлиан, как все неоплатоники, мечтал о восстановлении политеизма и проводил его в жизнь с большим романтическим воодушевлением, ненавистью к христианству и пламенным энтузиазмом. Языческие мистерии и оракулы по его приказу были восстановлены, вновь полились потоки жертвенной крови, что вызывало улыбку даже у язычников; и вопреки собственной философии Юлиан был гораздо более погружен во всякие гадания, жертвоприношения, магию и пророчества, чем в чисто духовное общение со своими богами. Путем административных приказов он хотел поднять моральный авторитет жречества, сделать языческую религию морально-благотворительным учреждением и превзойти христианство духовно и в философском обосновании своего учения. Но полная неудача и быстрое крушение всех этих мер были наилучшим свидетельством того, что времена язычества прошли безвозвратно и неоплатоническая мечта о восстановлении политеизма была бесплодным, беспочвенным и реакционным романтизмом.

3. Обстановка раннего философствования

Выше мы сделали несколько замечаний о пергамской школе Эдесия на основании сообщений приверженца и историка этой школы Евнапия. 360Поскольку этот Евнапий сообщает много разной фантастики в своем изображении пергамской школы, исследователи обычно довольно низко расценивают трактат Евнапия в качестве первоисточника. Что же касается нас, то мы весьма заинтересованы в обрисовке вообще философской атмосферы пергамского неоплатонизма; и потому фантастика и чудеса, появляющиеся кое-где в трактате Евнапия, являются для нас весьма полезным историческим материалом. Пользуясь сообщениями Евнапия, мы сейчас и скажем несколько слов о ранних философских занятиях Юлиана.

Евнапий сообщает, что двоюродный брат Юлиана Констанций жестоко расправился со своими конкурентами, но оставил в живых Юлиана, и ради отвлечения его от политических дел, а к тому же учитывая глубокие философские интересы Юлиана, он разрешил ему отправиться в Пергам к тамошнему философскому вождю Эдесию. Но сам Эдесий был уже слишком стар и слаб, почему первым учителем Юлиана в Пергаме фактически оказался не Эдесий, но его верный ученик Максим (473, 36 – 474, 5).

Между тем Юлиан, убежденный в божественных свойствах души Эдесия, никак не мог от него отстать, тем более что в момент прибытия Юлиана в Пергам Максим и Приск были во временной отлучке. Эдесий, со своей стороны тоже убедившись в высоких стремлениях Юлиана, называл его "любимым детищем мудрости", но все же ввиду слабости своих сил передал его на обучение своим любимым ученикам Хрисанфию и Евсевию, присутствовавшим в тот момент в Пергаме при Эдесий.

Хрисанфий, по своему душевному складу близкий к Максиму, равно как к его чудотворному энтузиазму (об этом отчасти мы уже знаем), тоже занимался священными науками и был весьма этому предан.

Что же касается Евсевия, то (об этом у нас тоже выше) при Максиме он скрывал свою склонность к диалектике. Но в отсутствие Максима он сверкал своей диалектикой "как небесное светило, равное солнцу". И так как Евсевий каждую свою лекцию кончал прославлением диалектики и осуждением магии как обмана и фокуса, то Юлиан однажды попробовал заговорить с ним об этом серьезно, и тот рассказал ему один эпизод с Максимом для доказательства магического обмана.

Именно чтобы показать свое превосходство над толпой, Максим однажды, в присутствии Евсевия и других, путем прочтения какого-то гимна в храме Гекаты заставил статую этой Гекаты сначала улыбаться, а потом и просто смеяться и даже воспламенить факелы у нее в руках. Евсевий прибавляет, что присутствовавшие при этом событии ушли ошеломленные, хотя это и было попросту театральное представление. Юлиан не поверил тому, что здесь был только фокус, поскольку ему было мало одного наставления Евсевия о философии как только об очищении разума.

После этого рассказа Евсевия Юлиан отправился к самому Максиму, который в тот момент был временно в Эфесе. Сюда же, в Эфес, был вызван Хрисанфий, так что Юлиан получил свое философское 361обучение именно у Максима и Хрисанфия (474, 6 – 475, 39) в Пергаме и Эфесе.

4. Сочинения

Произведения Юлиана можно разделить на несколько групп.

а) К произведениям философского характера нужно отнести следующие. В речи "Против невежественных киников" Юлиан критикует современных ему киников за распущенность и роскошь, резко противоречащую учению основателей кинизма Диогена и Антисфена, причем жизнь Диогена изображается в возвышенных тонах, он превозносится за свободу духа и аскетизм. Другая философская речь – "Против киника Гераклия" – написана по поводу публичного выступления в Константинополе киника Гераклия, высмеивавшего античные мифы и уничтожавшего древних богов. Юлиан защищает мифологию как некое таинственное символическое учение, указывающее на истину древних мистерий. Мифологии, по Юлиану, свойственно и морализирование, но только для тех, кто неспособен подняться до чисто духовного знания. Имеется еще речь "Утешение к самому себе по поводу отъезда Саллюстия" – восхваление дружбы в духе известного трактата Цицерона "Лелий, или о дружбе". "К философу Фемистию" – письмо, в котором Юлиан, отбросивши всякую риторику, рассказывает о своей высокой ответственности и тяжелой участи как императора.

б) К религиозно-философским произведениям Юлиана надо отнести следующие. "К царю Солнцу" – речь, вернее гимн, где автор, начиная с личных признаний в своей давнишней любви к этому светилу и в благоговении перед его освещающей и животворящей силой, переходит затем к философскому учению о Солнце как посредствующем звене между чувственным и умопостигаемым миром. Обрисовывается деятельность Солнца в надмирной области и в мире. Написана эта речь под сильным влиянием Ямвлиха. В речи "К Матери богов" после исторического очерка о почитании Матери богов у греков и римлян Юлиан истолковывает миф об Аттисе и Кибеле. Отрывок из "Письма к жрецу понтифику" содержит распоряжение императора о нравственности жрецов.

Особое место занимает сочинение Юлиана "Против христиан" в трех книгах, не дошедшее до нас, но отчасти восстановленное на основании сочинения Кирилла Александрийского, полемизирующего с ним в трактате "Против Юлиана" (почти целиком восстанавливается I книга, и остаются совсем неизвестными II и III книги). Критика христианства у Юлиана выгодно отличается от нападок других критиков, в частности от критики Порфирия, большей глубиной, меньшим рационализмом, меньшим количеством передержек и неточностей, искренностью, пафосом и ораторским талантом. К сожалению, восстановленная I книга его трактата посвящена главным образом критике Ветхого завета, то есть не столько христианства, сколько иудаизма, но она все же интересна.

Так, сопоставляя рассказ Моисея и Платона о начале мира, он указывает на то, что творение мира у Моисея является весьма несовершенной работой, при которой к тому же оказывается несотворенным материал, так что творец оказывается не столько творцом, сколько 362организатором уже существующей материи. Ветхозаветный Иегова, по Юлиану, очень вспыльчив, гневен и завистлив. Запрещая Адаму и Еве вкушать от древа познания добра и зла, он сам свидетельствует о своей ограниченности, так как это познание есть самое высокое и благородное свойство человека; и, создавая людей, он, по мнению Юлиана, сам не знал, что их придется изгонять из рая.

Своему народу Иегова не дал никаких особенных благ, так как они везде были пришельцами, в то время как римляне уже давно имеют свободное государство и властвуют над миром.

Основным возражением Юлиана против христианства является то, что оно, по его мнению, есть просто атеизм, так как никакой бог не может быть человеком и никакой человек не может быть богом. Отвергнувши всех богов и обожествивши одного смертного человека, христиане, с его точки зрения, превратились в атеистов. Он доказывает, что ни в Ветхом, ни в Новом завете нет ни одного слова об обожествлении человека.

Чтобы понять все эти аргументы Юлиана, надо иметь в виду, что он был язычником, искренне веровавшим не только во всякие чудеса и пророчества языческих религий, но признававшим реальность евангельских чудес, даже реальность Иеговы Ветхого завета, которого он считал типичным национальным божеством, низшим по сравнению с божествами других народов, но действительно существующим. Критика Юлиана не имела ничего общего с рационализмом и евгемеризмом. Он критиковал христианство, исходя из того же самого мистического учения о познании божества, как и само христианство.

Религиозно-философские взгляды Юлиана не отличаются ни оригинальностью, ни подробностью разработки, ни даже достаточной логической ясностью. Юлиан был, по существу, гораздо более ритор, софист и публицист, чем теоретик-философ. Несмотря на свое глубочайшее уважение к античным философам; он не имел ни времени, ни охоты входить особенно глубоко в какие-нибудь отвлеченные рассуждения. Оба главных его религиозно-философских произведения – "К царю Солнцу" и "К Матери богов" – в теоретическом отношении страдают слишком общим характером и отличаются неясностью основной, концепции.

Интересы Юлиана не ограничивались неоплатонической философией и религиозно-мистической практикой. Получив широкое риторическое образование, он испытывал свои силы и на чисто литературном поприще. Чтобы ознакомиться с его деятельностью в целом, мы перейдем к разбору и этих его произведений, хотя они более соответствуют по содержанию произведениям ораторов IV в., особенно Либания.

в) Юлиан написал два сатирических произведения – "Пир, или Сатурналии" (другое название – "Цезари") и "Ненавистник бороды, или Антиохиец".

В первом произведении, написанном в стиле "Совета богов" Лукиана, изображается пир, на который обожествленный Ромул-Квирин приглашает всех богов и императоров. Боги располагаются в верхней части неба, занимая роскошные престолы, императоров же приглашают 363на луну в верхней части атмосферы. При появлении каждого императора Силен, играющий роль придворного шута, высказывает по его адресу разного рода остроумные и сатирические замечания. Юлиан в самом смешном виде и в саркастических тонах изображает Юлия Цезаря, Октавиана Августа, Тиберия, Калигулу, Клавдия, Нерона и других императоров, рассказывая об их порочности, распутстве, властолюбии и жестокости. Наиболее прославившиеся императоры произносят речи в свою защиту, чтобы быть удостоенными попасть на пир, и среди них – Юлий Цезарь, Октавиан Август, Траян, Марк Аврелий и Константин I. Победа остается за Марком Аврелием, перед которым Юлиан благоговел, а в самом жалком и смешном виде изображается Константин I. В конце пира боги повелевают всем императорам избрать себе покровителей из богов, и Константин выбирает Роскошь и Сладострастие. В дальнейшем он со своими сыновьями попадает в руки Фурий, от которых его спасает Зевс ради доблести его предков. В лице Константина Юлиан высмеивает церковную политику последних императоров и христианство.

"Ненавистник бороды" представляет собой сатиру на антиохийцев (в Антиохии Юлиан был в 362 г. в связи с военными делами), написанную в виде критики автором самого себя и мнимого восхваления антиохийцев. Себя самого Юлиан "критикует" здесь за аскетизм, скромность, небритую бороду и т.п., антиохийцев же "восхваляет" за изнеженность нравов, беззаботный образ жизни, распутство. Косвенно это тоже есть критика христианства, потому что антиохийское население в массе было христианское. Встречаются и прямые выпады против текстов Нового завета.

Хотя почти каждое произведение Юлиана является в известной степени риторическим, у него есть и такие, которые можно назвать специально риторическими. Это два панегирика императору Констанцию и один панегирик императрице Евсевии. Эти три произведения, наиболее ранние сочинения Юлиана, были попыткой автора упрочить свое положение при дворе, поскольку ему все время грозила опасность погибнуть от руки Констанция. Сюда же можно отнести и "Послание к сенату и народу афинскому", где он избирает афинский сенат и народ как бы третейским судьей в своем расхождении с Констанцием и рассказывает всю свою жизнь, чтобы оправдать свое воцарение в глазах общества. Это сочинение содержит много интересных биографических сведений и написано очень живо.

г) Юлиан писал и стихи. Однако несколько эпиграмм, сохранившихся под его именем, сомнительны, а его эпические произведения, о которых говорится в речах Либания (XVIII 74, XXIV 37, XII 56.92 Foerst. – Richtst.), до нас не дошли. От Юлиана осталось 87 писем. Из этих писем одни – к частным лицам (к Либанию, Максиму, Орибазию, Приску), другие – к целым общинам и народам (к александрийцам, фракийцам). Письма Юлиана являются ценнейшим источником для его биографии, истории его политических мероприятий и законодательства, а также религиозных и этических воззрений. Среди этих писем есть и не подлинные.

д) Наконец, Юлиану принадлежало еще немало произведений, 364известных нам только по названиям, – об его войне с галлами и с германцами, о происхождении зла, о геометрических фигурах, о военном искусстве, речи, письма и т.д.

Среди многочисленных произведений Юлиана наибольшее значение для нас имеют его речи к царю Солнцу и к Матери богов, а также и некоторые другие тексты из его речей. Поскольку сам Юлиан понимает Солнце и Мать богов как принцип красоты, эти произведения целиком входят в историю античной эстетики. Но даже если бы здесь и не попадалось термина "красота", эти произведения все равно необходимо относить к истории античной эстетики, поскольку они трактуют об универсальном отношении внутреннего смысла действительности к ее внешнему оформлению100.


§2. Речь "К царю Солнцу"

1. Содержание речи

Эта речь печаталась раньше среди речей Юлиана под четвертым номером, теперь же, по новейшему изданию Ж.Биде, она печатается под номером XI.

а) После небольшого вступления (130 b – 131 d) Юлиан начинает гимн к Солнцу призывом Гермеса и Аполлона и определяет характер гимна, задавая тем самым его план: необходимо рассмотреть сущность солнца, его происхождение, потенции (силы) и энергии (действия), как явные, так и сокровенные, а также рассказать об уделении им благ для всех миропорядков (132 b).

Непосредственно далее следует написанный ритмической прозой действительно гимнический зачин, посвященный восхвалению того первоначала, которое породило царя Солнце.

"Оный божий и всепрекрасный миропорядок, от вершин небесного свода до земли пределов нерушимым хранимый божьим промыслом, а он от века рожден нерожденно и на все он времена вечен. Не под чьею он иной стражей, как плотно примыкающего пятого тела [эфира], чье возглавие есть лучистость солнца, а затем – как бы [под стражей] второй ступени, умного мира, и еще главней – ради царя вселенной, вкруг которого все существует. Ну а оный, – подобает ли ему имя запредельного уму или же идеи бытия (idean tōn ontōn), под каковою разумею совокупность постижимого умом (to noēton xympan), или единого, ибо в каком-то смысле из всего важнейшим представляется единое, или блага, как обычно называл его Платон, – так вот, оная единовидная целокупности причина, для всего сущего будучи началом красоты и совершенства, единения и мощи неодолимой (dynameōs amēchanoy), из пребывающей в ней первозданной сущности, посреди срединных мыслящих и созидательных причин, она Солнце, бога величайшего, вывела въяве из себя самой во всем ей самой подобного" (132 с – 133 а).

365Далее Юлиан выстраивает иерархию мироздания с благом во главе, вокруг которого сосредоточены умопостигаемые, интеллигибельные (noētoi) боги; за ними следуют мыслящие, интеллектуальные (noeroi) боги, средоточием которых и является бог Солнце. Поэтому в самом Солнце Юлиан различает умопостигаемую, или мыслимую, затем мыслящую и, наконец, чувственно воспринимаемую сторону. "Его свет, полагаю, с видимым в таком соотношении пребывает, в каком с умопостигаемым светом – истина. А сам он в своей полноте, будучи происхождением от идеи блага, первого и величайшего, будучи его осуществлением в смысле недвижимой сущности от века, получил господство также и в области мыслящих богов. И чего причина для умопостигаемых богов благо, то самое мыслящим уделяет Солнце. Благо, полагаю, есть для умопостигаемых богов причина красоты, бытия, совершенства, единства, охраняющая их и освещающая благозрачною мощью (agathoeidei dynamei). A всем этим мыслящих богов одаряет Солнце, начальствовать и царствовать над ними от блага учиненное, хотя бы они с ним вместе и произошли и появились. И это, полагаю, ради того, чтобы и у мыслящих богов была предводительствующая причина благ и всем в соответствии с умом управляла. Но ведь и третий видимый нашими глазами круг является очевидной причиной спасения для всего чувственного. Чем является для мыслящих богов то великое Солнце, тем для видимых – это видимое" (133 а-с). Следовательно, Солнце есть не только явление чувственное, и даже не только расчленяюще-мыслящее, и не только расчленяемо-мыслимое. Но поскольку сами мыслимые боги есть только отражение сверхмыслимого света, то и наше физическое Солнце, в конце концов, тоже светит этим, предвечным и нерушимо могучим светом всеобщего первоединства.

На основании видимого мы можем судить о невидимом, продолжает Юлиан. Так, видимый свет может служить для нас образом (eidos) невидимой материи, лежащей в основе тел (133 с – 134 а). Световые лучи суть некое завершение, как бы цветение (anthos) света. По мнению финикийцев, это – непосредственное проявление самого чистого ума, что и понятно: поскольку свет бестелесен, его источником не может быть тело; несмешанная энергия ума, просияв в достойном вместилище, в самом центре неба, придает всем небесным круговращениям их размеренность и правильность (eytonia), все освещает чистым светом (134 ab).

Все видимое вообще, по мнению Юлиана, возможно только благодаря тому, что создателю в качестве материи предлежал чистый свет, который и должен был принять соответствующий образ (134 с).

Среди видимых богов – звезд и планет – Солнце занимает первое место. С его светозарной силой не сравнятся никакие другие звезды и планеты, которые вращаются вокруг него. От Солнца зависит смена дня и ночи, смена времен года, чередование фаз Луны; но, исходя из этого, необходимо предположить, что таково же устроение и бестелесного мыслящего мира (134 d – 135 b).

Главенствующее положение Солнца подтверждается, продолжает Юлиан, и тем, что ему воздвигаются алтари общие с Зевсом; и это свидетельствует о том, что у Солнца общая с Зевсом власть над 366мыслящими богами. Более того, это – одна и та же единая власть. Кроме того, Солнце отождествляют с Аполлоном, а Платон (Phaed. 80 d, 81 а, с; Gorg. 493 b), желая подчеркнуть мудрость Аида, дает характеристику этого бога, тоже близкую к Солнцу. Солнце отождествляли, кроме того, и с Сераписом, незримым и мыслящим богом, к которому направляются души тех, кто прожил жизнь наилучшим и справедливым образом (135 d – 136 а).

Такое представление о Солнце было, согласно Юлиану, уже у Гомера и Гесиода. Гесиод (Theog. 371-379) называет его сыном Гипериона ("ходящего над всеми") и Фейи ("божественной"), показывая, что нет ничего выше его и божественней. Брак и рождение в данном случае нельзя понимать буквально. Просто следует считать отцом и родителем Солнца божественнейшее и наивысшее начало, которое само – за пределами всего и в средоточии всего и ради которого все существует. Гомер же, называя его по отцу Гиперионом (Ил. VIII 4; Од. XII 374), показывает его свободу и превосходство над необходимостью (136 b-d).

Однако в рассказах поэтов божественное перемешано с человеческим. Поэтому следует обратиться к тому, чему учит сам бог (137 с), именно так, а не иначе устроивший этот видимый, а также и невидимый мир.

б)

"Область вокруг земли обладает бытием в возникновении. А кто дарит ей вечность? Не тот ли, кто все это охватывает определенной мерой? Ведь природа тела не допускает беспредельности, поскольку она не принадлежит к числу нерожденного и самосущего. Если же нечто вообще возникает непосредственно из бытия, в нем не происходит утраты, поскольку в таком случае бытию недоставало бы того, что возникает. Этот бог в размеренном движении приближается к такого рода природе и тогда – направляет ее [к жизни orthoi] и пробуждает; или он удаляется от нее и тогда – губит (elattoi). и разрушает ее. Собственно говоря, он в своем движении только животворит ее и наполняет ее жизнью, а вот его отсутствие и переход к иному оказывается причиной разрушения для подверженного гибели. Его благотворное воздействие всегда ровно направлено на землю, а всякая область так или иначе воспринимает его, чтобы не прекращалось рождение и чтобы бог не меньше и не больше обычного благодетельствовал претерпевающему миропорядку. Ибо тождественность как сущности, так и действия свойственна [всем] богам, но прежде всего – царю всего, Солнцу, которое движется простейшим движением над всем тем, что несется в направлении, противоположном движению целого. Это само по себе является приметой его превосходства над всем прочим, как считает и Аристотель. Впрочем силы, нисходящие в это мироздание от других мыслящих богов, тоже достаточно заметны. А иначе, пожалуй, может получиться, что мы, отдавая Солнцу главенство, исключим других [богов]. Однако гораздо лучше делать заключение относительно невидимого на основании видимого. В самом деле, как здешнее солнце в совершенном виде представляет те силы, которые свойственны всему тамошнему и направлены на землю, и при этом сочетает их как с самим собою, так и со вселенной, так же нужно предполагать и 367относительно невидимого, что тамошние силы сосуществуют одни с другими, причем одна – главенствующая, и она же согласует с собой и все прочие" (137 с – 138 с).

"Кроме того, если мы скажем, что бог занимает среднее место среди мыслящих богов, сам царь Солнце позволит нам сказать, какого рода это среднее и срединой чего следует его считать. В данном случае срединой следует называть не то, что равно отстоит от некоторых крайних пределов, каков, например, бежевый или серый цвет, или каково между горячим и холодным – теплое, и все прочее такого рода. Нет, речь идет о [среднем как о] единящей и связующей различное природе, такой, как гармония у Эмпедокла (В 27-36), который всецело отделяет ее от раздора. Но что же она связует и срединой чего является? Я утверждаю, что это – [средина] и окружающих мир видимых богов и богов невещественных и умопостигаемых, окружающих благо, представляющих собой как бы многочисленные видоизменения умопостигаемой и божественной сущности, не вызывающие в ней ущерба или прибавления. Это как бы нечто среднее, получившееся не из смешения крайних членов, но – совершенная и чуждая смешению со всеми богами, и видимыми и невидимыми, и чувственными и умопостигаемыми, мыслящая и всепрекрасная сущность царя Солнца" (138 с – 139 а).

Хотя нелегко подробно рассказать о том, как соотносится это средоточие с высшим и низшим, вкратце, продолжает Юлиан, можно сказать следующее.

в)

"Умопостигаемое всегда пребывает всецело единым, все [ему принадлежащее] собирая в одном. Однако разве и весь этот миропорядок не есть некое целокупное живое существо, исполненное души и ума, совершенное и из совершенных частей? Таким образом, это единоразличное совершенство двоякого рода: одно содержит в единстве все в области умопостигаемого, а другое есть единение, сводящее все в космосе в единую и тождественную совершенную природу. Так вот, единозрачное совершенство царя Солнца есть совершенство среднее, и помещается оно среди мыслящих богов" (139 bс).

Точно так же бог Солнце сочетает в одно две связующие сущности (synochē) двух миров, умопостигаемого и чувственного, подражая первой и находясь в основе второй (139 cd).

И если первичное сущее-в-себе бытие находится в области умопостигаемого, а конечное – в области чувственного, то сущее-в-себе бытие (aythypostatos oysia) бога Солнца позволяет первому просиять в чувственном мире (139 d – 140 а).

Кроме того, если у всего в целом – единственный демиург, а в небе мы видим множество богов-демиургов, то демиургию Солнца также следует считать срединной (140 а).

Но также и родоначалие жизни (to gonimon tēs dzōēs), обильное и преизбыточное в области умопостигаемого, для перехода к рождающей жизни (dzōēs gonimoy) чувственного мира нуждается в рождающей потенции Солнца как в том среднем, что объединяет ту и другую жизнь (140 а-с).

"Кроме того, если мы усматриваем в области умопостигаемого 368бытие безущербное, чистое и невещественное, к которому ничто не прибавляется извне и в котором нет чужеродного, но которое полно свойственной ему безущербной чистоты, а в несущемся по кругу теле космоса усматриваем природу, не смешанную ни с одним из элементов, совершенно прозрачную и чистую природу безущербного божественного тела, то мы найдем, что светлая и беспримесная природа царя Солнца есть средняя между обоими, то есть между невещественной чистотой умопостигаемого и прозрачностью, безущербной и несмешанной, чистой для рождения и гибели в области чувственного" (140 b-d).

Кроме того, будучи средним звеном между умопостигаемым и чувственным, Солнце позволяет нам не только мыслить связанные с ним виды, но, являясь причиной смешения видов в материи, позволяет их видеть (140 d – 141 b).

И хотя невозможно охватить умом все те видимые блага, которые связаны с сущностью Солнца, но можно указать два ее проявления: в солнечных ангелах, окружающих чувственный космос, и в порождении самого чувственного мира, прежде всего – неба и звезд, а затем всего более ущербного, нерожденную причину какового сущность Солнца содержит в себе самой (141 b-с).

г) Прежде чем перейти к последующему, Юлиан подытоживает свои размышления относительно сущности Солнца, еще раз выделяя три момента: от какой причины оно происходит, чем является само по себе, чем наполняет видимый мир.

"Итак, следует сказать, что царь Солнце произошел из единого бога в качестве единого, исходящего от умопостигаемого мира. Солнце учинено посреди мыслящих богов в качестве во всех отношениях средины, согласующей, соединяющей (homophrona cai philēn) и сводящей разъединенное. Оно ведет к единству с первым последнее, будучи совершеннейшим и хранящим в себе средину [управляющий центр] связи, а также порождающего начала жизни и единозрачной сущности. Стоя во главе всех благ для чувственного космоса, оно не только само освещает все своим прекрасным и сияющим светом, но и вместе с собой производит сущность солнечных ангелов и охватывает нерожденно причину рождающегося, а еще прежде того – нестареющую и постоянную причину жизни вечных тел" (141 d – 142 b).

Переходя от сущности бога к его силам, или потенциям, Юлиан замечает, что в данном случае нельзя отделять одно от другого и вдобавок полагать, будто его действие (energeia) есть нечто третье, поскольку бог может сделать и делает (dynatai cai energei) все, что он замышляет (142 cd). Поэтому, рассматривая силы и действия бога, мы тем самым рассматриваем и его сущность. Первая его потенция та, благодаря которой он всю в целом интеллектуальную субстанцию сводит к тождественному состоянию. Ему свойственна и Зевсова созидательная потенция (dēmioyrgicē dynamis), a также Аполлонова простота мышления (haplotēta tōn noēseōn), постоянство сущности и тождественный характер действия (cata tayta on tes energeias). Но его не следует отделять и от Дионисовой потенции созидать отдельные вещи (meristēn dēmioyrgian). A поскольку он 369содержит в себе все начала прекраснейшего интеллектуального смешения, он есть также и Аполлон-Мусагет. Наполняя же нашу жизнь благоустроением, он рождает в мире Асклепия, но домирно он содержит его в себе (143 с – 144 b). Таковы его домирные потенции, а соответствующие им по чину дела суть следующие.

Поскольку Гелиос есть законное порождение блага и он получил от блага совершенную благую участь, он распределяет между всеми богами благотворную и совершенную сущность. Его второе дело – совершеннейшее распределение умопостигаемой красоты в интеллектуальных и бестелесных образах. Кроме того, удивительным действием Солнца является то, что оно дает бытие (genesin) ангелам, демонам, героям и отдельным душам, которые пребывают в сфере парадигмы и идеи (en paradeigmatos cai ideas logōi) и не переходят в тело (144 с – 145 с).

Затем Юлиан переходит к действиям Солнца в чувственном мире (145 d – 157 b).

д) Вокруг Солнца, царя всего, возникает (hypestē) этот видимый от века мир (ho phainomenos ex aiōnos cosmos) и в его разлитом вокруг от века свете существует, причем существует всегда одинаковым образом. Юлиан отвергает мысль о возникновении космоса во времени. Царь Солнце вечно заботится о порядке движения светил в небе и круговращении неба, но также и о подлунной области. Все существа в этом мире рождаются не только друг от друга, но и от Солнца:. недаром Аристотель говорит, что человек рождается от человека и от Солнца (Phys. II 2, 194b 13). Солнце есть причина смены времен года, дождей и ветра, холода и тепла. Люди, рождаясь от Солнца, благодаря ему не только кормятся, но и обучаются, поскольку, по словам Платона (Epinom, 977 а), лучшим наставником является небо. Благодетельствуя всем людям, Солнце особенно благосклонно к римлянам, которые, как известно, были потомками Энея, сына Афродиты. Но Афродита – помощница Солнца и родственна ему. По той причине, что основатель Рима был вскормлен волчицей, говорят, что он – дитя Ареса. Но почему волк более связан с Аресом, а не с Солнцем, когда солнечный год называют "спутником Солнца" (lycabanta, от lycos "волк" и bainō, "шагаю")? Кроме того, хотя большинство народов рассчитывают год по лунному календарю, только мы, замечает Юлиан, и египтяне вычисляем число дней в году по движению Солнца.

е) Кроме непосредственного учения о самом Солнце излагаемый нами гимн Юлиана касается и многих других, и притом основных, античных богов.

"Помимо названных в небе есть множество богов, которых принимают во внимание созерцатели неба, рассматривающие его не случайно и не как пасущихся животных. Ибо тот, кто делит на четыре каждую из трех [зон] зодиака в соответствии с тем общим, что есть в каждой [зоне], опять-таки разделяет круг зодиака на двенадцать божественных сил, а затем каждую из них снова на три, так что получается тридцать шесть. На основании этого я полагаю, что к нам тройной дар Харит нисходит сверху, с небес, от тех кругов, разделив 370которые на четыре бог ниспосылает четверное великолепие Ор и, в соответствии с ними, изменение времен года (tōn cairōn). Поэтому и Хариты, чьи статуи создаются здесь, на земле, подражают кругу. Подателем милости (charidotēs) является Дионис, соцарствующий Зевсу и тождественный ему.

Но что я буду называть тебе имена Ор и других богов, когда все эти имена подобают Солнцу? Ведь люди узнают этого бога на основании того, что совершает этот бог, придавший благодаря мыслительным благам совершенство небу в его совокупности и приобщив его к умопостигаемой красоте... Ведь он направляет всякое движение вплоть до последних пределов мира и придает совершенство природе, душе и вообще всему, где бы оно ни было. Толикое божественное воинство составив в одно водительное единство, он передал его Афине-Провидице, которая, по мифу, родилась из головы Зевса, а по нашему мнению, целиком вышла (problēthēnai) из целости царя Солнца, продолжая содержаться в нем. Различие с мифом здесь в том, что она появляется не из высшей части [бога], а из него в целом. А в остальном, поскольку мы отождествляем Зевса и Солнце, мы согласны с древней молвой (phēmēi). Говоря в данном случае об Афине-Провидице, мы не говорим ничего нового, если только мы правильно понимаем [следующую строку неизвестного нам автора]:

Вот приходит к Пифону, к Афине-Провидице также.

Древним, таким образом, представлялось, что Афина-Провидица сопрестольна Аполлону, которого мы считаем ни в чем не отличным от Солнца. Не иначе об этом говорит и [провозвестник] божественной судьбы Гомер – а ведь он был, судя по всему, боговдохновенным (theolēptos). В нескольких местах (Ил. VIII 540, XIII 827) он вещает: Был почтен бы, как чтут Афину и Аполлона, – Зевсом, разумеется, который тождественен Солнцу. И как царь Аполлон имеет общую с Солнцем простоту мысли, так же и Афину следует считать восприемницей его сущности и его совершенной мысли; она сочетает окружающих Солнце богов в одно с царем всего Солнцем, не допуская смешения, и изливает совершенную и чистую (achranton) жизнь, распределяя ее от вершин небесного обода через семь кругов вплоть до Луны. А Луну, последнее из вращающихся по кругу тел, бог наполнил разумом (tēs phronēseōs), благодаря чему Луна созерцает занебесную область умопостигаемого и упорядочивает (cosmoysa) материю с помощью форм (tois eidesin), удаляя из нее звероподобие (to thēriōdes), смешение и беспорядок. А людям Афина дарит блага мудрости, ума и созидательных искусств. И она водворяется на акрополях, поскольку благодаря мудрости она стоит во главе гражданского общежития.

Несколько слов об Афродите, которая, согласно речениям финикийцев, принимает участие в божественной демиургии, – в чем и я убежден. Афродита есть причина смешения (sygcrasis) небесных богов, а кроме того – дружественная и единящая основа гармонии между ними. Будучи близка Солнцу [имеется в виду планета Венера], обегая его и приближаясь к нему, она пополняет небо теплотой 371(eycrasias), дает земле силу рождать и сама заботится о том, чтобы вечно размножалось все живое. Первотворная причина этого – в царе Солнце; а Афродита – сопричина ему, чарующая наши души веселием (syn eyphrosynēi) и ниспосылающая на землю из эфира лучи сладчайшие и чистейшие (acēratoys), превосходящие блеском само золото.

Еще хочу использовать финикийских богословов; а что это не понапрасну, покажет дальнейшая речь. Жители Эдессы, области, от века посвященной Солнцу, на одном с ним троне поместили Монима и Азиза. Они хотят сказать, – говорит Ямвлих, у которого мы из разных мест повыбирали еще многое другое, – что Моним – это Гермес, а Азиз – Apec [имеются в виду планеты Меркурий и Марс], помощники Солнца, от которых многие блага изливаются для области вокруг земли" (148 с – 150 d).

ж) Юлиан завершает свою речь обращением к царю Солнцу, еще раз перечисляет его свойства и просит его быть милостивым к римскому народу (156 с – 157 b). Затем, обращаясь к Саллюстию, он объясняет характер своей речи с указанием того, что в значительной степени она является компиляцией, составленной на основе сочинений Ямвлиха (157 d). Кроме того, Юлиан замечает, что его речь, пожалуй, не имела бы смысла, если бы была составлена в учебных целях (didascalias charin). Но она оказывается не бессмысленной в качестве жертвенного приношения (charistērion) царю Солнцу. Юлиан обращается с молитвой к царю Солнцу быть за его рвение милостивым к нему

"и дать добрую жизнь и более зрелый разум, и божественный ум, и тихий уход из жизни в положенный срок, назначенный судьбой, и затем восхождение к нему [царю всего] и успокоение в нем, хорошо бы вечное; а если это превосходит меру прожитой жизни, то – в течение многих и многих, долголетних его круговоротов" (158 bс).

2. Теоретический анализ концепции Гелиоса

Имея в виду общее для всех неоплатоников учение о трех основных ипостасях, можно было бы в следующем виде формулировать учение Юлиана о царе Солнце.

а) Юлиан не только соблюдает эту принципиальную позицию трех основных ипостасей, но также вполне разделяет уже установившееся ко времени Ямвлиха разделение второй ипостаси на умопостигаемую, интеллигибельную ступень и на ступень мыслящую, интеллектуальную. Юлиан продолжает разрабатывать также и эту интеллектуальную ступень, находя в ней разные оттенки, связанные с Зевсом, Аполлоном, Асклепием, Сераписом, Дионисом, Афиной, Афродитой, Орами и Харитами. Среди этих уточнений интеллектуальной ступени общей ноуменальной ипостаси, по Юлиану, и находится царь Солнце.

Именно как сверхсущее первоединое возвышается над всей умопостигаемой областью, так и царь Солнце, по Юлиану, возвышается над всей мыслящей, интеллектуальной областью в общей ноуменальной сфере. Другими словами, если исходить из доюлиановского неоплатонизма, то царя Солнце нужно понимать у Юлиана как уточнение, а именно демиургическое уточнение всей интеллектуальной области ноуменальной сферы.

Дальше, после всей ноуменальной сферы, у неоплатоников идет 372душа и космос. Юлиан здесь и спрашивает себя, в каком же виде должно предстать вышеназванное интеллектуальное Солнце в области души и материального космоса. Оказывается, что оно и здесь тоже играет роль первоединого принципа, который все порождает, все одушевляет, все сохраняет и все спасает. И только после учета интеллектуальной сущности Солнца и после его царственной роли в материальной области, где Солнце так же первоедино и абсолютно, как абсолютно изначальное первоединое во всей ноуменальной сфере, можно говорить, по Юлиану, о Солнце в физическом смысле. Нам ясно, что в этом учении о царе Солнце у Юлиана нет ровно никакого преувеличения в сравнении с прочими неоплатониками. Эта концепция сводится у него просто к более подробной характеристике интеллектуальной ступени общей ноуменальной ипостаси. Но уже и у других неоплатоников мы не раз встречали разные попытки детализировать демиургийную сущность интеллектуальной ступени. Принципиально у Юлиана нет здесь ничего нового.

б) Однако безусловной новостью у Юлиана является его неслыханный энтузиазм, его возвышеннейшая и сердечнейшая влюбленность в Солнце, его энтузиастическая попытка построить какой-то своеобразный языческий монотеизм. Юлиан не хотел признать абсолютную личность в основе бытия, как то получалось у христиан. Но нечто абсолютное все-таки ему хотелось сформулировать так, чтобы этот абсолют был максимально материален, максимально понятен и никакими аргументами неопровержим. Конечно, такого рода языческий монотеизм мог оставаться только неосуществимой мечтой. Сам же Юлиан утверждает, что кроме Солнца существуют еще многие другие боги, которых тоже необходимо признать для объяснения мировой и человеческой жизни. Да это ясно для нас и без всяких специальных указаний самого Юлиана. Яркие, небывалые по своему энтузиазму и по своим конкретно-философским настроениям страницы находим мы в этой речи Юлиана. Но при этом безвыходность этого энтузиазма Юлиана для нас очевидна, и трагическая невозможность построить языческий монотеизм ярко бросается в глаза решительно во всех утверждениях Юлиана в этой замечательной речи.

в) Нужно, впрочем, добавить одно обстоятельство, которое несколько мешает правильному и отчетливому пониманию общей концепции Юлиана. Дело в том, что в своем увлечении этим своеобразным гелиоцентризмом Юлиан иной раз не очень внимательно пользуется своими философскими категориями и допускает некоторого рода небрежность, несовместимую с его же собственными четкими расчленениями. Когда он говорит о своем Солнце, его же собственное представление о субстанции солнца начинает делаться слишком эмоциональным. При этом, однако, если отнестись к делу терпеливо, то разобраться в этой видимой путанице категорий, допускаемой у Юлиана (особенно 133 с, 135 с), совсем нетрудно.

Именно неоплатоническое первоединое Юлиан вслед за вековой традицией именует Солнцем или "великим Солнцем" (133 с). Далее, вся ноуменальная сфера, следующая за первоединым, у Юлиана, как и у всех неоплатоников, в отличие от первоединого – расчлененный 373свет, умопостигаемый или мыслящий, который у Юлиана тоже именуется Солнцем и который отождествляется у него с демиургическим завершением всей ноуменальной сферы, то есть с Зевсом. Тут же, однако, под Солнцем понимается у Юлиана еще и переход от умственного Солнца к вещественному Солнцу, почему он здесь и говорит о "срединном" положении Солнца. Далее идет и вещественное Солнце с восхвалением всех космических благ, которые из него истекают. Сюда же, наконец, Юлиан относит и то Солнце, которое, согласно тогдашним воззрениям, движется как одна из планет, выше Луны, но ниже Гермеса, Афродиты, Ареса, Зевса и Кроноса. Спрашивается: то ли это Солнце, о котором Юлиан говорил в своем учении о переходе умопостигаемого Солнца к Солнцу вещественному, и если это действительно только одна из планет, то как же понимать теорию надкосмического Солнца? Совершенно ясно, что в своем страстном гелиоцентризме Юлиан часто увлекается до того, что прямо забывает разницу Солнца-планеты и Солнца-надкосмического.

Если учесть юлиановский гиперболизм в связи с его гелиоцентрической романтикой, то ничего страшного в этой его путанице в теории солнечной субстанции наблюдать не приходится. Общая система неоплатонизма остается у Юлиана неколебимой.

г) В заключение предложенной у нас характеристики философско-мифологической эстетики Юлиана нужно было бы коснуться, по нашему обыкновению, еще и специальной терминологии, которой пользуется Юлиан в данной речи. Однако эта терминология данной речи была уже много десятилетий назад достаточно подробно проанализирована в работе G.Mau, посвященной религиозно-философским взглядам Юлиана. Поэтому здесь мы ограничимся только отсылкой к этой работе. Читатель найдет в ней подробное разъяснение таких терминов, как "ум" или "душа" (с. 6-14), как "парадигма", "идея" и "ипостась" (с. 60-62), как "эйдос" и "материя" (с. 47-50), как "демиургия" с ее тремя типами (с. 53-54), как "прекрасное" (с. 67) или "изваяние" (с. 53). Этот терминологический анализ, проведенный у Г.Мау, свидетельствует о том, что в основной диалектике красоты Юлиан ничем не отличается от позднего и развитого неоплатонизма. Да это видно и без специального анализа терминологии, уже на стадии непосредственного ознакомления с текстом Юлиана.

Оригинальной и небывалой особенностью философской эстетики Юлиана является, как мы сказали, ее солнечномонотеистический энтузиазм, который, конечно, заметнее всего выступает не в терминологии данной речи, но в ее стиле.

3. Исторический контекст концепции Юлиана

Само собой разумеется, подобного рода превознесение Солнца, как оно ни уникально у Юлиана, исторически было все же подготовлено; а поскольку оно и после Юлиана играло огромную роль в неоплатонизме, то и вообще необходимо признать, что для гимна Юлиана к царю-Солнцу был свой широкий и долговременный исторический контекст.

а) В этом контексте прежде всего обращает на себя внимание появившаяся не раньше V в. до н.э. тенденция сближать Гелиос 374с Аполлоном и даже отождествлять их. Еще у Эсхила и Платона это два разных божества. Однако у Эсхила (Cho. 984-986) читаем:

Пусть глядит отец –
Не мой, увы! – отец вселенной, Гелиос
Всевидящий.

У Софокла (frg. 1017) тоже читаем: "О Солнце! Пожалело бы ты меня, ты, которого мудрецы называют родителем богов и отцом всего". У Овидия (Met. I 770) Гелиос "управляет миром", а у Корнута (I в. до н.э.) Гелиос и Аполлон просто отождествляются (32). В орфических гимнах (VIII 11) Гелиос именуется "правителем мира". Атеней (III в. н.э.) именует Гелиоса "богом соединяющим и сдерживающим, а также вечно обходящим космос" (Athen, XV p. 693f).

В отношении гимнического стиля у Юлиана был тоже обширный контекст.

Месомед (II в. н.э.) написал целый гимн, посвященный специально Гелиосу, причем издатель этого гимна (Mus. Script. Graec. p. 462-468 Jan) присоединил сюда еще и предположительные ноты. Этот гимн в заключение торжественно-космической картины Гелиоса кончается словами: "Тебе радуется благотворный разум, вращая многодорожным миром". Такими же чертами торжественной космологии отличается и упомянутый выше VIII орфический гимн Гелиосу.

Философским характером отличается и гимн Прокла, обращенный к Гелиосу (I). Приведем начало этого гимна.

Мысленного огня властелин, о Титан златобраздный,
Царь светодатец, внемли, о владетель ключа от затвора
Животворящей криницы, о ты, кто гармонию свыше
Льет на миры матерьяльные вниз богатейшим потоком!
Трон твой превыше эфира, он в центре всего мирозданья,
Самое сердце вселенной – твой круг светоносный, отколе
Промысел твой, пробуждая умы, наполняет пространство.

В этой ликующей картине всемогущего, всепобедного и всепрекрасного Гелиоса обращает на себя внимание еще и весьма интенсивно проводимая здесь концепция могущества Гелиоса даже и в отношении судьбы (ст. 15-17).

В позднеримской литературе имеется замечательный гимн Гелиосу, принадлежащий неизвестному поэту (Poet. lat. min. IV 543 Baehrens). Мы позволим себе привести из него заключительную часть.

"Солнце – то, что разливается по землям пурпурным светом. Солнце – то, навстречу чему земля выдыхает свои ароматы в вешние дни. Солнце – то, для чего живописные луга зеленеют тучными травами. Солнце – зеркало неба, символ божественного величия. Солнце – вечно юное. Оно рассекает палящую ось [мира]. Солнце – лик мира и крылатый центр неба. Солнце – Либер ["свободный", эпитет Вакха], Солнце – кормящая Церера, Солнце – сам Юпитер. Солнце – белило Тривии [эпитет Гекаты, текст допускает несколько чтений]. В нем присутствуют тысячи божеств. Солнце – то, что разливает лучи четырехконной колесницей. Солнце сверкает ранним утром на гиперионовом востоке. Солнце возвращает со светом день, разукрашивая Олимп. 375Солнце – то, на чей восход откликается мелодией нежная лира. Солнце – то, при чьем погружении морская волна сохраняет тепло. Солнце лето, осень, зима. Солнце также весна благодатная. Солнце – век и месяц. Солнце – день, год и час. Солнце – шар эфирный, оно и свет золотой мира. Солнце – благотворно пахарям, а также благоприятно морякам на волнах. Солнце возвращает все то, что только ни способно к переходам в иное состояние. Солнце – то, чье вечное движение заставляет звезды бледнеть. Солнце – то, чему отвечает море спокойным сиянием. Солнце – то, чему дано все освещать палящим жаром. Солнце – краса мира и неба. Солнце – для всех одно и то же. Солнце – краса ночи и света. Солнце – конец и начало" (прозаический перевод А.А.Тахо-Годи).

Вывод, к которому необходимо прийти, очень убедительно и твердо гласит, что концепция Гелиоса у Юлиана, при всей ее уникальности, имеет огромный исторический контекст как в предшествующей Юлиану, так и в последующей литературе. Юлиан совершенно прав, когда говорит, что, "если верить мудрецам", солнце является "всеобщим отцом человечества" (в речи к Солнцу 131 с). И действительно, если припомнить некоторые факты из истории античной философии и литературы, можно только удивляться исторической подготовленности концепции Юлиана.

б) Уже у досократиков Гелиос отождествляется не только с Аполлоном (28 А 20) или с Гефестом – в смысле огня – у Феагена (8, 2), но и с самим Зевсом у Ферекида (7 А 9) и даже с Осирисом (73 В 6).

Когда Платон для иллюстрации своего знаменитого учения о "беспредпосылочном начале" захотел дать его конкретную картину, то он не нашел ничего лучшего, как привлечь для этого именно образ Солнца, которое и выше всего существующего, и его создает, и делает его познаваемым (R. Р. VI 508 а – 509 а)101.

Что касается Аристотеля, то даже и у этого мыслителя можно найти отдаленное предшествие Юлиановской концепции Гелиоса. В развитие приведенной уже Юлианом (выше, с. 370) мысли о Солнце Аристотель (Met. XII 5, 1071 а 13-17 Кубицкий) говорит:

"...у человека в качестве его причины мы имеем, с одной стороны, его элементы – огонь и землю – как материю и как специально присущую ему форму, а кроме того – некоторую другую причину вовне (это, скажем, его отец); и кроме них [сюда же принадлежит] Солнце и его наклонный путь [эклиптика. – А.Л.], причем это уже не материя, не форма, не отсутствие формы и не причина с одинаковой формой, но они выступают в качестве движущих начал".

Здесь у Аристотеля проводится любопытнейшая мысль. Оказывается, человек – это и не просто материя и не просто форма. Он порождается тем, что выше материи и формы и что необходимо называть, с одной стороны, отцом, а с другой стороны, Солнцем. Таким образом, получается, что Солнце есть и отец и высшая движущая причина. Этот текст Аристотеля удивительным образом приходит нам в 376голову, когда мы задаем себе вопрос о предшественниках юлиановской концепции Солнца.

Если иметь в виду философские тексты, то даже и те из них, которые еще не являются чисто неоплатоническими, очень часто – и особенно в связи с отождествлением Гелиоса и Аполлона – трактуют Гелиоса чрезвычайно высоко в смысле философской категории. У Плутарха, например, Гелиос является эманацией Аполлона, у Максима Тирского Гелиос поэтов есть не что иное, как бог у философов. У поздних орфиков Гелиос есть "Аполлон Славноликий, Феб Дальновержец, дальнодействующий, пророк для всего, исцелитель болезней Асклепий, одно и все существующее". У Иоанна Лида первенствующая монада бытия тоже есть Гелиос102.

в) Что касается текстов неоплатонических, то до Юлиана можно было бы привести Плотина, у которого Солнце тоже "способствует формированию [человека]" (II 3, 12, 5), а Зевс находится "в совершенном смешении с огнем" (12, 20). У Порфирия Аполлон – солнечный интеллект. У Ямвлиха (Comm. Math. 6, p. 28, 3-4) читаем о восхождении от чувственного мира "к Солнцу и благу". Все, по Ямвлиху, причастно Солнцу, от которого зависит и небо и вся подлунная область и которое напоминает мир "симметрией и благорастворением" (Procl. In Tim. I 160, 4-6). Сам Юлиан в речи к царю Гелиосу (146а) утверждает, что к почитанию Солнца его привел не только "великий Платон", но и равный ему по своему гению Ямвлих (об этом мы уже знаем). Таким образом, роль Ямвлиха в трансцендентной теории Гелиоса нужно признать огромной. Свою теорию Солнца Юлиан прямо считает, как это мы сказали выше, компиляцией из Ямвлиха.

Если теперь перейти к неоплатоникам после Юлиана, то подлинным воспевателем Гелиоса особенно следует считать Прокла. У него читаем (In Tim. III 227, 29-31):

"Его [царя Гелиоса] демиург поставил над целым; и как говорит Орфей (frg. 79 К.), стражем его поставил и приказал властвовать над всем".

Весьма интересные рассуждения об Аполлоне-Гелиосе в комментарии Прокла на платоновского "Кратила"103. Аполлон и Гелиос, которые являются у Прокла двумя моментами одного и того же божества, объединяют раздробленные части мирового целого и заставляют видеть это целое в каждой его отдельной части, тем самым лишая эту часть ее частичности (Plat, theol. VI 12). О гимне Прокла к Солнцу у нас упоминалось выше.

Важны также рассуждения александрийских неоплатоников Гермия и Олимпиодора. С точки зрения Гермия целое, которое представляет собой Аполлон, является для Гермия прежде всего космосом, или, точнее говоря, Солнцем. Поэтому Дельфы и Пифоны Гермий относит к тому, что он называет "солнечной сферой" (In Phaedr. 44, 9-14). 377Аполлон при помощи Солнца освещает весь мир и превращает его в красоту. Поэтому, когда Гермий говорит об единящей функции Аполлона (91, 11-13), то, очевидно, в таких местах необходимо иметь в виду Солнце и его красоту.

Олимпиодор говорит о монаде, которая является философским выражением целого множества богов, и, в частности, о царе Солнце, который един с Дионисом при посредстве Аполлона. И тут же он повторяет прежнюю мысль: Солнце, как Зевс, нисходит через разъятие Диониса и воссоединяется через Аполлона (In Phaed. 88, 5-13 Norv.). Здесь, таким образом, отношение Аполлона, Диониса и Гелиоса развивается в целую теорию, в то время как Дионис в речи Юлиана к Солнцу (144 а, 148 d) только упомянут.

Далее, ради изучения юлиановского контекста, из неоплатоников мы привели бы Дамаския, последнего вождя Платоновской Академии уже в первой четверти VI в. Этот Дамаский прямо (De pr. I 324, 7-8), со ссылкой на "египтян", указывает на три интеллигибельных ума, последним из которых нужно считать Гелиоса. Тот же философ утверждает (II 255, 18), что наша душа имеет основу в душе Солнца. Солнце (как и Луна), поскольку оно отражает на себе сферу первоединого, выше и истиннее вещественного солнца (I 51, 16 – 52, 2).

Наконец, в нашем кратком обзоре неоплатонических текстов, в которых трактуется теория Гелиоса, необходимо упомянуть еще латинского неоплатоника Макробия, который в своем трактате "Сатурналии" дает обширную главу (I 17) с подробным изъяснением функций Аполлона-Гелиоса104. Чисто философская сторона Гелиоса представлена у Макробия слабовато. Зато безусловно ценными надо считать комментарии Макробия к отдельным солнечным мифам, трактующим об универсальной значимости Гелиоса.

г) Таким образом, если говорить об историческом контексте теории Гелиоса у Юлиана, то этот контекст, можно сказать, огромен, так что едва ли даже и поддается научному учету. Теория Гелиоса у Юлиана – это, можно сказать, весьма насыщенный сгусток всех античных мифов и всех античных переживаний, связанных с Гелиосом. И тут нам хотелось бы отметить еще одну особенность у Юлиана, которая тоже имеет большой исторический смысл.

Когда-то, более тысячи лет до Юлиана, прежняя буквальная мифология стала расшатываться и греческая мысль стала переходить от мифа к логосу. Мифология определенно стала отходить на второй план, уступая место сначала натурфилософии, а потом и другим, более абстрактным теориям. В конце концов философская мысль достигла в античном мире такой степени абстрактности, что о мифологии не было уже и речи, и причем абстрактнее всего рассуждали как раз неоплатоники.

Это обстоятельство может легко сбивать с толку современного знатока и любителя античности, поскольку в связи с небывалым прогрессом абстрактности античная мысль как будто бы уже и совсем перестала нуждаться в мифологических и в солнечных интуициях. 378На самом деле и общая мифология и солнечная мифология никогда в античном мире не забывались, хотя часто и не выражались буквально, а только предполагались косвенно. И блестящим доказательством этого является речь Юлиана к царю Солнцу. И во всем неоплатонизме и у самого Юлиана формулируются многочисленные и очень тонкие абстрактные теории, имеющие своим предметом нечто очень высокое и далекое, нечто ноуменальное, которое трактуется так высоко и значительно, что наше вещественное солнце оказывается только далеким подобием подлинного и уже чисто ноуменального Солнца. Фактически же у Юлиана дело обстоит как раз наоборот. О разных ноуменальных категориях он говорит достаточно. Но та конкретность и тот восторженный романтизм, которые характерны для его оценки Солнца, по своей яркости не сравнимы с его картиной ноуменальной области. Поэтому слишком поспешно поступают те, кто на основании тонких диалектических хитросплетений в неоплатонизме спешит объявить весь неоплатонизм вершиной античного абстрактного спиритуализма. В той влюбленности Юлиана в Солнце, которой переполнена его речь, нет ничего ни спиритуалистического, ни абстрактного. Как везде в античности, у Юлиана в этом солнечном романтизме остается нетронутой общеантичная интуиция материального космоса, вполне чувственная и вполне языческая. И о таком же примате материально-чувственного космологизма мы не будем забывать и в нашем анализе других античных неоплатоников.

Если бросить общий взгляд на все приведенные у нас выше материалы по солнечной мифологии в античности, то обнаруживается как вся зависимость Юлиана от тысячелетней традиции солнечной мифологии, так и вся его субъективно-восторженная патетика и вся его интимная романтика в этой области.


§3. Речь "К Матери богов"

1. Содержание речи

а) По своему энтузиастическому характеру речь, посвященная Матери богов (по прежней нумерации V и по новой – VIII), стоит в одном ряду с речью, посвященной царю Солнцу. Однако, в отличие от последней, здесь гораздо более непосредственно выступает традиционный неоплатонический метод символического толкования "священного мифа", позволяющий усматривать в мифологических персонажах и мифологическом сюжете отражение основных закономерностей или иерархического устройства универса.

Юлиан начинает речь с изложения истории почитания Матери богов у греков, воспринявших этот культ от фригийцев, и подчеркивает, что речь идет не о каких-нибудь греках, а об афинянах, которые по совету дельфийского оракула учредили "дом Матери богов". От греков культ Матери богов восприняли римляне, которые – также по совету пифии – привезли статую богини в Рим во время войны с Карфагеном (158 с – 159 с).

б) Приступая непосредственно к мифу и толкованию его персонажей, Юлиан отмечает, что об этом уже писал Порфирий, трактата 379которого, впрочем, Юлиан не читал. Юлиан начинает свое толкование с фигуры Аттиса, или Галла, который есть для него сущность порождающего и созидающего ума, производящая все, вплоть до низших пределов материального мира (achri tes eschatēs hylēs), и содержащая в себе все основания и причины материальных форм (pantas toys logoys cai tas aitias tōn enylōn eidōn). Наличие такой сущности в системе мироздания необходимо, потому что отнюдь не во всех сущностях содержатся формы всех вещей; нельзя, например, думать, будто в самых высших и первых причинах содержатся виды низших вещей и предметов. Существует целая иерархия сущностей и творцов. И вот с третьим демиургом, который содержит в себе причины и основания материальных вещей, связана последняя природа, чья творческая потенция простирается от вершин звездного неба вплоть до земли. Эта природа и есть не что иное, как искомая сущность Аттиса (161 с – 162 а).

Для того чтобы точнее определить, о чем идет речь, Юлиан предпринимает следующее рассуждение.

Когда есть просто материя и наряду с ней материальная форма и над ними нет никакой другой причины более высокого ранга, то мы невольно приходим к воззрению Эпикура, поскольку в таком случае отдельные овеществленные формы сочетаются благодаря свойственному им движению и случайно (aytomatos tis aytas phora cai tychē syneclērōsen). Перипатетики в таком случае говорят о наличии пятого тела, которое движется круговым движением и является причиной возникновения четырех элементарных тел. Но когда они добираются до нематериальной и бестелесной причины, они останавливаются, объявляя возникновение четырех элементов естественным природным процессом, тогда как здесь необходимо было бы перейти от природы, которая оказывается в таком случае просто пустым понятием, к умопостигаемому миру, являющемуся причиной в собственном смысле. Как, в самом деле, могло бы существовать множество различных вещей, если бы им не предшествовало некоторое множество нематериальных причин-образцов, причем существующих не в потенции, но актуально (162 а – 163 а)?

Юлиан рассуждает следующим образом.

Если мы не можем рассмотреть бестелесные причины отчетливо, необходимо очистить зрение души, каковое очищение есть обращение к себе самому и осмысление того, что душа и материальный ум (enylos noys) есть как бы некая способность воспринимать впечатления и отображать материальные формы (ecmageion ti tōn enylōn eidōn cai eicōn). В этом смысле душу можно вместе с Аристотелем (De an. III 4, 429 а 27) назвать потенциальным вместилищем форм (dynamei topos eidōn). Но прежде потенциального бытия форм необходимо их актуальное бытие. Причем эти актуально существующие формы не могут находиться в сфере материального, но они должны быть нематериальными причинами более высокого ранга, чем материальные формы. Тогда получает смысл и понятие природы, которая передает материи некие рациональные принципы форм (toys tōn eidōn logoys). Итак, необходимо, чтобы существовала нематериальная причина 380материальных форм, подчиненная третьему демиургу, отцу и господину видимого мира и пятого тела (163 а – 164 b).

Отделив от этого демиурга причину, чья сила нисходит в материальный мир (tēn achri tēs hylēs catabainoysan aitian), мы верим, говорит Юлиан, что это – Аттис, бог-породитель (theon gonimon), и Галл.

"Миф повествует, что [Аттис] вырос, оставленный у потоков реки Галл. А затем, когда он стал красивым и возмужал, его полюбила Мать богов. Она подарила ему много всего разнообразного и покрыла ему голову убором, украшенным звездами. И если Аттиса покрывает это видимое небо, то не понимать ли реку Галл как Млечный Путь? В самом деле, ведь здесь смешивается аффицируемое тело и неаффицируемое круговращение пятого тела. Вплоть до этих пределов позволила Мать богов прыгать и танцевать своему красавцу и солнечным лучам уподобила этого мыслящего бога, Аттиса. А он в своем движении достиг крайних пределов, что миф изображает как нисхождение в пещеру и брак с нимфой, символизирующей влажное материальное начало; при этом здесь имеется в виду не сама материя, а последняя бестелесная причина, предшествующая материи. Об этом говорится и у Гераклита: душам смерть стать влажными (В 77). Итак, этот Галл, мыслящий бог, вместилище (synochea) материальных и подлунных форм, сходится с причиной, стоящей на ступень выше материи, причем сходится не как одно с другим, но как бы вовлекаясь в это другое" (165 b – 166 а).

в)

"Но чем же оказывается Матерь богов?" – продолжает Юлиан. – "Она – исток правящих видимых, мыслящих и созидающих богов, родившая и сожительствующая великому Зевсу богиня, великая после великого и вместе с великим создателем, госпожа всякой жизни, причина всякого возникновения, с легкостью исполняющая творимое, родившая без страдания и созидающая бытие вместе с отцом; она же есть и не от матери рожденная дева, совосседающая с Зевсом, и всех богов в существе своем сущая матерь. Ибо от надмирных богов восприняв всего причины, сделалась она в себе самой для мыслящих богов истоком. И таковую богиню, которая есть промысл, охватила любовь нестрадательская к Аттису. Ведь в воле ее и замысле – не только материальные формы, но, гораздо скорее, их причины. И вот миф повествует, что она, то есть охранительное попечение о возникающем и гибнущем, возлюбила созидающую это и порождающую причину, и повелела ей породить преимущественно в умопостигаемом, и пожелала, чтобы та обратилась к ней и сожительствовала с ней, и наказала не сходиться ни с кем из иного, преследуя единозрачное спасение и избегая тяготеющего к материи. Она повелела взирать на нее, поскольку она – исток мыслящих богов, не влекомая к возникновению и не прельщенная им. Такими путями великий Аттис мог бы стать еще и превосходнейшим созидателем, если бы во всем обращенность к превосходящему была более решительная, нежели склонность к худшему" (166 а-d).

Именно отказу от склонности к худшему учит миф, повествующий о том, что Матерь богов увещевала Аттиса почитать ее и не покидать и не любить никого другого. Но он дошел до материальной крайности. И когда понадобилось, чтобы 381беспредельность прекратилась, Корибант, то есть великое Солнце, сопрестольник Матери, созидающий и опекающий все инобытие вместе с нею, убеждает льва раскрыть это. Что означает лев? Лев, по мифу, – пылающий, то есть он есть причина, управляющая теплом и огнем, враждебная влажной природе нимфы. Что означает нимфа? Прислужница созидающей опеки сущего, то есть Матери богов, оказавшаяся причиной оскопления юноши. Что означает оскопление? Отказ от ухода в бесконечность, поскольку возникновение, сдержанное созидающей опекой, остановилось в определенных формах. Символ этой остановки – неизменяемое пятое тело, которое в светлый период Луны означает, что изменений в собственном смысле не происходит; но сама эта Луна в ее светлейший период все-таки означает определенное изменение и претерпевание. Поэтому совершенно уместно, что миф трактует Аттиса как полубога. Действительно, в определенном смысле Аттиса следует считать богом, поскольку он происходит от третьего творца и по оскоплении возвращается к Матери богов. Поскольку же он тяготеет к материи, нет никакой ошибки назвать его последним из богов и считать его водителем хороводов всех божественных порядков. Но тем не менее миф называет его полубогом для того, чтобы тем самым подчеркнуть его отличие от неизменяемых богов. В качестве спутников его сопровождают назначенные Матерью богов корибанты, то есть три основные проявления высших порядков, следующих за богами. Таков смысл основных эпизодов и персонажей мифа (167 а – 168 b).

г) Рассмотрев указанные моменты мифа и истолковав их, Юлиан истолковывает также значение отдельных моментов праздника Матери богов. Начало праздника приходится на день равноденствия, когда срубается священное древо. После этого звучат трубные сигналы. На третий день происходит мистериальная жатва бога Галла. За этим следует праздник, именуемый Илариями, то есть Радостями. О том, что оскопление означает прекращение беспредельности, можно заметить из того, что время праздника – равноденствие, а равное есть определенное, тогда как неравное – беспредельно и неисчислимо. Срубание священного дерева означает, что необходимо срывать с земли лучшее, каковым являются добродетель и благочестие, и приносить богу. Само же дерево, вырастающее из земли и возвышающееся к небу, растущее и приносящее плоды, есть символ порождающей силы. Трубный сигнал означает призывание Аттиса и тех, кто, слетев с неба, пал на землю. Оскопление Аттиса есть, помимо прочего, и призыв богов к нам, чтобы мы отказались от беспредельного в нас и восходили к ограниченному и единовидному и, насколько возможно, к самому единому. Завершается все праздничным весельем, потому что нет для души большей радости, чем, избежав беспредельного, рождения и внутреннего смятения, взойти к самим богам (168 с – 169 d).

д) Как и речь к царю Солнцу, речь к Матери богов Юлиан также заканчивает молитвой.

"О, богов и людей Матерь! О, с великим сопрестольно восседающая Зевсом! О, исток мыслящих богов! О, с богами умопостигаемыми в их пречистой сущности совпадающая, ото всех их общую причину восприявшая и мыслящим богам передавшая! О, богиня, породительница 382жизни, и мысль, и промысл, и душ наших созидательница! О, великого Диониса возлюбившая, и отторгнутого Аттиса сохранившая, и его, в пещеру земли погруженного, назад возвратившая! О, всех благ для мыслящих богов предводительница и для зримого мира всего уделительница! Все нам блага во всем милосердно дарящая, о, дай ты блаженство – какового во главе богов ты являешься ведением – всем людям и всему народу ромеев! Всего более молю я об избавлении его от нечестия безбожества, и о даровании ему судьбы благосклонной, соправительствующей его господству многие тысячи лет. А для себя прошу того, что есть плод твоего почитания, – истины богословского учения, совершенного богослужения, во всяком деле, гражданском и военном, счастливого завершения, и живота кончины безболезненной и славной, и благой надежды на переселение в ваши пределы" (179 d – 180 с).

2. Оригинальные черты

С точки зрения истории неоплатонизма концепция Матери богов у Юлиана обладает некоторыми оригинальными чертами, которые мы сейчас отметим.

Во-первых, Мать богов отнесена у Юлиана тоже к интеллектуальной ступени общей ноуменальной сферы, то есть она тоже является выразителем демиургии. Но Мать богов, по Юлиану, это не самый принцип демиургии, но, во-вторых, символ такой демиургии, которая уже содержит в себе в потенции и все становление ниженоуменальной сферы. Если первым принципом демиургии неоплатоники считали Кроноса, то Зевс понимался не просто как принцип демиургии, но как ее идеальный план, как смысловой источник всякой жизни, следующей за ноуменальной сферой.

Поэтому Зевс и Мать богов – это такое предельно конкретное выражение интеллектуальной ступени, когда начинают мыслиться и все прочие боги и весь последующий за этим космос со своей космической душой.

В-третьих, Аттис в этом смысле трактуется у Юлиана уже не как представитель интеллектуальной области. Он – символ такого становления, когда всякое возникновение чередуется с уничтожением. Это чистое становление, или Аттис, согласно толкованию Юлиана, не остается в своей чистоте, но, в-четвертых, отдает себя во власть чисто чувственному, то есть уже ущербному становлению, или нимфе. Первоначально сама Мать богов находится в брачном союзе с Аттисом. Когда этот союз нарушается, Аттис вступает в союз с нимфой. Но это не есть окончательное падение Аттиса. Аттис, в-пятых, возвращается к Матери богов и тем восстанавливает свое высокое положение как звена между ноуменальной и материальной сферами.

Подобное толкование мифа об Аттисе мы выше находили у Саллюстия. Но мы бы сказали, что в этом толковании Матери богов и Аттиса тоже есть нечто специфически юлиановское. Юлиан глубоко чувствовал безысходный трагизм всей античной мифологии. И поэтому он занимается здесь символикой мифа о грехопадении, несмотря на то, что мотив такого универсального грехопадения, в сущности говоря, не является античным мифом. И если этот универсальный грех находит для себя в речах Юлиана выражение в таких торжественных тонах, то 383в историческом смысле для тогдашней погибавшей античности это вообще весьма характерно.

3. Противоречия

Речь Юлиана "К Матери богов" составлена в таких возвышенно-поэтических тонах, что читателю не сразу приходят в голову те исторические противоречия, которые вошли в состав этого величественного гимна. Поскольку мы уже отдали дань поэтическому стилю и философской глубине этой речи, да будет нам позволено указать также и на те противоречия, которые допустил здесь Юлиан и которые у нас по необходимости приобретают гораздо более прозаический вид.

а) Дело в том, что вся античная мифология понимает Мать всех богов и людей и всего мира, а прежде всего, Урана-Неба, в виде не чего иного, как именно в виде Земли. Земля – вот, по общей античной мифологии, подлинная Мать богов. Но в таком виде Юлиану не хотелось трактовать свою Мать богов. Она у него чрезвычайно возвышена по своему значению и входит в число донебесных, то есть пока еще только чисто умственных, богов. А это привело Юлиана к ряду противоречий.

С одной стороны, Мать богов, как и все существующее, является также и родительницей Аттиса. Этот Аттис является у Юлиана символом всего становления, которое происходит уже за пределами всей ноуменальной сферы, но под ее руководством. Когда же Мать богов оказалась у Юлиана среди интеллектуальных богов, то ее пришлось, во-первых, сделать супругой Зевса, в то время как Зевс, согласно общей мифологии, приходится ей только внуком. А с другой стороны, оказалось необходимым поставить ее в супружеские отношения с Аттисом, поскольку он заведует всем материальным становлением, матерью которого продолжала оставаться все та же Мать богов. Но Аттис – еще более отдаленный потомок Земли, чем даже Зевс. Поэтому в речи Юлиана создается противоречие: Аттис – то сын, то супруг Матери богов.

Можно сказать даже больше того. Если отвлечься от большого художественного впечатления, производимого на нас этой речью, и отнестись к делу чисто исторически и чисто логически, то придется признать, что вся эта концепция Матери богов у Юлиана носит во многом искусственный и часто чересчур преувеличенный характер.

б) Имеется также и другое противоречие в мифологии Аттиса у Юлиана. С одной стороны, Аттис весьма отчетливо рисуется у Юлиана как символ того становления, в которое переходит нестановящийся демиургический ум. Здесь все законно, естественно; и тут Юлиан стоит на общей неоплатонической позиции с ее учением о трех ипостасях и, в частности, о переходе ума к мировой душе, мировой души к самому миру, или космосу, и от космоса в целом – к жизни внутри космоса. В речи отчетливо показано, что Аттис и есть переход от ума к душе и, поскольку он сам есть отчасти ум, отчасти душа, также переход от души к космосу, или к природе, почему и сам он прямо именуется "природой". В частности, он есть та сила и причина, которая порождает и объединяет все доматериальные эйдосы, перешедшие в материю. Тут все ясно и понятно. Но вот оказывается, что это материальное становление вовсе не такое уже естественное и необходимое. Оказывается, что оно есть 384символ глубочайшего грехопадения, от которого нужно во что бы то ни стало избавиться. В этих случаях античность не очень горевала; а в своих учениях о вечном возвращении она даже узаконивала это периодическое распадение и восстановление космоса. Совсем другое дело у Юлиана. И тут опять сыграл большую роль интенсивно проводимый у Юлиана миф о Матери богов. Она так высока, что не могла долго терпеть падение Аттиса, способствовала возвращению его в лоно благонравия и даже заставляла Аттиса возобновить свои супружеские отношения, хотя она и без того уже была объявлена супругой Зевса.

в) Таковы те основные противоречия как исторического, так и теоретического характера, из которых соткан у Юлиана миф о Матери богов. И чтобы вникнуть в сущность этих противоречий и дать им какое-нибудь объяснение, приходится весьма глубоко задумываться о мифологическом творчестве Юлиана в целом. Отметим, что некоторые противоречия в мифологии Юлиана в связи с учением о Матери богов уже давно отмечал упоминавшийся у нас выше Г.Мау, хотя противоречия, установленные нами, не во всем совпадают с анализом Г.Мау (ср. особенно его с. 114-116).


§4. Другие рассуждения Юлиана о мифологии

1. Речи VII и III

Помимо речи к Матери богов, где миф толкуется специально и подробно, у Юлиана есть еще ряд замечаний о значении мифологии в речи против киника Гераклия (VII). Здесь мы находим следующее.

а) По-видимому, считает Юлиан, мифы были поначалу придуманы простыми людьми (205 d – 206 а). Не зная истины, но тоскуя без нее, они напоминали детей, которых кормилицы заговаривают во время роста зубов: их душонки хотят взлететь и знать нечто большее, чем им известно, но не могут научиться истине, а мифы успокаивают их беспокойство и страдание (206 cd). Мифами пользовались не только поэты, но и философы, – Платон, Антисфен и Ксенофонт (207 с, 209 а, 216 d). Конечно, мифология не нужна логику, физику или математику, но она необходима для практического философа и для богослова: первый использует мифы в этических целях для воспитания отдельного человека, а второй – в священных обрядах и таинствах.

"Ибо природа любит скрываться и сокровенная божественная сущность не выносит того, чтобы наши глаголы повергали ее перед нечистым слухом. Как сокровенная природа таинственных начертаний (tōn charactērōn) помогает даже тогда, когда ее не понимают, излечивая не только души, но и тела и обеспечивая присутствие богов, так, по моему мнению, часто бывает и с мифами: слух толпы, неспособный к чистому восприятию божества, наполняется им с помощью таинственных символов (di'ainigmatōn) и сценических представлений мифа" (216 cd).

Мифы, используемые в священных обрядах, передал еще их установитель Орфей. Уже по этому одному они указывают дорогу к истине. И чем более невообразимый животный облик в них используется в качестве символа (ainigma), тем более следует быть уверенным, что 385нельзя непосредственно доверяться сказанному, но следует стремиться достичь сокровенного и не отступаться от поисков до тех пор, пока под водительством богов явленная истина не удовлетворит и не освятит наш ум и даже нечто большее в нас, – ту долю самого единого и блага, в которой все нераздельно содержится (217 cd).

Как и всякая произнесенная речь, миф состоит из двух моментов: способа выражения и смысла (lexeōs cai dianoias). Во всякой речи (logōi) есть некий простой смысл, и он определенным образом выражается (cata schēma proagetai). Смысл – един и прост и не нуждается в разнообразии, а выражен он может быть совершенно по-разному. Среди разнообразных способов выражения смысла в мифе Юлиан останавливается на двух: почтительном и несуразном. При первом способе речь о богах оказывается составленной в самых почтительных выражениях с использованием самых сдержанных оборотов и лишена всего постыдного и богохульного. Будучи почтительной, прекрасной, величественной, божественной, чистой, она вся нацелена на выражение (dynamin) божественной сущности. Что же касается несуразного выражения смысла, то его следует рассматривать с точки зрения приносимой им пользы: здесь людям даются не внешние указания, но само сказанное в мифе заставляет их стремиться к раскрытию с помощью богов того, что в нем скрыто. Например, приходится слышать, что Дионис – человек, поскольку он рожден от Семелы, а богом он стал благодаря теургии и священным обрядам, или что Геракл был возведен на Олимп своим отцом Зевсом ради своей доблести. Но совершенно очевиден символический смысл этих мифов (toy mythoy phanerōs ainittomenoy), поскольку даже то, что в Геракле или Дионисе напоминает человеческие черты, дано так, что превосходит человеческую меру. Ведь совершенно несуразно с человеческой точки зрения рождение того и другого. Или, например, Геракл во младенчестве задушил двух огромных змей, в своих путешествиях обходился без пищи, совершил путешествие по морю в золотом килике, что явно следует понимать как путешествие по морю как по суше и пр. Ясно, что здесь все природные стихии подчинялись ему как созидательной и завершительной потенции чистого ума. И великий Зевс сделал его спасителем этого мира, а затем вновь возвел к себе.

Точно так же рождение Диониса не является рождением в собственном смысле, но представляет собой божественное явление (daimonias ecphanseōs); и миф символизирует здесь божественную сущность, и зачатие отцом в умопостигаемой сфере, и его нерожденное дитя в мире, и т.д. (218 а – 221 с). Поэтому, когда мы сталкиваемся с такого рода несуразными мифами, сама несуразность мифов взывает к нам и свидетельствует о том, что им не нужно просто верить, но нужно стремиться уловить в них скрытый смысл (222 с).

б) Против буквального понимания мифологии Юлиан выступает также и в третьей (по старой нумерации – речь II) речи "О деяниях самодержца, или о царстве". На нас, говорит Юлиан, подкупающим образом действует богатство, сила, происхождение, а на душу, которая отличает нас от других живых существ, мы не обращаем внимания. Не таковыми были древние, которые с удивительной меткостью прежде 386всего обращали внимание именно на душу, а не на благородное происхождение. Обладая умом не заимствованным и чуждым надуманности, они были философами от природы. Они говорили о происхождении от Зевса Геракла, или Миноса, или Радаманта. Забывая о естественных родителях или не зная, кто они, древние выводили такое родословие, глядя на душу и на дела. Почитая добродетель, они называли их детьми богов. Нельзя верить тем, кто говорит, будто они делали это по невежеству, обманувшись, лгали о богах. Если еще можно было обмануться относительно богов, недоступных чувственному ощущению, и приписать им человеческий облик, то невероятно, чтобы они могли сделать это по отношению к видимым богам, говоря, например, о том, что Ээт был сыном Солнца. Того, чьи предки не обладали достаточной добродетелью, но кто сам стал добродетельным, того и следует считать законным сыном Зевса. А тех, кто, имея добродетельных родителей, стал порочным, следует считать незаконнорожденными (82 а – 83 b).

в) В итоге можно сказать, что Юлиан в этих речах VII и III, собственно говоря, не дает точного определения мифа и ограничивается только указанием на отождествление в нем чувственного познаваемого и вышечувственного смыслового. Зато здесь у него формулируется несколько моментов, которые далеко не безразличны для истории анализа мифов.

Здесь говорится о большей доступности мифологии для простого на-. рода; и в этом не недостаток ее, но ценность, поскольку она способна заменить собою истинное знание. Говорится, далее, о необходимости мифологии для культа, то есть об ее мистериальной значимости. Подчеркивается символическая значимость мифологии, также выдвигается на первый план и ее воспитательное значение. В этом последнем смысле важно мнение Юлиана о неправдоподобных и морально отрицательных сторонах мифологии. Эти стороны, по Юлиану, не нужно понимать буквально, а понимать их нужно только в связи с общей направленностью мифов, которая всегда отражает подлинные потребности человеческого мышления и заставляет соответствующим образом переосмысливать буквальное содержание мифов.

В этом отношении важен текст Юлиана из его недошедшего до нас трактата "Против христиан".

2. "Против христиан"

То, что можно было восстановить для этого трактата на основании сочинений тогдашних критиков Юлиана, представляет во многих отношениях большой интерес. Но для нас сейчас важно рассуждение Юлиана о небе, где выражаются разного рода мысли, которые мы сейчас позволим себе привести дословно и в более пространных отрывках. Сначала о божественном вообще.

"Что понятие о боге у человека не приобретено учением, а присуще ему по природе, доказывается тем, что у всех людей и в частной и в общественной жизни, у каждого человека и у каждого народа существует тяга к божественному. Все мы без всякой подготовки верим во что-то божественное, хотя и не всякому легко его ясно познать, а знающему невозможно всем разъяснить".

А дальше идет рассуждение о небе.

"Наряду с этим общим для всех людей понятием есть еще одно: мы 387все как-то стихийно до такой степени привязаны к небу и к являющимся на нем богам, что, если даже кто-нибудь почитает другого бога помимо этих, он обязательно отводит ему жилище на небе. Он не удаляет его с земли, но, посадив царя вселенной как бы на самое почетное место в мире, думает, что тот сверху взирает на земные дела. Надо ли в этом случае призвать в свидетели эллинов и евреев? Нет никого, кто не простирал бы руки к небу, когда молится или клянется богом либо богами; вообще, когда у человека является мысль о божественном, он устремляется к небу. И это вполне естественно. Веруя, что небесное нисколько не умаляется, не уклоняется и не подвергается ни одному из испытаний, присущих неупорядоченному [земному миру], но что движение его гармонично, порядок – стройный, что строго определен свет луны, что восход и заход солнца установлен в раз навсегда установленные сроки, люди, естественно, подумали, что небо – бог и трон божий. В самом деле, к небу ничего не прибавляется, и от него ничего не отнимается. Оно не подлежит изменениям от перемены или перемещения. Оно поэтому не знает ни гибели, ни рождения. Будучи по природе бессмертным и нетленным, оно чисто от какого-либо пятна. Будучи, как мы видим, вечным и вечно движущимся, оно либо заключает в себе лучшую и более божественную душу, – так же, по-моему, как наше тело заключает в себе нашу душу, – и потому носится по кругу вокруг великого творца; либо, получив движение от самого бога, оно вращается по беспредельному кругу в непрерывном и вечном движении" (Ранович).

3. Восторженный стиль мифологии

Наконец, бросается в глаза во всех мифологических рассуждениях Юлиана то, что мифы для него, как бы он их ни интерпретировал, являются прежде всего предметом восхищения, восторга и вообще всегдашней эмоциональной приподнятости. Он не просто изображает, например, жизненное значение солнца. Он просто влюблен в солнце, так что его изложение то и дело переходит в какой-то восторженный гимн солнцу. Когда он говорит о 12 знаках Зодиака, то это у него не просто астрономия и не просто мифологический рассказ. Это для него, прежде всего, предмет влюбленности. Разделяя 12 знаков Зодиака на три области, он эти области, как мы видели выше, именует не иначе, как Харитами, или Грациями, то есть они являются для него олицетворением небесной ласки и уюта, женской красоты и юной прелести, которой он восхищен и в которую влюблен. Каждую из таких трех небесных областей, получивших наименование Харит, в свою очередь – и это мы тоже видели раньше (там же) – Юлиан называет Орами, четырьмя временами года, и эти Оры для него тоже "блистательны". Это – цветущие миловидные и прелестные девы, дочери Зевса, хранительницы олимпийских врат, покровительницы всякого порядка, благоденствия, красивой, богатой, здоровой, всегда юной и расцветающей жизни.

Без конца Юлиан упивается космической мудростью Афины, космической радостью любви Афродиты, интеллектуально-порождающими функциями Аттиса-Логоса и животворной бездной Матери богов (с. 381).

Эстетическая, да и не просто эстетическая, а, скорее, 388общежизненная привязанность к богам, всегдашняя умиленная в них влюбленность, чувство космического уюта, когда все эти далекие боги являются двоими и бесконечно родными, весь этот восторг перед космическим уютом, – вот что ярко бросается в глаза при изучении огромного количества мифологических текстов у Юлиана.

Но для того чтобы эстетическое мировоззрение Юлиана, выступило для нас во всей своей исторической остроте, необходимо учесть не только его философско-религиозные произведения, но и его общий литературный стиль. А самое главное, необходимо остановиться, хотя бы ненадолго, на характеристике личности Юлиана вообще, так как в ней кроется последняя разгадка его эстетики. Остановимся на этих двух пунктах, чтобы в конце получить возможность цельной философско-эстетической характеристики Юлиана.


§5. Личность и стиль

1. Литературный стиль произведений Юлиана как показатель его эстетического мировоззрения

а) В стиле сочинений Юлиана бросается в глаза большое разнообразие и даже пестрота. С одной стороны, будучи широко начитанным в классической литературе и без ума влюбленным в нее, он старается писать архаизирующим и чистым греческим языком; и это ему часто удается как лексически, так и фразеологически. Он неравнодушен к Гомеру и постоянно его цитирует, любит также и Гесиода, часто цитирует Еврипида (что весьма характерно, поскольку Софокла он приводит только однажды, а Эсхила не цитирует ни разу). Классическая лирика у него представлена меньше, но древняя комедия в большом почете. Сочинения Платона вместе с произведениями, ходившими тогда под именем Орфея и Пифагора, он официально приказывал использовать для толкования мифов, совершенно серьезно принимая все эти сочинения за изложение непререкаемого догматического богословия. Цитирует он также и Демосфена. Но все эти авторы, классические или принимаемые за классических, были далеко не единственными образцами его стиля.

Не меньше, чем Гомера, Еврипида и Платона, Юлиан любит и всю эллинистическую литературу, кроме эпикурейцев и скептиков. Даже мало совместимые с неоплатонизмом стоики встречают у него восторженное отношение благодаря многим своим жизненным идеалам. Плотин, Порфирий и особенно Ямвлих тоже повлияли на стиль Юлиана, вследствие чего в его произведениях заметно крайнее смешение стилей.

Кроме того, Юлиан весьма привержен к риторическим ухищрениям и стиль его всегда приподнят и неровен. В своих панегириках опасному для него Констанцию он холоден, употребляет вычурные и деланные выражения. Напротив, его автобиографические рассказы и признания в "Послании к народу афинскому" производят впечатление простоты и неподдельной искренности. Он часто брался за изложение философских мыслей, но нигде не проводил их до конца, постоянно прерывая свои рассуждения то пересказом разного рода мифов, то молитвами и гимнами богам. Эти частые молитвенные настроения перемешиваются у него 389со злобным сарказмом по адресу врагов, а их у него было очень много, ибо это были и христиане, и иудеи, и современные ему киники.

Образцом смешения жанров и стилей являются "Цезари": в них мы находим и мениппову сатиру, и традиционный жанр симпосия, и стоически-киническую диатрибу, и острый политический памфлет, и приемы вульгарной и бытовой комедии; это и трагедия, и фарс, и сатира.

При оценке творчества Юлиана надо учитывать невероятную спешку, в которой он писал. Почти все сочинения написаны за два года его царствования. А эти годы были полны широкой политической деятельностью, большими войнами, отчаянной борьбой с христианами и иудеями и упражнениями в аскетизме, отнимавшими у него значительную часть времени. Свою речь к царю Гелиосу Юлиан написал за одну ночь. Свою речь к Матери богов Юлиан написал за три бессонные ночи. Свою речь против "невежественных киников" он написал за два дня, да и то только урывками среди множества ответственных дел. Не нужно забывать того, что Юлиан погиб тридцати двух лет от роду, не успев развить свои литературные способности. В результате всего этого стиль Юлиана очень неровный, а часто даже истерический, пестрый, запутанный и вычурный.

б) Своеобразие стиля Юлиана особенно бросается в глаза, когда мы начинаем всерьез относиться к проповедуемой у него мифологии, с которой мы ознакомились выше. Эта мифология в первую очередь возвышенна, торжественна и даже величественна. Не приходится сомневаться в его глубочайшей вере в такие, например, высокие предметы, как Солнце или Мать богов. Тут была у Юлиана не только искренность, не только сердечность, не только интимность, но и какое-то внутреннее услаждение, гордый пафос лирического восторга, острейший энтузиазм и наслажденческая вдохновенность. Такую характеристику эстетики Юлиана мы уже установили выше, в результате анализа его речей и вообще мифологических высказываний. Но изучение стиля Юлиана в целом заставляет нас давать гораздо более широкую характеристику эстетики Юлиана.

Именно, с другой стороны, изучение его литературных произведений ошеломляет нас их внутренним беспокойством, метанием из стороны в сторону и неимоверной пестротой, доходящей иной раз до неожиданной натуралистической детализации и до самого острого иронически-трагического и сатирического сарказма. Казалось бы, те возвышенные мифологические предметы, которым он посвящал свои восторженные гимны, должны были бы его успокаивать, приносить ему утешение и создавать мирное и благородно-величавое состояние духа. Фактически, однако, у Юлиана мы находим как раз обратное. Чем больше он восходил духом и чем больше возвышался над своей жизненной обстановкой, тем больше эта жизненная обстановка доставляла ему забот, беспокойства, страха, неуверенности и даже подавленности, доходившей до отчаяния. Но тут-то и возникает для нас необходимость обратить внимание прежде всего на личность Юлиана, а уже потом делать выводы о характере его эстетической настроенности. Однако скажем 390сначала о тех двух писателях, Либании и Ямвлихе, которые оказали большое воздействие на формирование личности Юлиана.

в) В связи с литературной характеристикой Юлиана необходимо упомянуть одно знаменитое имя, которое обычно слишком преувеличенно фигурирует в современных исследованиях Юлиана. Это имя – оратор Либаний из Антиохии (прибл. 314-393 гг.). От этого Либания дошло до нас огромное литературное наследие: около 70 речей; около 50 декламаций, которые служили образцами для риторских упражнений на разного рода вымышленные или исторические темы; и, наконец, 1544 письма, куда нужно прибавить еще и его автобиографию. Этого Либания хорошо знал Юлиан, считал его своим учителем и высоко чтил. Очень важно также и то, что Либаний в своих произведениях часто касался Юлиана и посвящал ему целые речи (XII-XVIII; XXIV). Однако близость Юлиана к Либанию не следует преувеличивать.

Правда, в одном отношении эта близость была огромная, а именно в области борьбы за восстановление языческой религии против восходившего в те времена христианства. Если угодно, то в известной степени Либаний был если не прямым учителем Юлиана, то, во всяком случае, весьма высоким для него образцом. Но едва ли можно считать, что была какая-нибудь существенная зависимость Юлиана от Либания. У Либания были учениками такие знаменитые христианские деятели, как Василий Великий, Григорий Богослов или Иоанн Златоуст. В этих случаях можно говорить скорее о риторической образованности, чем о зависимости в мировоззрении. Но и в области риторической культуры Юлиана нельзя считать учеником Либания в безоговорочном смысле слова.

Дело в том, что в своем риторическом творчестве и в своих теоретических взглядах Либаний продолжал и даже развивал еще больше тот стиль II-IV вв. н.э., который в современной науке носит название "греческого возрождения", или "второй софистики". Существом этой возрожденческой литературы являлось стремление подражать подлинным классическим образцам в то время, когда ничего классического уже не оставалось. Это подражание не могло не быть искусственным, формалистическим и преследующим не жизненные, но в значительной мере только абстрактные цели. Начитанность у этих авторов была огромная, исключительная; и художественная продукция подобного типа была и обширной, и разнообразной, и эстетически часто изысканной, и интересной. В этом смысле речи Либания, весьма ученые и художественно-прихотливые, в то же время отличались отсутствием подлинного жизненного пафоса и достаточно ярких риторических приемов. Речи Либания, при всем их изыске, часто отличаются многословием, вялостью развития, каким-то внешне-описательным характером вместо подлинного и достаточно яркого стиля. Кто хочет почувствовать этот внутренне вялый и многословный стиль Либания, пусть познакомится с его XVIII речью, от которой мы как раз ожидали бы искреннего пафоса. Эта речь представляет собою поминальное слово в честь погибшего императора Юлиана, где, казалось бы, и должна была проявиться патетическая мощь риторского произведения, как раз и написанного для восхваления подлинного для Либания кумира жизни 391и мысли. Однако никакая научная лупа не делает для нас осязаемой здесь какую-нибудь минимальную патетику. Стиль этой речи – спокойно-излагательный; а там, где требуется настоящий пафос, мы находим здесь только общие фразы, красивые и тщательно с точки зрения классики выполненные, но поражающие своим внутренним прозаизмом.

Теперь и спросим себя: мог ли такой ритор, как Либаний, существенно влиять на Юлиана? Ведь Юлиан – это сплошная патетика, доходящая до нервозности, и постоянные глубочайшие восторги по адресу богов и героев, родных и интимно-близких восторженному сердцу автора. Искренняя эмоция и пафос, доходящий до всякого рода нервозных преувеличений, – вот что такое личность и стиль Юлиана. Конечно, риторическое влияние столь прославленного и талантливого ритора, как Либаний, не могло вообще отсутствовать. Оно, конечно, давало большую выправку для создания риторических приемов. Но стиль Юлиана, если его брать в его непосредственной данности, едва ли имеет что-нибудь общее со стилем Либания. Детали этого вопроса при подробном сравнительном анализе стилей Юлиана и Либания могут оказаться и более сложными. Но этот подробный сравнительный анализ еще надо произвести105.

г) Здесь мы хотели бы указать на характеристику Либания у Евнапия, историка пергамского неоплатонизма и автора, уже много раз использованного нами выше. Правда, значительная часть этой характеристики посвящена многочисленным биографическим подробностям (495, 1 – 496, 7), которые в настоящий момент для нас малоинтересны. Но представляет собою большую важность то, что Евнапий говорит о художественном стиле Либания.

С одной стороны, Евнапий находит здесь как будто бы целый ряд отрицательных черт, утверждая, например, что стиль Либания "вполне слабый, безжизненный и невдохновенный", причем сам Либаний, по Евнапию, был самоучкой и не знал главнейших правил декламации, которые были известны всем обучавшимся риторике (496, 7-11).

С другой стороны, однако, и, вероятно, не без противоречия со своей общей отрицательной оценкой, Евнапий находит в письмах и других произведениях Либания возбужденность, даже патетику и умелое подражание классике. "Его сочинения полны прелести и легкого остроумия, в то время как изысканное изящество довлеет у него надо всем и находится в услужении у его речей" (496, 13-16). И подобного рода похвалы стилю Либания Евнапий расточает и дальше (496, 16-51).

Но тогда делается понятным и то, чем же, собственно говоря, Юлиан восхищался у Либания. Евнапий здесь прямо пишет: "Прелестью, содержавшейся в речах Либания, восхищался как божественный Юлиан, так и любой живой человек" (496, 34-36). Эта противоречивость оценки Либания у Евнапия, очевидно, все-таки преодолевается несомненными восторженными отзывами Евнапия, не сумевшего отбросить "прелесть (charis) и изящество (compsotēs)" пусть многословного, 392но все же чрезвычайно одаренного Либания. Эта художественная сторона, конечно, не могла не влиять на восприимчивого Юлиана. Но Евнапий имеет в виду, можно думать, только художественную сторону патетики Либания и Юлиана. Однако у Юлиана, как мы уже сказали выше, патетика была весьма далека от простой риторической художественности.

д) Именно совсем другое дело – это связь Юлиана с Ямвлихом. Эта связь глубоко чувствуется во всех материалах Юлиана и касается в основном религиозно-мифологической области. Здесь у Юлиана была не только большая эмоциональная сила религиозной убежденности, но были еще и постоянные попытки создать религиозно-мифологическую систему, хотя и без значительных результатов. О зависимости Юлиана от Ямвлиха писали очень много. Мы сейчас указали бы только на одну из последних работ на эту тему, именно на работу R.E.Witt'a.

Этот автор хорошо поступает в том отношении, что не стремится к установлению чисто философских тезисов Юлиана, которые были бы результатом влияния на него со стороны Ямвлиха. Это правильно потому, что Юлиан хотя и любил диалектические тонкости неоплатонизма, но сам постоянно мыслил в атмосфере напряженнейшей религиозной мифологии. Конечно, 360 ямвлиховских богов для Юлиана было многовато ввиду его восторженного солярного монотеизма. Но сама тенденция усматривать во всем религиозно-философские корни была, несомненно, одинаково присуща и Юлиану и Ямвлиху. Оба они хотели создать какую-то мировую, но чисто языческую церковь, оба считали христианство атеизмом. И оба всегда находились в состоянии религиозного экстаза со всеми крайними теургическими выводами.

Вся эта историческая картина совпадения двух талантливейших языческих мыслителей IV в. в небывалом чувстве единства мировой языческой церкви не может вызывать в настоящее время никаких сомнений и нуждается разве только в установлении второстепенных подробностей.

2. Личность Юлиана как показатель его эстетического мировоззрения

Эстетическое мировоззрение писателя далеко не всегда объяснимо особенностями его личности. Многие писатели стараются создавать свои произведения без прямой опоры на свои интимные переживания и даже, наоборот, стараются скрыть свою интимную сферу от тех, кто будет воспринимать их произведения. Но Юлиан относится как раз к таким писателям, которые все свое нутро, всю свою интимность, все свои затаенные чувства стремились так или иначе выражать вовне и даже придавать им художественную отделку. Разгадка эстетики Юлиана – в его личности. Но эту личность нельзя разгадать без той катастрофической общественно-политической обстановки, среди которой волею истории она должна была жить и действовать.

3. Трагический общественно-политический фон

а) Эта общественно-политическая обстановка тогдашней римской империи характеризовалась бесконечными метаниями людей погибавшей в те времена в судорогах рабовладельческой формации. Императорская 393система была в свое время вызвана к жизни стремлениями рабовладельческой формации сохранить себя или, по крайней мере, отсрочить гибель. Эта гибель и была отсрочена на несколько столетий. Однако III и IV века н.э., несмотря на элементы стабилизации, все же обнаружили в конце концов недостаточность всей этой императорской системы. Внешним показателем этой недостаточности была неимоверная злоба и вражда среди самих императоров, часто приводившая к самой обыкновенной кровавой развязке.

б) Уже Константин I, подобно многим другим императорам, получил в 312 г. власть при опоре на армию и в результате междоусобной войны. Когда он умер в 337 г., претендентами на императорскую власть явились его три сына – Константин II, Констант и Констанций II. В результате прямой узурпации Констант убивает Константина II, а сам в 350 г. тоже погибает от рук узурпатора – ставленника галльских легионов, варвара Магненция. Констанций II, победив узурпаторов Магненция и Ветраниона, стал в 351 г. единоличным правителем империи.

Юлиан был сыном сводного брата императора Константина I и, следовательно, двоюродным братом Констанция II. Вся родня Юлиана погибла в 337 г., в результате солдатского мятежа. В живых остались только Юлиан и его сводный брат Галл. Констанций, естественно, относился к ним подозрительно как к ближайшим претендентам на власть. Дабы обезопасить себя, он поместил обоих в ссылку в крепость Мацеллум (Каппадокия), где Юлиан провел несколько лет в постоянном страхе за свою жизнь. Но в 355 г., будучи не в силах один управлять всей огромной империей, Констанций назначил Юлиана цезарем и дал ему в управление западные провинции империи. Так Юлиан отправился в Галлию.

в) Здесь, однако, наступает момент, когда мы должны указать на то счастье современного историка античности, которое заключается в обладании целым сборником писем Юлиана (их сохранилось несколько десятков), где Юлиан часто вскрывает свои внутренние настроения, а не только говорит о государственных делах. Для истории античности это редчайший случай, когда можно изучать внутреннее настроение исторического деятеля вместо обычного использования только одних государственных документов. Исследователь и переводчик этих писем Д.Е.Фурман пишет: "Юлиана... в его письмах мы застаем как бы врасплох, таким, как он открывался разным людям, в разное время и при разных обстоятельствах – то ведущим переговоры со своим соперником, то грозящим религиозным противникам, то поверяющим свои сокровенные переживания другу"106. В силу всех этих обстоятельств письма Юлиана должны играть особую роль, если ставить своей целью изображение его личности. Сейчас мы воспользуемся переводом писем Юлиана у Д.Е.Фурмана, а также и его исследованием этих писем.

Не входя пока в мировоззрение Юлиана, отметим его острейший антагонизм с Констанцией и с чиновниками этого последнего, а тем самым укажем и на его постоянное беспокойство за свое существование. 394Христианских чиновников Констанция он именует "бандитами" и "безбожной шайкой", а одного его приближенного – "грязным евнухом" (№8 по нумерации Д.Е.Фурмана). В другом письме (19) Юлиан так пишет о чиновниках Констанция: "Клянусь Зевсом, я имею в виду не моего брата Констанция (уж какой он был, такой и был), но тех окружавших его чудовищ, смотревших на каждого с вожделением и сделавших еще более жестоким того, кто и от природы-то не был ко всем мягким, хотя многим таким и казался". Здесь сквозит плохо завуалированная ненависть к самому Констанцию и страх перед его жестокостью. В том же письме по поводу смерти Констанция Юлиан пишет своему другу Гермогену, префекту Египта: "Позволь мне сказать тебе в поэтически-риторическом стиле: О, как нежданно я спасся! О, как нежданно я услышал известие и о твоем избавлении от трехголовой гидры!"

Смерть Констанция была для Юлиана неожиданной, и произошла она как раз в то время (ноябрь 361 г.), когда Юлиан, провозглашенный августом по желанию своих солдат, разгромив варваров, двинулся навстречу Констанцию. Армия Констанция после его смерти перешла на сторону Юлиана. Так Юлиан стал верховным правителем всей империи и в декабре того же года вступил в Константинополь. Казалось бы, с этим должны были окончиться все его душевные волнения. Но его письма указывают как раз на обратное.

Узнав о смерти Констанция, Юлиан пишет своему другу и учителю Максиму Эфесскому (13): "Все разом обступает меня и не дает говорить – ни одна из моих мыслей не уступает дороги другой, – назови это душевной болезнью или уж как тебе угодно". В письме 14 он пишет, что никогда не добивался императорской власти и что только по воле богов стал императором, сам вовсе не стремясь к власти, а только в силу смиренного послушания воле богов. И действительно, одни письма написаны более спокойно, выдерживая определенный стиль и порядок мыслей. Но зато другие письма полны всякого волнения и беспокойства, отличаются перескакиванием с одной темы на другую и в стилистическом отношении производят впечатление сумбурное. По этому поводу Д. Е. Фурман пишет: "И действительно, иногда поражаешься путаности мыслей, невообразимой композиции произведений Юлиана. Таково письмо и Дионисию-Нилу (37). Это письмо, написанное Юлианом в крайней степени раздражения, – какой-то припадок на бумаге. Мысли путаются, Юлиан перескакивает с темы на тему. Ругается. Близко к нему по композиции, а вернее, по отсутствию композиции, 45-е письмо"107.

Таковы беспокойные настроения Юлиана, почерпаемые нами из его переписки. Однако, вероятно, и его мировоззрение было для него делом весьма нелегким, часто неестественно приподнятым, нервозным и страстным. Об этом тоже имеются яркие материалы в письмах Юлиана.

4. Между язычеством и христианством

О религии Юлиана обычно говорится в тех простейших тонах, которые сводятся к прославлению им язычества и к борьбе с христианством. Такое представление о Юлиане грешит слишком большим формализмом. 395Юлиан действительно верный поклонник и восхвалитель язычества. Даже поэты вроде Гомера, Гесиода или Пиндара, даже историки вроде Геродота и Фукидида, даже ораторы вроде Лисия или Демосфена, – словом, вся эта древнейшая античная литература переживается Юлианом как сплошное пророчество и как исповедание древнейших богов. Свой приход к власти, как мы видели, Юлиан тоже объяснял своим послушанием богам. Его миф о Гелиосе, конечно, продиктован глубочайшим чувством благодетельной силы Солнца.

а) Но тут-то как раз и залегает весьма глубокий трагический конфликт в его душе. Этот свой видимый политеизм Юлиан трактует уж чересчур духовно, так что его учение о Солнце, в конце концов, мало чем отличается от монотеизма. Это – своеобразный языческий монотеизм. В этом отношении письма Юлиана заставляют нас отходить от примитивной оценки его мировоззрения как языческого.

В письме к александрийцам (55) Юлиан пишет:

"Но разве вы не знаете, что дается видимыми богами ежедневно не отдельным людям и не одному роду или одному городу, но вообще всему миру в целом? Или вы одни бесчувственны к исходящим от Гелиоса лучам? Вы одни не знаете, что от него зима и лето? Вы одни не знаете, что им все животворится и движется? И вы не чувствуете, что Селена – от него и через него – созидательница всего и что она для города – источник многочисленных благ? И вы осмеливаетесь не поклоняться ни одному из этих богов, а Иисуса, которого не видели ни вы, ни ваши отцы, вы считаете Богом-словом. А того, кого испокон веков видит и на кого смотрит, и почитает, и, почитая, проводит жизнь в благополучии весь человеческий род, я говорю про вашего Гелиоса, про этот живой, наделенный умом и душой благодетельный образ умопостигаемого отца, Вы..."

Подобного рода выражения в письмах Юлиана безусловно свидетельствуют о том, что его язычество не только овеяно христианскими интуициями, но, можно сказать, глубоко пронизано христианским спиритуализмом. А вот это-то обстоятельство как раз и стало внутренней причиной постоянной приподнятости его религиозно-философского стиля, причиной его нервозности и его самой настоящей истерии. Мало того.

Есть данные, позволяющие считать, что эта странная и болезненная приподнятость чувств иной раз приводила Юлиана к тому, что мы сейчас можем прямо назвать галлюцинациями. В письме к Максиму Эфесскому (13) Юлиан писал, что он часто ощущает "присутствие богов". И по этому поводу у Д.Е.Фурмана читаем: "Очевидно, у Юлиана со временем развивается нечто вроде галлюцинаций на религиозной почве. Из других источников мы знаем, что у него были частые "видения", слышались "голоса богов". Возможно, "четкое и ясное повеление" идти на Констанция – это тоже какой-нибудь "голос" или "видение"108. Таким образом, религиозно-философское язычество отнюдь не давало Юлиану того утешения и того успокоения, в котором он нуждался. Успокоение это было неестественное, насильственное. Оно было 396основано только на упорстве волевых усилий, а эти безрезультатные волевые усилия создавали во всей психике Юлиана внутренний надрыв, если не прямо психическое заболевание.

б) Если теперь вникнуть в материалы писем Юлиана, характеризующие его отношение к язычеству, то и здесь нельзя найти какую-нибудь решительную и единообразную тенденцию. То, что он уже очень рано стал чувствовать свою близость к язычеству, это ясно. Но его поведение в пользу язычества не отличалось большой выдержкой. Аммиан Марцеллин (XXI 2, 4-5) сообщает, что еще до открытого разрыва с христианством Юлиан всегда имел дело с разного рода языческими ауспициями, со жрецами-гаруспиками и авгурами. Но в январе 361 г. Юлиан в городе Вьенне был в христианском храме на празднике Богоявления и ушел из храма только по окончании церковной службы.

Ставши единоличным императором, он тоже далеко не сразу обнаружил открыто свои симпатии к язычеству. Сначала он лишь пассивно одобрял и приветствовал случаи нападения языческих толп на христианские общины. Когда охваченная гневом языческая толпа напала в Александрии на Георгия, арианского епископа, слишком далеко зашедшего в своем деспотическом поведении, и растерзала его, то Юлиан возражал против этого только формально, считая, что Георгий вполне заслужил эту кару, но только должен был предварительно предстать перед судом (письмо 29). По письмам видно, что от простого одобрения языческой расправы над христианами Юлиан постепенно доходил до прямого подстрекательства к этой расправе. Правда, дело не дошло до открытого гонения на христиан в государственном порядке, как это было во времена прежних императоров, когда христианам приходилось уходить в подполье. Но неизвестно, была ли для этого причиной скорая смерть Юлиана или какие-нибудь внутренние настроения императора.

в) Очень интересны наставления Юлиана, направлявшиеся им по адресу языческого жречества. Если вникнуть в соответствующие материалы (письма 39, 41, 43-45), то необходимо сделать один определенный вывод: Юлиан хотел, чтобы языческое жречество было организовано соответственно христианской иерархии, со всеми строгостями и морального и догматического характера. При этом Юлиан прекрасно понимал, что дело здесь вовсе не в одной морали, а дело в правильном положении жреца как посредника между людьми и богами. В настоящее время является сомнительным, чтобы тогдашнее языческое жречество понимало Юлиана в данном отношении. Искусственно восстановляемые и создаваемые Юлианом языческие культы не имели никакого успеха и вызывали только улыбку у самих же язычников.

Насколько власть Юлиана в религиозных делах была слабой, видно по многим историческим данным и хотя бы, например, по делу об изгнании из Александрии виднейшего и авторитетнейшего епископа Афанасия, который был известен и знаменит еще в связи с его деятельностью на первом Вселенском соборе в 325 г. Юлиан приказал ему покинуть Александрию, а он и не подумал выезжать. Юлиан приказал выселить его за пределы Египта, но никто не посмел прикоснуться к Афанасию (54-56). В конце концов, Афанасий выехал из Египта, но ввиду скорой смерти Юлиана опять вернулся в Александрию. Таким 397образом, если своих языческих богов Юлиан восхвалял не без надрыва, то и своих христианских врагов он преследовал тоже слабовато и не без досады.

г) Иллюстрацией такого психологически неустойчивого, если не сказать прямо – надрывного, отношения Юлиана к прошлому могли бы служить самые разнообразные моменты его религиозно-философской, литературной и общественно-политической деятельности. Рассматривать все эти многочисленные материалы, требующие к тому же тонкой историко-филологической интерпретации, мы здесь не будем, а ограничимся только указанием на кинические, или, точнее сказать, антикинические взгляды Юлиана, выраженные им в двух специальных речах – "Против невежественных киников" и "К кинику Гераклию". Обе эти речи достаточно обстоятельно проанализированы И.М.Наховым в его специальной работе "Император Юлиан и "невежественные киники"109.

Возникает своеобразная и в историческом отношении даже весьма парадоксальная фигура философа. Древний кинизм, как известно, был основан на отчаянном протесте против всяких культурных форм и в том числе против всякой философии. Юлиан же хочет показать, что на самом деле это было вовсе не так. Диоген Синопский вовсе и не думал критиковать тогдашние порядки и вовсе не отличался каким-то вольнодумством. Совсем наоборот. Своим "киническим" образом жизни, как и всей своей философией, Диоген критиковал только плохие стороны окружающей его жизни. На самом же деле в своих положительных теоретических взглядах он вполне совпадал с Платоном. Юлиан доказывает, что критиковать надо не прежний, так сказать, классический кинизм, но его последующее вырожденство, когда киники своим аскетизмом и ригоризмом стали содействовать росту ложного демократизма, направленного вообще против всего абсолютного и, в частности, против властей. Кроме того, в известном смысле кинизм отчасти стал совпадать и с христианством, особенно в области практической философии. Вот против этих киников новейшего типа Юлиан и восстает в своих сочинениях, взывая к Диогену и к Кратету, этим идеальным образцам настоящего философствования. Современный читатель всех подобных сочинений Юлиана не может отделаться от впечатления неимоверной натяжки, производимой Юлианом с представителями прежней философии, и не может не заметить нервического надрыва Юлиана в его насильственном искажении всех очевидных фактов из истории античной философии.

Как в оценке христианства у Юлиана не было настоящей последовательности, а был надрыв, приводивший к преувеличенным и искаженным оценкам и натяжкам, так и в отношениии к истории кинизма. да и к истории платонизма, все высказывания Юлиана полны истерики, а если и успокоения, то достаточно надуманного и деланного, поэтически преувеличенного.

5. Трагическая раздвоенность

На этом, однако, едва ли можно остановиться и тем закончить характеристику личности Юлиана 398и той его философии, которая вытекала из его личности и его жизненной судьбы.

а) Дело в том, что кроме переписки Юлиана в распоряжении историка находятся ценнейшие материалы, принадлежащие известному римскому историку, уже упомянутому у нас, Аммиану Марцеллину. Этот историк был близок к Юлиану, сопровождал его в персидском походе 363 г., красочно изобразил жизнь Юлиана в последние его годы и присутствовал в палатке умиравшего императора, куда тот был доставлен после тяжелого ранения на поле битвы. Аммиан Марцеллин рисует неимоверное беспокойство, бесконечную политическую и военную озабоченность Юлиана, его неугомонное перескакивание от одного смертельно опасного предприятия к другому такому же.

По Аммиану Марцеллину, Юлиан в этом роковом для него персидском походе вел себя также абсолютно бесстрашно и небывало героически. Вопреки предупреждениям своей охраны он бросался из одного опасного пункта сражения в другой, подавая пример своим солдатам и постоянно ободряя их своими речами и своими подвигами. Кто интересуется личностью Юлиана, должен внимательнейшим образом проштудировать эти страшные по своему трагическому драматизму страницы историка-очевидца (XXV 3, 1-14). Однако самое сильное впечатление производят те суждения Юлиана, которые он произнес перед смертью в окружении своих близких друзей и в том числе самого Аммиана Марцеллина, записавшего эти суждения дословно.

б) В этих предсмертных суждениях Юлиана бросается в глаза неумолимая строгость, принципиальность, суровость и возвышенная самоотверженность политика, воина и прежде всего философа. Этот умирающий император перед своим последним вздохом прославлял силу духа, отказ от всякой суеты и мелочей и безраздельное предание себя воле божией.

Здесь мы читаем, например, такие слова:

"Не горюю я и не скорблю, как можно бы подумать, потому что я проникнут общим убеждением философов, что дух много выше тела, и представляю себе, что всякое стремление лучшего элемента от худшего должно давать радость, а не скорбь. Я верю и в то, что боги небесные даровали смерть некоторым благочестивым людям как высшую награду" (XXV 3, 15 Кулаковский).

Читая подобного рода предсмертную исповедь Юлиана, мы начинаем уже колебаться в решении вопроса о том, предстает ли здесь перед нами языческий неоплатоник, максимально одухотворивший своих богов, или это верный христианин, который умирает, предавая себя воле божией и чистому, уже абсолютному духу.

Так или иначе, но все это предсмертное поведение Юлиана и все эти его предсмертные речи (XXV 3, 15-23) необходимо объединить с тем, что дают его письма. Аммиан Марцеллин, несомненно, воодушевлен личностью Юлиана и, несомненно, выдерживает его изображение в очень высоких и торжественных тонах, к тому же дипломатично избегая всяких вопросов о христианстве и язычестве Юлиана. Но при всех преувеличениях Аммиана Марцеллина огромная доля истины, конечно, содержится в его драматическом повествовании.

399 в) Да, Юлиан – это та граница между язычеством и христианством, где уже нельзя отличить одно от другого, как и окружность круга одинаково принадлежит и самому кругу и его окружающему фону. Вот почему трудно определить, где у Юлиана кончались его сердечные надрывы и где начиналось неколебимое и уже окончательное спокойствие духа. На примере Юлиана видно, как неоплатоническая мифология доводила своих богов до абсолютного совершенства и одухотворения и как она в то же самое время не могла принять христианских догматов, основанных не на почитании Солнца, но на почитании абсолютного духа. Такая неоплатоническая мысль безусловно возникла в обстановке бесконечных душевных изломов и глубочайшего истерического самочувствия. Но это потому и было истерикой, что одновременно это было торжеством чистого духа. Таковы трагические противоречия каждой эпохи, особенно переходной, и таков замечательный синтез душевного надрыва и торжественного духовного спокойствия у Юлиана.

г) При всем том, однако, имеется одно обстоятельство, которое далеко не всегда принимается во внимание у исследователей, но которое весьма специфически окрашивает и эти последние минуты жизни Юлиана и всю его личность. Дело в том, что у многих в те времена и в наше время излишним образом сближается конец Юлиана с тем предсмертным настроением Сократа, которое зафиксировано в знаменитых платоновских "Критоне" и "Федоне". Некоторые исследователи увлечены этой аналогией и безоговорочно отождествляют философский смысл предсмертных речей этих двух мыслителей. Другие говорят, что такого рода высокое настроение умирающего философа вообще в античности не редкость и что как будто бы в изображении Аммиана Марцеллина нет ничего особенного. Были даже и такие исследователи, которые полагали, что такого рода изображение смертного часа Юлиана создавалось теми, кому хотелось подчеркнуть христианскую настроенность умирающего Юлиана в сравнении с его антихристианской деятельностью и такими же убеждениями. С разными суждениями в этой области читатель может познакомиться по работе G.Scheda "Смертный час императора Юлиана" в сборнике под редакцией Р.Клейна, с. 381-386. В связи со спорами на эту тему мы хотели бы сказать следующее.

Прежде всего, сопоставление с предсмертными речами Сократа, как они даны в платоновском "Федоне", во всяком случае, нелепо в одном смысле. Сократ умирает смиренно, в надежде на переход к радостям вечной жизни. В противоположность этому Юлиан все время расхваливает самого себя, всякие свои заслуги, и государственные, и военные, и даже лично-моральные, чувствуя себя праведником, непогрешимой личностью и исключительным героем во всех делах. Ведет он себя в свой смертный час небывало надменно. Можно только удивляться, каким это образом подобная противоположность Сократа и Юлиана никому не бросается в глаза. И если кто-нибудь таким отождествлением Юлиана с Сократом хотел возвысить образ Юлиана в глазах христиан, то о бессмысленности такого предприятия можно только пожалеть.

Другое дело, однако, если Юлиан при всем своем самоутверждении признает себя исполнителем божьей воли. Тут, как мы сказали, у 400Юлиана действительно была некоторого рода христианская черта. Но все дело как, раз в том и заключается, что самый бог-то, которому служил Юлиан, по своей внеличностной основе как раз не имеет ничего общего с христианским абсолютным персонализмом. От христианства к Юлиану перешел монотеизм, или, вернее сказать, само язычество в ту эпоху уже созрело до монотеизма. Но от язычества к Юлиану перешло обожествление природы, а заодно и обожествление героической личности человека в качестве момента, входящего в эту обожествленную природу. Вот почему этот монотеист умирает так нескромно и, даже можно сказать, надменно.

Такое размышление не приходит в голову и Либанию, который в своей надгробной речи Юлиану (XVIII 272) как раз весьма убежденно отождествляет предсмертное поведение Юлиана и Сократа. Это и понятно, поскольку Либаний был и оставался до конца убежденным язычником. Он прямо не говорит, что Юлиан погиб в сражении с персами от христианской руки. Но он рассказывает (274-275, ср. XXIV 6), что персидский царь велел явиться солдату, убившему Юлиана, за получением награды и что никто из персидских солдат к нему не явился, поскольку убийца Юлиана не был перс. Подобного рода рассказ Либания, не говоря уже о всей его хвалебной речи, посвященной обзору жизни Юлиана, ясно свидетельствует о личных симпатиях Либания к язычнику Юлиану и о всемерном старании Либания возвысить Юлиана до степени такого мирового авторитета, каким был Сократ в течение всей античности.

Для нас Юлиан – это действительно величественная фигура. Но как раз это самое и лишает предсмертную речь Юлиана ее внутреннего единства и при мысли о личности Юлиана заставляет думать о трагическом совмещении в ней несовместимого.

6. Некоторые иллюстрации

а) Обрисованное нами трагическое раздвоение личности Юлиана отличается настолько яркими, часто аффективными, а иной раз и просто истерическими чертами, что мы считали бы и возможным и необходимым привести некоторые материалы из первоисточников, прямо-таки изобилующие изображением соответствующих фактов жизни Юлиана.

Раздвоение личности Юлиана осуществлялось в самых разнообразных направлениях. Но три направления этой раздвоенности были особенно яркими: умиротворенное, вполне спокойное, созерцательно-философское восхождение в высшие сферы, с одной стороны, и, с другой стороны, неугомонное, суетливое, крикливое искательство всяких примет, магических операций и чудес, доходящее до истерики и до потери умственного равновесия; с одной стороны, еще с двадцатилетнего возраста влюбленность в отжившее язычество, долголетнее притворство христианином и в конце концов формальный разрыв с ним, а, с другой стороны, явное заимствование из христианства его идей и учреждений, доходившее до мысли об организации языческих монастырей, мужских и женских; и, наконец, с одной стороны, преклонение перед всем чистым, благородным и возвышенным, а, с другой стороны, весьма частое аморальное поведение, которое даже и в его наружности проявлялось в достаточно безобразном виде. Приведем некоторые примеры этого 401душевного раздвоения Юлиана, пользуясь по преимуществу Аммианом Марцеллином.

б)

"Среди множества разнообразных дел, – пишет Аммиан Марцеллин, – Юлиан ревностно предавался исследованию внутренностей жертвенных животных и наблюдал полет птиц, стараясь узнать наперед исход событий; но ответы были сомнительны и неясны, и он пребывал в неизвестности о будущем. Наконец один галльский оратор, человек опытный в гаруспицине, открыл ему грядущее, уразумев его из рассмотрения, как он сам говорил, печени, которая оказалась покрытой двойной пленкой. Так как Юлиан опасался, что измышляют знамения, применяясь к его страстному желанию, то и находился в мрачном настроении духа, пока сам не увидал гораздо более радостного предзнаменования, в котором совершенно ясно была предсказана смерть Констанция. В тот самый момент, когда Констанций умер в Киликии, солдат, который подсаживал Юлиана правой рукой на коня, споткнулся и растянулся на земле. Тут Юлиан в присутствии многих громко воскликнул, что упал тот, кто вознес его на высоту. И хотя он считал это радостным предзнаменованием, тем не менее оставался в пределах Дакии и чувствовал себя очень тревожно, считая рискованным доверяться предположениям, которые, быть может, получат совсем противоположное истолкование в своем осуществлении. Так он жил между страхом и надеждой, как вдруг явились отправленные к нему послы. Они объявили ему о смерти Констанция и что император последним предсмертным словом назначил его преемником своей власти. Эта весть чрезвычайно ободрила Юлиана, освободив от мучительных тревог и грозных боевых опасностей" (XXII 1, 1-2; 2, 1).

"Направляясь в запустевший город Дару, император разглядел издали отряд солдат и стал на месте в недоумении насчет того, что они несут. И вот они поднесли ему льва огромных размеров, который напал на их строй и был пронзен множеством стрел. Ободренный этим предзнаменованием, Юлиан преисполнился гордых надежд на будущее; но голос судьбы всегда неверен и исход дела оказался совсем иной. То было предвестие смерти царя, но оставалось неизвестным, которого. Этрусские гаруспики, знатоки в деле предзнаменований, свидетельствовали, что это знамение задерживающего значения и что оно неблагоприятно для государя, предпринимающего наступательную, хотя бы и справедливую, войну в чужие пределы. Но они были бессильны перед возражениями философов. В качестве аргумента, поддерживающего их толкование, последние приводили факт из прошлого. Когда император Максимиан собрался вступить в битву с Нарзесом, царем персидским, убиты были лев и огромный кабан и преподнесены ему. Он одержал тогда победу и вернулся невредимым. Философы не принимали в соображение того, что это знамение возвещало гибель наступающему, а тогда Нарзес первый занял Армению, находившуюся в зависимости от Рима" (XXIII 5, 8. 10-11).

"На следующий день молния убила солдата, по имени Иовиан, и двух лошадей, которых он вел назад, напоив в реке. Вызваны были по этому поводу толкователи знамений и опрошены. Они настойчиво заявляли, что и это знамение воспрещает поход, и утверждали, что эта 402молния – "советодательная", – так называются молнии, которые советуют что-либо или отсоветуют. Это знамение, по их мнению, было тем значительнее, что молния убила солдата, носившего столь великое имя, вместе с боевыми конями, а книги о молниях не дозволяют ни взирать на места, пораженные молнией, ни ступать по ним. Философы, напротив, говорили, что блеск священного, внезапно усмотренного огня не заключает в себе никакого предзнаменования, что это только течение более сильного дуновения, направленного некой силой из эфира вниз; если же отсюда можно извлечь указание на будущее, то этим предрекается императору в его славнолюбивых предприятиях возрастание его славы, так как известно, что пламя по своей природе без сопротивления вздымается вверх" (XXIII 5, 12-14).

"В полной уверенности, что после первых неудач последуют другие подобные, он готовил много жертв Марсу-мстителю. Но из десяти великолепных быков, которые были выведены для этой цели, девять, еще не будучи подведены к жертвенникам, сами жалостно простерлись на земле, а десятый оборвал веревку и убежал. С трудом привели его назад, и когда его заклали в жертву, то знамения по внутренностям оказались неблагоприятными. Увидя это, Юлиан в сильном негодовании воскликнул, что он не будет более приносить жертвы Марсу" (XXIV 6, 17).

"Поднявшись с постланного на земле ложа еще среди глубокой ночи, Юлиан совершил отвращающие бедствие священнодействия. Тут он увидал пламенеющий факел, который, казалось, падал с неба и, пролетев по воздуху, исчез. Ужас охватил его при виде этого явления, так как он боялся, не сам ли Марс столь открыто явил бедой грозящее небесное знамение" (XXV 2, 4).

в) Из всех этих текстов становится совершенно ясной внутренняя неустойчивость Юлиана, в которой философ-умозритель причудливейшим образом объединяется не только с языческими обрядами и таинствами, но и с прямым суеверием, доходившим до неимоверной глупости.

О том, как Юлиан хотел реформировать язычество путем введения в него христианских институтов, ярко пишет историк Созомен:

"Предполагая, что христианство укрепляется жизнью и поведением принадлежащих к нему лиц, Юлиан задумал языческие храмы повсюду украсить принадлежностями и чинностью веры христианской, а языческое учение возвысить кафедрами, председаниями, преподавателями и чтецами языческих догматов и увещаний, установлением молитвословий в известные часы и дни, учреждением монастырей для ищущих любомудрия мужчин и женщин, гостиницами для странников и убогих и другими делами человеколюбия к нищим. Подражая христианскому преданию касательно произвольных и непроизвольных прегрешений, он предписывал также соответственное грекам исправление себя посредством покаяния. Не менее, говорят, соревновал он епископам в сочинении посланий, которыми, обмениваясь, они обыкновенно поручали друг другу странников, и с которыми, откуда бы кто из них ни пришел и к кому бы ни приехал, по этому свидетельству принимаем был как присный и возлюбленный. Вводя это, Юлиан старался приучить язычников к обычаям христианским" (V 16 цит. по Алфионову).

403 г) Что касается внешнего поведения и наружности Юлиана, то имеется достаточное количество первоисточников, рисующих его не только в противоречивом, но часто даже в отвратительном виде. Большой знаток юлиановских первоисточников Я.Алфионов пишет:

"Необыкновенная суетность и тщеславие проглядывали в самой простоте образа жизни Юлиана, доходившей до презрения всяких жизненных удобств и отрицания всяких приличий. Будучи заклятым врагом всякой роскоши и пышности, Юлиан в то же самое время удовлетворял своей суетности и тщеславию, нося грязный плащ философа и не обращая решительно никакого внимания на свою телесную чистоту и опрятность. В одном из своих сатирических произведений, известном под именем Мисопогона, он весьма подробно и даже с видимым удовольствием и гордостью описывает свои длинные ногти, грязные, никогда не мытые руки, длинную, растрепанную, никогда не чесанную бороду, наполненную паразитами. Понятно, что при таких цинических крайностях Юлиан не только не в состоянии был вызывать в своих современниках удивление простотой своей жизни, лишениями и самоотвержением, но встречал с их стороны одни насмешки и остроты над своими странностями и нередко подавал повод к составлению против себя чрезвычайно едких сатирических пасквилей"110.

д) Однако при всей этой противоречивости, доходившей у Юлиана до какого-то неряшливого сумбура, у него никогда не прекращались внутренние искания, его смятенный, истерзанный дух был постоянно неудовлетворен. С этим согласуется та его наружность, о которой пишет Григорий Назианзин (Розенталь):

"Глаза блуждающие... походка шатающаяся и нетвердая... постоянно без нужды утвердительное и отрицательное покачивание головой, речь нерешительная и часто прерывающаяся, вопросы несвязные и беспорядочные и ответы, путавшиеся один в другом, противоречивые, без порядка и системы".

е) Наконец, вся эта противоречивая картина личности Юлиана не должна заслонять от нас его искренней преданности язычеству в самом глубоком и даже мистериальном смысле слова. После восьмилетнего пребывания в Галлии, собираясь идти походом против Констанция, он приказал совершить над собой обряд, который был символом его возвращения из христианства в язычество. Обряд этот назывался тавроболией или криоболией. Он заключался в том, что человека помещали в глубокую яму и сверху через деревянную решетку на него лили кровь жертвенного животного – быка или барана. Григорий Назианзин говорит, что Юлиан хотел этим обрядом смыть воду своего христианского крещения.

В заключение нам хотелось бы привести те риторические вопросы, которые задает по поводу всей деятельности Юлиана в целом его учитель и близкий друг, известный оратор Либаний, с которым выше мы уже имели дело, в надгробной речи Юлиану (XVIII 281 Розенталь):

"Почему же, боги и демоны, вы не спасли его?.. В чем попрекнув его душу, что из поступков его не одобрив? Разве он не 404воздвиг жертвенников? Разве не сооружал храмов? Разве не чествовал великолепно богов, героев, эфир, небо, землю, море, источники, реки? Разве не воевал он с супротивниками вашими? Разве не был он целомудреннее Ипполита, справедлив по примеру Радаманта, умнее Фемистокла, храбрее Брасида? Разве вселенную, как бы терявшую сознание, не он подкрепил?"

Великий и гениальный неудачник Юлиан. Его трагическая судьба не может в настоящее время не вызывать чувства горечи и сожаления.


§6. Литература в связи с Юлианом

Юлиан – яркая и оригинальная личность, которая всегда вызывала к себе большой интерес, что нашло отражение в огромной литературе, ему посвященной. Обследовать и излагать всю эту литературу у нас нет никакой возможности, но судить о ее содержании можно на основании работы R.Forster'a. Мы хотели бы здесь обратить внимание только на два вопроса – о христианских критиках Юлиана в его время и о наших отечественных исследователях Юлиана.

1. Христианские критики Юлиана

Этих христианских критиков было в свое время много. Мы укажем здесь на Григория Назианзина и Кирилла Александрийского.

а) Григорий Назианзин прославился в свое время обличительными речами, написанными непосредственно после смерти Юлиана (в 364 г.)111. Эти две речи Григория против Юлиана обращают на себя внимание двумя обстоятельствами.

Во-первых, Григорий почти совсем не касается теоретических учений Юлиана и ограничивается преимущественно критикой его личности и его политики. Эта личность, по мнению Григория, отличается весьма низкими качествами. Будучи образованным человеком и любителем слова, он отвергает религию Логоса-Слова по низменным побуждениям. К своему предшественнику Констанцию он должен был бы испытывать благодарность за то, что тот оставил его в живых. А на самом деле он испытывал к нему только ненависть. И вообще, проповедуя на манер христианства разные высокие чувства, сам он был всегда весьма низкого поведения. Поэтому критика Юлиана у Григория отличается почти исключительно моралистическим характером. В этих речах Григория не видно, в чем, собственно говоря, заключается философская теория Юлиана и в чем она подлежит критике.

Во-вторых, несмотря на моралистическую строгость Григория и полную негодность личности и деятельности Юлиана с точки зрения Григория, общий тон этих речей, мы бы сказали, вовсе не отличается слишком большой строгостью, и в них незаметно никакой риторической или хотя бы общеполемической агрессивности. Общий тон этих речей представляет собою, скорее, довольно спокойное рассуждение, обстоятельную и суровую, но все же довольно спокойную рассудительность. 405Здесь энергично показана полная несовместимость двух миров, христианского и языческого. Но это дано не риторически, а логически или, точнее сказать, спокойно-рассудительно.

б) Совсем другое впечатление мы получаем от Кирилла Александрийского, которому тоже принадлежит обширный трактат против Юлиана (Patrol. Curs. Compl. Ser. gr. LXXVI).

Этот критик Юлиана вовсе не отрицает Юлиана целиком. Позиция Кирилла гораздо сложнее. Анализ воззрений Юлиана базируется у него на подробном сопоставлении язычества, иудаизма и христианства. По мнению Кирилла, евреи были самым древним народом, и потому у них сохранились самые древние религиозные воззрения. Воззрения же эти возникали из чувства гармонии мира, которая немыслима без наличия разумного творца. Греки воспользовались этими древними взглядами, но их понятия оказались очень узкими и неполными. В Библии небо считается престолом божьим, а греки в порядке падения их мысли престол божий сочли за самого бога. Вместе с тем, у них осталось очень много от первобытного и вполне истинного откровения. Неоплатоники проповедовали внутреннее восхождение к божеству и даже слияние с ним в порядке разумного восторга. Юлиан, думает Кирилл, запутался между иудаизмом и эллинизмом, некритически использовав правильные достижения того и другого.

Отказать Кириллу в глубоком понимании трех религий – иудаизма, эллинизма и христианства – никак нельзя. Но ясно также и то, что Кирилл допускает множество разного рода наивных, псевдоисторических и псевдофилософских суждений. Едва ли можно вместе с ним допускать, что евреи самый древний народ на земле, что эллинские истины возникли в результате заимствования из Библии или что греки вообще все ценное получили с Востока.

2. Отечественные исследователи Юлиана

Мы считаем необходимым упомянуть некоторые сочинения о Юлиане на русском языке, поскольку они, хотя и вполне забытые теперь ввиду их хронологической отдаленности, обладают высокими научными качествами, иной раз превосходящими иностранные исследования Юлиана.

а) Первая такая работа принадлежит Якову Алфионову и называется "Император Юлиан и его отношение к христианству" (первое издание – Казань, 1877, и второе – Москва, 1880). Работа эта отличается обилием исторических материалов, использованием большого количества первоисточников и ярким изображением противоречивой, исторически обреченной личности Юлиана. После обстоятельного обзора античных первоисточников и новейших исследований (с. 1-29) и после исторического обзора времени перед правлением Юлиана (29-75) здесь мы находим как подробную характеристику всей политической деятельности Юлиана (76-135), так и подробный анализ отношения Юлиана к язычеству (136-271) и христианству (272-372) с приведением множества весьма любопытных фактов, заимствованных из первоисточников. Далее следует обзор литературной полемики Юлиана с христианством (373-454) и политической деятельности Юлиана перед походом в Персию (455-458). Работа Я.Алфионова отличается большой обстоятельностью и читается даже теперь с большим интересом.

406 б) Другая обширная работа о Юлиане, и тоже в научном отношении достаточно убедительная, принадлежит А.Вишнякову и называется "Император Юлиан Отступник и литературная полемика с ним св. Кирилла архиепископа Александрийского в связи с предшествующей историей литературной борьбы между христианами и язычниками" (Симбирск, 1908). Этот провинциальный автор написал книгу вовсе не провинциального характера. О самом Кирилле Александрийском здесь повествуют две большие главы (101-246). Вся же книга обстоятельно рисует философскую обстановку того времени, включая характеристику всех главнейших писателей, как враждебных христианству (40-71), так и тех, которые получили в науке название апологетов (71-100). Оценка таких представителей язычества, как Плотин или Ямвлих (24-40), производится в достаточно объективном виде, равно как и обзор религиозно-философских взглядов самого Юлиана, с подчеркиванием его зависимости от пергамского неоплатонизма и прежде всего от Ямвлиха (101-130). Что же касается Кирилла Александрийского, то от Григория Назианзина он отличается более широким подходом с характеристикой как положительных, так и отрицательных сторон мировоззрения Юлиана (об этом у нас сказано выше).

в) На русском языке имеется одно совершенно оригинальное исследование Юлиана, резко отличное от обычного сухого и академического изложения. Это – книга H.H.Розенталя "Юлиан-Отступник (Трагедия религиозной личности)" (Петроград, 1923). Написана она, когда автор был еще молодым человеком, насколько можно судить по его докторской диссертации 1945 г.112

В книге содержатся довольно подробные сведения о язычестве и христианстве времен Юлиана (11-46), о личности Юлиана (47-79) и его религии (80-103). Но самой интересной особенностью работы H.H.Розенталя является очень глубокое чувство трагического раздвоения Юлиана (104-111), подкрепленное большим количеством первоисточных текстов и неопровержимых свидетельств современников Юлиана. H.H.Розенталь прекрасно понимает всю обреченность тогдашнего язычества и все неуклонное восхождение тогдашнего христианства. Нельзя было насильственными мерами вернуть то, что согласно бесповоротному велению истории уходило во мглу истекших веков. Отсюда и душевное раздвоение Юлиана, которое H.H.Розенталь рисует мастерски.

Мы бы возразили здесь только против одного тезиса. H.H.Розенталь утверждает, что Юлиан, будучи порождением рабовладения, испытывает свое отношение к богам как отношение раба к рабовладельцу. Но это совершенно неверно, потому что Юлиан чувствует себя не механическим исполнителем воли богов, а человеком, который искреннейшим образом любит своих богов, как говорит сам же H.H.Розенталь (104-105). Но тогда Юлиан был бы уже не рабом богов, но любящим их сыном, то есть был бы настоящим христианином. Однако сам же Н.Н.Розенталь отвергает наличие у Юлиана чувства 407сыновства. Нам же представляется, что здесь мы сталкиваемся с обычной раздвоенностью Юлиана: он такой раб, который любит своего господина, но в то же самое время не чувствует себя сыном божьим. На самом же деле ему было свойственно и механическое рабство перед богами и любящее их сыновство; но сами-то античные боги вовсе не были такими духовными личностями, в отношении которых человек чувствовал бы себя одновременно и рабом и сыном. Юлиановский Гелиос является, в конце концов, все-таки не больше, как одушевлением природы.

Работа Н.Н.Розенталя хороша тем, что впервые рисует для нас искренность религиозных чувств Юлиана. Юлиан, как это вытекает из работы H.H.Розенталя, не только не был вольтерьянцем, каким многие его себе представляют. Он даже не был тюбингенцем, потому что вовсе не критиковал христианство историко-филологическими методами, а был сердечно преданный язычеству человек, настолько веровавший в истинность своей религии, что любовался на язычество во всей его целостности, начиная от неоплатонических философских тонкостей и кончая верой в магию, в чудеса и в любые суеверия.

Наше исследование Юлиана весьма близко к работе H.H.Розенталя и отличается от нее по преимуществу только использованием историко-философского и критико-источниковедческого аппарата.

г) Из отечественной литературы о Юлиане необходимо указать на книгу А.Б.Рановича "Античные критики христианства" (М., 1935, с. 179-226). После краткой биографии здесь дан перевод не сохранившегося целиком труда Юлиана "Против христиан", отчасти восстановленного на основании дошедших до нас критиков Юлиана, а также отрывок из диалога "Цезари".

Наконец, необходимо указать еще на одну весьма ценную работу, которая, хотя и не посвящена специально Юлиану, тем не менее содержит много важных юлиановских материалов. Это – уже упоминавшийся раздел книги И.М.Нахова "Киническая литература", трактующий об отношении Юлиана к киникам и об его послании, которое Юлиан так и назвал "Против невежественных киников". И.М.Нахов правильно ориентирует читателя относительно социально-исторического характера конца римской империи (с. 239-240), рисует безвыходное положение Юлиана и его ярость к таким своим врагам, которые, как он думал, были его конкурентами в смысле общенародной популярности. И действительно, может быть, не в такой мере, как это думал сам Юлиан, но киники в его время, несомненно, пользовались популярностью в народе и привлекали к себе умы высокой образованностью и опрощенским поведением против всякой роскоши и культурных изысков.

Анализ отношения Юлиана к киникам произведен И.М.Наховым с большим знанием дела и весьма ценным способом ориентирует читателя в одной важной, хотя и заброшенной, историко-философской проблеме.


§7. Переход к афинскому неоплатонизму

408Общая история неоплатонизма уже намечалась у нас выше, как, например, при переходе от первоначального римского неоплатонизма к сирийскому или при переходе от сирийского неоплатонизма к пергамскому. Эти разделения, которые устанавливаются у нас после тщательного изучения предмета, никак нельзя игнорировать во избежание той неимоверной путаницы, которая водворяется в голове после обзора пестрейших противоречивых материалов античного неоплатонизма, просуществовавшего почти половину тысячелетия. Разделения эти по необходимости схематичны. Однако фактически такого схематизма у нас ни в коем случае не получается ввиду того, что отдельные области схематизированного исторического процесса в нашем изображении всегда заходят одна в другую и органически одна о другой возвещают.

1. Миф есть субстанциальное тождество идеи и материи

Поскольку диалектика мифа является основным содержанием всего неоплатонизма, нужно исходить из мифа как из точной философской категории. А категория эта говорит, что в мифе идея осуществляется вещественно и потому становится магической силой, даже просто человеком или живым существом, но это простое и понятное учение о мифе существовало в четырехсотлетнем неоплатонизме настолько пестро, что тут же для нас необходимо наметить и ступени его развития.

Основатель неоплатонизма Плотин пока еще не дает точного учения о мифе. Однако он уже создает такую систематическую динамику, что мифология в этой последней занимает свое определенное место, но пока еще не подвергается самостоятельному и систематическому изучению. У Плотина видно, что если все есть неделимое единство, что если это единство везде нерушимо присутствует, что если все разумно и одушевлено и космос есть нерушимое и непреложное единство разума, души и тела, то мифология тем самым уже обоснована. Поскольку же, однако, о мифах Плотин говорил только более или менее случайно и, скорее, только для необязательных примеров, постольку его мифология остается только на стадии конструктивно-диалектической.

Но эта позиция не удовлетворяла уже первых учеников Плотина. Порфирия эта конструктивная диалектика явно удовлетворяет мало. Он уже погружен в созерцание мифа как такового и занят практическим использованием такого мифа, который действительно дан материально, то есть мифологии в культе, в магии, в теургии. Тут же видно, что Порфирий пока еще побаивается погрузиться целиком в недра этой мифологической теургии. Теургию он пока еще старается перетолковать на созерцательный манер, то есть находить в ней применение умопостигаемой философии, которая, вообще говоря, и не очень-то нуждается в культовой практике теургии. Теургия поэтому является у Порфирия не столько силой в буквальном смысле, сколько правилом для извлечения умопостигаемых истин из религиозного культа. Поэтому мифология у Порфирия имеет характер уже не просто конструктивно-диалектический, то есть не просто умозрительный, но и 409 регулятивно-теургический. Теургия здесь выступает весьма энергично, но она пока еще только правило для умозрительных выводов, как и умозрительная направленность трактуется здесь в качестве правила для теургии.

2. Заметка о термине "теургия"

Обращает на себя внимание то, что неоплатоники весьма неохотно пользуются самим этим термином "теургия". И это неудивительно, поскольку их интересует не столько терминология предмета, сколько самый предмет. Ведь даже такие термины, как "символ" или "миф", встречаются у них очень редко; а ведь всю их философию иначе нельзя и назвать, как теорией мифологического символизма. Термин "теургия", как и производное от него "теург" или "теургический", у Плотина совсем не встречается.

а) у Порфирия этот термин с производными от него встречается, прежде всего, в том вопросительно-скептическом смысле, которым отличается и вообще его письмо к Анебону, из которого мы их вычитываем (4, 2; 8, 9; 15, 12; 25, 13; 29, 2 Sod.). Но Порфирию принадлежит также и положительное понимание термина, когда он хочет указать на среднее положение теургии между культом и умозрением (ср. об этом латинский комментарий Г.Вольфа к его изданию "Философии из оракулов", р. 227-228).

У Ямвлиха термин "теургия" с производными тоже употребляется довольно редко. В "Египетских мистериях" читаем о "священной теургии" (280, 17-18 Parth.), о "теургическом искусстве" (98, 17), о "теургических взываниях" (29, 18), о необходимости изучать теургию "теургично" (7, 4), о восхождении, совершаемом "теургично" (170, 10; ср. 96, 9; 145, 18; 146, 18).

б) В "Халдейских оракулах" Прокла (Iahn) термин этот совсем не употребляется, хотя в самих анонимных "Халдейских оракулах" этот термин встречается. С точки зрения Прокла (In Tim. II 255, 25 – 256, 19), теургия возникает как тот "сущностный характер" мировой и всякой отдельной души, который образуется, по Платону (Tim. 36 cd), из слияния круга тождества и круга различия. Здесь дается существенное определение теургии и, кроме того, еще с ее космическим обоснованием. Однако у самого Платона термин "теургия" не встречается. У Прокла читаем также о "теургической молитве" (In Tim. I 214, 3), о теурге "Халдейских оракулов" (III 80, 13) и об императоре Юлиане как о теурге (I 317, 23; III 63, 22; 124, 32; 132, 26). Термин "теургия" вообще встречается у Прокла не раз (I 274, 16; III 20, 22; 26, 4; 27, 9; 40, 21; 43, 11; 132, 1; 157, 28). Кроме комментария на "Тимея" имеется еще указание на культовую теургию (In Alcib. I 92, 11 Wester., сюда же сомнительный текст In R. Р. II 3, 20) и на культовых представителей теургии (In Alcib. 53, 1; 150, 11; много текстов In R. Р.). Читаем также о "теургических сказаниях (logoi)" (In R. P. II 220, 23).

Из всех приведенных текстов Прокла о теургии наибольшее значение имеет тот, который мы привели вначале и который гласит о теургии как о соединении круга тождества и круга различия при конструировании у Платона его идеального космоса. То, что необходимо называть подлинной теургией, есть, таким образом, по Проклу, подражание всегда различествующего становления всегда вечному и 410самотождественному идеальному принципу. В теургии происходит субстанциальное отождествление становящегося материального и вечно сущего идеального. О таком "подражании" материального идеальному, к чему сводится теургия, Прокл вообще говорит не раз (In Crat. 31, 27; 65, 25-26; 100, 20-22).

3. Конструктивная мифология

После того как теургия, то есть практическая мифология, вторглась с такой силой в философию, она с тех пор в античной философии уже осталась навсегда и после Порфирия только укреплялась. Конечно, прежде всего возник вопрос, что же такое теургия как практически осуществляемая мифология. Нужно было сначала описать самый феномен теургии, то есть исследовать проблему того, как возникла теургия и какие условия возможности для нее существуют, в чем ее специфический принцип. На эти вопросы ответила школа сирийского неоплатонизма, в которой Ямвлих точно установил, что в логическом плане теургия является учением о символе. Это и делает необходимым назвать сирийский платонизм школой описательного и конструктивного учения о теургии, равно как и последующую пергамскую школу понимать как школу систематического конструирования теории теургии.

Тут, однако нужно всячески опасаться абстрактного схематизма, поскольку элементы конструирования теургии были уже и у Порфирия, впрочем, в зачаточной форме, и поскольку элементы систематизации мифологии тоже необходимо находить уже у сирийцев, хотя, правда, тоже пока еще в примитивном виде, в виде примерных и изолированно-абстрактных набросков. Другими словами, когда мы говорим об описательном или систематическом конструктивизме в теургической области и приписываем это сирийскому и пергамскому неоплатонизму, то наличие того или другого типа конструирования в данных школах неоплатонизма нужно понимать не исключительно, не абсолютно раздельно, но каждый раз лишь в виде преимущественного и более яркого наличия одного принципа в сравнении с другим.

Но логическое конструирование теургического мифа не закончилось и в пергамском неоплатонизме. Тенденция систематизации здесь очень сильна. Но она не только была предвосхищена в сирийском неоплатонизме. Ведь в сирийском неоплатонизме мы уже находим, например, даже какое-то торжество принципа триадизма. Также необходимо сказать, что, будучи не в состоянии дать систему мифологии в целом, пергамский неоплатонизм выразил свое понимание системы, скорее, в виде общего и не очень подробно развитого порыва, в виде энтузиазма и романтических взлетов Юлиана, в то время как система Саллюстия уже гораздо ближе к системе мифологии, но, как мы видели, тоже далека от логически отточенных категорий и от систематического мотивирования мифов, привлекаемых ради построения системы. Поэтому логически конструированные мифология и теургия даже и в школах сирийского и пергамского неоплатонизма еще весьма далеки от законченной системы, хотя и содержат в себе необходимую для них описательную и предварительно дистинктивную картину.

Все это и выпало на долю афинского неоплатонизма, который оказался впервые продуманной от начала и до конца систематической 411диалектикой мифологии, а значит, и теургии. Поэтому то, что мы сейчас называем конструктивной мифологией, только в афинском неоплатонизме достигает своего завершения и становится тем, что можно назвать всеобщей и систематической диалектикой мифологии и теургии.

4. Необходимое условие для перехода от конструктивной мифологии к систематически-диалектической

Хотя сложное содержание афинского неоплатонизма можно будет понять только при условии достаточно подробного анализа, в целях ясности следует уже и теперь, в преддверии афинского неоплатонизма, формулировать то необходимое, чего не хватало в предыдущих школах неоплатонизма в смысле подробной разработки (как, например, у Ямвлиха) и что в разработанном виде смог дать только афинский неоплатонизм.

а) Прежде всего, при таком онтологическом понимании мифологии необходимо было окончательно свести счеты с той стороной человеческого сознания, которая обычно трактуется как субъективная фантастика и как постоянная человеческая склонность к выдумкам и сказкам. Надо было показать, что для мифологии действительно требуется фантазия, но что это не обыденная, бессильная и пассивная человеческая способность создавать чувственные образы как результат механического отображения тоже вполне чувственных предметов. Надо было показать, что мифологическая фантазия есть необходимая принадлежность всей вообще ноуменальной сферы, лежащей в основе всякого бытия. И интересно, что подобное понимание умопостигаемой, или умозрительной, фантазии выдвинул уже первый представитель афинского неоплатонизма, Плутарх Афинский (ниже, II 5), и, собственно говоря, даже еще Ямвлих.

б) Далее, для окончательного торжества мифа как законнейшего и необходимейшего оформления всякого бытия нужно было оправдать самую общую судьбу всякой ноуменальной категории. Надо было показать и доказать, что решительно всякая ноуменальная категория, окруженная материальным инобытием, обязательно переходит в это материальное инобытие, обязательно его создает, осмысляет, так как иначе ноуменальная область вообще не находилась бы в основе всякого бытия. Однако поскольку ноуменальная область по самому своему смыслу не допускает ровно никаких изменений и тем более никакой своей убыли, а при всех своих функциях в инобытии всегда остается самой собою, то необходимо, чтобы всякая ноуменальная идея, утвердившись в своем инобытии, оставалась в этом последнем самой же собой и свидетельствовала бы не о своем рассеянии и не о своем распылении, а о своем возвращении к самой же себе. Эта универсальная триада "пребывания в себе", "эманирования" из себя в свое инобытие и, наконец, "возвращения" из инобытия к самой себе, – эта триада, раз и навсегда оправдавшая и освятившая переход умозрительных категорий в мифологические имена, стала основным диалектическим учением у Прокла, хотя последнему здесь принадлежит, собственно говоря, только упорно проводимая терминология, а по существу дела здесь мы имеем достояние, можно сказать, и всего неоплатонизма.

Прокл является поклонником триады, энтузиастом триады, 412постоянным воспевателем триады и ее восторженным, неистовым служителем, певцом, жрецом, мистагогом. Текст Прокла повсюду буквально усыпан триадами. Сначала устанавливается одна триада; потом в каждом из трех членов этой триады устанавливается тоже своя триада; потом в этой триадической девятке каждый член опять триадичен. Философская эстетика Прокла есть священный трепет перед триадами, так что все сочинения Прокла становятся какой-то священной историей триадизма, каким-то неистовым культом триадизма.

в) Но раз мы заговорили о подходах к Проклу, то имеется еще одна идея, которая по своей вдохновенной значимости для Прокла вполне равняется триадической идее. Это – идея единства. Идея эта, конечно, характерна не только для всего неоплатонизма, но и для всего платонизма вообще, начиная с платоновского "Парменида". Но надо было и эту идею единства тоже довести до окончательной диалектической разработки. Прокл явился также жрецом и восторженным служителем этого единства. Со своим единым Прокл буквально не расстается нигде. Он нигде и никогда не устает находить все новые и новые логические оттенки в этой идее единства. Ниже (II 115) мы установим целых двенадцать типов единства у. Прокла; но, по существу, их даже не двенадцать, а, вероятно, сто двенадцать, и вообще их количество трудно исчислить. Триадизм и лежащий в его основе принцип абсолютного единства; четкая числовая раздельность триады и четкий выход за ее пределы; ее неизреченность, апофатия (или беспредикатность) и одновременно ее же ослепительная структура; ее едино-раздельная цельность и даже статуарность, ее скульптурность, – вот что является для Прокла его постоянным методом, его постоянным предметом. Триадический апофатизм, или апофатический триадизм, – вот в чем заключается философско-эстетические восторги Прокла, вот что требовало своей окончательной систематизации; и вот что, наконец, и получило свою завершительную систематизацию у Прокла.

г) Итак, если всерьез принимать, что мифология есть только символ ноуменального бытия, необходимо, чтобы и всякий конкретный миф оказывался символом той или другой умопостигаемой идеи и наглядной конструкцией умозрительной картины действительности, то есть буквально телесным воплощением абсолютно нетелесной идеи. Мы уже знаем, что попытки понимать мифы символически тянутся на протяжении всей истории античной мысли. Однако эти попытки всегда отличались в античности разрозненным и необязательным характером и отнюдь не всегда понимались буквально. Так, например, стоики прославились своим аллегорическим пониманием мифологии. Но все же стоический аллегоризм не был абсолютным, то есть не был буквальным; и если он понимал Геру как воздух, то Гера и воздух были для него все же разными областями и только косвенно указывали друг на друга, а не были тождеством в буквальном смысле слова. Неоплатонизм в своем завершительном виде не мог оставаться на стадии такого аллегоризма. Для него Гера и воздух являются в буквальном смысле слова одним и тем же бытием, являются буквальным и нерасторжимым тождеством, являются в последней своей основе единой и нераздельной субстанцией. А что касается образа Геры как идеи и что 413касается воздуха как материальной стихии, то с точки зрения завершительной неоплатонической диалектики мифа это только разные аспекты одного и того же. И действительно, Прокл дает неувядаемые образцы диалектического конструирования почти всех главнейших мифологических образов, известных в античности.

Сейчас мы указываем только в виде примера на те очередные задачи, которые предстояло решать афинскому неоплатонизму. Здесь важно то, что античная мифология только в афинском неоплатонизме получила для себя логическую конструкцию с буквальным использованием всего того, что содержится в мифе. А поскольку миф есть, как мы указали выше, субстанциальное, то есть буквальное, тождество идеи и материи, то ясно, что в те времена наступала непререкаемая и непреодолимая потребность понимать мифологию так, чтобы ее логика отражала в себе эту материальную сторону мифа, то есть всю ее материальную осуществленность, а тем самым и оправдала всю ее сказочность, магичность и теургичность. Все это и мотивирует для нас историческую необходимость завершения неоплатонизма в его афинской школе.


КНИГА ВТОРАЯ

Часть Четвертая
АФИНСКИЙ НЕОПЛАТОНИЗМ

I
ДО ПРОКЛА

Из философов афинской школы неоплатонизма до Прокла известны Плутарх Афинский, Гиерокл Александрийский, Сириан Александрийский и Домнин Сирийский.

§1. Плутарх Афинский

1. Жизнь и сочинения

а) Об этом Плутархе почти ничего не известно, а то, что известно, сводится к следующему. На основании комбинации с биографией Прокла можно утверждать, что он умер в преклонном возрасте около 431-432 г. Значит, деятельность его относится, вообще говоря, к первым десятилетиям V в. Известно, что Сириан привел к Плутарху двадцатилетнего Прокла и что Плутарх выразил желание, чтобы Прокл записывал свои занятия платоновским "Федоном" и чтобы впоследствии составил бы из этих записей целую книгу (Марин в биографии Прокла, XII). Ввиду того, что молодой Прокл увлекался халдеями и магической философией, "он стал бывать в халдейских собраниях и беседах, участвовал в их безгласных хороводах и усвоил все эти обычаи, а смысл и назначение их ему открыла Асклепигения, дочь Плутарха: она одна переняла от отца и сохранила заветы оргий и всей боготворческой науки, идущей от великого Нестория" (там же, XXVIII). Так как упоминаемый здесь Несторий был отцом Плутарха, то ясно, что магически-теургическая тенденция была для Плутарха его семейной традицией.

б) Тем не менее известно, что Плутарх написал комментарий к платоновскому "Пармениду". Этот факт интересен потому, что уже на стадии Плутарха афинский неоплатонизм учил о совпадении изощренной диалектики понятий с самой настоящей практической магией. В источниках указываются, далее, комментарии Плутарха на диалоги Платона "Федон" и "Горгий". Что же касается его комментария на трактат Аристотеля "О душе", то известность и значительность этого комментария конкурировала с таким же комментарием Александра Афродисийского. В сохранившихся изложениях философии Плутарха почти невозможно реконструировать какие-нибудь тексты из него в буквальном смысле.

2. Основная установка

Основная философская установка Плутарха сводится к общему неоплатоническому учению о трех 4основных ипостасях. Но, сообщая об этом, Прокл (In Parm, 1059, 3-19) вносит некоторые любопытные детали. И прежде всего важно то, что пять уровней триипостасной теории Прокл прямо ставит в соответствие с первыми пятью гипотезами платоновского "Парменида" (об этих гипотезах мы уже не раз говорили выше; о них же – ниже, с. 376).

Затем, интересно, что первую гипотезу Плутарха и Платона Прокл именует не "единым" и не "благом", но просто "богом". Что вторая ипостась – ум, а третья – душа, – это характерно для неоплатонизма вообще. Но, развивая общую триипостасную теорию, Плутарх устанавливает четвертую гипотезу в виде материального эйдоса (enylon eidos), а пятую – в виде "материи". Что касается остальных гипотез, которых он насчитывает не восемь, как в "Пармениде" Платона, но девять (эту девятую гипотезу предполагали уже Порфирий, выше, I 34, и Ямвлих, выше, I 149), то под шестой гипотезой Плутарх понимал чистую чувственность (то есть понимал эту гипотезу как нелепость), под седьмой – тоже нелепость в данном случае познавания и познаваемого, под восьмой – учение о подобии знания, в условиях отрицания одного, сновидческим и теневым образом, под девятой – само это "сновидческое воображение" (1059, 20 – 1060, 2). Впрочем, важнее всех этих соответствий общий методологический упор Плутарха на использование гипотез платоновского "Парменида". В афинском неоплатонизме чем дальше, тем больше нарастала эта глубинная связь утонченной диалектики и магически-теургического понимания философии и всей человеческой жизни.

3. Учение о фантазии

Плутарху Афинскому принадлежит очень важное и почти, можно сказать, уникальное для античности учение о фантазии. К сожалению, о нем приходится узнавать не из слов самого Плутарха, но из вторых рук, из Филопона и Симплиция. Сводится оно к следующему.

а) Чувственные предметы приводят в движение нашу чувственность, а чувственность приводит в движение наше чувственное представление (phantasia). И если бы у Плутарха не было ничего другого, то такую "фантазию" мы так и должны были бы понимать как пассивное отражение чувственности в мысленном образе. Однако у Плутарха здесь ряд существенных дополнений.

Прежде всего, это образное представление, по Плутарху, отражает не только сами чувственные предметы, но и их формы, их эйдос, и эти формы в нем закрепляются. Фантазия возникает именно тогда, когда эти чувственные формы закреплены в сознании и специально в нем выражены. Это заставляет Плутарха понимать "психическое движение" уже как движение в связи с "энергией ощущения", причем под энергией, не без влияния Аристотеля, здесь понимается именно смысловая направленность фантазии. Другими словами, образно-чувственные представления фантазии вовсе не целиком образные и вовсе не целиком чувственные. Образы фантазии – это, мы бы теперь сказали, смысловые, а не только чувственные конструкции.

Поэтому Плутарх утверждал, что фантазия имеет для себя два источника, или, как он утверждал, два предела. Один предел уходит "ввысь" и относится к разуму (dianoēticē). Другой же является 5"вершиной (coryphē) чувственного ощущения". Но эта двойная природа фантазии тем не менее является чем-то единым и неделимым. Плутарх рассматривает фантазию как ту единую точку, в которой пересекаются две линии, одна линия – чувственности и другая линия – разума.

"Поэтому фантазия собирает разъединенные чувственные предметы воедино, а божественное простое рисуется в виде некоторого рода изваяний и разнообразных форм (...es typoys tinas cai morphas diaphoroys anamattetai)".

Таким образом, Плутарх употребляет термин "фантазия" вовсе не в пассивно-отобразительном и образно-чувственном смысле. В этой фантазии вовсе нет ничего расплывчатого и текучего, что мы находим в обычных чувственных образах. Эта фантазия обладает объединяющей и организующей функцией в сравнении с текучей чувственностью. А с другой стороны, сама она настолько устойчива и нетекуча, что ее можно сравнить только с неделимой точкой пересечения разума и чувства. Но и на этом теория фантазии у Плутарха не останавливается.

б) Именно Плутарх ставит вопрос об отношении так понимаемой у него фантазии к проблеме разума. Обычно думают, что чувственность только текуча и действенна, а разум только нетекуч и бездействен, представляя собою неподвижную и от всего отделенную субстанцию. В противоположность этому Плутарх понимает неподвижность и простоту разума только в виде первичного и отнюдь не самого совершенного его состояния. Однако, как учили многие философы и прежде всего Аристотель, кроме "чистого" разума существует также разум действующий. Эти действия организуют материальную область, но сами они не материальны. По сущности своей действия эти, как действия разума, тоже разумны, то есть обладают чисто смысловой природой. И вот эту-то смысловую деятельность разума, или, как говорит Плутарх вместе со многими другими философами, эту энергию разума, и надо называть фантазией113. Тут важно уже само выражение: "Ум действует при помощи фантазии" (meta phantasias energein ayton Philop. De an. 541, 20 Hayd.).

Вот здесь-то, по-нашему, и залегает та особенность учения Плутарха, которую мы назвали уникальной. Дело в том, что термин "фантазия" настолько часто употребляется в греческом языке для обозначения пассивно-отобразительной чувственности, что даже неправильно переводить его по-русски как "фантазия", поскольку фантазия в теперешнем смысле этого слова необходимо содержит в себе нечто активное и обязательно построительное, и ни в каком смысле не пассивно-отобразительное.

Именно у Плутарха "фантазия", несомненно, обладает активно-построительным смыслом. Но интереснейшим образом это активно-построительное функционирование приписывается только мировому разуму, о котором прямо говорится, что без этой фантазии он был бы бездеятельным, то есть он ничего не осмысливал бы в окружающем его 6инобытии, то есть вовсе не был бы разумом. Человек совсем не является таким божественным разумом, но зато человек все-таки причастен этому божественному разуму; и поэтому его разумная деятельность, или его фантазия, то налична в человеке, то не налична в нем.

в) Таким образом, Плутарх и здесь, в своем учении об активности фантазии, отнюдь не покидает общеантичной платформы пассивности человеческого субъекта и его зависимости от объективного бытия. Творчески-построительная деятельность фантазии принадлежит только объективному миру, в котором основную роль играет божественный разум. Этот божественный разум, создавая материальную действительность, мыслит ее и тем самым творит ее, что и есть его "фантазия". Человек же только подражает этой божественной фантазии, и потому то подражает хорошо, то подражает плохо, а то и вовсе никак не подражает.

В итоге, однако, необходимо сказать, что учение Плутарха о творчески-деятельной фантазии надо расценивать как уникальное для античности, поскольку у других античных авторов оно фиксируется далеко не столь определенно. Среди неоплатоников мы его встретим еще у Прокла (ниже, с. 261) и Гермия. Намек же на эту энергийно-смысловую теорию фантазии мы находили (выше, с. 114) еще у Ямвлиха.

Наше общее впечатление от Плутарха Афинского вполне совпадает с теми его эпитетами, которые имеются о нем в дошедших до нас материалах, где говорится, между прочим, что он "великий" и "удивительный".


§2. Гиерокл Александрийский

Этот Гиерокл Александрийский был уже использован нами в предыдущем (ИАЭ VI 54-63) для характеристики неопифагорейства. Дело в том, что Гиерокл комментировал неопифагорейские "Золотые стихи", и этим его комментарием нам и пришлось воспользоваться ввиду большой скудости и разбросанности неопифагорейских материалов. Это обстоятельство избавляет нас от необходимости еще раз излагать взгляды Гиерокла. Но сейчас необходимо будет коснуться того, что у Гиерокла больше соответствует его неоплатонизму. Будучи ближайшим учеником Плутарха Афинского, а также сверстником Сириана и Прокла, Гиерокл, очевидно, находился в самом центре афинского неоплатонизма, и с этой стороны он теперь и должен быть нами упоминаем.

1. Общее направление

Это общее философское направление Гиерокла было не очень ярким. Как мы видели в указанном месте ИАЭ, все учение Гиерокла больше, чем всех других неоплатоников, пронизано плюрализмом и склонностью к нравственным поучениям. В науке даже поднимался вопрос, не является ли вся эта моралистика Гиерокла принадлежностью какого-то другого Гиерокла, стоика. Но записать его в число ортодоксальных стоиков едва ли представляется возможным ввиду некоторых его нововведений, либо совсем не соответствующих стоицизму, либо находящихся у стоиков только в зародышевом 7состоянии. Более важно то обстоятельство, что в материалах Гиерокла нигде нет никакого намека на первую ипостась неоплатоников, то есть на сверхсущее и беспредикатное первоединое, на сверхноуменальное благо. Но, собственно говоря, даже вторая и третья неоплатонические ипостаси тоже нигде не разрабатываются у Гиерокла заметным образом. И тем не менее нечто специфическое в плане неоплатонизма у Гиерокла, несомненно, имеется.

2. Космическая иерархия

Выше всего в иерархии бытия у Гиерокла стоит то, что он называет "богом". Точного определения этого понятия Гиерокл не дает; но ясно, что это есть только слабоватое и в значительной мере беспомощное выражение того, что так богато и глубоко продумано неоплатониками в их учении о первой ипостаси.

Дальше, однако, у Гиерокла намечается тройная иерархия бытия вообще. Судя по сохранившимся материалам у Фотия (и в комментарии Гиерокла к "Золотым стихам"), первая, и высшая, ступень после "бога" – это боги, которые не суть сам бог, но причастны богу, подражают ему; и это подражание неизменно. Дальше, следуя вниз, мы получаем мир демонов, которые тоже причастны богу, но, в отличие от богов, могут и быть и не быть причастными единому богу. Третью, и низшую, ступень бытия образуют человеческие души, которые, в отличие от демонов, наряду с разной степенью своего подражания высшему началу, могут быть и совсем лишенными этого подражания, а могут также оказываться в состоянии непричастности божеству вообще. Такое разделение всей космической действительности трактовалось в неоплатонизме по-разному; но как принцип это разделение у Гиерокла преследует общие неоплатонические цели.

3. Эфирное тело

Если иметь в виду специфику афинского неоплатонизма, то гораздо специфичнее в этом смысле было учение Гиерокла об эфирном теле, хотя элементы этого учения мы находили уже у Порфирия (выше, I 47 сл.) и у Ямвлиха (выше, I 144).

И у Фотия и в использованном у нас раньше комментарии Гиерокла на "Золотые стихи" имеется учение об одной весьма важной разновидности тела вообще. Кроме того тела, которое мы знаем из чувственной области, имеется еще особого рода тело, которое Гиерокл называет "эфирным", "лучевидным" и даже прямо "нематериальным" и "бессмертным". Это тело свойственно уже и самим богам, поскольку боги являются не чем иным, как душами звезд. Но это тело свойственно также и демонам, о которых так и говорится, что они являются "душой разумной (logicē) со световым (phōteinoy) телом". Душа человеческая тоже приносит это светоносное тело с неба на землю (In Carm. aur. 26, 478 a-b, 479 а; 27, 483 a Mull.; изложение этих глав, близкое к греческому подлиннику, – ИАЭ VI 62-63). Само понятие эфирного, или светоносного, тела логически у Гиерокла не определяется и критически не анализируется. Но оно проводится у него весьма уверенно и настойчиво, как нечто само по себе ясное и не требующее разъяснений.

Это учение об эфирном теле, постепенно назревающее в неоплатонизме и у Гиерокла выраженное буквально и неопровержимо, вполне соответствует тому, что мы в своем труде называем теургической 8тенденцией (ср. I 409 сл.). Поскольку афинский неоплатонизм как раз и хотел построить теорию мифа, а миф есть субстанциальное тождество идеального и материального, то подобного рода учение об эфирном теле, которое, несмотря на свою эфирность, является и нематериальным и бессмертным, конечно, весьма пригодилось тогдашним мыслителям, так что вполне понятно наличие его даже еще у предшественников Прокла. Гиерокл, таким образом, является весьма существенным звеном в учении о теургической эстетике в неоплатонизме.


§3. Сириан и Домнин

1. Общие сведения о Сириане

Другим учеником Плутарха Афинского, и на этот раз гораздо более крупным и знаменитым, был Сириан.

а) Сириан Александрийский, по-видимому, был весьма значительной фигурой. По крайней мере, его ученики и последователи говорили о нем исключительно в торжественных тонах, что, во всяком случае, не могло быть простой случайностью. У них он всегда – "великий". Сириан был преемником Плутарха в качестве главы Платоновской Академии, то есть жил и действовал тоже в конце IV и в течение первых десятилетий V в. Прокл называет его своим отцом и считает образцом подлинного философа. Сириан, как говорит Прокл (Plat. theol. I 1, p. 7, 3-4), "после богов является для нас вождем всего прекрасного и благого". И в другом месте (IV 16, р. 215, 37-41) Прокл называет его "нашим вождем, воистину Вакхом, который в особенности вдохновлялся Платоном и вплоть до наших дней донес это чудо и восхищение перед платоновской теорией". Сириан, по Проклу (In Tim. III 247, 26-27), – "наш вождь, созерцающий все сущее словно с возвышения". Имея в виду "божественно вдохновленное мышление" Сириана (I 322, 18-19), Прокл хочет "воспользоваться учением нашего вождя как крепким канатом" (III 174, 14-15).

б) Относительно сочинений Сириана известно в первую очередь то, что он комментировал Аристотеля. Из позднейших упоминаний необходимо заключить, что Сириан комментировал "Категории", "Об истолковании", "Аналитику I", "Физику", "О небе" и "О душе". До нас дошли комментарии Сириана к III, IV, XIII и XIV книгам "Метафизики". Это обстоятельство, однако, не должно вводить нас в заблуждение.

Во-первых, если судить по Проклу, Сириан интересовался Платоном нисколько не меньше, чем Аристотелем, и часто приводил из него весьма важные мысли со своим комментарием. Во-вторых же, поскольку XIII и XIV книги "Метафизики" посвящены как раз критике платоновских и пифагорейских учений об идеях и числах, Сириан подвергает ожесточенной критике все это аристотелевское опровержение. Его критика настолько агрессивна, что она не останавливается даже перед бранными выражениями по адресу Аристотеля. Поэтому обилие комментариев к Аристотелю у Сириана совершенно ничего не говорит о симпатиях Сириана к самому Аристотелю.

9Интерес Сириана к Аристотелю был, конечно, велик. Когда Прокл прибыл в Афины и обучался у Плутарха и Сириана, то на занятиях у Сириана он штудировал "все писания Аристотеля по логике, этике, политике, физике и превыше всего по богословию" (Марин, XIII). Однако тут же у Марина сообщается: "А укрепившись в этом, словно в малых предварительных таинствах, приступил он к истинным таинствам Платонова учения..." Но мало и этого.

Сириан проявлял огромный интерес и к поэзии, то есть прежде всего к Гомеру и к Орфею. А под Орфеем в те времена понимался исторически полулегендарный, а для тех времен вполне реальный автор обширных философско-поэтических произведений. Не чужд был Сириан также и тогдашней мистической литературы, ходившей под именем халдейской. Интересные материалы об этом содержатся у того же Марина, у которого (гл. XXVI) читаем: "От этого же учителя [Сириана] воспринял он [Прокл] и начатки орфического и халдейского богословия..."

Платон, во всяком случае, занимал первое и ни с чем не сравнимое место в философии Сириана. И можно только пожалеть, что до нас не дошли его комментарии как раз именно к диалогам Платона, – "Алкивиаду I", "Федру", "Пармениду", "Федону", "Тимею", "Филебу" и "Законам". Об этих комментариях Сириана говорится меньше потому, что остались разделы его комментария к "Метафизике" Аристотеля, и потому, что в качестве комментатора Сириан выступает для нас, по крайней мере с точки зрения оставшихся материалов, прежде всего комментатором Аристотеля. На самом же деле для нас были бы, конечно, важнее именно комментарии Сириана к Платону. Поскольку же они не сохранились, упоминание о них волей-неволей говорит нам мало о чем.

2. Развитие основной неоплатонической триады

Если обратиться к первоисточникам наших сведений о философии Сириана, то можно только пожалеть об их скудости, особенно бьющей в глаза в сравнении с признаваемой за ними у неоплатоников огромной значимостью. Заметно одно – это постепенное приближение к дистинкциям Прокла. Этот последний даже свидетельствует о базировании Сириана на платоновском "Пармениде" (Procl. In Parm. VI 1061, 20 – 1064, 12) и даже приводит толкование Сирианом первых пяти гипотез "Парменида" (с этим можно познакомиться по нашей схеме ниже). Дошедшие до нас материалы не говорят много на эту тему, и в этой области нам доступно сказать только кое-что.

а) В первоедином безусловно проводится разделение, введенное еще Ямвлихом (выше, с. 134) на абсолютную непознаваемость и относительную. Поэтому у Сириана имеется, с одной стороны, просто единое, или благо; а с другой стороны, у него, как, правда, уже у Платона, возникает и так называемая "идея блага". Эта идея блага проявляется в том, что здесь мыслятся два разных принципа, заимствованных из старого пифагорейства, – "монада" и "неопределенная диада". Эти два принципа, во-первых, существуют сами по себе и потому называются "монада-в-себе" и "диада-в-себе". А во-вторых, из их объединения и слияния образуется бесконечный ряд оформлений, то есть "породительная потенция", "эманация", "многосоставность" и числа, которыми 10наполняются все миры, – "божественные", "интеллектуальные", "психические", "физические" и "чувственно-воспринимаемые" (In Met. 843 а 1; 853 а 2; 896 b 2; 896 b 23). Взятые сами по себе, числа делятся у Сириана на "счетные" (heniaioi) и "сущностные" (oysiōdeis). Но пояснение этого деления отсутствует (904 а 6). Насколько можно судить, здесь имеется в виду, с одной стороны, составленность каждого числа из единиц, а с другой стороны, та их цельность, которая уже неделима на единицы и которую мы каждый раз так и обозначаем в неделимом виде, то есть как "двойку", "тройку", "дюжину", "сотню", "тысячу" и т.д. Правда, здесь возможно и другое понимание: первый разряд чисел является абстрактной и доноэтической сферой, а второй относится уже к тому их виду, который образуется из них в уме, где они кроме абстрактной счетности получают и субстанциальную качественность.

б) Если теперь перейти от единого и порождаемых им чисел к сфере ноуменальной, то есть к той, где прежние бескачественные структуры уже получают свое понятийно-качественное наполнение, то у Сириана мы находим здесь уже давно и хорошо известное нам деление всей этой умственной сферы на ум интеллигибельный, или умопостигаемый, то есть ум как объект, и на ум интеллектуальный, или ум мыслящий, умозрительный, то есть ум как субъект. Это разделение, восходящее еще к Аристотелю (ИАЭ IV 47-48), мы находили в нетерминированном виде у Плотина и в терминированном виде – у Ямвлиха (выше, I 137) и Феодора (выше, I 305). Естественно ожидать, что эти два ума сольются в один и неделимый ум, как оно было уже и у Аристотеля. Но как раз характер этого третьего и синтетического члена разделения и оставался неясным. Как мы видели выше, у Ямвлиха этот третий, синтетический, момент просто отсутствует или сливается с последующей, уже душевной областью; и только от себя мы на основании обширных материалов по Ямвлиху пытались конструировать этот третий момент то в виде парадигмы, то в виде вечности, то каким-нибудь иным путем. У Феодора терминологически тоже нет слияния интеллигибельного и интеллектуального ума в один, который так и назывался бы – интеллигибельно-интеллектуальный. Насколько можно судить, Сириан в этом отношении ближе всего к Феодору, потому что у него за первыми двумя умами следует, как и у Феодора, ум демиургический, который Сириан называет, впрочем, не "демиургическим", но "психическим" (ср. разделение усии на интеллигибельную, интеллектуальную и психическую Procl. In Parm. 1063, 17-18, причем "психическая" явно мыслится здесь сверхкосмично – там же, 1062, 9). Намеки на этот демиургический ум можно также находить и у Ямвлиха (выше, I 141) и у Прокла. Но самый термин "интеллигибельно-интеллектуальный" мы найдем впервые только у Прокла (ниже, с. 62), у которого эта диалектика в данном случае впервые достигает полной отчетливости. Что же касается таких моментов, как "демиургия", "вечность", и других, то они везде у приведенных нами сейчас авторов употребляются по-разному и явно имеют второстепенное значение.

Наличие, однако, этого третьего, синтезирующего момента в уме, явное или неявное, терминированное или нетерминированное, безусловно у всех вышеназванных авторов.

11 в) Так, уже у Амелия (выше, I 7) и у Ямвлиха (выше, I 139) мы находим разделение ума на бытие, жизнь и ум в специальном смысле слова. Это же самое разделение мы находим теперь у Сириана (In Met. 937 а 12). Поэтому в смысле диалектики трех категорий ум в специальном смысле слова, ум интеллигибельно-интеллектуальный и ум демиургический составляют вполне понятную и логически достаточно продуманную, определенно самостоятельную и в то же время синтезирующую третью категорию общеноуменальной триады. Изображается она у разных авторов по-разному и с выдвижением то одного, то другого момента, но в своем существе это одна и та же категория, третья и синтезирующая, во всей общеноуменальной триаде. Вообще говоря, этот третий момент общеноуменальной триады во всех случаях мыслится как ноэтическое становление, как ноэтическая фигурность, заряженная психическими функциями, или, вообще говоря, как творческий ум, хотя еще и до перехода в то, что он будет творить и для чего он будет прообразом и идеей, то есть до перехода в мировую душу и уж тем более до перехода в космос.

Правда, похвалиться полной ясностью в отношении Сириана никак нельзя. И неясность эта, конечно, зависит от плохого состояния наших первоисточников для изучения Сириана. Так, например, Прокл изображает интеллектуальную область Сириана в виде окончательной демиургии со всеми принадлежащими ей конкретными свойствами, в то время как другие источники интеллектуальную область Сириана понимают только как второй момент внутриноуменальной области, а не как третий, который на основании неоплатонизма и надо было бы считать областью творческой демиургии. По Проклу (In Tim. I 310,7-311,10), Сириан учил, что демиург находится на вершине интеллектуального мира, и что это есть не что иное, как Зевс, и что этот Зевс, восседающий на вершине Олимпа, управляет всей космической и надкосмической областью и "обнимает начало, середину и конец целости". Но дело в том, что только у самого Прокла интеллектуальные боги занимают третье, и завершительное, место в общеноуменальной триаде и что только у него они являются носителями демиургии и увенчиваются импозантной фигурой Зевса, всеобщего ноуменального демиурга. Не следует ли здесь понимать под интеллектуальными богами не тех, которые у Сириана, а тех, которые у Прокла? Если же сириановских интеллектуальных богов надо понимать уже как демиургов, то тогда третий, и завершительный, момент общеноуменальной триады оказывается уже на втором месте и тогда в третьем моменте, уже чисто психическом, не будет творческого завершения общеноуменальной триады.

Всей этой терминологической путанице можно положить только один конец: невзирая пока ни на какую терминологию, признать чисто логическую триаду – бытие, жизнь и творческий (демиургический) ум. Эта триада у всех неоплатоников, которых мы здесь упоминали, совершенно одинакова и вполне несомненна. Что же касается терминологии, то тут на каждом шагу уже возникает путаница, поскольку один и тот же термин часто употребляется здесь то в отношении первого, то в отношении второго, а то и третьего момента внутри ноуменальной триады.

12Далее, необходимо отметить, что Сириан считал интеллигибельную область и прообразом сущего, и идеей сущего, и числом, при помощи которого выражается эта идея. Такое интеллигибельное число, конечно, ниже тех сверхинтеллигибельных чисел, которые, как мы знаем, возникают у этих философов еще до ума, еще в сфере первоединого. Но эти интеллигибельно-субстанциальные числа выше чисел психических, математических и физических. Не нужно думать, что здесь была только чистейшая абракадабра. То, что существуют числа вообще, это ясно всякому, поскольку натуральный ряд чисел или таблицы умножения не предполагают никаких вещей для себя и поскольку уже в наших учебниках арифметически различаются числа простые и именованные числа. Доинтеллигибельные числа неоплатоников – это наши простые числа. А интеллигибельные числа неоплатоников – это наши именованные числа. Но и простые и именованные числа мы можем употреблять в разных областях действительности – в процессах нашего сознания, а также специально в области математики или физики. – Тут нет никакой абракадабры, а действует у Сириана только здравый смысл.

г) Наконец, что касается третьей основной неоплатонической ипостаси, то есть мировой души, то здесь Сириан проводит более последовательно тройную схему пребывания, исхождения и возвращения, учит о тех душевных эйдосах, которые, в отличие от чисто ноуменальных, становятся логосами в процессе одушевления душой всего материального, и производит деление на богов, ангелов, демонов, героев и бестелесные души, закрепленное у Прокла (ниже, с. 101).

3. Упоминание о световом теле

Из других многочисленных, но для нас малоинтересных сведений о Сириане мы указали бы только на наличие в человеке, наряду с высшими разумными силами, также еще и особого светового тела, причем то и другое остается в человеке навсегда (In Met. 881 b 24; Procl. In Tim. III 236, 31-237, 8). С этим светоносным телом мы уже встречались у Гиерокла (см. выше, с. 8).

4. Домнин из Лаодикии или Ларисы (Сирия)

Об этом Домнине не стоило бы и упоминать, если бы он не занял место руководителя Платоновской Академии после смерти Сириана. На этом посту, правда, он пробыл очень недолго, а за ним руководителем Академии стал Прокл. Домнин был сириец, иудаист, математик и, вероятно, также физик, состоял в литературной полемике с Проклом.

Один эпизод, характерный больше для духовной атмосферы Платоновской Академии, приводит Марин (биогр. Прокла, XXVI):

"Сириан предложил ему [Проклу] и Домнину (сирийцу-философу, впоследствии своему преемнику) сделать выбор, каких они от него хотят толкований: на Орфеевы стихи или на изречения оракулов; но они не сошлись в выборе, и Домнин выбрал Орфея, а Прокл – оракула".

Под именем Домнина до нас дошли два математических трактата школьного назначения – "Руководство к арифметическому введению" и "О том, как выводить одно понятие из другого". Просмотр этих трактатов ничего не дает для истории философии и эстетики. Так, в одном из них подробно трактуется классификация чисел (числа простые и 13сложные, четные и нечетные, монада и декада, плоскостные и телесные) с присоединением также теории пропорций – арифметической, геометрической и гармонической. К эстетике это имеет то отдаленное отношение, какое и вообще понятие арифметического числа имеет отношение к изучаемой в античности эстетической предметности. Впрочем, любители ясных и последовательно упорядоченных греческих текстов, несомненно, получают большое удовлетворение от Домнина, у которого точная определенность основных категорий и их логическая последовательность отличаются тщательной отточенностью и упорядоченностью.


§4. На ближайших подступах к Проклу

В сравнении с размерами дошедшего до нас литературного наследия Прокла все эти изученные нами до сих пор ничтожные фрагменты первых афинских неоплатоников, можно сказать, не имеют почти никакого значения. Афинский неоплатонизм для нас – это, в основном, только Прокл и Дамаский. Однако надо сказать, что и вообще все то, что делалось в афинском неоплатонизме до Прокла, да и то, что делалось в других типах неоплатонизма до Прокла, по самому существу своему отличается каким-то подготовительным характером. И только именно у Прокла неоплатонизм получает свое окончательное завершение и является последним расцветом античной мысли вообще перед ее падением. Правда, уже у Плотина философия неоплатонизма получает систематический характер без всяких противоречий и недоговоренностей. Но дело в том, что плотиновский неоплатонизм обладает своей собственной и вполне законченной структурой и является только первой ступенью античного неоплатонизма вообще. Другие ступени неоплатонизма, то есть неоплатонизм между Плотином и Проклом, явно становятся уже на иные философско-эстетические позиции. Но эти неоплатонические ступени отличаются невероятной пестротой и разнообразием (что мы и старались отметить в предыдущем). А значит, эта пестрота, это разнообразие прямо-таки вопили о своем преодолении и о своей систематизации. Это и выпало на долю Прокла, афинского неоплатоника, занявшего пост руководителя Платоновской Академии после Сириана и Домнина.

1. Упорядочение первых двух основных неоплатонических ипостасей

Основное нововведение Прокла заключается не в расширении общенеоплатонических ипостасей, которые, начиная с Плотина, остаются в непреложном виде в течение всего четырехвекового античного неоплатонизма. Эта основная триада остается у Прокла нетронутой. Новым является здесь только то, что каждая из этих трех основных ипостасей – единое (благо), ум и душа – разделяется у Прокла еще на три момента, что вносит большую ясность в пестроту предложенных до сих пор характеристик неоплатонизма.

а) Прежде всего единое, или благо, вместо той разнообразной картины, которую оно получает у предыдущих неоплатоников, во-первых, разделяется на абсолютно непознаваемое единое и на числовое единое. Деление это терминологически было закреплено уже у Ямвлиха 14(выше, I 134), и оно тоже остается во всем античном неоплатонизме до его последних дней. Но вот эта вторая область единого трактуется у Прокла чрезвычайно просто и ясно. Он применяет здесь старые пифагорейские категории монады и неопределенной диады, или предела и беспредельного. В качестве третьего члена этой триады и является число, или, точнее сказать, единица, но уже не та, которая выше всякого познания, а та, которая является первой в ряду чисел вообще. Таким образом, всякое число вообще, оставаясь в пределах докачественного единого, является синтезом предела и беспредельного с дальнейшим усложнением так полученной единичности каждого числа до степени единораздельной единичности, то есть до полного к цельного числа вообще.

б) Такую же триаду Прокл вносит и в ноуменальную сферу, то есть в сферу второй общенеоплатонической ипостаси, в сферу ума. Поскольку ум есть мышление, а мышление есть всегда мышление чего-нибудь, то уже со времен Аристотеля ум разделялся на ум как объект, на ум как субъект и, поскольку ум мыслит самого же себя, на ум как тождество того и другого.

Разделению ума на объект и субъект, можно сказать, повезло в неоплатонизме с самого начала. Как мы видели выше, решительно все неоплатоники делят ум на ум как объект и на ум как субъект. Первый ум они называют умом умопостигаемым, предметом ума или бытием в широчайшем смысле слова. Этот ум – интеллигибельный, как переводят латинисты соответствующий греческий термин. Так же ясно обстоит дело и со вторым умом, который является уже субъектом ума. Это ум – мыслящий, или понимающий, ум, перешедший уже в некоторого рода становление, но становление это совершается в недрах самого же ума, то есть до всякого перехода в чувственное становление. Это – ум умозрительный, ум, действующий пока еще как ум же, то есть пока еще в своей основной функции мышления, ум интеллектуальный. Но такой творчески мыслящий ум является уже не просто бытием, но таким бытием, которое в результате направленного на него живого мышления является уже специфицированным бытием, или жизнью. Жизнь эта, конечно, – не та конкретная жизнь, которая впервые проявится только в третьей общей ипостаси, то есть в душе, не говоря уже о дальнейшем проявлении этой жизни, как оно дается в космосе и в природе. Эти два ума – интеллигибельный и интеллектуальный – тоже остались в неоплатонизме навсегда и тоже оказываются у Прокла двумя первыми членами общеноуменального разделения.

Но вот что касается третьего члена общеноуменальной сферы, то тут, как мы видели выше, у неоплатоников был большой разнобой. Одни из них, как, например, Ямвлих (выше, I 141), прямо называли этот момент "психическим", явно путая общеноуменальную сферу с третьей неоплатонической ипостасью, с душой. В то же самое время Ямвлих эту душу понимал очень высоко и почти неотделимо от ума, так что ему приходилось постулировать какую-то особую вершину души, напоминавшую уже внутриноуменальную жизнь и такую душу, о которой у них шла речь, когда они заговаривали об уме как об источнике душ. Ведь уже Платон, как мы знаем (см. ниже, с. 246), прямо говорил 15о ноуменальной природе "живого-в-себе". Другие неоплатоники напирали не на "психическую", но на "демиургическую" природу третьего ноуменального момента, как, например, Феодор (выше, I 305).

Вместо всей этой неразберихи Прокл рядом с двумя общепринятыми в неоплатонизме умами, то есть наряду с умами интеллигибельным и интеллектуальным, признает третий ум, который ради ясности диалектической конструкции он так и назвал интеллигибельно-интеллектуальным. А после того как он дал эту общую и диалектически несомненную категорию, ему уже ничего не стоило использовать для ее характеристики те черты, которые так противоречиво были рассыпаны у предшествующих неоплатоников. И тут тоже он воспользовался триадами, которые, как бы их ни оценивать, все-таки вносили небывалую ясность в этот запутанный предмет.

в) Однако здесь необходимо очень внимательно отнестись к самой последовательности трех категорий, образующих собою внутриноуменальную область. Дело в том, что вместо, казалось бы, вполне естественной последовательности "интеллигибельный, интеллектуальный и интеллигибельно-интеллектуальный" Прокл пользуется этой триадой в другой последовательности, а именно с взаимной перестановкой второго и третьего членов триады, так что основная ноуменальная последовательность у него – это интеллигибельный, интеллигибельно-интеллектуальный и просто интеллектуальный ум. О неясности, которая здесь возникает (выше, I 309), мы уже имели случай говорить в связи с аналогичной проблематикой у Феодора Асинского. Чтобы не было никаких недоразумений, скажем сейчас об этом еще раз и по возможности проще.

Дело в том, что первая последовательность основана на таком переходе от общего к частному, когда общее беднеет в связи с нарастанием частного и когда это последнее беднеет в связи с нарастанием общего. Понятие "европеец" является более общим, чем понятие "немец" или "француз", но зато оно и более бедное, чем понятие отдельных европейцев; "отдельный европеец" является понятием более содержательным, чем европеец вообще, но зато оно и менее общее. О таком формально-логическом значении противоположности объема и содержания понятий имеет смысл говорить, если обращать внимание на прогрессирующее накопление признаков в связи с переходом от более общего объема к объему менее общему. Однако диалектически дело обстоит совсем иначе, поскольку диалектика не противопоставляет объем понятия и содержание понятия, но понимает их как некое существенное тождество. С точки зрения диалектики, чем понятие более общее, тем оно богаче по своему содержанию, а не беднее; а чем оно менее общее, тем оно и по своему содержанию беднее. Поэтому для диалектики категория "интеллигибельно-интеллектуальное" имеет и более общий и более содержательный характер, чем категория просто "интеллектуальное"; и если стоять на точке зрения строгой последовательности и если иметь в виду последовательность убывающую (а так оно и должно быть, поскольку каждая последующая категория у неоплатоников является только эманацией предыдущей категории), то тогда окажется наиболее естественной вовсе не первая последовательность, а именно вторая 16последовательность. В такой последовательности "интеллектуальный" окажется уже позже категории "интеллигибельно-интеллектуальный". Однако у Прокла это "позже" удивительным образом обладает двойным характером: с одной стороны, оно вносит обеднение общего, а с другой стороны, – и его обогащение ввиду наличного здесь большего разнообразия. Здесь нет противоречия потому, что обеднение при переходе от общего к единичному в чистом уме вовсе не есть обеднение в материальном смысле слова. И только в материальной области можно говорить о подлинном обеднении и о подлинном обогащении при взаимных переходах между видом и родом.

Все эти диалектические тонкости нужно было продумать до конца, что опять-таки выпало на долю Прокла.

г) Между прочим, на первом плане в характеристике этого третьего момента общеноуменальной ипостаси, то есть ума интеллектуального, выступила у Прокла демиургия, но уже не случайно, а как диалектическая необходимость синтезирования бытия и жизни. С этим демиургическим пониманием третьего момента общеноуменальной триады мы уже встретились выше (I 305) у Феодора. Но оно гораздо яснее представлено у Прокла. На первый план у Прокла выступает также и категория идеи. Но идея эта уже не была здесь ни просто бытием, ни просто жизнью, но бытийно-наполненной жизнью, или жизнью, пронизанной бытийно-смысловой структурой. Ничто не мешало Проклу выдвигать в этом третьем моменте общеноуменальной триады также и "психический" момент. Но Прокл тут уже не путал этот психический момент ноуменальной триады с той "психикой", которая возникала у неоплатоников уже после всей ноуменальной области, то есть после ума вообще, и которая конструировала собою уже новую, то есть уже третью, неоплатоническую ипостась, именно ипостась души, как специфической области после всей ноуменальной, но еще до всей материальной области.

Таким образом, весь предпрокловский неоплатонизм взывал к приведению в порядок общепризнаваемых ипостасей единого и ума. И Прокл действительно при помощи своих триад привел всю эту неразбериху к идеальному порядку, в котором каждая категория получала не только свое точное определение, но и свое место среди всех других основных категорий.

д) Такой же триадический распорядок был введен Проклом и в области третьей общенеоплатонической ипостаси, то есть в области души. А за этим уже сам собой возникал порядок в космосе и материи, который был только отражением общеноуменальной и общепсихической областей.

е) Мы отдаем себе полный отчет в том, что для современного мыслителя такое нагромождение триад – одна над другой – производит чересчур схематическое или, как обычно говорят люди, не знающие средневековой философии, схоластическое впечатление. Однако мы должны сказать, что историк философии не имеет никакого права требовать от изучаемых им философов, чтобы они мыслили именно так, как мыслит он, историк философии, и чтобы эти философы находили порядок там, где его находит также и сам историк философии. Пусть 17кому-нибудь этот всепроникающий триадизм кажется чудовищным схематизмом, граничащим с полной утерей триадически трактуемого предмета. Но ведь мы же сейчас излагаем не себя, а Прокла. И потому мы должны излагать не то, как мы сейчас считаем необходимым приводить в логический порядок все хаотическое и запутанное, а так, как это было у самого Прокла. Для Прокла же именно этот всеобщий триадизм был самым подлинным и последним методом понимания хаотической действительности. У нас тут иные представления, но Прокл об этом ничего не знает и не должен знать; а если он это и знал, то, вероятно, отверг бы. Но таково его право. Тут было у него исторически вполне обоснованное право.

2. Сущность триадизма Прокла

После того как мы указали на триадический метод мышления Прокла в разных областях мысли и действительности, необходимо дать себе отчет также и в общей сущности этого триадизма. Эта сущность даже в тех случаях, когда она проводилась сознательно и систематически, далеко не всегда получала свой собственный и специфический для нее анализ.

а) Здесь необходимо сказать, что сама эта триадичность всегда толковалась у Прокла как результат ноуменальной или психической эманации. Вообще говоря, и само понятие и сам термин "эманация" (например, в виде греческого proodos – "выступление", "исхождение", или ellampsis – "освещение", "свечение") употреблялись в греческой литературе давным-давно. В философском отношении тут особенно имеют значение такие аристотелевские термины, как "потенция" и "энергия". Однако с полной терминологической ясностью и в виде продуманной диалектической структуры эта эманация выступает только у Прокла. Он везде и всегда с огромной настойчивостью и в отношении любых категорий проводит свое тройное деление: "пребывание на месте" (monē), "эманация" (proodos) и "возвращение" (epistrophē). Любая, какая угодно категория сначала есть сама по себе, потом переходит в свое становление; в конце же концов, становясь в этом становлении целиком и превращаясь из своего становления в свое ставшее, она возвращается сама к себе, и не только в прежнем, но уже в новом и обогащенном виде. В сущности, все эти рассуждения Прокла – простейшая вещь. Тем не менее ни у Феодора (выше, I 303), ни у Саллюстия (выше, I 351), ни у Сириана (выше, с. 10) такого тройного деления, проводимого везде и одинаково в сознательной и систематической форме, мы не находили, хотя внутренне такая триада в них назревала. На подступах к Проклу мы сейчас должны сказать, что на его долю и оставалась необходимость дать именно эту картину триадизма в непререкаемом и неопровержимом виде.

б) Однако в характеристике триадизма Прокла важен и еще один момент, который, между прочим, как раз получает наибольшее значение именно в истории эстетики. Дело в том, что в условиях повсеместного и неуклонного применения триадического принципа он легко мог бы поблекнуть и действительно превратиться в какую-то абстрактную форму. Но этого-то у Прокла как раз и не случилось. И не случилось по разным причинам. О двух из них сейчас, на подступах к Проклу, нам обязательно нужно сказать хотя бы два слова.

18 в) Во-первых, третий член триады, разработанный у Прокла особенно тщательно, выступает, как мы увидим ниже (с. 60 сл.), в виде такой структуры, которую иначе нельзя и назвать, как актуальной бесконечностью. Когда категория переходит в свое инобытие, она легко может в нем затеряться, и ее становление может нигде не доходить до конца, то есть быть бесконечностью только потенциальной, или, как говорят, дурной бесконечностью. Сущность триадизма Прокла заключается именно в том, что всякую бесконечную величину он мыслит также и упорядоченной по какому-либо принципу; а принцип этот и является по своему существу и формируется как нечто вполне конечное. Таким образом, бесконечная величина получает свою конечную структуру, что мы теперь называем уже не потенциальной, а актуальной бесконечностью. Поэтому третий член диалектической триады является у Прокла всегда актуальной бесконечностью. А это сразу же вносит в структуру третьего члена диалектической триады окончательную ясность, вместо каковой у предшественников Прокла мы находим только более или менее удачные усилия характеризовать такую синтетическую стадию триады по существу.

г) Во-вторых, еще ярче проступает характер диалектического триадизма у Прокла в тех случаях, когда он старается представить ноуменальное и материальное как нечто единое. Ведь смысловая сущность материи (когда она трактуется, например, как только слепой материал) – это же есть диалектическое противоречие. Оно требует разрешения, то есть снятия или синтезирования. Но как может произойти синтезирование, то есть отождествление идеи и материи, идеи и тела? Очевидно, это возможно только при том условии, когда идея станет материей, то есть вещью, телом, и когда материя, вещь и тело насквозь и целиком станут идеей. Получается какое-то идеальное тело самой идеи; и получается тело, которое уже по самой своей субстанции является идеей, то есть субстанцией идеи. Такое световое тело мы находили, например, у Гиерокла (выше, с. 8) и у Сириана, (выше, с. 13) но без достаточной разработки этой категории (может быть, в результате отсутствия для нас когда-то реально бывших источников). И вот разработку этой категории смыслового тела предстояло кому-нибудь произвести, чтобы дойти до полной ясности в таком предмете. И это опять-таки выпало на долю Прокла.

3. Простейший способ понимания античного мифа

Сейчас мы должны будем заговорить о той универсальной диалектической категории, которая представляет собою основную особенность всего неоплатонизма и больше всего последних ступеней его развития. Речь идет о мифе, с которым неоплатоники встретились на путях , искания тождества идеи и материи. Само это тождество абстрактно весьма понятно; но далеко не все представляют его себе в той простой и убедительной форме, как это было в неоплатонизме. Ведь не только идею и материю можно понять как тождество. Любое А весьма нетрудно представить себе в его тождестве с не-А. Всякая окружность круга, например, сразу и одинаково принадлежит и самому кругу и тому фону, на котором он начерчен, так что уже простейшая окружность простейшего круга выступает сразу и одновременно как сам круг и его фон и 19как не круг и не его фон. Для диалектики единства противоположностей это – самое простое дело. Но как формулировать такую же простоту и ясность в том случае, когда речь идет о тождестве идеи и материи?

а) Необходимо прямо-таки пальцем указать, где и как своими глазами можно было бы увидеть подобного рода тождество. Ведь идея материальной вещи есть ее смысл, ее внутреннее содержание, которое часто формулируется просто в виде того или иного назначения вещи. С другой стороны, материальная вещь есть осуществление идеи, ее телесное оформление, ее внешнее содержание и поведение. Тождество идеи и материи есть поэтому тождество субъекта и объекта, или тождество внутреннего и внешнего. Нам представляется, что одним из самых ярких проявлений такого тождества является личность.

Что такое личность? Это есть, конечно, некоторого рода внутреннее содержание субъекта. Но не только оно. Это – такое внутреннее содержание субъекта, которое само рассматривается как объект, само рассматривается как реальность. Личность, таким образом, является сразу и субъектом и объектом; и она сразу и внутреннее, духовное содержание, и внешняя жизнь, или поведение. Покамест область идеи рассматривалась сама по себе, выявлялись те или иные стороны такой идеальной области, которые при их изолированном рассмотрении, конечно, оказывались только абстрактными категориями вроде бытия, небытия, становления, качества, количества, формы, содержания, вещи, понятия и т.д. Но вот мы захотели рассматривать идею не в ее изоляции от материи, но так, чтобы она была видна вместе с материей и была видна воочию. Такая идеальная материя и такая материальная идея, когда идея и материя не только не отделены одна от другой, но в основе своей даже и неотличимы одна от другой, – это и есть личность.

Вот почему, когда были исчерпаны все абстрактные элементы идеи и когда были исчерпаны все абстрактные элементы материи, тогда в античной философии и возник вопрос уже о субстанциальном противопоставлении идеи и материи, а это значит – и вопрос об их субстанциальном тождестве. И вот почему подлинным, настоящим и окончательным предметом философии явилась мифология. Ведь мифология же как раз и повествует о личностях, не об идеях просто и не о материальных вещах просто, но о том, что является идеей и материей сразу и одновременно, то есть о том, что является личностью. Разгадать диалектическую структуру мифа – это и значило построить диалектическую систему в ее окончательном виде.

б) Другим примером такого же реального, такого же яркого и такого же понятного и убедительного отождествления идеального и материального является организм. Ведь организм тоже есть такое целое, которое хотя и состоит из своих частей, но не сводится на эти части и в сравнении с ними является уже новым качеством, не сводимым на свои же собственные части. Значит, в организме есть некоторого рода целость, то есть его внутренний смысл и назначение, его внутренняя идея. И в то же самое время части, составляющие собою целое, отличны и одна от другой и от своего целого. Внутреннее и внешнее отождествляются в организме тоже окончательно и неразличимо. А что такое организм, это уже понимает всякий, и тут объяснять-то нечего. 20Не будем же мы, в самом деле, прикидываться, что мы не понимаем отличия живого от мертвого. Житейски мы это прекрасно понимаем. Однако и философски тоже нужно считать общей очевидной истиной, что целое, из которого состоит организм, есть идея и принцип организации организма, так что если этого принципа нет и если он уходит из организма, то организм разваливается на отдельные, уже не органические части, то есть на части, не имеющие никакого отношения одна к другой.

Необходимо отдавать себе полный отчет в том, что древние представляли себе свой мир именно одушевленным, именно в виде организма. И поэтому неудивительно, что неоплатоники затрачивали такой огромный труд и столько времени на формулировку космоса как живой цельности. Многие удивляются, почему неоплатоники так долго и глубоко останавливались на диалектике одного и иного. Но ведь последовательная и завершенная диалектика одного и иного только и может уяснить себе, что такое есть цельность, поскольку всякая цельность только и есть органическое тождество одного и иного. И эта диалектика одного и иного была заложена еще у Платона в его "Пармениде". Что же касается неоплатоников, то платоновские диалоги "Парменид" и "Тимей" вообще являются для них каким-то священным писанием, которое только и остается излагать и комментировать.

Таким образом, личность и организм естественным образом оказались последней и окончательной ступенью бытия, которое нужно было точно формулировать. Но то и другое было для древних не чем иным, как мифологией.

4. Жизненный смысл мифологии

Не стоит даже и говорить о том, насколько ко времени Прокла назрела необходимость жизненного понимания мифологии. Мифологию, несомненно, понимали как область жизни и Плотин (ИАЭ VI 549-550, 565-583) и Порфирий (выше, I 40). Для сирийских неоплатоников мифология уже обладает настолько универсальным характером, что дело доходит даже до категориального толкования отдельных мифов (ср. выше, I 181). С мифологическими триадами мы встретились также в пергамском неоплатонизме, то есть у Саллюстия (ср. выше, I 339) и Юлиана (ср. выше, I 370). Саллюстий даже дает триадическое деление богов. Но, правда, без всяких пояснений. Куда же было девать весь древнегреческий Олимп, да еще и бесчисленное множество разных духовных существ ниже Олимпа? Раз уж триада применяется как единственный универсальный принцип, то, конечно, было бы странно, чтобы он не применялся к мифологии. И вот универсальную триадическую трактовку мифологии в виде тончайше продуманной системы впервые мы встречаем опять-таки только у Прокла.

5. Диалектика реальных мифов

Но и на этом жизненное значение триадизма у Прокла не кончалось. То, что все боги, демоны и люди были распределены в виде нисходящих триад, – это для прогресса неоплатонизма было сделано хорошо. Но ведь уже и теоретически такая диалектика отдельных категорий совершенно недостаточна. Уже сама теория требует перехода от мифологических категорий к тому сплетению этих категорий, которое требуется самой жизнью. Другими словами, уже теоретически требуется переход от мифа как категории 21к мифу как сюжету, к мифу как повествованию, к мифу как сказанию. И опять-таки отдельные логические трактовки тех или других мифов встречались у нас до этого много раз, но надо было довести это дело до конца. И вот Прокл дает много разных диалектических толкований гомеровских, гесиодовских и всяких других мифологических сказаний. И ясно, что только при этом условии можно было говорить о завершении всей неоплатонической диалектики мифа.

Рассматривая Прокла как завершение всего неоплатонизма в плане диалектики мифологии, мы могли бы привести еще и много других, пунктов философской эстетики, которые были принципиально намечены ко времени Прокла, но которые до его выступления находились по преимуществу на стадии слишком разнообразного и часто противоречивого описательства. Универсальная значимость триадической диалектики, ее подчеркнутая выразительность в виде теории актуальной бесконечности, ее учение о субстанциальном идеально-материальном тождестве, ее логическая точность в определении всех основных категорий философии и ее диалектическая трактовка и мифа как категории и мифа как сказания – вот те основные философско-эстетические принципы, которые требовали своего окончательного и систематического решения, и это разрешение мы находим у Прокла. Других принципов ближайших исторических подходов к Проклу было много. Но указанных нами достаточно.


II
ПРОКЛ

§1. Жизнь и сочинения

1. Общие сведения

22 а) Годы жизни Прокла 410-485 гг. Относительно года рождения источники гласят противоречиво. Рождение Прокла можно относить ко времени не раньше 410 г. и не позже 415 г. В настоящее время на основании астрономических данных, содержащихся в гороскопе Прокла (Марин XXXV), время рождения Прокла точно устанавливается как 8 февраля 412 г.

Прокл родился в Константинополе в семье богатого ликийского адвоката. Сначала Прокл намеревался специализироваться, как и его отец, в области правоведения и судопроизводства. Однако в Александрии, куда он уехал учиться еще подростком, ему пришлось столкнуться с риторикой, по которой он нашел там сильных преподавателей. Но эти его ранние риторические интересы быстро сменились на философские. Он оказался учеником тогдашнего александрийского неоплатоника Олимпиодора Старшего. Именно у него в первую очередь он изучал логические трактаты Аристотеля, в понимании которых и в изложении которых он, как гласят источники, уже тогда весьма преуспел.

В Александрии Прокл задерживается недолго. Уже двадцатилетним молодым человеком (значит, в начале 30-х гг.) он попал в Афины, где в Платоновской Академии процветали тогда такие крупные деятели, как Плутарх Афинский и Сириан. Ими он был радушно принят, потому что об его успешных философских занятиях им было известно еще раньше. Плутарх, несмотря на то, что был в те времена уже в преклонном возрасте, не только весьма обрадовался появлению такого талантливого молодого философа, но и сам стал с ним заниматься, штудируя с ним на первых порах трактат Аристотеля "О душе" и диалог Платона "Федон". Плутарх, кроме того, рекомендовал Проклу заниматься Платоном и написать о нем большой труд.

Через два года после прибытия Прокла в Афины Плутарх скончался, но перед смертью завещал своему ученику Сириану заботиться о Прокле, каковую обязанность тот всегда и выполнял с большой охотой и любовью. Сведения эти сообщает биограф Прокла Марин (гл. VI-XII).

Несомненно, Прокл обладал огромным философским дарованием. Тот же Марин (XIII) сообщает, что уже к 28-летнему возрасту Прокл не только написал много работ, но, главное, написал свой комментарий на платоновского "Тимея". А что представляет собой этот 23комментарий Прокла, мы теперь это знаем лучше всякого Марина. Комментарий Прокла к "Тимею" – одно из самых замечательных произведений античной философии. Он поражает не только своими размерами, занимая в современных европейских изданиях больше тысячи страниц, но он свидетельствует как о глубине и разнообразии своих источников, так и о продуманной философской теории автора. Изложение пестрит десятками, если не сотнями разных цитат из прежних философов, постоянной тенденцией сопоставлять эти прежние взгляды и делать из них выводы, а также очень меткими и острыми формулами разнообразных диалектических конструкций. Это – во всех отношениях уникальное произведение не только для античности, но и для всей истории философии; и закончено оно было человеком, которому не было еще 28 лет. Об этом комментарии Прокла к "Тимею" – ниже (с. 52).

Интересно то, что говорит биограф Прокла Марин (XXXVIII) о любимых сочинениях Прокла: "Более всего он ценил свои записки о "Тимее", но и записки о "Теэтете" тоже любил. И не раз он говорил, что, будь на то его воля, он из всех старинных книг оставил бы только оракулы да "Тимея", а все остальные уничтожил бы для нынешних людей, которые только себе же вредят, подступаясь к книгам неискушенно и опрометчиво". Здесь можно только выразить некоторое сомнение относительно "Оракулов", то есть, очевидно, "Халдейских оракулов". У Прокла действительно была высокая оценка этой халдейской литературы; и сам он, как мы увидим ниже (с. 289), вполне непосредственно их использовал. Но дело в том, что дошедший до нас анонимный трактат "Халдейские оракулы" ни в какой мере не идет в сравнение с Проклом в отношении силы диалектической систематики. Вероятно, эти "Оракулы" нравились Проклу, скорее, своим повышенным религиозным настроением и известного рода фантастической тенденцией.

Именно этим последним обстоятельством объясняется тот факт, что духовная энергия Прокла уже в эти ранние годы его жизни проявлялась не только в виде изучения великих мыслителей прошлого и не только в продумывании собственных глубоких теоретических концепций. Марин (XVIII) сообщает еще и о том, что Прокл дни и ночи проводил в молитве, в "орфических" и "халдейских" очищениях и в исполнении всяких других религиозных обрядов. Ввиду какой-то общественной смуты (возможно, в связи с языческо-христианским антагонизмом) ему пришлось однажды даже покинуть Афины и уехать в Азию, откуда он, впрочем, через год вернулся (XV).

Около 450 г., после смерти Сириана, Прокл заступил место Сириана в управлении Платоновской Академией. Схолархом Платоновской Академии, таким образом, он был около 35 лет. Правда, источники сообщают, что между Сирианом и Проклом главой Платоновской Академии был недолгое время Домнин. Но этот Домнин (выше, с. 13) был скорее математиком, чем философом, и, кроме того, далеко не разделял всех взглядов Сириана и Прокла. Поэтому, не гонясь за хронологической точностью, которая к тому же нам недоступна, можно прямо сказать, что главенство в Платоновской Академии после Сириана перешло к Проклу.

б) После Плотина Прокл – самая крупная фигура во всем 24четырехвековом неоплатонизме. Да и Плотину он уступает только в новизне и оригинальности своих идей, поскольку Плотин созидал новую систему философии, Прокл же только углублял и детализировал эту систему. Однако в этом последнем отношении он безусловно превосходит Плотина; и это превосходство резко бросается в глаза в связи с огромной аналитической силой его ума, большим разнообразием его интересов, мастерством микроскопических исследований отвлеченнейшего логического предмета, а также в отношении тончайшего философско-филологического вникания в текст Платона, куда нужно прибавить еще очень четкий философский язык, местами доходящий до изложения в виде геометрических теорем и доказательств и часто удивляющий какой-то юридической отчеканенностью выставляемых положений.

Кроме всего этого, размеры дошедших до нас материалов Прокла представляют собой нечто уникальное во всей античной литературе. При сравнительно небольшом количестве названий дошедшие до нас трактаты Прокла обнимают в общей сложности несколько тысяч страниц, что превосходит по объему не только сочинения Платона или Аристотеля, но во много раз превосходит и все то, что мы вообще имеем от классической греческой литературы.

Это привело к тому, что Прокла всегда весьма мало издавали и весьма мало комментировали, не говоря уже о том, что это зависело также и от духовной чуждости буржуазных исследователей религиозно-философским взглядам Прокла. Блестящим исключением явились в науке последние два десятилетия, когда, собственно говоря, уже было приступлено к изучению Прокла (об этом у нас ниже). Но Прокл так огромен и так мало изучен, что даже такие обстоятельные работы, как труды В.Байервальтеса (1965), Г.Сефри и Л.Г.Вестеринка (1968-1978), являются, можно сказать, пока еще только началом подлинного и адекватного анализа его творчества114.

в) Для биографии Прокла имеет большое значение целый трактат "Прокл, или о счастье", принадлежащий ученику Прокла и его преемнику по руководству Платоновской Академией Марину. Но в настоящий момент нашего изложения мы считаем нецелесообразным останавливаться на всех содержащихся в этом трактате подробных материалах о Прокле. Дело в том, что Марин является страстным, экзальтированным поклонником Прокла и пересыпает свое изложение массой всякого рода чудес и магических операций. Это едва ли относится к объективной биографии Прокла. А те существенные выводы, которые современная историческая наука могла бы делать на основании подобных сообщений Марина, мы рассматриваем ниже (с. 314), в нашей общей характеристике Прокла.

Что же касается целого ряда мелких биографических фактов, сообщаемых у Марина, то мы их не касаемся в связи с общим планом нашего историко-философского исследования. В биографиях изучаемых 25нами философов мы отмечаем только самое основное и самое необходимое, избегая изложения и анализа мелких фактов.

2. Перечень сочинений

а) Философско-теоретическими сочинениями Прокла являются следующие.

1) "Первоосновы теологии", состоящие из 211 напряженно-отчеканенно формулированных тезисов, содержащих в себе в кратком очерке всю систему неоплатонизма, то есть проблемы единого, души и космоса. В литературном отношении этот трактат можно относить к тому философскому жанру, который был создан неоплатонизмом, хотя до нас и дошло слишком мало памятников этого жанра. Сюда относятся "Сентенции" Порфирия и указываемый у нас ниже трактат Прокла "Первоосновы физики". Этот жанр заключается в расчленении всего изложения на более или менее краткие тезисы с пояснениями, формулированные решительно без всяких уклонений в сторону, без всяких литературных украшений, без всяких цитат, подчеркнуто точно, сжато и сухо, на манер учебников геометрии или юридически точного законодательства.

2) "На теологию Платона", огромное исследование, заключающее в себе теорию методов использования Платона для философии, очень подробное учение о едином, о богах мыслимых (интеллигибельных), мыслимо-мыслящих (интеллигибельно-интеллектуальных) и мыслящих (интеллектуальных). Эта терминология кажется сложной только по виду. Просто-напросто здесь речь идет о том, что ум, поскольку он мыслит, есть субъект; а поскольку он мыслит сам себя, он является своим собственным объектом. Но, будучи нераздельным целым, он одновременно оказывается сам для себя и объектом и субъектом, то есть действительно мыслимо-мыслящим. Об этом мы уже говорили (с. 15).

Остальные три философско-теоретических трактата Прокла сохранились только в латинском переводе XIII в. Вильгельма из Мёрбеке – 3) "О десяти сомнениях касательно промысла", 4) "О промысле, судьбе и о том, что в нас". 5) "Об ипостасях зла".

б) Особый раздел составляют комментарии Прокла к отдельным платоновским диалогам – 6) к "Тимею" (сохранился до Plat. Tim. 44 d), 7) к "Пармениду", 8) к "Государству", 9) к "Алкивиаду I" и 10) к "Кратилу". Эти комментарии только чисто формально можно назвать комментариями к Платону. Фактически в каждом таком комментарии перед нами длинный ряд капитальнейших философских рассуждений, из которых каждое вполне могло бы иметь хождение в качестве отдельного трактата со специальным названием. Особенно большое значение имеют комментарии Прокла к "Тимею" и "Пармениду", содержащие в себе не только систематическое изложение всех центральных вопросов неоплатонизма, но и массу историко-философского материала, не говоря уже о гигантских размерах этих комментариев. Наконец, все эти комментарии Прокла являются наилучшим образцом применения того метода толкования Платона, который ввел Ямвлих (выше, I 277). Сюда же – 11) комментарий на I книгу "Элементов" Евклида (анализу отдельных аксиом Евклида здесь предшествуют два обширных и ценнейших предисловия об общей философии числа) и 12) схолии на "Труды и дни" Гесиода, состоящие из кратких пояснений к тексту Гесиода.

26 в) Далее – сочинения философско-научного и просто естественнонаучного характера.

13) "Первоосновы физики" (на основе аристотелевского учения о движении из трактатов "Физика" и "О небе"). Это трактат, который тоже удивляет точностью своих формулировок, настолько раздельных, что они поддаются отчетливой нумерации. Будучи использованием физических трактатов Аристотеля, эти "физические" тезисы Прокла разрабатывают такую важную проблематику, как вопросы прерывности и непрерывности, делимости и неделимости, движения и покоя, времени и вечности, конечности и бесконечности.

Заканчивается это произведение учением о круговом движении, которое Прокл наряду со всей античностью считает движением максимально правильным и идеальным и для которого дает свое солидное обоснование. Другими словами, термин physis понимается здесь у Прокла не в нашем смысле "природа", но в смысле чисто античном, при котором под "физическим" учением понималось то, что мы назвали бы, скорей, натурфилософией.

14) "Обзор астрономических положений" и другие астрономические сочинения (ниже, с. 248 сл.).

г) Из чисто мистической области от Прокла дошли только незначительные материалы – 15) "Эклоги из халдейской философии" (извлечение из большого специального труда в десяти книгах) и 16) "О жертвоприношении и магии".

д) Наконец, от Прокла осталось 17) семь небольших гимнов богам в традиционных эпических гекзаметрах – к Гелиосу, Афродите, музам, ко всем богам, ликийской Афродите, Гекате и Янусу, к велемудрой Афине. Эти гимны обращают на себя внимание своим орфическим содержанием, астрологическими элементами, учением о мистических восхождениях и аскетической чистоте духа (хотя тут присутствуют и характерные для древних гимнов прошения о здоровье, счастье, богатстве и прочих материальных благах) и, наконец, разного рода искусственными языковыми приемами.

е) Не сохранились комментарии Прокла к платоновским "Горгию", "Федону", "Федру", "Теэтету", "Филебу", "Пиру", а также сочинения: "Рассуждение о вечности мира против христиан", комментарий ко всему Гомеру "О богах у Гомера", "Согласие Орфея, Пифагора и Платона", "На теологию Орфея", "О поведении", "Книга о Матери" (о фригийской богине). Также – комментарии к логическим сочинениям Аристотеля и к Плотину. Признаны неподлинными небольшой трактат астрономического содержания "Сфера" (эксцерпт из Гемина, ученика Посидония, I в. до н.э.) и астрологический "парафраз" к четырем книгам Птолемея о действии звезд. Патриарх Фотий (IX в.) приводит в своей "Библиотеке" отрывки из хрестоматии некоего Прокла, являющиеся для нас основным источником для установления содержания древних, так называемых киклических, поэм. Тождество этого Прокла с неоплатоником Проклом сомнительно.


§2. Аналитический обзор главнейших сочинений

27Излагать содержание сочинений часто является слишком легким и даже праздным занятием. Но этого никак нельзя сказать о сочинениях Прокла. Этот философ пишет чрезвычайно трудно и запутанно, так что и переводить его на какой-нибудь другой язык дело небывалой трудности. Тем не менее философская система Прокла представляет собою максимально ясное и максимально законченное целое. Под всеми трудностями прокловского текста, под всеми его нагромождениями и противоречиями кроется небывало четкая логическая система. Понять и сформулировать эту систему при всей видимой бессистемности прокловского текста – это весьма трудная задача, требующая огромных усилий со стороны переводчика и комментатора. Вот почему нашему обзору философии Прокла в целом мы решили предпослать обзор содержания по крайней мере его центральных сочинений, обзор, конечно, меньше всего излагательный и больше всего аналитически-комментаторский. Кроме того, ввиду векового пренебрежения к Проклу вообще и ввиду того, что серьезное изучение Прокла началось в науке только в последние десятилетия, – ввиду этого читателю не худо будет поближе познакомиться с содержанием отдельных произведений Прокла и получить толчок, необходимый для логически-ясного усвоения труднейшего литературного наследия Прокла вообще.

1. "Первоосновы теологии"

В отечественной науке однажды была уже совершена попытка перевести этот абракадабренный трактат на русский язык и дать его историко-теоретический анализ (ИАЭ III 431-557). В свое время это было сделано ради более углубленного понимания эстетики Платона, которая, как известно, нигде у Платона не изложена систематически, но которая тем не менее, хотя и в разбросанном виде, продумана у него глубоко и достаточно подробно. А поскольку данный трактат Прокла представляет собой то, что можно назвать логической систематизацией эстетики Платона, постольку в свое время было целесообразно конкретно указать на подлинные пути платоновской эстетики. Сейчас, однако, нас интересует не Платон, а философско-эстетическая система Прокла. Поэтому является целесообразным использовать произведенные нами комментаторские усилия в указанном труде о Платоне, но применить их надо к пониманию уже только Прокла.

Трактат Прокла "Первоосновы теологии" состоит из 211-ти теорем, доказывающих каждый раз какой-нибудь основной тезис философской системы. В этих тезисах кроется тончайшая система мысли, которую, однако, не так легко формулировать ввиду большой сбивчивости в последовательном развитии тезисов трактата. В указанном анализе этот трактат был расчленен на четыре части: 1) единое и многое (1-112), 2) числа, или боги (113-159), 3) ум (160-181) и 4) душа (182-211).

В первой части единое и многое рассматриваются сначала статически (1-6), динамически (7-13) и диалектически в виде круговращения единого и многого (14-22). Эта теория круговращения от единого к многому и от многого к единому уточняется дальше при помощи теории 28причастности низшего к высшему (23-24), что в дальнейшем приводит к более общей динамической картине едино-многого круговращения вообще (25-35). Более ясная формулировка учения о круговращении содержится в тезисе 33. Далее – сводка общей динамической картины (36-39), где формулируется, с одной стороны, одинаковость пути эманации и возвращения (38), с другой же – бесконечная иерархия нисхождения (36) и восхождения по пути совершенства (37). Одно из самых существенных разделений пути этого круговращения есть разделение на бытие, жизнь и познание (39). В результате всех этих исследований единого и многого возникает вопрос об органической сращенности того и другого (40-74). Для решения этого вопроса привлекаются категория субстанциальности, или самобытной вечности (40-55), а также учение о структуре вечности в связи с теорией целого и частей (56-74). Но отсюда сам собой возникает последний раздел всей этой части трактата, обсуждающий единое и многое. Именно в результате органического сращения единого и многого у Прокла возникает учение о потенциально энергийной структуре бесконечности, каковую удобно назвать современным математическим термином "актуальная бесконечность" (75-112). Здесь необходимо вспомнить то, что мы говорили выше о диалектике единого и многого как о диалектике личности и организма. Тогда и станет понятным, почему у Прокла дальше идет речь уже о богах. Ведь боги же – это и есть те личности, которые заложены в основах всей действительности.

Вторая часть трактата, посвященная, как сказано, числам, или богам (113-159), чрезвычайно интересна тем, что дает в очень отчетливой форме концепцию божества вообще и элементарную классификацию богов. Понятие о боге у Прокла очень простое и ясное. Каждый бог является не чем иным, как того или иного рода актуальной бесконечностью. Эта бесконечность не есть то сверхсущее и первоединое, которое выше всех предикатов и потому выше даже самой божественности. Но это не есть и качественная конструкция разума. Каждый бог – это только еще структура бесконечности, то есть та или иная, пока еще количественная, или чисто числовая, оформленность. Поэтому вот какое точное определение каждого отдельного бога у Прокла: это есть числовым образом выраженная актуальная бесконечность бесконечно разнообразных типов. Таково краткое содержание соответствующего весьма подробного анализа самого понятия бога (113-116). В дальнейшем у Прокла будет обсуждаться вопрос об отношении богов к зависимым от них сферам инобытия (117-150) и классификация богов (151-159).

Третья часть трактата, посвященная уму (160-181), естественным образом примыкает ко второй части трактата. После разъяснения положения ума в связи со сверхумственными числами и душой, то есть после ограничения ума сверху и снизу (160-166), дается определение ума как самотождественного развития (167-176), а за этим – и это тоже весьма естественно – следует учение об иерархии ума в отношении его универсальности (177-181). Что же касается дальнейшего, то тут мы опять предлагаем вспомнить вышеприведенное (с. 19) наше понимание мифа как повествования о личности и организме. О 29личности, или о богах, было сказано у Прокла в связи с умственным миром. А дальше должна идти речь об универсальном организме. И это как раз и дается в виде учения о космической душе и космическом теле.

В связи с этим в четвертой части трактата, посвященной именно душе (182-211), рассматриваются проблемы, тоже вносящие большую ясность в соответствующие философские разделы всего неоплатонизма. После изложения вопроса о типах души (182-185) дается существенное определение души (186-197) как среднего бытия между неделимым бестелесным и делимым телесным, поскольку душа, будучи становлением ума, созерцает в себе все эйдосы ума, а с другой стороны, наделена способностью животворения всего, что ее окружает. Делается понятным, почему душа как самый принцип жизни заложена в уме (188-189, 193), почему душа всегда имеет при себе свое вечное и бессмертное тело (196) и почему она в своем животворении окружающего ее инобытия все время по необходимости меняется и все время, то есть во всей вечности, также остается и неизменной и бессмертной (186-187, 191). В результате всего этого существенное и точное определение души есть вечная самодвижность (189).

Весь этот трактат Прокла "Первоосновы теологии" своей обстоятельностью, систематичностью и точностью формулировок представляет собою уникальное явление не только в античной, но и во всеобщей философии. Можно прямо сказать, что без подробнейшего анализа этого трактата заниматься и Проклом и всем античным неоплатонизмом не имеет никакого смысла. Поэтому наш совет читателю – подробнейшим образом проанализировать всю эту с первого взгляда замысловатую, а на самом деле простейшую и очевиднейшую понятийную систему, пользуясь детальным анализом трактата, проведенным нами в указанном месте ИАЭ.

2. "Платоновская теология"

Этот огромный труд Прокла в течение больше чем триста лет был малодоступен для изучения ввиду того, что до XX века было только одно его издание, а именно издание Aemil. Portus 1618 г. Перепечатка этого издания последовала только в 1960 году, со всеми теми неясностями и уродливым характером текста, как и в издании 1618 г. И только совсем недавно начата критически-текстологическая работа над этим грандиозным произведением, из которого до последнего времени вышли первые три книги, так что остаются неизданными еще целых три книги. Это весьма тщательное издание, к тому же с французским переводом, осуществляют H.D.Saffrey и L.G.Westerink. Это грандиозное по своему философско-теологическому охвату произведение превосходит все, что было написано Проклом на эти темы. Поэтому, а также и ради облегчения читателям усвоения Прокла попробуем дать более раздельный анализ содержания трактата, цитируя первые три книги по тексту Сефри-Вестеринка, а последние три – по тексту Портуса.

а) Первые двенадцать глав I книги трактата, несомненно, представляют собою только общее введение. Уже в I 2 устанавливается план всего сочинения, который, впрочем, довольно прост. Прокл имеет в виду сначала рассмотреть все основные божественные категории, или, как 30мы теперь сказали бы, общие божественные атрибуты, в связи с тем, как они устанавливаются у Платона. Эта первая часть трактата занимает гл. 13-29 I книги. Вторая часть посвящена учению о божественной иерархии, начиная от единого и кончая внутримировыми мифическими существами, и занимает остальные дошедшие до нас книги трактата, то есть II-VI. Та вторая часть трактата, которая до нас дошла, кончается, однако, сверхкосмическими и сверх-и-внутрикосмическими божествами. Однако в дошедшем до нас трактате отсутствует целиком вся третья часть, которая по плану должна быть посвящена просто космическим богам, или, точнее сказать по Проклу, внутрикосмическим богам.

Здесь обращает на себя внимание одна явная нелепость, касающаяся и плана трактата и выполнения этого плана. Дело в том, что так называемая первая часть трактата состоит только из последних глав I книги. Вторая часть трактата занимает собой весь трактат, начиная со II книги. А третья часть трактата вовсе отсутствует целиком. Все это производит нелепое впечатление. Но современному исследователю тут ничего не поделать и надо считаться с фактическим состоянием текста. Об этой нелепости можно было бы не говорить. Но, поскольку она явно бросается в глаза всякому читателю, о ней мы находим нужным упомянуть еще раз, чтобы читатель здесь не смущался.

б) Из вводных глав мы бы еще отметили гл. I 4, в которой перечисляются основные "способы" (tropoi) представлений о богах у Платона. Именно Платон трактовал о богах в порядке вдохновения и наития ("Федр"), диалектики ("Парменид", "Софист"), "символически", ton symbolicon tropon ("Протагор", "Горгий", "Пир") и "образно", dia tōn eiconōn ("Тимей", "Политик").

Очень важна также гл. I 7, в которой, ввиду разбросанности философско-мифологических представлений у Платона, Прокл выдвигает "Парменида" как наиболее точную систему всех теологических представлений Платона. И в гл. I 10-12 выдвигается вторая гипотеза "Парменида" как дающая, по Проклу, самое точное и систематическое понятие о всех богах вообще.

в) Что касается второй части трактата, которая, как мы сейчас установили, занимает собой всю сохранившуюся часть трактата, то есть книги II-VI, то ее разделение выступает весьма четко.

Вполне естественно то, что вся II книга посвящена первоединому, как то и нужно ожидать от неоплатоника-систематизатора. Также вполне естественно и то, что после первоединого мы находим в этом систематическом трактате Прокла учение о единицах, генадах, картина которых развертывается еще в недрах первоединого, однако в той его области, которая уже доступна исчислению, но пока еще недоступна никаким ноуменальным категориям. Это – гл. III 1-6.

Необходимо сказать, что все это рассуждение Прокла о едином и единицах является одним из красноречивейших изображений данной сферы во всей античной философии. Здесь интересна буквально каждая глава, всегда открывающая все новые и новые горизонты в этой любимой неоплатонической тематике.

Так, мы указали бы, например, гл. II 5. Здесь выставляется 31требование базировать все учение на "Пармениде" и "Государстве" Платона. Эта знаменитая первая гипотеза из тех восьми, о которых трактует "Парменид". Именно при абсолютном полагании единого, когда нет ничего иного, кроме этого единого, все категории, которые могли бы быть ему приписаны, отпадают, поскольку каждая из них уже есть нечто иное, чем оно само. Но Прокл из этого делает вывод, что перечисление всех категорий, отрицаемых для единого, есть не что иное, как эманация этого первоединого. Но в сравнении с этим платоновское учение в "Государстве" (VI 506 d – 509 с) о Солнце как о наглядном образе абсолютного единства есть уже возвращение из "эманации", происходящее "по аналогии", а не просто "через отрицание". Поэтому отрицание необходимо понимать в трех смыслах: абсолютное отрицание, которое выше всего и даже выше самого себя; отрицание, которое есть именно оно само и потому уже некоторого рода утверждение и некоторого рода бытие (хотя пока еще не ноуменальное); и, наконец, отрицание, которое ниже себя самого как принципа и является уже становлением (и все это тоже еще до ноуменальной сферы). С таким расчлененным представлением отрицания мы встречаемся в диалектике Прокла на каждом шагу, и потому указанная гл. II 5 заслуживает нашего особого внимания. Между прочим, в гл. II 9 тоже идет речь о тройной диалектике в пределах единого.

Из других глав текста о едином мы бы указали еще на: II 6, где рассматриваются платоновские выражения по данной теме; II 7 с анализом солнечной сущности единого; II 8 (и также 9) с диалектической интерпретацией трех царей во II письме Платона; II 10-12, где дается подробный анализ первой гипотезы "Парменида" (137 с – 142 b) и анализируются душевные подходы к ней. Впрочем, если внимательно просматривать тексты Прокла на эту тему, то указанный текст о необходимости единично-целостного понимания каждого распорядка богов отнюдь не явится единственным. В том же трактате и в другом месте (III 5) приводится рассуждение о том, что все существующие единства возникают только как уподобление абсолютному единству, когда единичности, более близкие к этому последнему, проще, а более далекие от него – сложнее. Вопрос ставится только о том, насколько близко и насколько отдаленно все существующее причастно абсолютному единству (III 4). Но в единичностной природе всего сущего не может возникать никаких сомнений.

Теперь, после учения о едином и единицах-числах, перейдем к ноуменальной сфере.

г) Точно так же понятным и для неоплатонизма естественным образом дальше в трактате следует учение о ноуменальной сфере. И мы уже заранее знаем, что вся эта ноуменальная сфера представлена в виде одной мощной триады. Сначала развивается теория об этом уме только как о бытии просто, где ум выступает как предмет, как объект, как умопостигаемое, как интеллигибельное. Этому посвящается остальная часть III кн., то есть гл. 7-28. Интеллигибельно-интеллектуальную теорию философских категорий и богов чистого ума Прокл развивает в книге IV. Что же касается интеллектуальной ступени и общеноуменальной сферы, то об этом читаем в книге V. Ясно, наконец, что 32в порядке нисходящей иерархии после чисто ноуменальной сферы следует функционирование и вне этой сферы.

Уже на стадии интеллигибельно-интеллектуальной у Прокла впервые появляется конкретное божество, правда, покамест еще слишком абстрактное – это Уран (IV 22-24). Поскольку этот Уран в дальнейшей мифологической диалектике будет возрождаться еще не раз, назовем этого максимально обобщенного Урана Ураном I. В интеллектуальной сфере этот Уран I конкретизируется в виде Кроноса I, Реи и Зевса, которые обладают уже демиургической природой (V 12-39). Но покамест выставляется просто демиургия, еще неизвестно, где и как она будет действовать. Чтобы видеть действие демиургии, надо выйти за пределы всей ноуменальной сферы и наблюдать, как эта демиургия действует в инобытии.

д) Но, согласно общему учению неоплатоников, первым и ближайшим инобытием после всей ноуменальной сферы является мировая душа. Это пока еще не сам телесный космос, а та исходящая из ноуменальной области сила, которая осмысливает космос и им движет. Вот почему после ноуменальных богов идут психические боги, или космически-душевные боги, и вот почему Прокл делит функции этих богов на водительные и уподобительные, поскольку водимое инобытие тут же уподобляется изначальной ноуменальной сфере, ее осуществляя (VI 3-5).

Таким образом, ноуменальная сфера ясно отграничена и от доноуменальной сферы, в которой имеется в виду абсолютное единое и единоличностно-числовое единое, и от дальнейшей, посленоуменальной, то есть уже душевной, сферы. Поскольку, однако, исследование ноуменальной сферы проводится у Прокла в чрезвычайно абстрактной и по своим тонким изгибам едва уловимой форме, постольку нам хотелось бы указать здесь на некоторые существенные детали.

е) Прежде всего, известное нам еще со времен Амелия (выше, 1 7) деление всей ноуменальной сферы на бытие, жизнь и ум в узком смысле (или демиургическая идея) яснейшим образом формулировано у Прокла в III 6. Путаница начинается с того момента, когда эти три области ума формулируются каждая в отдельности тоже в виде своих собственных триад, уже более мелких, или, как говорит Прокл, вторичных.

Если взять первую ноуменальную триаду, именно триаду бытия, то в ней Прокл устанавливает интеллигибельное бытие, интеллигибельную жизнь и интеллигибельный ум. Эту интеллигибельную триаду Прокл именует еще и так: отец, потенция и ум в узком смысле. В качестве резюмирующей главы здесь можно было бы привести III 21. Не будем удивляться и тому, что каждая из этих трех категорий интеллигибельной области трактуется в той же главе так же, как синтез предела и беспредельного, поскольку это "смешанное", то есть синтез предела и беспредельного, постулируется Проклом решительно для всех ступеней диалектического развития.

Несколько сбивчивое впечатление здесь производит триада: красота – истина – симметрия. Триада эта тоже заимствована из платоновского "Филеба" (64 а – 65 а). Для нас было бы слишком 33кропотливой работой установить подлинное отношение функционирующих здесь категорий.

Достаточно будет сказать только то, что, по Проклу, платоновское "смешанное" может рассматриваться с разных сторон и в том числе как указанная триада: красота, истина и симметрия (III 11). Таким образом, эта последняя триада мыслится только как пример всей интеллигибельной области, и, по-видимому, эту триаду не нужно считать обязательно основной.

ж) Дальше Прокл переходит от интеллигибельной области к области интеллигибельно-интеллектуальной. Здесь тоже формулируются сплошные триады, которые настолько нагромождаются одна на другую, что часто даже бывает трудно фиксировать общую последовательность мыслей. Впредь до подробного исследования этого простейшего по своей сути текста IV книги трактата нам во многом придется оставаться на описательной позиции, воздерживаясь от окончательного понимания точной триадической схематики. Одно обстоятельство, однако, настолько важно, что на нем необходимо остановиться специально.

Дело в том, что вся эта интеллигибельно-интеллектуальная область делится у Прокла на разделы – сверхкосмический (IV 6-21), космический (22-23) и внутрикосмический (24-25). На первых порах это производит сбивчивое впечатление в том смысле, что все, связанное с небом, теоретически относится у Прокла вовсе не к уму, но к душе и космосу. Однако душе и душевным богам, а также и внутрикосмической жизни у Прокла посвящается только VI книга трактата. Здесь же Прокл неоднократно подчеркивает (IV 5 и 12), что эти разделы нужно понимать не чувственно, но ноуменально, а именно интеллигибельно-интеллектуально. Богов здесь в собственном смысле еще нет ввиду чрезвычайной высоты и общности всей интеллигибельно-интеллектуальной области. Тем не менее, как мы указали выше (с. 33), здесь уже зарождается Уран, который мыслится, конечно, пока еще слишком общо и отвлеченно. Это, собственно говоря, есть пока еще только интеллигибельно-интеллектуальный прообраз всех тел, из которых состоит космос, и тех движений (в частности, круговращения неба), которые с ними происходят (I 13). Но олицетворенность Урана I до некоторой степени здесь уже нарастает, поскольку он объявлен отцом Кроноса (IV 5 р. 188, 24; 16 р. 214, 28), хотя, вообще говоря, это – прообраз космической жизни в целом (16).

Из других мест IV книги мы бы обратили внимание на подробный анализ платоновского "сверхкосмического места", где тоже проводится неизменная триада (6-7), на характеристику всей этой сферы доперсонифицированных богов (14), на анализ платоновского мнения об Адрастии (17), на сдерживающий характер всей этой области в отличие от подвижности небесного свода (23), на картину восхождения по всей интеллигибельно-интеллектуальной области (26-28). Мы не ошибемся, если скажем, что основная характеристика интеллигибельно-интеллектуальной сферы в данном трактате сводится к ураническому пониманию этой области. Поскольку после ума следуют космическая душа и сам космос, то есть, вообще говоря, космическая жизнь, то Уран I, существующий еще до души и космоса, уже является 34прообразом этой общекосмической жизни. Отказать здесь Проклу в ясности построения невозможно. Но достижение этой ясности требует от нас немалых усилий.

После интеллигибельной и интеллигибельно-интеллектуальной сферы идет, как того требует общая диалектика Прокла, область просто интеллектуальная. Как мы хорошо знаем, она есть синтез и взаимопроникновение бытия и жизни, то есть это, собственно говоря, уже живое существо, которое, с одной стороны, существует, а с другой стороны, живет и развивается. Это – динамический эйдос, или демиургический эйдос, или демиургическая идея. Чтобы не сбиться с толку, тут тоже нужно хорошо помнить, что это пока еще не является самой сферой космической души и тела. Это все еще просто ум, хотя и ум максимально развитой, дошедший до категории живого существа, или до ума в специальном смысле слова, до актуально действующей идеи. Как мы знаем, этой интеллектуальной области посвящена вся V книга трактата. Подробности этой интеллектуальной мифологии мы изложим ниже (с. 91 сл).

з) Если теперь перейти от общеноуменальной сферы (с ее тремя подразделениями) к последующему, то, согласно общему учению неоплатоников и, конечно, самого же Прокла, здесь мы встречаемся с той грандиозной областью, которая именовалась космической душой, с переходом ее к самому космосу. Сама душа, будучи выходом за пределы ума, есть уже не ум, но его становление, его жизнь. Это текуче-становящийся ум. При этом, однако, ясно, что такая иррациональная жизнь ни в каком случае не может оставаться только в виде абстрактной и чистой иррациональности. Не будучи умом, она все же является его воплощением и несет на себе его структуры.

Чтобы эти структуры выступали в максимально отчетливом виде, Прокл сначала проводит иерархическое деление в этой сфере. У него формулируются сначала боги сверхкосмические (VI 1-14), потом боги сверх-и-внутрикосмические (15-22). Что же касается просто космических богов или демонов и душ, то весь этот отдел отсутствует в VI книге, то есть отсутствует во всем этом трактате вообще (как это мы уже знаем, выше, с. 31). Богатейшей диалектики мифа в этом душевно-космическом разделе, вообще тщательно проводимой Проклом в других сочинениях, мы, следовательно, в данном месте не касаемся. О ней уместнее будет говорить в нашем специальном разделе о диалектике мифа у Прокла вообще (ниже, с. 101).

и) В заключение мы хотели бы еще раз выразить свое удивление богатству мыслей этого трактата, его микроскопическому анализу и умению совмещать неимоверную детализацию с огромными обобщениями. Другого такого систематического трактата по диалектике мифа в античной литературе не имеется.

Чтобы перейти к дальнейшему, учтем, что данный трактат является сплошным комментарием на Платона, на десятки и, вероятно, сотни отдельных его текстов. Но у Прокла имеются еще и комментарии к отдельным диалогам Платона. К ним мы сейчас и переходим.

3. Общая характеристика комментариев Прокла к отдельным диалогам Платона

а) Как сказано выше (с. 26), 35таких комментариев Прокла к платоновским диалогам сохранилось пять: к "Алкивиаду I", "Кратилу", "Государству", "Пармениду" и "Тимею". Все они отличаются одной особенностью, которая была присуща уже комментариям Ямвлиха (выше, с. 277). Особенность их заключается в том, что эти комментарии меньше всего обладают теми формальными свойствами, которые обычно сводятся к последовательному толкованию строки за строкой трудных и малопонятных выражений. Отдельные выражения и тексты здесь комментируются. Однако основная особенность и ценность такого рода комментариев заключается в том, что толкование того или иного текста Платона дает повод излагать собственные взгляды комментатора, иной раз далеко уходящие за пределы комментируемых текстов. Часто такого рода отклонения являются даже центральным содержанием комментария, так что комментарий к платоновским диалогам иной раз просто перестает быть у Прокла комментарием, а превращается в собственное построение комментатора.

Эта основная особенность комментариев Прокла, конечно, известна всем исследователям и в своем принципиальном виде была установлена уже давно. И тем не менее в литературе по Проклу (а она постоянно растет) до сих пор все еще нет достаточно подробной и специальной обрисовки каждого такого комментария в его основном содержании и в его основных проблемах.

б) В литературе о Прокле имеется два анализа его комментариев на Платона. И оба эти анализа, можно сказать, плохие.

Еще в 1928 году Th. Whittaker в приложении к своему труду об античных неоплатониках на с. 231-314 подверг комментарии Прокла некоторому анализу (за исключением "Кратила"). В этом анализе содержится довольно много ссылок на Прокла с указанием иной раз важных, а иной раз и не очень важных его текстов. Главное же заключается в том, что этот автор почти не устанавливает никаких принципов, которые помогли бы разобраться в композиции этих прокловских комментариев. А это было бы важно потому, что сам Прокл довольно слабо придерживается какой-либо текстуальной композиции, но зато композиция эта дана у него на логическом уровне, где она чаще всего вполне понятна, но иной раз оказывается и трудной для понимания. Отсутствие всяких попыток установить хотя бы логическую, то есть хотя бы чисто теоретическую, композицию делает всю эту картину изложения прокловского комментария маловнятной и часто почти непонятной.

Имеется еще один автор, который решился дать характеристику отдельных комментариев Прокла. Этот автор – P.Bastid – посвятил всем пяти комментариям Прокла с. 34-207 своего труда о Прокле. Он дает довольно обширную характеристику комментариев Прокла, но допускает одну досаднейшую ошибку.

Эта ошибка заключается в том, что П.Басти в своих характеристиках не ссылается ровно ни на какие страницы Прокла и не приводит из него ровно никаких текстов. Вместо четкой характеристики у него получается какой-то слишком глобальный обзор, граничащий иной раз с настоящим сумбуром. И это особенно досадно потому, что 36сам же П.Басти, как и многие другие, расценивает Прокла как настоящего схоластика в смысле детализации и систематизации философских построений. Поэтому нет никакой возможности воспользоваться обзорами П.Басти в прямом и непосредственном смысле. Насколько можно и нужно воспользоваться этим глобальным обзором комментариев Прокла, мы воспользуемся.

Однако использование труда французского ученого будет у нас критическим, с точным указанием комментируемых текстов Прокла. Комментарии П.Басти, как мы уже выше сказали, большей частью сумбурны и бессвязны.

в) Наконец, возникает и тот вопрос не последней важности, который относится к порядку комментариев. Поскольку их хронологию установить невозможно, приходится излагать их в порядке логической системы. Но наиболее очевидная система заключается здесь в том, что комментарии эти довольно удобно располагаются в порядке их нарастающей философской значимости. Это заставляет рассматривать комментарии Прокла в том порядке, в котором мы их перечислили в начале этого раздела.

Относительно хронологии, впрочем, имеется уже упоминавшееся (выше, с. 23) сообщение Марина в его биографии Прокла (XIII) о том, что свой комментарий на платоновского "Тимея" Прокл написал в 27 лет и что вообще это было одним из его первых по хронологии сочинений. Здесь необходимо заметить, что, как мы сказали там же, комментарий Прокла к "Тимею" приводит читателя прямо-таки в изумление огромным множеством ссылок на всех решительно античных философов и острым критическим анализом их учений.

Такое уникальное во всей истории философии сочинение, конечно, уже не вмещается ни в какие хронологические рамки; и несмотря на его раннее возникновение, мы будем излагать его в самом конце, ввиду его чрезвычайно насыщенного синтетизма, насыщенного и теоретически и исторически.

4. Комментарий к "Алкивиаду I"

а) Совершенно правильно Прокл устанавливает здесь прежде всего необходимость знания в противоположность корыстному блужданию Алкивиада в погоне за общественно-политическим могуществом. И это знание должно быть высшим (5, 5-16; 6, 17-22 Wester.). В связи с этим диалог Платона делится у Прокла на три основные части – на учение о незнании, отнимающем у человека всякий смысл и доставляющем душе только страдание, на учение о невозможности ограничиваться только физической областью для обретения высшего блага и на учение о "воспоминании истинной сущности", а также и о соответствующем душевном воспитании (13, 16-14, 23).

б) Прокл устанавливает целых десять рассуждений, которые якобы трактуют в платоновском диалоге тему об этом исправлении человека (12, 15-13, 15).

Именно: 1) Алкивиад не имеет правильного представления о справедливости; 2) должно быть отброшено мнение толпы, которое всегда далеко от истины; 3) подлинное знание основывается на методической постановке вопросов и получении ответов, а поэтому 4) необходимо 37признать существование вечного разума, неизменно присутствующего везде и во всем, для множества и для каждого момента в отдельности. Это значит, что мы должны 5) обращаться к вечному уму, а не к потребностям тела и что 6) существует тождество прекрасного и доброго, то есть та интеллигибельная красота, которая и должна являться подлинным предметом наших стремлений; 7) самое страшное зло – не знать этого и ограничиваться только чувственными благами, 8) в условиях забвения собственной подлинной природы и неведения своих подлинных враждебных препятствий, в то время как 9) природа зовет к правильной установке, когда 10) душа становится господином тела и наша сущность является гармонизирующим нас эйдосом. П.Басти (р. 36) устанавливает, что из этих десяти рассуждений только первые шесть проводятся в комментарии Прокла реально. Последние же четыре, по Басти, можно установить только по комментариям Олимпиодора.

В более компактной форме метод восхождения человеческой души к истине Прокл далее формулирует в виде трех сократовских добродетелей – диалектики, майевтики и любви (27,13 – 28,1). В частности, любовь в самой своей основе является интеллигибельной, которая выше даже отдельных богов, проходит через стадию интеллектуальную, в которой существуют докосмические боги, а заканчивается переходом во внутрикосмические области ангелов, демонов и героев, восходя в то же время также и обратно, к своему исходному началу (31, 2 – 34, 10). Любовь является завершением "веры" и "истинности", составляя с ними одну нерушимую триаду (51, 9-16).

Вся эта докосмическая, космическая и внутрикосмическая любовь лежит у Прокла в основе учения о богах и демонах, а также в основе теории очищения. Что касается специально теории очищения, то она трактуется, по Проклу и якобы по комментируемому у него "Алкивиаду 1", тоже в трех видах (174, 3-17). Одно очищение Прокл называет зависящим от мистического посвящения и ссылается при этом на платоновского "Федра" (очевидно, имеется в виду текст из этого диалога 244 de). Второй тип очищения Прокл называет философским и ссылается при этом на платоновского "Федона" (по-видимому, 69 bс). Третий тип очищения, по Проклу, диалектический; ему-то, как он думает, и посвящен "Алкивиад I" с его учением о переходе от незнания к знанию. В связи с этим очень важно противопоставление у Прокла случайной находки и методически развиваемого знания (176, 18-20; 188, 16).

Вся основная часть комментария Прокла к "Алкивиаду I" состоит из более подробного объяснения указанных выше десяти рассуждений (или, как мы видели, точнее сказать, здесь говорится только о первых шести рассуждениях), что, по-видимому, и надо считать основным конспектом всего комментария (179, 1 – 339, 15). Весь комментарий Прокла к "Алкивиаду I" производит незаконченное впечатление.

в) В комментарии Прокла на платоновского "Алкивиада I" содержится много отдельных мнений и рассуждений, которые у нас нет возможности воспроизводить здесь целиком, но из которых можно привести некоторые более важные замечания.

38Так, например, здесь имеется суждение о "неистовстве" (mania), причем одно неистовство выше софросины, а другое неистовство само от нее зависит (48, 16-21).

"Божественная любовь есть деятельность (energeia)", a не просто страсть (117, 9-10).

"Естественная" (physicē) добродетель не обладает полным совершенством (133, 4-6; со ссылкой на Плотина I 3, 6, 22-23).

Забота о привлекательной внешности – крайний внешний покров души, требующий разоблачения (138, 12-13; имеется ссылка на Платона, ср. Gorg. 523 с-е).

Знание есть сила, но только в том единственном смысле, когда и сила тоже ведет к знанию (156, 11-15).

Бог и материя тождественны в том смысле, что они лишены эйдоса, поскольку бог выше эйдоса, а материя ниже его. Поэтому и бог и материя одинаково "беспредельны" и "непознаваемы". Точно так же тот, кто уже обладает знанием, не стремится к знанию, поскольку он его имеет; а незнающий тоже не стремится к знанию, поскольку он не знает того, что существует знание (189, 15 – 191, 4). Таким образом, между абсолютным знанием и абсолютным незнанием есть еще стремление от незнания к знанию, и этому стремлению свойственно "двойное незнание", теорию которого Прокл развивает на основании двойной теории Эроса в платоновском "Пире" (203 е – 204 b).

Прокл признает триаду – благо, красота и справедливость, но эти три момента присутствуют один в другом, так что все они "по своему субстрату одно, а по своему смыслу – разное" (319, 12 – 322, 2). В этом обширном тексте у Прокла имеется ссылка на платоновского "Федра" (250 b, d). Об этой триаде подробно – ниже (с. 298).

г) Этот предлагаемый нами анализ комментария Прокла на диалог "Алкивиад I", надо сказать, удается не без натяжек. Дело в том, что и сама последовательность мыслей комментария остается не везде ясной, не везде мотивированной, и отдельные мысли, приписываемые Проклом Платону, тоже иной раз отличаются некоторого рода искусственностью. И вообще, как мы сказали выше (с. 36), комментарий Прокла хотя часто и на самом деле является комментарием, чаще все же результат собственного систематизирования основных философских учений у Прокла. Но если отказаться от понимания комментаторства. Прокла в буквальном смысле слова и выделить в этом комментарии собственно прокловские методы построения философской системы, то комментарий к "Алкивиаду I" почти уже теряет всякую искусственность и становится вполне естественным для Прокла и притом вполне ясным построением собственной системы.

5. Комментарий к "Кратилу"

а) Анализировать этот комментарий Прокла к платоновскому "Кратилу" – это значит подвергаться большим страданиям, испытывать на каждом шагу неуверенность и часто унывать, по поводу содержащихся здесь неясностей и противоречий. Основная мысль комментария ясна, и сейчас мы ее сформулируем. Однако прежде всего бросаются в глаза в этом комментарии разного рода случайности и беспорядок изложения, постоянные отступления от текста Платона, навязывание Платону несвойственных ему 39и для него пока еще преждевременных дистинкций, а также формулировка, и притом часто довольно сбивчивая, своих специфических категорий, явно принадлежащих или только самому Проклу, или неоплатонизму вообще. Что касается нас, то первое, да и последнее впечатление от этого комментария Прокла оказывается впечатлением сумбура и внешней логической небрежности при неимоверной логической систематике понятий, которая тем не менее скрыто, а иной раз и явно залегает в глубине этого сумбура. Но что является ясным и безупречным в этом комментарии Прокла и о чем тут можно говорить с уверенностью?

б) Несомненно, здесь можно говорить о самой основе платоновского диалога "Кратил", которая у самого Платона формулируется разнообразно и не всегда убедительно, но которую Прокл как раз понимает весьма отчетливо. Эта отчетливость у него даже чересчур буквальна. Дело в том, что речь идет здесь о характеристике взглядов трех участников диалога – о Кратиле, Гермогене и Сократе, – причем первые два собеседника даются у Платона явно в иронических тонах, а Прокл излагает их взгляды без всякой иронии, всерьез. Это не мешает ему правильно понимать и оценивать эти три языковых принципа в комментируемом диалоге.

Первый собеседник, Кратил, по имени которого и назван весь диалог, – сторонник философии Гераклита в его учении о текучей, но в то же самое время безусловно объективной действительности. Имена – а весь диалог Платона и посвящен теории имен – обладают, по Кратилу, вполне естественным и достоверным характером в связи с тем, что в них отражается объективная действительность. Другой собеседник диалога, Гермоген, хотя и с использованием все того же Гераклита, наоборот, проповедовал теорию условности всех имен, их случайность и произвольность, их полное несоответствие действительности. Очень интересную позицию занимает в диалоге третий собеседник, Сократ, который у Платона представлен далеко не везде одинаково и понятно, но который как раз в комментарии Прокла идеологически обрисовывается весьма отчетливо.

Сократу близок прежде всего Кратил с его учением об естественной обоснованности имен, об их онтологической значимости. Но платоновский Сократ не может принять гераклитовской характеристики действительности как только сплошной текучести. Эта текучесть познаваема только в том случае, если она также пронизана и нетекучими идеями. И вот в этом смысле, то есть в смысле структурно-оформленной действительности, только и можно говорить об естественном основании для всякого наименования. Релятивистский взгляд Гермогена Сократ тоже отрицает далеко не полностью. Сократ вполне учитывает подвижность, случайность и часто неопределенность имен. Но такая характеристика имен допускается им только при условии предварительного признания безусловности всякого имени. Другими словами, по Сократу, если существует вещь, то существует и адекватное, вполне соответствующее ей имя. Такое имя непреложно и вечно. И только уже при условии признания такой безусловной значимости имен можно и нужно говорить также и об их относительном употреблении, об их 40ложности, об их непостоянстве и о всей их истории, которая полна всяких несообразностей и ошибок, в этих именах фиксируемых.

Необходимо сказать, что, как бы ни относиться к диалогу Платона "Кратил", как бы ни учитывать частую его собственную сбивчивость и как бы ни придавать значение тоже довольно сбивчивым методам анализа этого диалога у Прокла, – несмотря на все это, неопровержимую картину содержания диалога надо находить у Прокла в его характеристике именно этих трех философских позиций, представленных в "Кратиле". Это есть основа и самого диалога Платона и самого комментария к нему Прокла. Все остальное в этом весьма содержательном комментарии Прокла на "Кратила" представляет собою картину нагромождения весьма разнообразных и большей частью весьма интересных и глубоких мыслей, но которые не известно как объединять в целое. Укажем здесь только две-три детали.

в) Так, естественность имен в сравнении с вещами можно понимать, по Проклу, в четырех смыслах: по типу растительных и животных организмов, возникающих как целое из частей; по типу потенции и энергии вещей как проявления самих вещей; по типу отражения предметов в их тенях или в зеркале и, наконец, по типу сознательно созданной вещи в сравнении с нею как с моделью. По мнению Прокла, в первом смысле об естественности имен говорит Эпикур, во втором смысле Кратил и в последнем смысле – Сократ (17-18, р. 7, 18-8, 20 Pasqu.). Следовательно, подлинная естественность имен заключается в том, что человек творчески их создает, но с подражанием самим вещам как моделям.

Демокрит, говорит Прокл, защищал условность и произвольность всякого наименования тоже четырьмя способами: на основании синонимии, поскольку множество слов часто имеет одно и то же значение; на основании полионимии, то есть множества разных имен для одного и того же предмета; на основании изменчивости слов и, наконец, на основании частой невозможности деривации разных слов от одного слова (16, р. 6, 20 – 7, 17).

Наличие семантического разнобоя имен, на которое напирают релятивисты, Прокл считает явлением очень важным, хотя и не в смысле релятивизма. Именно уже сам демиург, по Проклу, обладает двойным характером в своей творческой деятельности. С одной стороны, он создает в вещах их самотождественность, а с другой стороны, он создает также и их различия. В языке тоже одни имена соответствуют неделимым сущностям вещей, а другие – тем различиям, которые вытекают из этой самотождественной сущности (124, р. 73, 23-26). Поэтому диалектик выше законодателя имен, который давал предметам имена независимо от их существенной структуры (49, р. 16, 28 – 18, 4). Вещи бывают не только вечные, но и тленные; а потому и имена тоже могут относиться к вечным сущностям, а могут отражать собою преходящий характер вещей; и, значит, сами могут иметь тоже преходящий характер (10, р. 4, 13-14; 93, р. 46, 16-21). Такого отчетливого способа изложения в диалоге Платона найти невозможно. Однако Прокл, несомненно, развивает здесь основную мысль диалога, и развивает ее в нужном направлении.

41 г) В комментарии к "Кратилу" содержится множество толкований богов, большей частью без всякой опоры на реальный текст платоновского диалога, а на основе уже последующей детализации и схематизации.

Деметра (и здесь Прокл ссылается на "Орфея") является "излиянием" жизни вообще и, в частности, питания богов и людей, а в конце концов восходит как к своей модели к самой "Ночи", которая и является максимальным обобщением космической жизни (168, р. 92, 9-21). Здесь говорится также и о том, что амвросия и нектар, которыми Деметра угощает богов на Олимпе, являются по своей природе умопостигаемыми сущностями. И вообще о животворном характере Деметры Прокл рассуждает очень подробно (167, р. 90, 28 – 92, 8).

"Зоогонических монад" тоже три: Деметра, Гера и Персефона, причем первая понимается здесь как мать демиурга, вторая – как его сестра и третья – как его дочь. В этом тексте содержатся также и другие, более дробные тройные деления, очень интересные, но требующие специального комментария, почему мы их здесь и не приводим (171, р. 94, 16 – 95, 23).

Сирен, по Проклу, – опять-таки три рода. Одни, "небесные", исходят из Зевса. Другие, "усовершительные" (genesioyrgon), – от Посейдона. И третьи, "очистительные", – от Аида (158, р. 88, 14-17). Следуют разъяснения на основе гомеровских представлений (р. 88, 17-26).

д) Не приводя множества мифологических толкований текста Платона у Прокла и делая общее для них заключение, необходимо сказать, что все эти толкования безусловно интересны, безусловно глубоки и даже красивы, но что они, как мы сказали, далеко выходят за прямой смысл текста Платона, что они в этом отношении чрезвычайно произвольны и что они отражают собою не эпоху Платона, а эпоху самого Прокла, то есть относятся к последнему столетию всей античной культуры.

6. Комментарий к "Государству"

Этот комментарий Прокла, несмотря на намеченную самим Проклом планомерность, тоже отличается большим разнобоем своего содержания. Здесь рассматриваются проблемы, которые часто не имеют никакого отношения ни одна к другой, ни к тексту Платона. Они то существенны, то несущественны, то развиваются подробно, то слишком кратко; и они почти всегда имеют совершенно свое особое, не платоновское, но чисто неоплатоническое значение. По-видимому, кроме вопросов об образовании, морали, общности жен и имущества (I 236-257 Kr.), где Прокл отвергает аристотелевскую критику Платона (ср. II 360-368), все остальное в комментарии Прокла, можно сказать, не имеет ровно никакого отношения к общественно-политической области. Вернее сказать, все подобного рода общественно-политические рассуждения имеют у Прокла самостоятельное значение и не связаны с комментарием платоновского текста.

Сначала Прокл говорит о цели диалога Платона,и говорит правильно. Он не согласен ни с теми, кто находит в диалоге Платона рассмотрение только идеи государства, ни с теми, кто находит здесь только проблемы справедливости. По Проклу, Платон говорит как о справедливости в отношении всех граждан вообще, так и в отношении каждого гражданина отдельно. Так, первые три главы комментария вообще могут 42рассматриваться как введение: о тематике "Государства" вообще (5-19), о рассмотрении аргументов Полемарха о справедливости и формулировка четырех положительных тезисов о справедливости против Фразимаха (20-27).

Насколько можно судить, основным содержанием комментария Прокла на "Государство" Платона является то, что здесь мы находим относительно поэзии и особенно Гомера. Эти проблемы рассматриваются у Прокла настолько подробно, что анализировать их здесь в данный момент, когда мы даем самое общее представление о комментариях Прокла, совершенно нецелесообразно, и к тому же мы вернемся к ним специально (ниже, с. 228 сл., 250 сл.). В настоящем же случае на эти эстетические проблемы мы укажем только в самой общей форме.

Сначала, ввиду наличия безнравственных моментов в мифологии и критики их Платоном (R.P. II 379 а – 383 с), Прокл предпринимает целое рассуждение о том, что всякий бог всегда только благ и что ничто злое ему ни в каком смысле не свойственно, так что в этом смысле Платон, по Проклу, совершенно прав, когда отвергает такого рода мифы как безнравственные (28-33). Богам присущи только положительные свойства, о которых Прокл говорит подробно, – о неизменности и, следовательно, об их неизменчивости, а также об их всегдашней правдивости (33-37). За этим следует рассмотрение разных трудностей, которые возникают в связи с мифами о ложных явлениях богов и в связи с ложными предсказаниями оракулов (37-41). Но это у Прокла является только еще началом его мифологической эстетики.

Именно в дальнейшем в этом комментарии Прокла мы находим тоже довольно пространное рассуждение о поэзии вообще. Изложение это настолько дробно, что сам Прокл выдвигает здесь целых десять отдельных утверждений в связи с Платоном. Эти 10 тезисов сначала формулируются у Прокла в виде вопросов (42-43), а затем даются и ответы на все эти десять вопросов (43-69). Все они относятся к разным местам III книги "Государства". Вопросы эти касаются таких важных областей, как подражание и его разные типы, как исключение поэзии из идеального государства, как совмещение философски-положительной и политически-отрицательной оценок поэзии, как возможность и смысл соединения трагического и комического, как различное понимание термина "moysicē" или как цель правильной поэзии. Все эти и подобные вопросы, которые здесь поднимаются, мы освещаем ниже (выше, с. 250), поскольку они с Платоном связаны только внешне. Здесь же мы устанавливаем только общее представление о комментарии Прокла на "Государство".

Конкретнее всего в этом комментарии ставится вопрос о Гомере, которого Прокл энергично защищает против его критики у Платона. По своему прямому содержанию вся эта проблематика тоже рассматривается у нас ниже, особенно с привлечением тех мест сочинений Прокла, где дается философское толкование мифа вразрез с его буквальным образным содержанием, часто весьма недостойным или прямо непристойным (ниже, с. 228).

Несмотря на сбивчивость изложения у Прокла и несмотря на разные уклонения в сторону, можно с достаточной достоверностью установить, что после вступительных замечаний вся эта часть комментария 43представляет собой нечто цельное, потому что после этих страниц, относящихся к Гомеру (69-205), у Прокла начинается уже совсем другое рассуждение, а именно рассуждение этическое. Вся же эта большая эстетическая часть комментария (69-205), которую можно назвать мифологической поэтикой, или мифологической эстетикой, прежде всего довольно подробно излагает те места из "Государства" Платона, где дается прямая критика мифов ввиду их частной моральной сниженности. Вся эта часть комментария и заключается в проведении философского анализа отдельных мифов у Гомера, Гесиода и в той литературе, которая во времена Прокла приписывалась Орфею. Таковы, например, толкования у Прокла мифа о битве богов (87-95), о Парисе и Елене (108-109), об Аиде и участи разных душ (117-122), о смехе богов (126-128), о сочетании Зевса и Геры на Иде (132-140), о приключении с Афродитой, Аресом и Гефестом (141-143). Символическое раскрытие всех этих мифов и здесь основывается так же на полной невозможности приписывать богам какие-нибудь проступки, клятвопреступления и вообще аморальное поведение (об этом особенно 96-106).

В теоретическом плане из всего этого эстетического раздела комментария к "Государству" наибольшее значение, по-видимому, имеет настойчиво проводимая Проклом теория трех типов жизни души, которым соответствуют также и три типа поэзии (177-179). Но об этом мы будем подробнее говорить ниже (с. 257).

После всей этой большой эстетической части (69-205) следующий раздел комментария Прокла на "Государство" Платона, как сказано, вообще говоря, посвящен этике (206-287). Сначала здесь говорится о трех частях человеческой души и о четырех основных добродетелях (206-235). Дальше следует глава об образовании, морали и общности жен и имущества в идеальном государстве (236-257), о чем мы уже говорили выше. И, наконец, после противопоставления подлинной философии и филоматии толпы (258-268) естественным образом речь заходит и о благе в абсолютном смысле (269-287).

После эстетического и этического разделов, которые у Прокла обладают более или менее ощутимым единством, в комментарии рассматриваются проблемы, которые трудно связать в одно целое рассуждение (287-296; II 1-359). На первом месте здесь толкование мифов из "Государства" Платона, – пещерный символ (287-296), "пчела" в рассуждении о Музах (II 1-80) и много разных мифологических тем из X книги "Государства", начиная с рассуждения о блаженстве справедливости и продолжая темами о загробном существовании душ с весьма подробным анализом множества разных деталей (81-359). И то, что в конце своего комментария Прокл рассматривает аргументы Аристотеля против платоновского "Государства" (360-368), является вполне естественным для Прокла общим рассуждением о "Государстве" и вполне годится для общего заключения всего комментаторства Прокла в этой работе о Платоне.

Очень важное учение Прокла о трансцендентальной фантазии, которое он рассматривает здесь в связи с общей теорией мифа, мы обсуждаем ниже (с. 261).

7. Комментарий к "Пармениду"

44Этот комментарий в целом представляет собою не такое трудное рассуждение, какое мы находим в комментарии на "Государство"; но зато те моменты, которые относятся здесь специально к диалектике, являются еще более тонкими и гибкими, чем рассуждение в комментарии на "Государство". Но прежде чем говорить о структуре комментария на "Парменида", необходимо сказать, что кроме общепризнанного текста комментария имеется еще один комментарий на тот же диалог, и об авторстве этого текста возможны споры. В издании В.Кузена этот текст озаглавлен "Схолии неизвестного автора к "Пармениду" Платона". Предыдущий издатель прокловского комментария Г.Шталльбаум прямо приписывал этот комментарий Дамаскию, хотя приписывал неуверенно. Связь этого комментария с Дамаскием действительно была, поскольку в самом тексте комментария указывается, что восьмая и девятая гипотезы этого анонимного комментария составлены "по Дамаскию". Но как раз такая ссылка на Дамаския и свидетельствует о том, что весь этот комментарий не принадлежит самому Дамаскию, а только составлен под его влиянием. На наш взгляд, только одно формальное соображение может быть выдвинуто в защиту прокловского авторства этих схолий. Как мы сейчас увидим, комментарий Прокла на "Парменида" не идет дальше первой гипотезы, а в анонимных схолиях дается анализ остальных гипотез, со второй по девятую.

Однако признать эти схолии прямым продолжением комментария Прокла и приписывать их авторство самому же Проклу по существу никак нельзя ввиду коренного различия их методологии с текстом Прокла. Гипотезы в этих схолиях даются исключительно в виде логических конструкций без всякого указания той общей реальной идеи, ради которой конструируется каждая гипотеза, как это нужно было бы ожидать от Прокла. Поэтому считать эти схолии прямым продолжением комментария Прокла на "Парменида", то есть авторство их приписывать самому Проклу, нет никакой возможности. Стиль их неясный и трудный, в то время как стиль комментария самого Прокла при всех его трудностях все же отличается ясностью и простотой, хотя подобного рода ясность и простота для нас поневоле является достаточно напряженной. Итак, будем характеризовать комментарий Прокла на "Парменида" без учета того, что имелся еще один комментарий на "Парменида", формально представлявший собой продолжение комментария Прокла.

Общее содержание комментария диалога можно разделить на три момента. Первые четыре книги комментария имеют явно подготовительный характер, поскольку содержат в себе критику разных неправильных или односторонних подходов к проблеме единства, которой посвящен и платоновский "Парменид" и этот прокловский комментарий. В V и VI книгах дается очерк диалектики "Парменида", сначала в общей, а потом и в более специальной форме. И, наконец, VII книга продолжит принципиальное учение о едином, начатое еще в VI книге, но анализ здесь ограничивается только одной первой гипотезой. Продолжение характеристики платоновских гипотез напрашивается само собой, но его нет в дошедшем до нас тексте прокловского комментария.

45Если остановиться на первой части комментария, то I книга посвящается критике чистой множественности, теорию которой проповедовали в свое время ионийские философы. Такая множественность, по Проклу, невозможна в чистом виде, а только при необходимом условии, когда каждая часть этой множественности признается как нечто, то есть как нечто единое, и потому приобщена к единству; а это значит, что и вообще всякое множество возможно только тогда, когда оно приобщено к единству (721, 4 – 722, 24). Это единое не оторвано от множества, но представляет собою активную силу, которая оформляет это множество (670, 29 – 671, 9). Но это значит, что все множественно-движущееся обязательно причастно интеллигибельному (671, 10 – 673, 14). Множество генадично, то есть причастно той или иной единице; но для этого необходимо, чтобы существовала сама эта единица, в которой множество участвует, но сама эта участвуемая единица в основе своей неучаствуема (706, 19 – 712, 14). В этом смысле Прокл весьма выразительно характеризует три древних подхода к теории множественности: чистую множественность проповедовали ионийцы, числовое единство – италийские пифагорейцы и существенную диалектику единого и многого – афинские философы и прежде всего Платон (629, 24 – 630, 14). II, III и IV книги комментария на "Парменида" чрезвычайно разнообразны по своему содержанию, но, по-видимому, сводятся к одному: если чистая, то есть изолированная, множественность невозможна без участия в единстве, то и это единое тоже нельзя понимать только изолированно и только без всякой множественности. Указанные три книги как раз и являются критикой изолированных идей. Каждая из этих трех книг занимается изучением разных сторон этой философии творческого и порождающего характера каждой идеи. Во II книге рассматривается характер самих идей, являющихся причиной всего последующего, то есть души, природы и внутриприродных явлений. В III книге внимание комментатора переносится на самый процесс воздействия идей на материю и процесс приобщения материи к идеям. IV книга говорит о разных типах взаимодействия идей и материи, о разных типах приобщения материи к идеям. Из труднообозримого обилия рассуждений в этих трех книгах укажем хотя бы два-три интересных места.

Что касается II книги, то уже в самом ее начале утверждается, что если есть много типов вещей, участвующих в едином, то кроме абсолютного единства существует также много различных типов этого единства, много отдельных идей. Эти идеи различны между собою, но в то же самое время и тождественны между собою, причем тождественны не внешне, не поверхностно и не случайно, но по самой своей субстанции. Отсюда вытекает то, что одна идея не может быть образом (eicōn) другой идеи. Идеи слишком тождественны между собой, чтобы быть только образами друг друга. Другое дело – то, что приобщается этим идеям. То, что приобщается идеям, действительно носит в себе образ этой идеи, а умопостигаемые идеи не являются образами друг друга (742, 16 – 747, 38). Вот эти-то идеи и являются действующими силами. Они обретаются в уме богов и сами суть боги. Образуя собою интеллигибельный мир, все идеи суть одно и то же: они не отражают друг друга, но уже с самого начала взаимно тождественны. В 46противоположность этому душа, например, только еще участвует в интеллигибельном мире и потому имеет в себе именно образы этого последнего. И время, например, не есть просто сама вечность, но только образ вечности.

В III книге на фоне общей теории приобщения материи к идеям подробно рассматривается вопрос об этих идеях с той их стороны, когда они являются предметом участия. Вся эта книга пронизана одним стремлением – доказать незыблемость участвуемых идей и их полную независимость от того, что в них участвует. Каждая идея – это нерушимая цельность. Если участвующее в ней лишено этой цельности, то это зависит не от самой идеи, а от степени участия того, что участвует. Это звучит более или менее понятно, когда Прокл кроме общей и целостной души признает целую иерархию разнообразных душ, начиная от высших божественных и кончая низшими человеческими.

Но требует особого усилия понять, почему среди божественных идей нет никаких идей отрицательных, то есть идей всего недостаточного, всего бесформенного, или худого, злого. И Прокл отвечает, что если в космосе творится что-нибудь недостаточное, слишком раздельное и относительное, или слишком худое и злое, то все это не имеет никакого отношения к божественным идеям. Это есть только результат недостаточного участия в идеях. Идеи выше всего, целостнее всего и чище всего. Вся эта книга проникнута боязнью, как бы не принизить божественную идею на том основании, что участвующее в ней недостаточно и ущербно. Собственно говоря, ущербное ни в какой божественной идее не участвует, и никакая божественная идея не является для него парадигмой.

Стремление сохранить незыблемость идей в условиях приобщения к ним вещей настолько велико у Прокла, что на первый взгляд производит даже несколько странное впечатление. Оказывается, например, что свойства вещей не приобщаются к идее вещи, поскольку они существуют в раздельном виде, а идея целостна и нераздельна. Вещи, создаваемые искусством, тоже не имеют для себя никакой парадигмы в идеях. Все худое, злое и вообще в каком-нибудь отношении отрицательное тоже не имеет для себя никакой парадигмы в идеях, поскольку всякая идея всегда блага и справедлива, всегда божественна и неделима. Но тогда у нас возникает вопрос: не получается ли какого-нибудь метафизического дуализма идей и вещей и не подтверждается ли этим изолированное существование идей, которые нигде, никогда и ни в чем не осуществляются в своей полноте и цельности? В связи с этим Проклу и приходится рассматривать в IV книге комментария на "Парменида" вопрос об участии вещей в идеях более специфично и подробно.

Прежде всего, Прокл в своем детальном рассмотрении проблемы участия анализирует это последнее, так сказать, в горизонтальной плоскости, то есть независимо от степени близости вещей к идеям. Применяя аналогию с отражением в зеркале и с оформлением восковой фигуры, Прокл утверждает, что участие вещи в идее есть прежде всего ее чекан и процесс отпечатывания (typōsis). Но этот отпечаток не просто физичен и материален, а содержит в себе и выявление (emphasis) тех или других сторон идеи. И, наконец, вещественный отпечаток не просто осмыслен, но он в той или иной степени подобен идее (homoiōsis). Этому посвящено обширное рассуждение (839, 20 – 842, 14).

47С другой стороны, проблема участия рассматривается у Прокла и, так сказать, вертикально, когда участие это движется сверху вниз или снизу вверх, то есть по степени своей близости к идее становится более или менее совершенным (859, 15 – 860, 7). Но здесь уже сам собою напрашивается вопрос о том, нельзя ли само это участие тоже рассматривать как процесс и не думает ли сам Прокл более мягко, а не просто отрицает всякое участие в идеях для вещей недостаточных и ущербных. В дальнейшем как раз и дается ответ на этот вопрос. Действительно, ущербная вещь не то чтобы никак не участвовала ни в какой идее, но она все же обязательно продолжает участвовать, хотя, правда, и ограниченно. Но тогда это значит, что в недостаточных вещах сохраняется такая же недостаточная идея. Она, несомненно, есть, но она ни целостно-идеальна, ни раздробленно-материальна. И Прокл вставляет такой новый термин, который трактует о недостаточном участии вещи в ее идее, но эту ее недостаточность продолжает выражать идеально. Это есть то, что Прокл называет логосом в отличие от целостной идеи, или эйдоса. Прокл пишет (878, 19-22):

"Затем Парменид переходит к другому, более совершенному предположению, а именно: не участвуют ли нижележащие вещи в идеях, как в природных (physicōn) логосах? Ведь эти последние находятся на том же уровне и обладают тем же происхождением, что и участвующие в них вещи, хотя они и бестелесны".

Нам представляется, что эта теория и есть окончательное решение вопроса об участии частичных вещей в целостных идеях. Эта теория не оставляет даже и тени дуализма целостной идеи и частично участвующей в ней вещи. Пусть вещь участвует в своей идее частично. Но это частичное участие тоже ведь есть нечто, то есть тоже имеет свою идею. И вот эта-то частичная идея вещи и есть ее логос. Таким образом, общение вещи с ее идеей ровно нигде не прекращается, поскольку каждая вещь, как бы она ни была частична, все же имеет свой собственный смысл, а всякий смысл бестелесен. Понятно, почему Прокл настаивает на общении вещей с их идеями, несмотря на самостоятельное, то есть в известном смысле изолированное, существование самих идей (878, 22-36).

Между прочим, учение Прокла о логосе легко возводится еще к Плотину, у которого единая ипостась, переходя в множество своих перевоплощений, тоже ни в чем не теряет своей цельности и везде остается сама собой (III 8, 8, 46-48; 10, 1-19; ср. VI 6. 1, 4-14) и у которого звезды, солнце и весь космос, как и у всех греков, везде и всегда обладают своей неиссякаемой силой и могуществом (II 3, 18, 19-22; VI 4, 10, 22-30; VI 9, 9, 1-11). С другой стороны, Плотину тоже хочется достойным образом отметить неувядающую смысловую энергию при ее переходе в любые области инобытия, которые тоже характеризуются этой смысловой энергией, но уже в соответствии с данным уровнем инобытия. И это соответствие Плотин тоже называет логосом. Под логосом Плотин понимает вообще соотношение данной ступени бытия с предыдущей и с последующей ступенями бытия, то есть не ипостась, но соотношение ипостасей (ср. III 2, 2, 15 и сл.). Душа как общая ипостась есть логос ума (V 1,3, 6-10; 6, 44-45), а подчиненные ей единичные души есть логосы ее самой (IV 3, 5, 8-14). О соотношении логоса и эйдоса у Плотина тоже достаточно текстов 48(I 6, 3, 33; II 4, 8, 23-24; 6, 2, 14-15; VI 3, 3, 13-16. 30; 7, 33, 4.15-17.21), и Прокл здесь не оригинален. Сила его заключается, скорее, не в самом понятии логоса, но в систематизме и строгом синтетизме этого понятия.

В IV книге комментария отметили еще один термин, тоже очень важный для преодоления того дуализма, который, как мы видели выше (с. 47), напрашивается у Прокла сам собой ввиду слишком большого отдаления идей от вещей. Именно Прокл употребляет здесь термин "ноэма" (noēma), под которой он понимает человеческую мысль, но устремленную и не на просто умопостигаемое, и не на просто телесное, но на нечто среднее между тем и другим, когда они сливаются в одно неразличимое целое. По этому вопросу о ноэме Проклу принадлежит пространное и притом интереснейшее рассуждение (892, 6-15; 896, 35 – 898, 2). Пребывание эйдосов "в природе" не мешает их целостной природе и их божественности (907, 31 – 908, 9). Таким образом, дуализм исключается у Прокла и в смысле объективной картины бытия и в смысле его субъективно-человеческого познания. Эйдосы присутствуют в низших вещах относительно. Но это не значит, что они там вовсе никак не присутствуют, они обязательно в них присутствуют (933, 7 – 943, 37). Сам Прокл утверждает, что идеи соотносятся только одна с другой, но не соотносятся с вещами, что значит только то, что идея вещи не есть вещь, а вещь идеи не есть сама идея. Вместе с тем, однако, идея вещи, несомненно, соотносится с тем идеальным, что имеется в вещи; и соотносится она так, что целостная общность вещи соотносится с ее частичным смыслом (944, 6 – 946, 20).

В IV книге, наконец, имеется довольно много размышлений о том, что боги нас познают и мы тоже их познаем, что имеется чистое познание богов и наша научная обработка этого познания, что к богам надо восходить путем вдохновения, но что в то же самое время восхождение к эйдосам требует предварительной логической школы. Распространяться на эти темы мы здесь не будем.

Итак, все первые четыре книги комментария Прокла на платоновского "Парменида" посвящены критике разного рода неправильных подходов к проблеме приобщения вещей к идеям. Установлено, что это приобщение реально существует без снижения значимости изолированных идей и без понимания вещей как чистой внеидеальности, как чистой бессмыслицы. И поскольку все сомнения в этих двух областях отброшены, теперь остается проанализировать только самый метод общения идей и вещей на основе максимально обобщенного понимания этих идей и этих вещей, то есть на основании одного, или единого, вообще и всякого иного, то есть инобытия, тоже вообще, а не каких-нибудь отдельных вещей. Этому посвящаются V-VI книги комментария.

Что касается V книги, то она несколько разочаровывает своими слишком общими суждениями. Устанавливается, что диалектика имеет дело не с правдоподобными мнениями, которые у всех различны и непостоянны, но с точными и определенными идеями, которых толпа не знает и оперирование с которыми считает болтовней. В этом смысле диалектика отлична от того, что понимает под ней Аристотель, то есть от оперирования эпихейремами, а эпихейрема у Аристотеля (Тор. VIII 2, 162 а 16) как раз и есть "диалектический силлогизм" (в комментарии 49Прокла 984, 14 – 985, 3). Поэтому подлинная диалектика есть диалектика идей, то есть безусловной истины. И привлечение Аристотелем случайных "топосов" в силлогистическое доказательство критикуется Проклом и ниже (1007, 10-34). Точно так же Прокл противопоставляет свою диалектику рассуждениям исторического Парменида, который признает только одно нераздельное единое и не умеет объединять с этим раздельное бытие в виде идей (1032, 15 – 1033, 20).

Итак, диалектика базируется, по Проклу, прежде всего на непосредственном созерцании чистых идей (986, 24-27).

Но как метод, она есть определение, разделение и соединение (синтезирование) идей (984, 39 – 985, 3). Однако чтобы точнее охарактеризовать отношение Прокла к диалектике, очень важно установить его все-таки довольно свободное отношение к самой методологии диалектики. Несмотря на то, что диалектика трактует у него только истину и ничто другое, Прокл не стесняется называть диалектику гимнастикой ума. И мало того. Он прямо называет ее блужданием (plane), заимствуя, правда, этот термин все у того же Платона, понимающего этот термин как искание истины в споре (Parm. 135 e, 136 е; Legg. III 683 а). У Прокла об этом специальное рассуждение в его комментарии на "Парменида" (995, 26 – 996, 15). Здесь Прокл устанавливает 4 типа блуждания: "множество действий", "множество в смысле переходов (metabaticon)", "множество, идущее от противоположного к противоположному" и "множество беспорядочных движений". Под диалектикой Прокл понимает третье из этих значений слова "блуждание". Здесь мы не без удивления должны отметить, что если диалектика всерьез есть учение об истинных идеях, то почему же она есть переход от одной противоположности к другой? Здесь отсутствует указание на эту, уже непротиворечивую, цельность, к которой направляется диалектика при помощи своего прохождения через противоречащие установки.

Таким образом, в V книге своего комментария на "Парменида" Прокл по преимуществу дает общую установку для понимания диалектического метода. Конкретно о нем говорится в VI книге.

Именно, в VI книге мы находим рассмотрение восьми гипотез "Парменида", с которыми мы встречались уже не раз выше. Те восемь гипотез, которые фактически формулированы у Платона, Прокл доводит до девяти, поскольку вторую платоновскую гипотезу он разделяет на две разные гипотезы (1040, 1-20). Метод разделения этих девяти гипотез рассматривается у Прокла подробно, и притом не один раз. О гипотезах со второй по девятую подробно повествует последняя часть комментария Прокла к "Пармениду" (1257-1314), которую В. Кузен и другие приписывают не Проклу, а некоему анонимному схолиасту. Выше (с. 45) мы привели аргументы в пользу В. Кузена, хотя здесь возможен и более мягкий подход, поскольку это разделение девяти гипотез имеется и в самом комментарии (1040, 1-24). В основном этот метод определяется тем, что единое Прокл хочет понимать в трех смыслах, а небытие – в двух смыслах (1039, 28-32). Здесь, во-первых, единое можно понимать в трех смыслах – как абсолютное единое, как единое сущее и как такое единое сущее, которое, кроме 50того, еще и становится в самом себе. Под небытием же, во-вторых, можно понимать и чистое становление и оформленное становление. Три типа единства возникают потому, что имеется единство вообще, то есть до всякого бытия, имеется единство, тождественное с бытием, и есть единство, охватывающее низшие и ущербные системы бытия. Что же касается небытия, то небытие может быть либо относительным, когда оно может быть и может не быть, либо абсолютным, когда в нем ничего не мыслится, кроме него самого. Отсюда Прокл и получает свои пять основных гипотез. Но, собственно говоря, Прокл настолько преклоняется перед абсолютным единым, что готов признать в платоновском "Пармениде" не девять и не пять гипотез, а только одну, а именно гипотезу сверхсущего, поскольку все остальное зависит от этого последнего (1042, 25 – 1043, 29). В связи с теорией гипотез у Прокла необходимо заметить, что он довольно подробно излагает и критикует своих предшественников по теории гипотез (1052, 31 – 1064, 17).

При этом Прокл упоминает по имени только Плутарха Афинского (выше, с. 5) и Сириана (выше, с. 10). Но о первых трех авторах, которых здесь рассматривает Прокл, на разных основаниях можно догадываться, что это Амелий (выше, I 8), Порфирий (выше, I 34) и Ямвлих (выше, I 149). Упоминается у Прокла еще и некий анонимный философ, которого Прокл называет по месту его рождения – "Родосец". Изложение и критика всех этих авторов, трактовавших гипотезы Платона, подробны и любопытны. Всех этих толкователей гипотез удобно обозреть по предлагаемой у нас ниже сводной таблице.

Установленные им девять гипотез Прокл, вероятно, предполагал рассмотреть полностью. Но если базироваться на конкретном и дошедшем до нас материале комментария на "Парменида", то Прокл, как сказано, рассматривает только одну первую гипотезу; остальные же гипотезы комментария либо до нас не дошли, либо вообще не входили в план всего этого комментария. Рассмотрение первой гипотезы начинается уже в VI книге (1089, 17 и до конца книги). В этом рассмотрении первой гипотезы очень важна та основная позиция Прокла, которая заставляет его в негативных категориях первой гипотезы находить положительное содержание. И действительно, те категории, которые перечисляются во второй гипотезе, имеют вполне положительный смысл; но они ничем не отличаются по своему содержанию от категорий первой гипотезы, где они отрицаются в отношении абсолютного единого, но тем не менее все фактически перечисляются. О таком понимании отрицательных категорий первой гипотезы в положительном смысле Прокл повествует в общей форме отдельно (1079, 27 – 1082, 19).

Имеется, впрочем, одно очень важное направление в интерпретации этих отрицательных для первой гипотезы категорий. Поскольку эти категории в положительном смысле должны рассматриваться во второй гипотезе, а эту вторую гипотезу Прокл в своем комментарии на "Парменида" не рассматривает, то свою мифологическую интерпретацию "Парменида" он проводит уже в пределах первой гипотезы. Сама по себе эта первая гипотеза трактует о сверхсущем, то есть о том, что выше самого ума. Но это не мешает Проклу трактовать мифологически те категории, которые отрицаются в первой гипотезе. Что речь начинается 51здесь о богах – это, с точки зрения Прокла, вполне понятно, так как высшие боги, согласно его учению, выше ума и коренятся еще в первоедином. Поэтому устанавливаемые здесь категории по необходимости носят на себе налет отрицательности, свойственной первой гипотезе. Поэтому если, согласно учению Прокла, вся мифология логически формулируется в "Пармениде" Платона, то эту интерпретацию Прокл и проводит на основании анализа еще первой гипотезы. В чисто положительном смысле Прокл должен был бы рассматривать мифологию в связи с анализом второй гипотезы. Но, как сказано, в комментарии на "Парменида" содержится анализ лишь первой гипотезы. Что же касается привлечения второй гипотезы для целей мифологии, то это проводится в другом трактате Прокла, а именно в "Платоновской теологии".

Однако сейчас, в общей характеристике комментария на "Парменида", нет нужды воспроизводить всю эту логику мифологии, поскольку это является уже специальной темой. Это и будет рассматриваться нами в свое время, во-первых, в анализе общей философско-мифологической системы Прокла (ниже, с. 88) и, во-вторых, при рассмотрении у нас всех основных типов единства у философа (ниже, с. 115).

Бросая общий взгляд на комментарий Прокла, который мы сейчас анализировали, необходимо сказать, что комментарий этот производит прямо-таки грандиозное впечатление, которое создается у нас в результате совмещения у Прокла огромных обобщений и чрезвычайно кропотливых, можно сказать, микроскопических анализов отдельных логических частностей. То, что подобного рода комментарий к Платону далеко выходит за пределы самого Платона, с этим мы уже встречались и это для нас не новость.

8. Комментарий к " Тимею"

Характеристике этого комментария Прокла, можно сказать, повезло. Уже и П.Басти хотя и очень многословно, но подробно анализирует те пять книг, на которые комментарий Прокла совершенно отчетливо разделяется. Во-вторых, содержание этого комментария очень подробно анализируется у A.J.Festugière, переводчика всего этого обширного комментария Прокла на французский язык. Наконец, анализу этого комментария посвящает целый второй том своего труда "О возникновении платоновского "Тимея" по античным интерпретаторам" M.Baltes, который тщательно прослеживает пояснения Прокла по всему "Тимею" строка за строкой. Поэтому трудность понимания плана и содержания данного комментария Прокла значительно меньше, чем при анализе прочих его комментариев на Платона.

Прежде всего, уже сам Прокл отчетливо делит свой комментарий на пять книг, которые мы здесь и попробуем кратко охарактеризовать.

Сделаем сначала несколько общих замечаний. Как известно (ср. Плат. Соч. III 1, с. 648-650), сам диалог Платона в основном довольно четко делится на три части: учение о возникновении космоса благодаря домировому интеллекту (27 с – 47 е), учение о необходимости (47 е – 69 а) и учение о единстве интеллекта и необходимости при окончательном создании космоса (69 а – 92 с). Так как комментарий Прокла доведен только до 44 d, то в науке часто возникал вопрос, нужно ли считать остальную часть комментария Прокла потерянной или Прокл сам ее 52никогда не писал. В 1941 году на основании греческих и арабских источников было доказано, что Прокл, несомненно, довел свой комментарий до конца диалога, но что конец комментария не дошел до нас в силу обычных исторических причин115. Раньше ознакомления с самим комментарием необходимо также указать, что имеет значение само название диалога "Тимей, или о природе". Знать это важно потому, что сам Прокл выдвигает на первый план в диалоге Платона его пифагорейские тенденции. А кроме того, и сам Тимей, по имени которого назван диалог Платона, был известным, пифагорейцем, хотя, с нашей точки зрения, едва ли крупным. Наконец, именно само название диалога "Тимей, или о природе" побуждает Прокла в первой части своего комментария углубиться в вопрос о том, что такое "природа".

Итак, перед тем как заняться своими пятью книгами, Прокл делает довольно обширное предисловие, которое для нас важно тем, что вскрывает понятие природы (physis). Прокл отвергает такие прежние понимания природы, как только материя, только эйдос, только то, что имеет естественное происхождение или только обладает определенными качествами. Со ссылкой на Ямвлиха, по которому платоновский "Парменид" трактует сверхкосмическую действительность, а "Тимей" – космическую, Прокл останавливается на понимании природы как цельного космоса, благоустроенного по законам мирового интеллекта (In. Tim I 9, 25 – 14, 3).

Первая книга комментария Прокла не очень прозрачна по своей конструкции, но темы, которыми она занимается, довольно простые. Именно диалог Платона "Тимей", по мнению Прокла, да и по замыслу самого Платона, следовал за комментарием к "Государству". Этим объясняется то, что в первой книге комментария мы находим как бы продолжение разговора предыдущего дня о государственном устройстве. Там не хватало учения о космосе и причинах его возникновения, а теперь вот и предстоит задача построить философию космоса. На "Государство", как и на другие диалоги Платона, не раз попадаются ссылки в этом комментарии Прокла на "Тимея". Но здесь, ввиду того что "Тимей" мыслится как продолжение "Государства", о "Государстве" идет особая речь.

Первую книгу комментария Прокла легко разделить на две части. Во-первых, здесь идет речь о философских упущениях, которые оказались в "Государстве" и которые теперь требуют нового изучения (28, 14 – 75, 26). И между прочим, выставляется миф об Атлантиде на основании обстоятельного сообщения на эту тему в самом "Тимее" (24 е – 25 d). Этой Атлантиде и посвящена вторая большая часть первой книги (75, 27 – 195, 30). Миф об Атлантиде рисуется у Прокла не только в исторических, но и в чисто космологических тонах. После краткого перехода к последующему (196, 1 – 204, 29) в конце первой книги Прокл начинает вторую книгу.

Вторая книга посвящена обозрению космоса в целом и третья – 53космосу как телу и космосу как душе. Четвертая книга занимается проблемой времени и небесных светил, а также наполнением космоса живою жизнью. В пятой книге содержится масса интересных проблем – например, генеалогия богов (III 171, 21 – 199, 12), творчество демиурга (199, 13 – 242, 7) с подробной разработкой отношения демиурга и душ (242, 9 – 271, 27), преджизненный жребий душ (271, 28 – 303, 32) и их судьба (304, 1 – 310, 2), строение человеческих душ и тел как последующая деятельность внутримировых богов (310, 3 – 356, 28). Из всей этой пятой книги обращает на себя внимание та первая ее часть, о которой мы сейчас сказали, что она посвящена генеалогии богов. Поскольку греческие боги для Прокла ни в коем случае не являются предметом слепой веры неизвестно во что, но точнейшими диалектическими категориями, постольку этот набросок генеалогии богов имеет принципиальное значение. Он будет использован нами в свое время (ниже, с. 220). Сейчас же мы скажем только то, что во всей греческой литературе нельзя найти такой полной и подробной диалектики Геи-Земли и Урана-Неба. Также нигде не исследуется столь подробно и космологическое положение Океана и Тефии. Пять остальных божеств, составляющих основу греческого богопочитания, а именно Форкий, Кронос, Рея, Зевс и Гера, тоже обрисованы здесь достаточно подробно, с точным разъяснением философско-космологических функций каждого из них.

После общего рассмотрения комментария Прокла на "Тимея" Платона по его содержанию весьма важно не терять из виду также и общей философско-эстетической направленности комментария. Именно весьма важным обстоятельством является здесь то, что, как уже сказано выше (с. 53), собеседники диалога "Тимей" рассматривают предстоящий разговор о космосе как продолжение состоявшегося накануне разговора о государстве. То государство, которое строилось в одноименном диалоге Платона, тоже состоит из трех классов, а именно: созерцателей идеи и управителей государством на основании этого созерцания, класса воинов, физически защищающих государство от врагов, и сословия крестьян и ремесленников, которые на основании повиновения идеям имеют задачей своей жизни кормить и содержать все государство. То, что Платон говорит о человеке в своем "Тимее", по мнению Прокла, есть только частный случай общекосмического учения, как об этом неоднократно говорит и сам Платон в своем диалоге (17 с – 19 а, 69 с – 76 e, 90 b-d). Это обстоятельство важно как для понимания "Государства" Платона, так и для понимания его "Тимея". А именно объективно существующий и благоустроенный разумно-чувствующий космос – вот что является основанием всего платонического онтологизма и всего платонического антропологизма. Прокл не делает ничего иного, как в диалектически-категориальной форме реставрирует эту высокую классику древнегреческой философской эстетики.

В заключение необходимо указать также и на художественное своеобразие всего этого комментария Прокла на платоновского "Тимея". Это – совсем необычный диалог Платона. Добродушное остроумие Сократа здесь налицо. Идеологический метод как основной прием драматургии мысли тоже здесь на первом плане. Но весь диалог, и притом в своей основной части, состоит вовсе не из разговора, а построен 54монологически. Прокл влюблен в этот диалог Платона и чувствует совмещение в нем величия и добродушия. Сам он то и дело уклоняется в сторону. Увлеченный пафосом диалога, Прокл постоянно пускается в разного рода рассуждения, не имеющие иной раз прямого отношения к обсуждаемой теме. Особенно он любит вдаваться в ноуменальные подробности, на которые у Платона иногда даже нет никакого намека. Не хочется осуждать за это Прокла.

Комментарий Прокла иной раз даже мало связный и почти всегда рыхлый. Особенно важно здесь отметить то, что комментарий этот пересыпан бесчисленными историко-философскими справками, а иной раз даже снабжается весьма длительным изложением какого-либо философа из древних или из современных Проклу. Если бы не было этого множества историко-философских цитат и конспектов в комментарии Прокла, мы о многих философах просто даже не имели бы ясного представления. Но все это создает постоянную сбивчивость и рыхлость комментаторского стиля. Однако можно ли осуждать Прокла за это? Нам кажется, что за это Прокл заслуживает от нас не осуждения, но глубочайшей благодарности.

Весь этот огромный комментарий на "Тимея" Платона представляет собою какой-то молодой и причудливый фейерверк мысли. Ведь недаром Марин, как мы знаем, сообщает, что Прокл написал свой комментарий на "Тимея" Платона 27-ми лет от роду и что он считал этот комментарий своим лучшим произведением. Эта быстрота, напряженность, разбросанность и какое-то буйство мысли, конечно, свидетельствуют о ранней молодости его автора. Но молодость эта – не наивна, не элементарна и не лишена зрелости философа, каким он, вероятно, был в расцвете своих лет. И потому эта разбросанная, стремительная и юношеская порывистость комментария Прокла на "Тимея" производит только чарующее впечатление, не говоря уже о ее бесконечной историко-философской значимости.

Чтобы перейти к дальнейшему, приходится учитывать то обстоятельство, что Прокл, вообще говоря, весьма разнообразен и в своих рассуждениях и в стиле, причем разнообразие это нередко доходит до противоречивости (правда, видимой и при более пристальном анализе устранимой) и даже до многословия или, во всяком случае, до весьма частых повторений одного и того же (хотя, правда, опять-таки с наличием различных тонких оттенков мысли). Из этого явствует то, что никак не приходится ограничиваться только анализом отдельных сочинений Прокла, а приходится, конечно, на их основе формулировать философско-эстетическую систему Прокла в целом, где отдельные сочинения должны быть учтены, но в то же время и обобщены.

К этому мы сейчас и переходим.


§3. Философская система в целом

1. Метод философии

а) Сейчас мы должны выставить тезис, который формулировался у нас и раньше, а именно тезис о триаде как об основном методе мышления и изложения. Ближайшим образом этот 55триадический метод мы излагали выше (с. 18). Заметим, что такие термины, необходимые для триадизма, как "неучаствуемое", "участвуемое" и "участвующее", Прокл (In Tim. II 240, 4-8) находит еще у Ямвлиха (ср. выше, I 137). Но этих триад у Прокла такое огромное количество, что специально о них мы будем говорить ниже (с. 132). Поскольку, однако, в настоящем параграфе мы занимаемся философской системой Прокла в целом, то было бы невозможно ничего не сказать о триадическом методе. Только ради системы мы и говорим здесь об этом, хотя в общей форме этот триадический метод обсуждался выше, а для его специального исследования у нас, как сказано, будет отведено особое место.

Теоретическая основа философии Прокла та же, что и у других неоплатоников, то есть это есть учение о трех универсальных ипостасях – едином, уме и душе – с воплощением этих трех ипостасей на одном универсальном теле, на космосе. Но Прокл в эту основную неоплатоническую систему вносит труднообозримое множество отдельных деталей. На этих деталях в дальнейшем мы и остановимся, конечно, не прельщаясь исчерпать этот неисчерпаемый материал.

б) Только одно обстоятельство триадической диалектики мы хотели бы выставить раньше изучения всех сюда относящихся деталей, поскольку этот момент определенным образом сближает философию Прокла с триадическими концепциями нового времени.

Именно в своем комментарии на платоновское "Государство" Прокл выставляет три момента, необходимые для конструирования мышления в целом. Эти три принципа он заимствует из утверждения Платона в "Государстве" (IX 582 а), что правильное суждение возможно только при наличии "опыта" (empeiriai), "размышления", или "рассуждения" (phronēsei), и при помощи "логоса". Этот "логос" Прокл (In. R.P. II 82, 11-14) понимает тоже тройным образом, а именно: как достижение понимаемости вещей, как их методически установленную верность и как выявление "внутренней энергии размышления". Это близко к обычному мнению, что знания основываются на опыте, на логической обработке этого опыта и на получении доказательства правильности того, что дается в опыте.

Нам представляется, что те диалектические триады, которыми: оперирует философия нового времени и прежде всего Гегель, в значительной мере приближаются к такому пониманию диалектической триады у Прокла. Ведь то единое, с которого начинает Прокл свое диалектическое построение, является в первую очередь только еще глобальным и нерасчлененным материалом. Этому материалу противостоит у Прокла его дробное выступление вовне, то есть его расчленение. И только когда это расчленение единого он сможет достоверным образом приписать самому нерасчленимому единому, только тогда он достигает уже не глобального, но расчлененного единства, то есть такого единого, которое является теперь единораздельной цельностью.

Здесь у Прокла множество разных формулировок и множество разного рода оттенков в понимании каждого из трех основных моментов триады, часто препятствующих усмотрению общего единства всех этих разнобойно представленных у него диалектических триад. Но, 56по-видимому, та триада, которую мы сейчас установили, является и наиболее простой и наиболее общей.

в) В этом общем изложении триадического метода Прокла мы хотели бы обратить внимание еще на один очень важный момент. Дело в том, что диалектический метод, как он формулируется с легкой руки Гегеля, часто трактуется как весьма абстрактная схема, а именно как разделение и соединение отвлеченных понятий, и только. Ничего общего с этим не имеет диалектика Прокла. У этого философа диалектика в первую очередь является исканием истины, а также и ее нахождением. В силу этой причины диалектика всегда говорит о красоте и сама является красотой, божественной красотой. А в таком случае она есть также и любовь к истине и красоте, и в этом отношении несравнима ни с какими другими методами философии. Прокл пишет (In Parm. 988, 18-24): Парменид называет диалектику "прекрасной, потому что она ведет к сущностно (ontōs) прекрасному, которое заключено не в практических, а в интеллектуальных энергиях, и потому, что она подобает истинной любви. Ведь любовный эйдос жизни (erōticon eidos tēs dzōēs) более всего прилежит прекрасному и красоте, присущей самим богам". Таким образом, диалектический метод у Прокла имеет существенно жизненный смысл.

Теперь приступим к деталям.

2. Единое и числа

а) Единое, первый момент триады, уже нашло свое расчленение у ряда неоплатоников и прежде всего у Ямвлиха (выше, I 134). Прокл тоже отделяет от абсолютно непознаваемого единого другое единое, которое уже содержит в себе некоторую множественность, но эта единомножественность еще не содержит в себе никаких качеств и есть только энергия самого различения и членения, и потому она предшествует даже уму, поскольку этот последний есть не только расчлененность, но и то, что именно расчленяется. Указанная единомножественность образует у Прокла совершенно специфическую ступень эманации единого, существующую между абсолютным единым и умом; и эту ступень Прокл называет числом, или областью чисел, или "надбытийными единицами". Таким образом, общее неоплатоническое учение о числах впервые формулировано в качестве самостоятельной эманационной ступени именно у Прокла, хотя в принципиальной форме соответствующее учение о числах было дано уже у Платона (ИАЭ II 311-370, 701) и у Плотина (ИАЭ VI 486-488).

У нас нет никакой возможности привести все эти огромные материалы по проблеме единого и чисел у Прокла потому, что он повсюду испытывает какой-то восторг в отношении подобного рода проблем и о своем едином говорит почти на каждой странице. Специальное исследование обнаружило бы здесь трудноисчислимое количество разных логических оттенков мысли, которые нет никакой возможности даже просто обозначить в нашем изложении. Главнейшие типы единства у Прокла мы обсуждаем ниже (с. 115). Что же касается настоящего момента изложения, то здесь мы ограничимся только указанием главных мест из сочинений Прокла и только главнейших дистинкций.

б) Самое обширное и наиболее разностороннее исследование проблемы единого мы находим у Прокла во II книге "Платоновской 57теологии". Вся эта книга как раз целиком посвящена данной проблеме. В первых трех главах этой книги дается общее учение об "изъятости" первоединого из всего существующего и о несводимости этого первоединого ни на что существующее. Особенное внимание Прокл уделяет платоновскому учению о первоедином, которое он, вопреки многим толкователям Платона, находит не только в "Пармениде", но и в "Государстве", "Софисте" и "Филебе" (гл. 4). В дальнейшем (гл. 5-8) исследуются разные выражения, употребляемые Платоном для концепции первоединого, известный образ Солнца в характеристике этого первоединого у Платона и соотношение этого Солнца с благом. Различные категории, необходимые для характеристики первоединого, Прокл указывает на основании "Писем" Платона (гл. 9). Интересно и подробно развивается мысль о том, каким образом первоединое только и познаваемо через его отрицания (гл. 10-11), и тут же – хвалебный гимн апофатическому восхождению к первоединому (гл. 12).

в) Но, насколько можно судить, логически более развитая концепция единого находится в другом трактате Прокла, именно в трактате "Первоосновы теологии". Как мы хорошо знаем из общего анализа этого трактата (ИАЭ III 557-561, а также выше, с. 28), весь этот трактат начинается как раз с проблемы единого и многого сначала в условиях их статического состояния (гл. 1-6), а потом и в их динамическом взаимопереходе (7-39). Единое и многое не только переходят одно в другое, но и представляют собою цельный организм (40-74). И как мы показали там же (с. 29), это учение о едином завершается концепцией актуальной бесконечности (75-112): Прокл подчеркивает внеколичественный характер божественных бесконечностей (84, 86). Единое – бесконечно, потому что оно все охватывает; но оно же и все объединяет, всему дает порядок, так что эту вполне упорядоченную бесконечность мы теперь можем назвать актуальной бесконечностью.

Необходимо самым серьезным образом расценивать понимание бесконечности у Прокла именно как актуальной. Прокл прекрасно знает, что такое потенциальная бесконечность, то есть такая бесконечность, которая нигде не кончается и уходит в неопределенную и потому дурную множественность. Для него гораздо важнее такая бесконечность, которую платоники всегда умели хорошо синтезировать с "пределом", то есть с определенной упорядоченностью. О такого рода актуальной бесконечности, когда бесконечность оказывается не где-то в недостижимой дали, но уже в каждом своем конечном моменте, Прокл говорит весьма решительно и очень часто. Укажем такие тексты: Inst, theol. 89-92; Plat, theol. III 7-9; In Tim. I 175, 13-177, 2; In Parm. 1118, 35 – 1124, 37; ср. Ямвлиха (Damasc. De pr. 50-51 = 1 101, 11-107, 3) и Сириана (In Met. p. 112, 14).

г) При изображении неоплатонической теории первоединства мы, однако, должны указать здесь один весьма тонкий и весьма деликатный момент, который обычно понимается достаточно грубо, но который нужно уметь понимать весьма утонченно. Об этом моменте в своей известной статье трактует П.Адо116. Дело в том, 58что, хотя первоединое и трактуется в своей полной трансцендентности, тем не менее без введения одного весьма тонкого момента неоплатоническая теория никак не могла бы избежать окончательного и бесповоротного дуализма. Вчитываясь во все эти бесчисленные неоплатонические рассуждения о первоединстве, мы замечаем, что при переходе от абсолютного первоединства к тому систематическому единству, о котором трактует вторая гипотеза платоновского "Парменида", все платоники все-таки говорят о "едином сущем", причем из этого "единого сущего" возникают и все прочие логические категории интеллекта. Но это значит, что все логические категории интеллекта каким-то образом уже заложены в "едином сущем" и это последнее содержит в себе скрытую причину всех категорий. Но тогда и само первоединое тоже скрыто содержит в себе всю область "единого сущего", то есть уже есть некое скрытое действие.

При переходе от первой гипотезы ко второй Платон в своем "Пармениде" (142 b) утверждает, что в данном случае единое должно оказаться уже предикатом сущего. Значит, в некой предельной обобщенности этот реально действующий момент, необходимый для возникновения всех категорий интеллекта, уже содержится в самом первоедином. Это "действие" нужно понимать в данном случае настолько просто и безраздельно, настолько отлично от обычно употребляемого понятия действия и настолько предельно обобщенно, чтобы оно ни в каком случае не нарушало бы трансцендентности первоединства. П.Адо не употребляет такой характеристики этого момента, как "едва заметный сдвиг", но мы бы сказали, что неоплатоническое первоединое как раз и есть первичный и неуловимый, едва отличный от нуля, скрытый и таинственный, но все же реальный сдвиг, ничем не отличимый от абсолютного первоединства как всеобщего беспредпосылочного начала. Как-никак, это есть все-таки "начало", но только почти неотличимое от нуля. Тонкость этой конструкции заключается в том, что она указывает на минимальный сдвиг, но в то же самое время ни в каком случае не является логической категорией. Все категории – после первоединства. Кроме того, даже этот близкий к нулю сдвиг может считаться в то же самое время и бесконечным сдвигом, поскольку при самом малом приращении всегда мыслится необозримое количество еще меньших приращений.

Здесь мы привели бы еще некоторые весьма любопытные тексты. Плотин (V 1, 8), утверждающий вслед за Платоном три основные ипостаси, говорит, что вторая ипостась есть интеллект, что первая ипостась, никак не связанная с причинами, есть все-таки "отец причины" (8, 4), что древний Парменид, хотя и считал свое единое неподвижным и лишенным всяких качеств, все же понимал его как шар (8, 20) и даже что этот же Парменид, "называя сущее единым", понимал под этим термином именно "причину сущего", поскольку "это единое находит и полагает в сущем [мышлении и бытии] множество" (8, 22-23).

И вообще вся первая глава трактата Плотина VI 9 весьма красноречиво свидетельствует о повсеместных и вечных действиях первоединого. Без него не только невозможно представлять себе то, что обычно составляется из многого (хор, стадо, армия), но и такие сложные предметы, как, например, дом или корабль (VI 9, 1, 4-8). Без него 59нельзя мыслить себе никакую непрерывность и уж тем более органические существа, то есть растения, животных или человека (1, 8-14). Такими же результатами действия первоединого являются душа, здоровье, красота и все добродетели (1, 14-43). Плотин прямо говорит (9, 3, 39-40), что природа этого первоединого по отношению ко всему существующему, конечно, "рождающая" (gennētice).

О том, что первоединое является силой или потенцией для всего существующего, – об этом читаем у Плотина не раз (9, 3, 33-34). И вообще на эту тему можно было бы говорить много (главнейшие тексты мы привели в ИАЭ VI 687-689).

Впрочем, о том, что никакое единое немыслимо без бытия, убедительно, хотя и весьма односторонне, говорил еще Аристотель, писавший (Met. X 2, 1054 а 13), что "единое некоторым образом означает то же самое, что и сущее" и что (De interpret. 3, 16 b 23-25) "быть или не быть – не обозначения предмета, так же как и когда скажешь "сущее" просто, само по себе оно ничего не значит и лишь указывает на некую связь, которую, однако, нельзя мыслить без составляемых". Аристотель плохо понимает платоническое первоединое (ИАЭ IV 29-38). Но он прекрасно понимает, что всякое единое обязательно предполагает ту или иную предметность.

Таким образом, неоплатоническое первоединое при всем своем абсолютном отличии от всего определенного обязательно содержит в себе скрытые указания на это определенное. Это определенное, правда, дается здесь в своей последней завершенности. И что при всем этом последняя завершенность любых определенностей остается полной беспредельностью, – об этом у Плотина целое рассуждение (VI 6, 3 вся глава). И если у Плотина каждая сущность текуча и если мы в свое время (ИАЭ VI 202-208) тоже установили, что всякая сущность, по Плотину, не только неподвижна, но и обязательно текуча и что все основные понятия одно с другим диффундируют (так что мы находили нужным говорить о текуче-сущностном и понятийно-диффузном становлении), то это же нужно сказать и о первоединстве; и при этом у Прокла – не менее, чем у Плотина.

Но здесь начинается та обширная область философских рассуждений Прокла, которая уже воочию показывает, что такое эта с виду как будто бы малозаметная прибавка, а именно первичный смысловой сдвиг. Именно здесь начинается у Прокла не что иное, как его учение о числах. Чисел этих бесконечное количество, от нуля до бесконечности, и тем не менее все эти числа и, значит, число вообще построены как структурно развитой текуче-сущностный и понятийно-диффузный сдвиг сверхразумного первоединого. В этом сдвиге покамест еще нет никакого реального качества, потому что иначе область чисел вовсе не относилась бы к первоединому. Но тут уже есть смысловой сдвиг, смысловое внекачественное полагание. Это текуче-сущностное и пока еще внекачественное полагание, не будучи качеством, уже является докачественным количеством. Это и есть число.

д) В отличие от множества случайно и бессистемно выраженных, хотя и весьма популярных, учений о числе Прокл дает весьма тщательно продуманную концепцию числа. В общей форме это учение мы 60изложили выше (с. 19). Но и тут рассуждение Прокла удивляет своей тонкостью и детализацией.

Так, например, те числа, которые зарождаются у него еще в недрах первоединого, он сразу пока еще не называет числами. Это у него пока еще только единицы (henades), a не числа в собственном смысле слова (arithmoi). Единицы – это пока еще отдельные мысленные полагания. Они возникают в качестве синтеза предельного и беспредельного, или потенциального и актуального, или монады и диады. Число, если его брать в собственном смысле слова, не есть просто пересчет отдельных единиц; число есть то, что получается в результате этого пересчета.

Поэтому нас ни в коем случае не должны удивлять с виду противоречивые суждения Прокла на эту тему. Прокл неоднократно говорит, что числа предшествуют тому, что они исчисляют, и в этом смысле они выше всякого множества. В одном месте философ утверждает, что каждое число есть единство того или иного множества, а в другом прямо называет его только множеством. И, наконец, попадаются и такие тексты, где число трактуется как результат пересчета того или иного множества, то есть, выходит, уже ниже множества.

На самом же деле у Прокла здесь нет ровно никакого противоречия. Дело в том, что еще на стадии первоединого у Прокла появляются не просто единицы, но уже и комбинации этих единиц в цельные числа. Даже больше того. Свою триаду – бытие, жизнь, ум в узком смысле слова (то есть ум демиургический) – Прокл проводит уже на стадии чисел. У него получаются сначала просто отдельные единицы, и это у него – бытие чисел; затем – переход этих единиц в целую бесконечность этих единиц, и это у Прокла – жизнь чисел; и, наконец, завершительно сформированное число является принципом осмысления и всего того, что следует за пределами чисел, и это число есть у Прокла уже ступень демиургии. При таком расчлененном анализе категории числа делается ясным, в каком смысле числа выше всего существующего, в каком смысле они пронизывают это существующее и в каком смысле они предполагают уже переход от единственного построения к вещественному пересчету всего существующего. Такое общее учение о числе мы и находим в "Первоосновах теологии" (113-116).

Между прочим, у Прокла имеется рассуждение о числах в том месте, где мы этого вовсе не ожидали бы, а именно в гл. IV 28-34 "Платоновской теологии". С точки зрения системы такое развитое учение о числе мы ожидали бы или во II книге данного трактата, как раз и посвященной единому, или в конце вообще всего учения об уме и его функциях. Но и в указанном месте "Платоновской теологии" изложение дается не очень последовательно. Если говорить об общей значимости числа, создающего красоту вселенной, то этому посвящается здесь не первая и не последняя глава, а глава вторая (то есть по общему счету гл. 29). Далее у Прокла развивается весьма важный тезис о той закругленной красоте и совершенстве числа, что получается в связи с переходом от ума как бытия к уму как к жизни, или как к синтезу бытия и жизни ума (гл. 28, 31-32). Тут-то как раз и выясняется наиболее полная и наиболее совершенная структура числа. В этом же 61рассуждении выясняются такие важные вопросы, связанные с числами, как вопрос об их познаваемости или непознаваемости или вопрос об их возводительном и порождающе-нисходительном функционировании (гл. 34). Наконец, Прокл старается связать свое учение о числах с "Парменидом" (гл. 30, 33) и с другими диалогами Платона (гл. 34). Без привлечения всей этой теории чисел, изложенной в "Платоновской теологии", совершенно невозможно представить себе философию числа у Прокла в ее окончательном виде.

е) В заключение этого краткого указания на главы о числах в "Платоновской теологии" мы хотели бы сказать еще то, что здесь, в сущности говоря, развивается то же учение о числе как об актуальной бесконечности, что и в "Первоосновах теологии". Если число есть не просто бытие, то есть не просто отвлеченный смысл ума, но еще и жизнь этого ума, то есть его бесконечное становление, ясно, стало быть, что числовая бесконечность одновременно и упорядочена в связи с тем смыслом, который число получает от ума вообще. Но смысловым образом упорядоченную бесконечность мы выше и назвали актуальной бесконечностью.

Ко всему этому прибавим еще и то, что Прокл дает целую теорию чисел и в целях обоснования науки, как это явствует из его комментария на геометрию Евклида. Но говорить об этом будет целесообразнее специально (ниже, с. 147).

Переходим к ноуменальной сфере, этой второй ипостаси из трех неоплатонических (единое, ум, душа).

3. Ноуменальная сфера

а) Что касается ноуменальной сферы у Прокла, то о ней мы тоже получили выше (с. 32) достаточное представление на основании анализа "Платоновской теологии". Однако сейчас нас интересует не обзор содержания тех или иных трактатов Прокла, но философская система Прокла в целом. Поэтому здесь нам придется повторить разделение у Прокла всей ноуменальной сферы на ум интеллигибельный, на ум интеллигибельно-интеллектуальный и на ум интеллектуальный. Это – основное. Здесь, правда, как об этом тоже у нас говорилось выше (с. 33), имеются очень интересные диалектико-мифологические исследования. Но о диалектике мифа у нас будет тоже специальный раздел (с. 88).

б) Здесь, в настоящем разделе о ноуменальной сфере вообще, очень важен один момент, который обычно не учитывается, но который очень важен для понимания самой последовательности указанных трех ступеней всей ноуменальной сферы. Именно во избежание недоразумения необходимо заметить, что триада Прокла, являясь во многих отношениях аналогией новоевропейской триадической диалектики, в то же время резко отличается от нее в том отношении, что новая европейская триада отражает прямолинейный и прогрессирующий ход мыслей (так что синтез в ней богаче и тезиса и антитезиса), а триада Прокла имеет регрессивное значение, поскольку момент синтеза он помещает между первым и вторым моментами, так что наиболее полным и богатым умом является у него ум интеллигибельный, менее богатым – ум интеллигибельно-интеллектуальный и еще менее богатым – ум интеллектуальный. Здесь, таким образом, мы имеет дело с эманацией, 62которая чем дальше, тем больше ослабевает, в то время как гегелевская триада строится как возрастающая, то есть совершенно в обратном порядке: в ней первый момент самый бедный, а последний – самый богатый (ср. об этом выше, с. 16).

4. Космическая душа и космос

Далее, согласно общей неоплатонической схеме, после единого и ума у Прокла следует третья универсальная ипостась, именно космическая душа. И, наконец, и это тоже согласно общему неоплатонизму, следует космос как осуществление и воплощение трех основных ипостасей.

а) Основная характеристика души и космоса у Прокла неоригинальна. Оригинальность начинается у него только тогда, когда он переходит к мифологическому и диалектическому анализу этих двух сфер. Это и понятно. Поскольку миф есть одушевленно-разумное осуществление тела и материи, то как раз в области души и космоса Прокл и начинает испытывать особенно глубокую потребность говорить о диалектике мифа. Эта диалектика мифа проводилась у него еще в области первых двух универсальных ипостасей. Но эти первые две ипостаси были слишком высоки и повествовали о таких предельных общностях, которые выше даже самих богов, так что диалектико-мифологическое раскрытие сверхноуменальной и ноуменальной областей только еще начиналось и имен богов было пока еще мало. Совсем другую картину находим мы у Прокла там, где он повествует специально о космической душе и о космосе. Общая схема здесь та же, что и у всех неоплатоников: душа есть активное становление ума, а космос есть то предельное ставшее, до которого доходит творчески становящаяся мощь космической души. Однако на фоне этой общей неоплатонической схемы у Прокла развивается богатейшая диалектика мифа, которая, хотя и наблюдается нами у его предшественников, не сравнима с ними по своей диалектической детализации, доходящей порой до рассудочного схематизма.

б) Хотя общее учение Прокла о космической душе и космосе и является довольно простым по содержанию и, кроме того, постоянно излагается в руководствах, мы, чтобы не быть голословными, укажем на некоторые тексты Прокла и приведем некоторые детали этого учения.

Лучше всего и быстрее всего с этим учением о душе можно ознакомиться по основному трактату Прокла "Первоосновы теологии". Душе здесь посвящен целиком большой раздел (182-211). Этот раздел трактата, как и весь трактат, уже был у нас проанализирован раньше (ИАЭ III 563-564). Здесь в яснейшей форме как раз и дается концепция души как среднего принципа между нестановящимся умом и вечно подвижным телом, или материей. Дается иерархическая картина душ, начиная от божественных, переходя к демоническим и кончая человеческими. Для понимания концепции Прокла очень важно не упускать из виду один весьма значительный момент, который не раз пригодится нам в дальнейшем изложении Прокла. Этот момент заключается в том, что душа ввиду своего срединного положения является, с одной стороны, чистым умом, или, по крайней мере, стремлением к нему, а с другой стороны, – обязательно также еще и телом. Вот эта телесная сторона души как раз обычно и фиксируется в изложениях Прокла очень мало или совсем не 63фиксируется. Правда, это – не то изменчивое, всегда недостаточное, больное и смертное тело, которым обладает душа в подлунном мире, то есть в состоянии своего падения. Душа, взятая сама по себе, то есть в чистом виде, и до своего перевоплощения в земном мире обладает таким же, как и она сама, идеальным телом; и это идеальное тело души так же идеально, вечно и прекрасно, как и она сама в своем небесном существовании. Такую концепцию идеального тела души Прокл совершенно категорически постулирует в указанном трактате (196); и ее-то обычно забывают или снижают многие исследователи Прокла. А она очень понадобится нам в разных местах нашего анализа Прокла, и особенно в анализе его учения о световом теле (ниже, с. 281) и о теургии (ниже, с. 271). Этот момент концепции души у Прокла не менее важен, чем тот основной момент определения души, который гласит о том, что душа есть живое-в-себе, поскольку в этой самодвижности души как раз и являются одновременно и равноправно представленными ноуменальное оформление и идеально заданное материальное становление всего бесформенного тем или иным оформленным целым (197).

в) При переходе ноуменальной области к природе и космосу необходимо учитывать, что принцип души заложен еще в самом уме, в котором, как мы видели выше (с. 17, 35), последняя и наиболее зрелая ступень, а именно интеллектуальная ступень, уже есть живое-в-себе, или "источник душ". Но это пока еще не сама душа. Душа как самостоятельный принцип впервые появляется только после ума и определяется как вненоуменальное становление. И на первых порах необходимого здесь диалектического анализа она, уже будучи космической, все еще едина и нераздельна, все еще не "участвуема" (15, 186, 196). И только после установления такой космической души как цельной и неделимой заходит речь у Прокла и о разделении космической души. Здесь у него проводится его обычная тройная структура, с которой мы уже встречались раньше и которую философы называют по-разному и, в частности, как триаду сущности, потенции и энергии. При помощи такого принципа деления Прокл устанавливает двенадцать ступеней космической жизни, да и то подобного рода двенадцатичастное деление проводится Проклом по-разному в его иерархическом построении космоса. Поскольку, однако, это дробное деление космической души связывается у Прокла в первую очередь с мифологическими именами, всю эту диалектическую классификацию удобнее будет изложить ниже (с. 101), в связи с диалектикой мифа.

Но, поскольку сейчас мы занимаемся не мифологическим, а понятийным анализом системы Прокла в целом, все-таки необходимо будет указать на эти тройные деления в области космической души. Об этом имеется богатейшее рассуждение у Прокла в его комментарии на платоновского "Тимея". После точного разграничения трех основных категорий, входящих у него в анализ всякой бытийной области, он требует применения этого тройного деления и ко всеобщей душе. Космическая душа у Прокла, во-первых, есть "сущность" (oysia), "потенция" и "энергия". Сущность тоже делится на три категории, а именно: "наличное бытие" (hyparxis), "гармония" (harmonia) и 64"фигура" (schēma). Общая потенция представлена в двух видах – внутреннем и внешнем (Plat. Tim. 36 с). И, наконец, энергия представлена или как промыслительная (идущая вперед), или как возвратительная (когда она возвращается к исходному пункту). Это – очень важные и подробно представленные тексты (In Tim. II 125, 20 – 127, 25; 237, 11 – 248, 14). Кроме того, энергийное толкование космической души приводит Прокла к идее космического круговращения во времени, а это время есть тоже только подобие вечности. Все движется; но, согласно общей диалектической структуре, все должно также и возвращаться к себе. А это значит, что космос, управляемый такой космической душой, вечно вращается сам в себе (Inst. theol. 198-200).

г) Прежде чем перейти к деталям, нам хотелось бы не только сказать о том, что при переходе ума к душе образуется нечто среднее, одинаково и умственное и душевное, но что и при переходе от душевного к космическому тоже образуется нечто такое, в чем душа и космос абсолютно тождественны. Ведь поскольку изначальное первоединство при всех своих дроблениях повсюду остается тем же самым, то есть неделимым первоединством, постольку и между любыми двумя соседними категориями, как бы они ни были различны между собою, всегда существует нечто такое, в чем они целиком отождествляются.

Душа не есть тело, и тело не есть душа. Но такое различение двух категорий возможно только в том случае, если их объединяет единая плоскость, в которой они одно от другого отличаются. И вот, задавая себе вопрос о том, в чем же, собственно, заключается тождество космической души и материального космоса, Прокл вспоминает учение Платона о космической световой колонне, пронизывающей собою весь космос сверху донизу, или, выражаясь менее точно, но более понятно, проходящей между небом и землей. О такой световой колонне учит в "Государстве" (X 616 bс) Платон, а за ним Порфирий (Procl. In R. P. II 196, 22 – 197, 16), утверждавший, что это есть "носитель (ochēma) космической души". Прокл пишет (196, 27-29), что "тело этого света предшествует телу неба", но что "оно непосредственно связано с душой всего". Это рассуждение Прокла занимает весьма обширное место (188, 8 – 202, 2).

Этот космический свет еще не есть свет чистого ума и даже не есть еще и свет материального космоса. Тем не менее он образует собой такое световое тело, в котором отождествляются космическая душа и космическое тело. В указанном тексте Прокл подробно повествует о том, что такая световая колонна и покоится, поскольку она охватывает собою все, и потому дальше ей некуда двигаться, и находится в вечном движении, поскольку на нее опираются все движущиеся тела. Это – тот брус, или та балка, которая проходит через весь плавающий корабль и скрепляет его в одно неподвижное целое. Поэтому такая космическая световая колонна и является проводником вечно подвижной космической души и скрепляет все материально подвижные части космоса в одно неделимое целое. В этом рассуждении Прокла имеются многочисленные ссылки и на платоновские диалоги "Федон", "Федр", "Законы", "Тимей", а также и на "Халдейские оракулы". Мы считаем, что подобного рода единое и нераздельное душе-телесное или телесно-душевное 65самотождественное различие чрезвычайно характерно и специфично для Прокла.

д) Среди всей многочисленной литературы по Проклу в связи с его представлениями о душе мы хотели бы обратить внимание на одну весьма ценную работу Ж.Труяра117. Эта работа интересна тем, что она не анализирует учение Прокла о душе в его изолированном виде, но устанавливает живую связь души с другими основными проблемами Прокла и особенно с его учением о трех универсальных ипостасях. Исходя из критики аристотелевского апостериоризма (с. 38-50), а также из прокловского учения о срединном положении души (50-67), этот автор совершенно правильно выставляет на первый план то учение Прокла, которое он называет "гиломорфизмом" (69-80), то есть учение о всеобщей значимости материи, всюду вносящей свое материальное оформление.

Ж.Труяр рассуждает здесь совершенно правильно, диалектически заполняя ту бездну, которая, согласно традиционным представлениям о Прокле, залегает между материей и формой. Но чтобы формулировать диалектическую сущность души по Проклу, Ж.Труяр привлекает как платоновского "Тимея", так и платоновского "Парменида" и отчетливо формулирует пять прокловских гипотез по "Пармениду" (выше, с. 51). Из этого вытекает то, что душа, хотя сама она и не есть единое, приводит к гармоническому единству предел и беспредельное (In Tim. II 197, 2-8). Такое расширительное толкование прокловского учения о душе у Ж.Труяра (112-122) можно только приветствовать. Этот автор прямо говорит о "генофанической психологии", поскольку душа есть не что иное, как своеобразное первоединое (122-131), так что негативная теология оказывается непосредственно связанной с психологией (133-154).

Наконец, этот французский исследователь не забывает сказать также и о теургии, без которой тоже немыслимо прокловское учение о душевной полноте (171-189).

В исследовательской литературе, по Проклу едва ли можно найти другое такое же обстоятельное и насыщенное исследование прокловского учения о душе, какое мы находим у Ж.Труяра. Душа у этого исследователя есть жизненно функционирующая полнота, в которой сконцентрированы все основные диалектические ипостаси бытия. В душе не только везде и всюду фигурирует первоединство, но даже и в теургической области телесное посредничество – на первом плане (184-189).

В связи с этим гораздо менее глубокое впечатление производит работа Г. Дёрри118. Здесь мы находим не только до некоторой степени расплывчатые характеристики Платона, Плотина, Порфирия и Ямвлиха, но, самое главное, Проклу посвящена здесь только одна страница (57-58), да и та состоит по преимуществу из общих рассуждений.

е) Имеется еще одна проблема души у Прокла, а именно проблема 66 сотериологии, которая далеко не всегда учитывается во всей ее значимости. В научной литературе о Прокле мы имеем специальную работу на эту тему, правда, не вполне отвечающую нашим целям. Это работа Э. Де Пласа "Элементы восточной сотериологии в платонизме конца античности"119. Сотериология души – это есть учение о спасении души. Э. Де Плас, что едва ли правильно, возводит это позднее неоплатоническое учение к Платону. У Платона и у пифагорейцев имеется, правда, учение о перевоплощении душ, о загробном наказании душ за земные грехи и конечном восстановлении души после многочисленных перевоплощений. Об этом можно читать у Платона не раз: Phaedr. 249а-d, Conv. 190 c – 192 e; Phaed. 68 bc, 70 cd; R.P. X 614 d, – хотя этих текстов Э. Де Плас не приводит. Из этих текстов видны разные подробности платоновского учения о перевоплощении: после смерти над каждой душой производится суд, и в течение тысячелетия она или терпит наказание под землей, или, находясь в определенном месте неба, испытывает блаженство; после истечения первого тысячелетия душа выбирает свой собственный жребий для своего дальнейшего перевоплощения; через десять тысяч лет все души вообще возвращаются к своему первоначальному небесному существованию (кроме тиранов); для философов этот срок сокращается до трех тысячелетий, в случае если они каждое тысячелетие выбирают жизнь опять-таки философа. Таким образом, по Платону, в конце концов спасаются решительно все души, хотя и не сразу. И, наконец, смысл каждого перевоплощения – не просто стихийно-натурфилософский, но и материалистический. Такова проблема спасения души у Платона, если только можно говорить здесь о спасении (ср. ИАЭ II 204-224).

Однако необходимо иметь в виду, что Платон – это вовсе не тот поздний эллинизм, когда проблема души получила весьма щепетильный и насущно-трепетный характер. Платон – это высокая классика, и судьба души отличается у него, скорее, космологическим, натурфилософским, если не прямо астрономическим характером. Корни сотериологии у Платона, конечно, имеются; но надо учитывать стиль эпох, разделенных почти тысячелетием.

Другое преувеличение Э. Де Пласа заключается в том, что сотериологическую проблему он связывает с учением позднего Платона о доброй и злой душе (Legg. X 896 с – 897 а), которое он к тому же объясняет влиянием на Платона восточного дуализма с выдвижением на первый план халдейства. Влияние Востока на Платона обсуждалось в науке не раз, причем, признавалось как существование этого влияния (Йегер 1923, Биде-Кюмон 1938), так и его отсутствие (Кершенштайнер 1945, Фестюжьер 1947, Костер 1951). О влиянии Востока на Платона ср. у нас ниже (с. 292). В Древней Академии восточные элементы можно находить у Ксенократа и Евдокса. Однако является еще большим вопросом, было ли это учение о двух душах у Платона действительно дуализмом (Костер, Фестюжьер); а если это и было 67так, то связывать подобный дуализм с теорией сотериологии не очень убедительно.

Из позднейших платоников Э. Де Плас находит развитую сотериологию у Нумения. Но подробно и тщательно приводимые им тексты из Нумения говорят скорее о библейских связях Нумения, чем специально об его сотериологии, для которой Э. Де Плас приводит не очень выразительные фрагменты (фрг. 8, 15, 17 Des Рl.).

Справедливо минуя Плотина, у которого сотериология заменяется, скорее, умным восхождением (так что философ говорит о "спасении всего" III 1, 6, 19, но не о спасении души), Э. Де Плас в упомянутой работе переходит к Порфирию (с. 368-369), но ни одним словом не касается вопроса о трагической раздвоенности Порфирия. Как мы видели выше (с. 41), Порфирий очень озабочен внутренними порывами души к спасению и всячески изворачивается, чтобы обосновать это спасение. В науке высказывалось даже мнение (выше, с. 53), что самая часто встречающаяся проблема у Порфирия – это проблема спасения души. Настойчивость Порфирия в этом вопросе доходит до того, что спасение души он видит в полном избавлении ее от тела, что уже не соответствует ни языческому, ни христианскому представлениям. Во всяком случае, сотериология занимает у Порфирия гораздо более обширное и гораздо более беспокойное место, чем думает Э. Де Плас.

В противоположность этому, на наш взгляд, у Э. Де Пласа весьма раздуто халдейское учение о спасении души. Дело в том, что в те времена вообще обострилось учение о субъективном самочувствии человека. В христианстве это прямо достигло учения об абсолютной личности и сыновних связях человеческой души с абсолютной и надмирной личностью. Язычество не могло дойти до этого ввиду своего слишком космологического, то есть слишком материального, учения о душе. Однако в те времена и в язычестве подобного рода тенденция дает о себе знать. В этом смысле и так называемое халдейство сыграло отнюдь не последнюю роль у античных философов. В небольших материалах, приводимых у Э. Де Пласа (с. 367-368) о халдеях, правильно указывается на то новое, что возобладало в халдействе в этой области, а именно на теургию как на попытку преодолеть восточный дуализм. В этом смысле необходимо говорить о сотериологии и у Ямвлиха (Myst. II 6, р. 82, 12-15; 83, 3-4) и у Юлиана (VIII 172 d – 173 а), хотя, собственно говоря, в этих текстах даже не идет речи о каком-либо спасении души в специальном смысле, а, скорее, об ее умном восхождении.

Жаль, что в своей работе о неоплатонической сотериологии Э. Де Плас ничего не сказал о Прокле. А между прочим, если говорить о халдействе Прокла, то в его "Халдейских эклогах" (ниже, с. 289) как раз и говорится об огненно-умном восхождении, что, во-первых, свидетельствует о материальном понимании языческих восхождений, а, во-вторых, свидетельствует вовсе не о спасении души в христианском смысле слова, но о материально-интеллигибельном ее восхождении, о вечности которого почти ничего не говорится.

Итак, Прокл дошел до учения о спасении души, но упорно 68продолжал его понимать материально-космологически и умственно-восходительно.

Точнее можно будет сказать так.

Во-первых, и у Платона, и у неоплатоников, и у всех античных мыслителей, если говорить точно, никакого вопроса о спасении души не ставится. Это – чисто христианская терминология, пользоваться которой в отношении античности можно лишь весьма осторожно, чтобы избежать христианизации античности. Согласно античному мировоззрению, "спасаются", собственно говоря, решительно все души, но только одни раньше, другие – позже, одни – через три тысячи лет перевоплощений, другие – через десять тысяч лет. Уже одно это обстоятельство решительным образом отличает античность от христианства. В христианстве имеется учение не только о вечном рае, но и о вечном аде, который существует наряду с раем, во всяком случае, как возможность.

Во-вторых, имеется существенная разница между платоновской сотериологией, от которой неоплатоническая сотериология формально зависит, и самой этой неоплатонической сотериологией. Если у Платона перевоплощение душ весьма близко напоминает собою перевоплощение одной материальной стихии в другую, то у Порфирия и у всех последующих неоплатоников спасение души связано с очень острыми переживаниями и мистическими страхами; и это, конечно, в связи с уже упомянутым у нас обострением в тогдашние времена чувства личности и даже какого-то болезненного индивидуализма. У Прокла, например, как мы только что видели, спасение души связано с огненно-умным восхождением души, так что назвать неоплатоническое чувство спасения души "пламенным" едва ли будет ошибкой. На эту "пламенность" у Платона нет даже и намека.

В-третьих, наконец, даже и этот "пламенный" энтузиазм, буквально выраженный у Прокла, все-таки не имеет ничего общего с христианским учением о спасении души. Христианское учение имеет в виду восхождение неповторимой человеческой личности к такой же неповторимой абсолютной личности. Но никакая неоплатоническая "пламенность" не имеет ничего общего с христианским персонализмом и характеризует собою все ту же общеантичную материально-космологическую установку.

Жаль, что иностранные работы о неоплатонической сотериологии совершенно игнорируют антихристианскую сущность этой сотериологии и, в порядке чудовищной модернизации, даже сближают в этом отношении античный и христианский неоплатонизм (о неоплатонической сотериологии – ниже, с. 271).

5. Пространство, время, вечность

Внимательный обзор текстов из Прокла, относящихся к жизни космоса в целом, обнаруживает, если можно так выразиться, некоторого рода подчеркнутый оптимизм, далеко не всегда и не всюду свойственный неоплатоникам. Казалось бы, при таком подробном и роскошном изображении ноуменального и доноуменального мира, какое мы находим у Прокла, все посленоуменальное, и в том числе космическая душа и космос, должно было бы померкнуть и везде получать отрицательную или, вообще 69говоря, сниженную характеристику. Но относящиеся к этому вопросу тексты Прокла говорят совсем о другом.

а) Пространство, как и все посленоуменальное, не может быть ничем иным, как только подражанием и сниженным подобием ноуменальной сферы. Теоретически у Прокла так оно и есть. Тем не менее пространство у него – не просто пустота, не просто черная дыра и не просто что-то мертвое и неподвижное, что-то лишенное всякой формы. Удивительным образом Прокл понимает пространство тоже как некоторого рода свет, который он к тому же называет "огненным светом", поскольку это не просто умопостигаемый свет, но как-никак все-таки физический свет. Это чистый, небесный и тончайший свет. Именно таким рисует его у Прокла Симплиций (De an. 134, 6).

Кроме того, мировое пространство отнюдь не является просто предельным распылением умопостигаемой идеи, или смысла. Оно содержит в себе – и это входит в самое определение пространства – некоторого рода кривизну, а именно: оно по самому существу своему кругообразно или шаровидно. По мировому пространству, согласно Проклу, нельзя бесконечно двигаться в одном и том же направлении. Силою самого пространства всякое тело, прошедшее достаточно большой путь, сворачивает со своего прямолинейного пути и начинает вращаться по кругу. Поэтому оказывается вполне бессмысленным вопрос о том, что же находится за пределами космоса. За пределами ничего не находится, поскольку всякое физическое тело, дойдя до периферии космоса, начинает вращаться по этой периферии либо возвращается назад. Другими словами, фигурность пространства заложена в нем самом, поскольку и само оно в своем последнем определении является только воспроизведением смысловых фигур умопостигаемого и космически-душевного мира.

б) Время, согласно Проклу, тоже не есть пустое и бесконечное движение неизвестно чего и неизвестно куда. Оно, конечно, есть чистая длительность, то есть чистая и сплошная текучесть. Но этого мало. Если бы время было только сплошной и неразличимой текучестью, мы не могли бы иметь о нем никакого представления. Как только мы начинаем хотя бы немного размышлять о времени, мы сразу же замечаем, что его подвижность, что подвижность каждой вещи всегда зависит от какой-нибудь другой вещи, а эта другая вещь движется по причине третьей вещи, и так далее. Следовательно, чтобы объяснить движение данной вещи, необходимо либо признать такую вещь, которая для своего движения уже не нуждается ни в какой другой вещи и движется сама собой, либо целиком отказаться от объяснения того, почему и как движутся вещи. Но это самодвижное бытие, очевидно, движет не только себя само, но и все от него зависящее; и вот такая вещь, которая сама может быть и подвижной и неподвижной и которая движет во времени все зависящие от нее вещи, – такое бытие и есть вечность.

в) О необходимости перехода от времени к вечности Прокл говорит выразительно и говорит много раз, доказывая, что для всего, что во времени, требуется частичное проявление, а частичное проявление вещи предполагает целостную область ее существования, и всякая делимость предполагает необходимую для нее сферу неделимости. Об этом у 70Прокла – очень подробное и весьма убедительное рассуждение (In Tim. III 18, 19 – 19, 14). Правда, Прокл ставит вечность гораздо выше времени, как это мы находим и у всех неоплатоников. Прокл пишет (26, 2 – 27, 30), что время существует до души так же, как вечность тоже существует до души. Это и понятно, если мы вспомним о тройном делении у Прокла всей ноуменальной сферы (выше, с. 15; ниже, с. 91). Ведь то, что Прокл называет интеллигибельно-интеллектуальной ступенью всей ноуменальной сферы, уже есть не просто бытие, но становление бытия, или, как он говорит, жизнь бытия; а на третьей ступени, то есть на ступени интеллектуальной, Прокл помещает эту же самую жизнь, но не как становление, а как законченный образ жизни, как живое существо и как ум не в общебытийном, но в специально-жизненном и потому в демиургическом смысле. Отсюда делается понятным как то, что вечность есть прежде всего жизнь самого же ума, так и то, что эта вечность, то есть это живое становление, – раньше предельного завершения этого становления, когда оно есть уже ставшее.

И на эту вечность как на жизнь самого ума, то есть на становление и на ставшее внутри самого же ума, Прокл никак не может налюбоваться. Ведь эта же ноуменальная жизнь, или вечность, есть образец, первообраз, смысловая модель, а в конце концов и демиург всего существующего и прежде всего общевременного потока. И вот почему у Прокла торжествует старинный платоновский взгляд, что время есть подвижный образ вечности, а вечность есть неподвижный образ времени. Но только надо сказать, что это платоновское учение Прокл развивает не просто формально и теоретически, но с большим увлечением и вдохновением.

Вечность, по Проклу, конечно, есть единое или пребывает в едином (Plat. theol. III 16, p. 56, 16-19 со ссылкой на Plat. Tim. 37 d; 18, p. 58, 15-16; 27, p. 93, 8-9). Тем не менее вечность не просто содержит в себе вещи, но именно все вещи, и притом в целостном виде и даже в виде единого живого организма, в виде всеобщей жизни.

г) Для предыдущего нашего рассуждения приведем некоторые тексты.

"Вечность – отец и хорег бесконечной жизни" и "виновник всякого бессмертия и постоянства" (18, р. 60, 16-18 со ссылкой на Plot. III 7, 3, 36-38). "Вечность – всесовершенная жизнь и вся жизнь" (V 38, р. 330, 50-52, тоже со ссылкой на Плотина). "Вечность есть виновник нерушимой жизни, неутолимой силы и, согласно оракулам Or. Chald. 49, 4 Des Pl.), непрекращающейся энергии" (III 18, р. 59, 20-22). "Вечность существует до ума и после сущего, поскольку она водружена в середине умопостигаемого круга. Ведь подобно тому, как живое-в-себе вечно, таким же точно образом и вечность является вечно сущим. Это потому, что подобно тому, как живое существо принимает участие в вечности, подобно этому и вечность участвует в сущем, почему она и оказывается причиной бытия, вечной жизни и мышления. Кроме того, в отношении всего она является мерой и сущности (oysias), и потенции, и энергии" (16, р. 56, 25-57, 4).

Здесь нужно помнить о разделении всей ноуменальной области у Прокла на бытие, жизнь и живое существо-в-себе. Поскольку жизнь уже есть становление ума, а становление 71ума не растекается в беспредельность, но остается само в себе, она уже есть вечность. И то живое-в-себе, которое следует в уме за бытием и жизнью, тем самым уже содержит в себе и бытие и вечность. "Вечность, согласно "Тимею" (37d), пребывает в едином; а потому и – время, которое в своем движении подражает умопостигаемому покою вечности" (16, р. 56, 18-20). Более подробно рассуждает Прокл в одном тексте, где на первый план выдвигается как раз понимание вечности как живого существа-в-себе, как автодзоона (18-19, р. 58, 13-67, 19). Некоторые места из этого обширного текста мы только что приводили. Но важно добавить еще и то, что как раз этот умопостигаемый и вечный автодзоон Прокл несколько раз трактует здесь как принцип красоты (р. 62, 11; 63, 12.22.24; 64, 1.4.14-16; 67, 8). В последнем тексте этот вечный автодзоон прямо назван "первейшей и прекраснейшей моделью вселенной (toy pantos)".

Здесь очевиднейшим образом ощущается вся специфическая глубина античной эстетики: прекрасное есть жизнь; и эта жизнь – смысловая, идеальная, или, как говорит Прокл, умопостигаемая; и вечность тем самым источает свою вечную энергию на все сущее и, следовательно, на весь космос. Другое такое же замечательное рассуждение о вечности автодзоона с подчеркиванием моментов его нерушимой цельности во всех его частях и с подчеркиванием излиянности его во всем космосе, и притом на всех иерархических ступенях космоса, мы находим и еще в одном месте из "Платоновской теологии" (27, р. 93, 1 – 99, 23). Это жизненное понимание вечности мы должны выдвигать у Прокла на первый план потому, что в греческом термине aiōn – "вечность" – обычно наблюдается склонность находить указание на бесконечную длительность, а не жизненность. Впрочем, как мы увидим в дальнейшем, по этому вопросу существует целая литература (ниже, с. 75).

д) Диалектика времени и вечности проводится у Прокла чрезвычайно последовательно и строго продуманно. В общей форме о времени и вечности мы говорили выше. Однако сейчас важно подчеркнуть именно диалектический характер этого отношения времени и вечности.

Именно время есть сплошная текучесть и непрерывность; но это значит, что всю эту текучесть и непрерывность, чтобы она была сама собой, нужно взять как целое, то есть как нечто такое, которое присутствует в виде всего во всем; а это значит, что первая и последняя точки должны быть взяты как одна и та же точка; и, наконец, это значит, что мы получили всю бесконечную текучесть времени как одно мгновение. Вечность и есть такое мгновение, которое содержит всю бесконечную текучесть времени как одну точку. Вечный миг настал. Такова у Прокла диалектика времени и вечности.

Отсюда, далее, важно и то, что в своем учении о причине времени как об уме и боге Прокл весьма близок к тому, чтобы и само время считать ноуменальным и божественным процессом. Об этом можно заключить из указанного у нас выше текста Симплиция.

6. Материя

Наконец, даже и материю Прокл ставит настолько высоко, что кое-где он склонен выводить ее прямо из первоединого как его вполне естественную эманацию и светоизлияние.

а) В трактате "Первоосновы теологии" Прокл прямо пишет (72), 72что материя "получила свою субстанцию от единого" и что "материя, будучи субстратом всего, эманировала из причины всего". Исхождению материи из первоединого нисколько не мешает ее бесформенность, потому что единое тоже бесформенно.

Материя, рассуждает Прокл (об этом мы уже знаем, с. 39), вполне "подобна богу", поскольку то и другое беспредельно и непознаваемо. Но только о боге это нужно говорить в смысле его могущества, а о материи – в смысле ее скудости (In Alcib. I 189, 16-19). Материя лишена всякого эйдоса. Но и первоединое тоже лишено всякого эйдоса. Материя, взятая в чистом виде, лишена всякой субстанции. Поэтому будет вполне правильно сказать, что материя подобна первоединому. Но это подобие "неподобно" (In R.P. II 375, 24 – 376, 3).

Однако у Прокла есть еще один удивительный текст, который весьма бесстрашно возводит материю к одному из первичных начал всего сущего. Ведь все сущее, как об этом говорил Платон, обязательно состоит из предела и беспредельного, поскольку все сущее, подобно окружности круга, вычерчивается конечным образом на фоне бесконечности и беспредельности. Прокл и понимает эту беспредельность как первичную материю. Она существует и в вещах, и в уме, и, можно сказать, еще и до ума, то есть еще в числах. Но тогда необходимо будет заключить, что материя – не менее важный принцип, чем идея; а точнее будет сказать, если иметь в виду платоническое учение о сверхноуменальной числовой области, что она даже выше самой ноуменальной области. Приведем это рассуждение Прокла подробнее (In Tim. I 384, 16-385, 3).

"То, что, с одной стороны, не демиург первым сотворил материю, ясно из того, что говорит [Платон] дальше (Tim. 52d), [а именно, что] эти три [рода] – бытие (on), пространство (chōran) и возникновение (genesin) – предшествуют рождению космоса, причем возникновение – это потомок, а пространство – мать. Из этих [слов] кажется, по крайней мере, что [Платон] как бы противопоставил материю демиургу по [их] материнскому и отцовскому свойству и что возникновение происходит от демиурга и материи. Но он никогда не производил материю из другого порядка, расположенного раньше демиурга. В "Филебе" (23 с), например, он со всей ясностью пишет: "Мы сказали, что бог указывает то на предел существующего, то на беспредельность", откуда и происходит состояние и тел и всех [других вещей]. Если, однако, и тела состоят из предела и беспредельного, что же в них является пределом и что – беспредельным? Поэтому ясно, что, на наш взгляд, материя – это беспредельность, а эйдос – предел. Если же, как мы сказали, бог производит всякую беспредельность, то он производит и материю как последнюю беспредельность. Вот это и есть первоначальная и несказанная причина материи".

б) Общий вывод, который мы должны отсюда сделать, совершенно бесстрашно формально отождествляет материю с первоединым в смысле отсутствия в том и другом всякой оформленности и вообще всякой определенности. Первоединое есть сконцентрированность всего, что существует, в одной и неделимой точке, уже не допускающей в себе никаких различий. Материя, наоборот, есть предельная распыленность 73всякого бытия, которая на стадии всеобщего субстрата тоже лишена всякого оформления и всякой определенности. Первоединое есть не бытие, но только его возможность. И материя тоже есть не бытие, но только его возможность. Если для примера взять геометрический конус, то его вершина будет представлять собою его высшую неделимую точку; а его основание будет указывать на предельную ограниченность конуса в пространстве, но ограниченность эта тоже неуничтожаема и необходима для существования конуса. Сказать, что вершина конуса важнее, чем его основание, никак нельзя; и сказать, что основание конуса есть то, что в нем хуже всего, тоже нельзя. И то и другое одинаково необходимо. И подобного рода рассуждений у Прокла достаточно много. Об одинаковой необходимости единства и множества и об их вечном круговращении имеется специальное рассуждение (Inst. theol. 40-74 и особенно 59; сюда же – De malor. subsist. 35, p. 217-219 Boese). A о том, что материя не есть зло, об этом, по Проклу, нечего и говорить. Материя есть возможность зла (как, правда, и возможность добра). Но ведь идея тоже есть возможность и добра и зла. Материя сама по себе – не добро и не зло, а только необходимость. Добро и зло появляются только тогда, когда ставится вопрос о степени или о качестве воплощения идеи в материи.

в) Другие свойства материи, как их представляет Прокл со всеми платониками, общеизвестны, и здесь их можно только перечислить. Так как ум со своими идеями есть чисто смысловая область, в которой все осмыслено и доказано до конца, то материя у платоников есть та фактическая область, в которой ничего не доказано и ничего не осмыслено, а имеются только недоказуемые, но тем не менее непреодолимо требующие своего абсолютного признания факты. Поэтому со времен Платона материя трактовалась у всех платоников как необходимость. При более подробном развитии этого понятия материи последняя трактовалась как не-сущее, как становление (покамест еще неизвестно чего), как чистая возможность, как восприемница эйдосов, их родительница и воспитательница и в этом смысле как участница и реального воплощения идеи в ее инобытии. Но и область самих эйдосов и идей, даже на стадии их умопостигаемой чистоты, тоже нуждается в своей собственной, уже чисто умопостигаемой материи. Иначе никакая геометрическая фигура или тело не могли бы быть мыслимы и не могли бы быть представимы. О наличии материальной бесконечности в области чисел мы уже знаем. И, таким образом, материя пронизывает собою решительно все бытие, – правда, в разных смыслах, потому что видов материи столько же, сколько и видов бытия вообще и сколько ступеней конструирования идеи вообще.

г) Подобного рода учение о материи в конце концов сводится к тому, что мы находим и у всех платоников и, прежде всего, у самого же Платона. Но поразительная продуманность этой проблемы до конца и небывалое бесстрашие, проявленное Проклом в этой проблеме, являются тем, что с исторической точки зрения приходится признать спецификой именно Прокла. Ведь получается, что философскую систему Прокла даже и нельзя называть идеализмом, поскольку для материи отведена у него такая же роль, как и для идеи, если еще не больше 74того. Если вдуматься во все такого рода рассуждения Прокла, то его философскую систему с таким же основанием (если только не с более глубоким) можно также назвать и материализмом. Вернее же и точнее философскую систему Прокла необходимо назвать философией тождества. Он – не просто идеалист и не просто материалист, но, если использовать латинский термин uterque, "и тот и другой", он – утраквист. Интересно, что свою материю платоники и неоплатоники называли еще судьбой. Но это не могло быть судьбой в абсолютном смысле слова, поскольку вся материя, необходимость и судьба уже охвачены у них в первоедином, потому что первоединое и есть тождество всего вообще, а в том числе также разумности и необходимости.

7. Исторический контекст термина "вечность"

Из всех рассмотренных у нас сейчас терминов – "материя", "пространство", "время", "автодзоон" и "вечность" – для истории эстетики особенно важным является "вечность".

а) Будет справедливо сказать, что на этот раз особенно большую услугу историкам философии оказали лингвисты. Является вполне естественным то, что, переводя греческое слово aiōn как "вечность", здесь просто всегда имели в виду большую продолжительность, затем продолжительность жизни, а потом и вообще отсутствие конца в том или другом движении. Когда говорили о вечности души, имели в виду просто бесконечно долгое ее существование. И когда говорили о вечности космоса, имелось в виду тоже в первую очередь его бесконечно долгое существование. При таком слишком уже прозаическом понимании вечность оказывалась какой-то пустой длительностью, то есть нескончаемостью без всякого содержания. Но естественность такого понимания может считаться в настоящее время только достоянием обывательского понимания предмета, а в отношении античности – полным отсутствием правильного понимания данного термина. Революцию в этой области произвел не историк философии, но лингвист Э.Бенвенист, который в 1937 году доказал на обширных индоевропейских материалах, что основное значение этого термина указывает не на продолжительность движения, но на силу жизни, на неистощимый источник жизни и даже на молодость. Этому Э.Бенвенисту кое-кто возражал, но возражения эти сводились скорее к разного рода уточнениям и дополнениям, чем к прямой критике. И когда Э.Бенвенист доказывает, что данному греческому термину в древнеиндийском языке соответствует основа äyu с окончаниями на n или s и с значением "жизненная сила" и с такими параллелями, как в латинском iuvenis, "юноша", в немецком jung, "молодой", или в славянских языках "юность", то каких-нибудь решительных возражений по поводу такого наблюдения до сих пор еще не было выставлено. Укажем сейчас необходимую литературу по данному вопросу, на которой мы будем базироваться в дальнейшем120.

75Античное представление об айоне не осталось без внимания и в советской науке. Н.В.Брагинская в своей ненапечатанной дипломной работе, защищенной в Московском университете в 1972 г. под названием "Мифологическое представление о времени и история слова aiōn", собрала обширный текстовой материал по данному греческому термину и дала ему углубленную оценку. В связи с этой машинописной работой появилась также работа и А.Л.Доброхотова "Гераклит: фрагмент В 52" в сборнике "Из истории античной культуры" под редакцией В.В.Соколова и А.Л.Доброхотова (М., 1976). Здесь (с. 42-45) тоже дается интересная оценка ряда важных греческих текстов с айоном.

б) Если начать с патриарха всей эллинской премудрости, Гомера, то рассматриваемый у нас сейчас термин уже у него представлен в первую очередь в значении "жизненная сила", а не просто "длительность", как то казалось еще А.Ж.Фестюжьеру, писавшему свою работу, как он сам утверждает, до знакомства с работой Э.Бенвениста. Характерно прежде всего то, что этот термин попадается у Гомера в близости к термину "душа". Смертельно раненного Сарпедона покидают "душа и жизнь" (Ил. XVI 453). Одиссей выражает свое намерение лишить циклопа "души и жизни" (Од. IX 523). И вообще в лексиконе Б.Снелля на первом месте указывается значение жизненной силы, расцвета жизни и молодости; и уже на втором месте стоят тексты, указывающие на значение длительности. Мы не будем приводить здесь эти тексты. Их у Гомера очень много, и с ними легко ознакомиться по лексикону Б.Снелля.

Между прочим, у Гесиода (Theog. 609) говорится, что даже хорошая жена в течение всей жизни (ap'aiōnos) будет играть отрицательную роль. Здесь наш термин ясно указывает не на живой источник жизни, но на всю длительность жизни человека (как и во фрг. 276, 1. 4 Merkel.-West), хотя в другом тексте (Sc. 331) выступает опять значение "жизни".

У Пиндара, по-видимому, тоже выступает на первый план значение длительности жизни. Но по крайней мере один текст из Пиндара (фрг. 131 b Sn. – M.) прямо говорит не просто о существовании, но о жизни в целом, что и заставило М. Гаспарова прекрасно перевести этот текст как "но жив остается облик бытия". Перевод "бытие", конечно, значительно глубже и интереснее, чем просто "существование", как того требуют словари.

Что касается трагиков, то, насколько нам удалось заметить, изучаемый термин относится по преимуществу к человеческой жизни с заметным возрастанием ее внутреннего и аффективного значения.

76Полагаясь на эсхиловский лексикон Г.Итали, можно сказать, что основные тексты из Эсхила указывают здесь на значение "жизнь" или "продолжительность жизни", хотя и достаточно текстов со значением "продолжение времени" или просто "время".

Полагаясь на софокловский лексикон Фр.Элендта, необходимо сказать, что наш термин означает у Софокла почти исключительно "жизнь". Попадается значение "участи" человека (Trach. 34) и "всей жизни" (El. 1024).

Что касается Еврипида, то нам удалось самим проанализировать все соответствующие тексты (ввиду отсутствия подробного семантического словаря по Еврипиду), и вывод получился небезынтересным. Конечно, у Еврипида, как и у других, присутствует это общее значение термина. Так, мы читаем у него об айоне и как о большом промежутке времени (Med. 429, frg. 575, 3), и как о всей жизни (Нес. 757), и как вообще о душе (frg. 801). Но подавляющее большинство текстов у Еврипида говорит специально о человеческой жизни и особенно о наполненности этой жизни тяжелыми страданиями, мучительными эмоциями и всякого рода аффектами.

Прежде всего, айон у Еврипида – это либо просто кратковременность человеческой жизни (Bacch. 397), либо ее непостоянство и текучесть (Hipp. 1109), либо "непостоянная жизнь" в смене печальных событий (Or. 981).

Что касается эмоционального наполнения жизни, то лишь в редких случаях мы находим указания либо на "блаженный век" у счастливых людей (Or. 603), либо на "сладкую судьбу" (frg. 239), либо на "свободную жизнь" (Нес. 755). Все остальные тексты трактуют эмоциональный и аффективный айон только в отрицательном значении. Айон – "несчастный" (Alc. 337), "бессильный" (frg. 813), "тяжелый" (Andr. 1215), "беспомощный" (Med. 646), "одинокий" (Phoen. 1520). У Еврипида читаем о нестерпимой "тягости жизни" (Iph. T. 1122), о "горестной судьбе" (frg. 30), о муках "длительной жизни" (Suppl. 1005), о боязни айона в смысле насилия (Ion. 625), о "несчастной жизни" слепого Эдипа (Phoen 1533). Айон не позволяет в старости исправить ошибки молодости (Suppl. 1084).

Наконец, значение айона у Еврипида напрягается до того, что обозначаемые айоном страдания и несчастья трактуются как удел судьбы, как жребий судьбы и как сама судьба. Имеются тексты о получении "несчастного айона" в удел (Hei. 213), о получении богатства в связи с соответствующим айоном (Her. F. 671). Героиня безвременно покидает свой айон "от ударов молнии" (Bacch. 92). Говорится о получении "черного айона" вследствие смерти (Phoen. 1484). "Многое порождает судьба (мойра) и айон, дитя времени" (Heraclid 900). Здесь судьба и айон сливаются в одно понятие (также и Iph. A. 1508).

Нам представляется, что все эти еврипидовские тексты с полной неопровержимостью доказывают нарастание в айоне значения весьма напряженной субъективной жизни человека, причем эта напряженность такова, что прямо граничит с неотвратимым роком, или судьбой. То, что рядом с этим изучаемый нами термин выступает и в своем обыденном, просторечном значении, нисколько не должно нас удивлять, поскольку и 77вообще философские термины часто представляют собою не что иное, как уточнение и спецификацию самого традиционного и обывательского представления. Мы ведь тоже говорим "он много поработал на своем веку", понимая под словом "век" вовсе не "вечность" и даже не "столетие", но всего только жизнь данного человека, взятую в целом. Текстов с подобным пониманием айона – огромное количество, начиная с Гомера и кончая последними античными писателями. Но уже на Еврипиде видно, насколько это традиционное и обывательское значение айона углубляется и расширяется. Такое же постепенное расширение и углубление изучаемой нами семантики мы находим и у греческих философов.

в) Что касается философов, то из досократиков мы бы обратили внимание прежде всего на Эмпедокла, который утверждал (В 16), что "неизрекаемая вечность" обязательно содержит в себе оба космогонических начала, Любовь и Вражду. Переводчики эту "вечность", aiōn, часто переводили как просто "время". Но это бессмысленно в двух отношениях. Во-первых, "время" указывает прежде всего на длительность. Но у Эмпедокла здесь явно имеется в виду вовсе не длительность, а космическая жизнь как целое. И, во-вторых, оба эмпедокловских принципа свидетельствуют еще и о глубочайшем содержании той смены времен, которая совершается в вечности. И это содержание указывает не на что иное, как на любовное воссоединение элементов мироздания и на враждебное их разъединение. Разве можно при таких обстоятельствах aiōn переводить здесь просто как "время"? Гораздо лучше перевел этот термин в данном случае Дильс – как "время жизни". Но и этот перевод неточен. Надо переводить "вечная жизнь" или хотя бы просто "вечность", но уж никак не просто "время".

В других текстах Эмпедокла "длительность" или "длительность жизни" действительно выступает на первый план. О едином и многом можно сказать (хотя это и не обязательно), что они сменяют друг друга во времени и что их "длительность" не стоит на месте (В 17, 10-11). О продуманных мыслях тоже можно сказать, что они принадлежат мыслящему di'aiōnos, то есть навсегда или, может быть, "в течение всей его жизни" (В 110, 1-3). Имеются и другие тексты с таким же значением и у Эмпедокла и у других досократиков. Но все это еще подлежит более точному исследованию.

Так, например, сюда же нужно привлекать и рассуждения Диогена Аполлонийского, философия которого может считаться наилучшей сводкой всех вообще досократовских представлений о вечности. У него подробнейшим образом анализируется (В 5) воздух как первовещество, из которого все появляется и в котором все уничтожается, которое есть мышление, умеющее оперировать единством Всего и его множественностью, которое тем не менее раз и навсегда остается самым настоящим материальным телом и которое в то же самое время оказывается истинным богом. О вечности такого божественного первовещества Диоген (В 7) говорит: "И оно само есть вечное и бессмертное тело; из других же [вещей] одни возникают, другие гибнут". И то, что Диоген говорит здесь о воздухе, то самое говорят или, по крайней мере, думают и все прочие досократики, понимавшие первовещество то как огонь, то как воду, то как землю. Можно поэтому считать классической формулу Диогена: вечность 78есть телесный бог в полноте своих космических и жизненно-смысловых проявлений.

Из прославленных фрагментов досократиков мы позволили бы себе привести еще один хотя и знаменитый, но обычно плохо понимаемый отрывок из Гераклита, гласящий (В 52):

"Вечность есть играющее дитя, которое расставляет шашки: царство [над миром] принадлежит ребенку".

К этому фрагменту нельзя относиться свысока и чересчур снисходительно. Это, мол, наивная и ни о чем не говорящая метафора, которой несвойственно никакое философское значение, а, может быть, только фантастически-поэтическое.

На самом же деле значение у Гераклита слова "айон" требует к себе глубокого и ответственного подхода. Речь идет здесь, конечно, не о жизни, и не о человеческой жизни, и не о жизни вообще, но именно о вечности. И то, что вечность эта уподобляется у Гераклита играющему ребенку, – это нужно считать исключительно ценной характеристикой античного мировоззрения вообще. Часто думают так, что если греческие философы учили о вечных идеях, то это было у них всегда ужасно серьезно и неимоверно абстрактно. На самом же деле внимательное изучение подлинных греческих текстов свидетельствует о том, что вся космическая жизнь при всей ее вековой закономерности часто представлялась им некоего рода игрой и веселой забавой.

Когда мы характеризовали учение Платона об идеях, мы указали на весьма многочисленные и весьма внушительные его элементы, которые иначе мы и не могли назвать, как соматическими, то есть телесными, физическими, материальными (ИАЭ III 318-336). И как бы ни были настроены многие античные философы, идеалистически или мистически, живой, материальный, зримый, слышимый и вообще чувственно-воспринимаемый космос всегда представлялся им вечной игрой материальных сил. Не нужно забывать, что в античности везде перед нами языческое мировоззрение, согласно которому живой и материальный космос – это и есть последний абсолют, когда отдельные боги трактуются только как принципы тех или иных сторон и областей космической жизни. А всякий абсолют всегда доволен собою. Поэтому представление о вечности как о нескончаемой детской игре является для тех времен вполне естественным. Напрасно историки философии относятся к указанному фрагменту Гераклита чересчур свысока и чересчур снисходительно. Поэтому приведем еще несколько соображений в целях уяснения проблемы гераклитовского айона.

Многие сомневаются, можно ли в этом фрагменте Гераклита переводить "айон" как "вечность". Это – излишняя скрупулезность, которая основана на игнорировании 50-го фрагмента Гераклита, где мы читаем: "Итак, Гераклит говорит, что все едино: делимое – неделимое, рожденное – нерожденное, смертное – бессмертное, логос – айон, отец – сын, бог – справедливость". И дальше слова самого Гераклита: "Выслушав не меня, но логос, мудро согласиться, что все едино".

Из этого 50-го фрагмента во всяком случае вытекают два обстоятельства. Во-первых, айон противополагается логосу, то есть является чем-то доразумным и превышающим самый разум. И, во-вторых, айон представляет собою единство всех возможных противоположностей, так 79что этот айон даже выше всякого становления. Спрашивается: почему же при таких условиях гераклитовский айон мы должны понимать как "все" или как "Зевс" или как "бог"? Перевод "вечность" в данном случае не такой уж плохой. Кроме того, такой перевод вполне соответствует и общим взглядам Гераклита на логос (В 1), когда логос оказывается такой мудростью, которая выше всех людских представлений. Это соответствует и общему учению Гераклита об огне (В 30), когда философ говорит о том, что "мировой порядок, тождественный для всего", есть не что иное, как "вечно живой огонь", который "всегда был, есть и будет" и который в течение всей вечности "мерами вспыхивает и мерами угасает".

Следует точнейшим образом представлять себе и указание 52-го фрагмента на игру ребенка. Прежде всего, здесь не обязательно иметь в виду только шашки. Здесь имеются в виду также шахматы и триктрак. Самое же главное то, что такая игра вовсе не является какой-то произвольной глупостью. Такая игра действительно не касается смысла вещей, а относится только к соотношению вещей, к их структуре. И поэтому, с точки зрения Гераклита, мировой порядок структурно весьма глубок и требует большой мудрости для своего познания. Поэтому мы не сказали бы вместе с Б.Снеллем121, что Гераклит имеет здесь в виду недоступность понимания шахматной игры для ребенка, но что она понятна умелым шахматистам. На самом же деле, с точки зрения Гераклита, даже умелым шахматистам доступно только понимать структуру игры, а не те полноценные существа, которые фактически участвуют в вечной игре космоса с самим собою.

Таким образом, гераклитовский айон раскрывает нам одну из последних тайн античного понимания вечности вообще. И мы бы сказали, что когда Прокл (In. Tim I 333, 26-334, 2) говорит о творении мира демиургом в виде игры, то он совсем не худо понимает гераклитовский айон как демиурга. В дальнейшем своем рассуждении Прокл тут же много говорит о том, что понятие игры вовсе не противоречит правильному представлению о космосе и, в частности, представлению о нем как о происшедшем из ноуменальной области.

г) Если уже досократовские натурфилософы дошли до обобщения представления о вечности как о живом законе для всего существующего во времени, то первую точную формулу вечности и времени мы находим у Платона. А именно вечность у него есть прежде всего нечто живое, поскольку она главенствует вообще над всем живым и даже сама есть "живое существо". Вечность, конечно, материальна и физична. Но эта материя вечности есть тот материал, который подражает вечности как своей модели, развертывая в последовательном порядке времени то, что дано в свернутом виде в вечной модели всякого времени.

Мы имеем такие тексты из Платона, которые, например, связывают айон с судьбой (Prot. 345 с) или говорят о "тяжелом айоне" людей, захотевших вернуться к древнему титанизму (Legg. III 701 с). Приведем знаменитый отрывок из "Тимея" (37 с – 38 с), который, в частности, следующим образом трактует о деятельности демиурга:

"Он замыслил 80 сотворить некое движущееся подобие вечности; устрояя небо, он вместе с ним творит для вечности, пребывающей в едином, вечный же образ, движущийся от числа к числу, который мы назвали временем" (37 cd).

"Первообразом для времени послужила вечная природа, чтобы оно уподобилось ей насколько возможно, ибо первообраз есть то, что пребывает целую вечность, между тем как [отображение] возникло, есть и будет в продолжение целокупного времени" (38 bс).

Этой концепции вечности и времени, которую здесь сформулировал Платон, суждено было остаться в Платоновской Академии почти в течение целого тысячелетия. Сущность этой концепции до чрезвычайности проста: время есть растянутость без начала и без конца, но если его взять как целое, то есть так, чтобы начало и конец времени совпадали, то тем самым мы и получим вечность, в которой все начала и концы совпадают, а тем не менее творческое развитие остается нетронутым. Получается действительно то, чему учит лингвист Бенвенист, а именно что античная "вечность" есть универсальная молодость жизни, которая вечно расширяется и углубляется, но никогда не терпит ущерба и не уходит в прошлое.

д) Аристотель, несмотря на свое расхождение с Платоном и по существу и по отдельным вопросам, как раз в проблеме вечности и времени занимает позицию весьма близкую к Платону. Тот ум, который определяется у Аристотеля как перводвигатель, является не чем иным, как вечным живым существом.

"Бог есть живое существо, вечное, наилучшее, так что жизнь и существование непрерывное и вечное есть достояние его" (Met. XII 7, 1072 b 27-29). "А в отношении мысли, которая направляется сама на себя, дело обстоит подобным же образом на протяжении всей вечности" (10, 1075 а 9-10).

Но в законченном виде концепция вечности дается Аристотелем в его трактате "О небе". Под "небом" Аристотель понимает периферию всего космического тела. Но эта периферия вовсе не такая, чтобы можно было выходить за ее пределы и что-нибудь находить вне этих пределов. Вне пределов неба, по Аристотелю, вообще ничего не существует. Но для этого необходимо, чтобы само космическое пространство своей структурой и своей шарообразной кривизной обеспечивало фактическую невозможность выходить за пределы космоса. На периферии космоса все вещи теряют свой физический объем и потому не могут никуда выходить за пределы неба. Вот это небо, по Аристотелю, и является тем предельным живым существом, которое охватывает и определяет собою все конечные физические величины вещей и вещественно-проникающего времени. Прочитаем следующий отрывок из Аристотеля (De caelo I 9 279 а 20-30 Лебедев).

"Ни одна из [вещей], расположенных над самой внешней орбитой, не знает никаких изменений, но, неизменные и не подверженные воздействиям, они проводят целый век (aiōn) в обладании самой счастливой и предельно самодовлеющей жизнью. (Воистину, древние изрекли это имя по божественному наитию. Ибо срок, объемлющий время жизни каждого отдельного [существа, срок], вне которого [нельзя найти] ни одну из его естественных [частей], они назвали "веком" 81каждого. По аналогии с этим и полный срок [существования] всего неба, и срок, объемлющий целокупное время и бесконечность, есть "Век" (aiōn), получивший наименование вследствие того, что он "всегда есть" (aei ōn) – бессмертный и божественный). От них – в одних случаях более тесно, в других слабо – зависит существование и жизнь и остальных [существ] ".

При точной исторической оценке необходимо сказать, что Аристотель не есть Платон и Платон не есть Аристотель. Платон склонен рассматривать мир идей как нечто самостоятельное, а для Аристотеля идеи вещей существуют только в самих же вещах. И тем не менее когда оба философа заговаривают о вечной жизни, то Платон в своем "Тимее" тут же строит и физический космос как явление вечной жизни, а Аристотель в своем трактате "О небе" тут же заговаривает и о вечности небесных вещей как о пределе совершенства для всякой текучей вещественности.

Само собой разумеется, сказанное нами сейчас об Аристотеле отнюдь не исчерпывает всей сложности и противоречивости аристотелевской теории времени. Об этом можно судить на основании наших предыдущих исследований (ИАЭ IV 282-299). Между прочим, на сложность дела указывает еще и такое обстоятельство, что Плотин, во многом признающий Аристотеля и во многом даже продолжающий его (VI 312-315), как раз в учении о времени подвергает теорию Аристотеля уничтожающей критике (III 7, 8-9).

е) Минуя многочисленные тексты эллинистического времени, которые заняли бы немыслимый для настоящего издания объем, укажем прямо на неоплатонизм и на его основателя, Плотина. Собственно говоря, законченное и систематически разработанное учение о вечности и времени мы находим именно у Плотина, в его специальном трактате III 7. Эту богатейшую и ценнейшую логическую разработку категорий вечности и времени стоило бы излагать только с теми же подробностями, которые фактически в этом трактате содержатся, – настолько они даны здесь детализированно и с большой дистинктивной силой. Этот трактат Плотина почти целиком был переведен нами в свое время и подробно проанализирован. Желающих усвоить этот трактат со всеми тонкими в нем переходами одних мыслей в другие можно отослать к работе А.Ф.Лосева "Античный космос и современная наука" (М., 1927), где по указателю в конце книги легко можно найти перевод отдельных глав трактата и их анализ.

От "Тимея" Платона до "Эннеад" Плотина прошло не менее 600 лет. И с поразительной ясностью можно констатировать, каких же больших глубин и какой логической утонченности достигла античная мысль за это время. В основном – это, конечно, платоновское учение, изложенное нами выше (с. 80). Но дело не обошлось и без Аристотеля. И хотя Плотин во многом является антагонистом Аристотеля (ИАЭ VI 308-309), тем не менее нетрудно заметить и то внимание, которое Плотин оказывает аристотелевской теории неба.

ж) Прокл очень часто и очень много говорит о вечности и времени, и везде у него яснейшим образом чувствуется плотиновская основа. Но подробнее всего на эти темы он рассуждает в своем комментарии 82к "Тимею", где этому посвящается, как мы говорили выше, целый большой раздел комментария (In Tim. III 1, 4 – 34, 13), не считая еще дальнейших рассуждений Прокла о типах времени по Платону. Из этого раздела центральное значение для нас имеют рассуждения: об Аристотеле (9, 23 – 10, 2); о Платоне и Сириане (10, 2 – 14, 15) с анализом вечности как живого-в-себе (10, 8 – 11, 19), а также вообще видов бытия (11, 19 – 12, 12) и с разъяснением термина "вечность" (12, 12 – 14, 15); и, наконец, о проблеме времени как образе вечности (24, 30 – 32, 4) с критикой ошибочных взглядов (20, 1 – 24, 30; 32, 4-32) и критическим привлечением взглядов Порфирия, Амелия, Нумения и Ямвлиха (32, 32 – 34, 13).

В конце концов, с полной надежностью можно констатировать только одно отличие Прокла от Плотина в проблеме вечности и времени. Это отличие заключается в том, что Прокл снабжает плотиновскую конструктивно-диалектическую концепцию еще и рассуждениями о путях восхождения от времени к вечности. Другими словами, у Прокла здесь имеется еще и целое учение о теургии, которое в известном смысле тоже выводимо из Плотина, но которое по своему содержанию отлично от Плотина. Об этой теургии мы рассуждаем ниже (с. 275), в нашем анализе религиозных взглядов Прокла.

8. Некоторые другие весьма важные понятия и термины

Такие понятия и термины, как "единое", "триада", "ум", "умопостигаемое", "гипотеза", "миф" или "теургия", пронизывают собою решительно весь дошедший до нас текст сочинений Прокла, и им в дальнейшем посвящаются у нас целые исследования. Но сейчас мы хотели бы указать на ряд других терминов, тоже очень важных для понимания Прокла, но не для их исследования, а только ради указания их огромной значимости и для констатации необходимости рассмотрения их ради исторического контекста в философии Прокла в целом.

а) Таков термин paradeigma, который в буквальном переводе означает "модель", "образец", "прообраз". Эти переводы формально правильны, но они не вскрывают всей семантической глубины этого термина. Даже такой общий словарь, как Лиддл-Скотт, различает значение здесь архитектурного образа, или плана (Herod. V 62), и скульптурного образца, или вообще первообраза для художника (что очевидно на Платоне Tim. 28c, R. Р. VI 500 е). Однако термин этот далеко выходит за пределы простого указания на первообраз.

Именно очень важно учитывать то, что термин этот в греческом языке обозначает также "пример", "прецедент" и, самое важное, – "доказательный пример", "доказывающее обстоятельство" и даже просто "аргументацию". В качестве примера употребления данного термина в смысле "аргументация" можно привести Аристотеля (Rhet. I 2, 1356 b 3; II 25, 1402 b 14; III 17, 1418 а 3). В качестве доказующего примера парадейгма фигурирует и в юридическом языке. О широте и оригинальности семантики данного термина свидетельствует, например, такой факт, что в позднем языке в глагольной форме этот термин, между прочим,, обозначает "выставлять напоказ", "демонстрировать", "устраивать спектакль, зрелище", "оглашать", "разглашать" (Evang. Matth. I 19; Plut. De curios. 10, 520 b).

83Из всего этого видно, какую богатую историю пережил этот термин и какие большие основания были у платоников привлечь это слово для выражения одного из своих самых фундаментальных понятий.

б) Термину "время" было посвящено много работ в прежней литературе. Из старых (но не устаревших) работ мы назвали бы следующую: Leisegang H. Die Begriffe der Zeit und Ewigkeit im Späteren Piatonismus (Münster, 1913). Но дело в том, что в настоящее время острейшим образом проявляет себя интерес к учению о времени, так что вопрос о типах времени давно уже стал актуальным вопросом. Что касается разных типов античного понимания времени, то эти типы перечислены и характеризованы в работе А.Ф.Лосева "Античная философия истории" (М., 1977, с. 31-54) с рассмотрением вопроса времени также у Демокрита, Платона и Аристотеля.

К сожалению, до настоящего времени еще не появилось такой работы, которая в исчерпывающем виде приводила бы и обсуждала все античные тексты о времени, устанавливала бы основные типы античного понимания времени и давала бы ответственное сопоставление античных теорий с теперешними научными теориями. Z. Zawirski в своей книге "L'évolution de la notion du temps" (Cracovie, 1936) довольно подробно излагает античные теории. Но разобраться в них мешает ему его номиналистическая тенденция. Другая работа – а именно: De la Harp J. Les progrès de l'idée du temps dans la philosophie grecque (в сборнике Festschrift zum 60. Geburtstag von A. Speiser. Zürich, 1945, S. 128-137) – устанавливает, правда, четыре типа античных теорий времени, но типы эти касаются философских методов рассуждения, а не структуры самого времени, как она представлялась в античности. Кроме того, данный автор считает весьма отрицательным фактом то, что древние свое представление о времени слишком близко связывали с мифологией. А это значит, что данный автор сам преградил себе путь для исторически полноценного изучения античных теорий времени. (Ср. также: Stocks J.L. Time, cause and eternity. London, 1938 – есть глава о греках.)

Всем этим теориям античного времени в основном не хватает понимания трех платонических принципов: античное время есть сплошное, непрерывное и вполне иррациональное становление; время, как и всякое становление вообще, предполагает для себя, во-первых, ту область, которая становится, и, во-вторых, то, чем становится становление, то есть то ставшее, которое является целью и достижением становления, причем первое есть вечность, а второе есть космос; и, наконец, становление времени имеет свою собственную структуру, бесконечно разнообразную, но восходящую к предельной обобщенности вечной жизни-в-себе, поскольку отдельные жизненные процессы в космосе предполагают жизнь вообще как живое-в-себе.

Недостаточно внимательный учет этих трех принципов часто приводит к полной невозможности разобраться в том, что такое время в представлении античных платоников. Аристотель очень глубоко рассуждает о времени, но, в частности, он допускает здесь одну роковую ошибку, которая сбивает с толку и многих современных исследователей. Так, Аристотель, между прочим, думает, что время есть измеренное 84движение. Но если такой тезис Аристотеля формулировать точно, то он будет означать, что время есть пространственное движение во времени. А это значит, что при таком определении определение входит в состав определяющего и тем самым приводит к ошибке idem per idem. Кроме того, время не нуждается в движении еще и потому, что покой тоже совершается во времени. Следовательно, время выше и движения и покоя. Время есть то, в чем движение и покой совпадают, и совпадают в одной неразличимой точке. Но тогда, думают платоники, это есть уже не время, а сама вечность, в которой бесконечное становление образует собою одну мгновенно данную точку. Поэтому, чтобы перейти от вечности к времени, необходимо постулировать такое инобытийное становление, в котором все бесконечные точки становления, зажатые в одной точке вечности, могли бы развернуться в виде определенной последовательности. Другими словами, время, если его понимать как движение, не имеет никакого отношения к вечности. И тут-то возникает у многих современных исследователей невозможность понимать, что такое платоническое время и что такое платоническая вечность.

Наконец, игнорирование трех указанных у нас сейчас принципов платонизма приводит еще и к тому, что в данном платоническом учении находят какую-то невообразимую и неразумную мистику, не понимая того, что во всем платонизме от Платона до Прокла и Дамаския отношение между временем и вечностью трактуется чисто логически, так что вечность трактуется просто как предел становления переменных величин. И то, что в данном случае основную роль играет только логика, видно из того, как фактически изображается у Платона и Прокла отношение времени и вечности. Платон говорит, что не только вечность есть модель времени, но и время тоже есть своеобразная модель для вечности. Так, у Платона мы и читаем и то, что вечность есть образ времени, и то, что время тоже есть образ вечности. Ясно, что в таких условиях за вечностью не остается никакого мистического приоритета, остается только приоритет логический. Но и в тех случаях, когда платоники начинают рассуждать о вечности в мистическом смысле, логика у них не только не угасает, но получает еще более основательную силу и становится еще более непререкаемой.

в) Материя (hylē) и необходимость (anagcē) являются двумя такими категориями, которые обыкновенно учитываются тоже недостаточно основательно и уверенно. Вошло во всеобщее обыкновение трактовать весь платонизм просто как учение об идеях. Это совершенно неверно, и такая привычка подлежит искоренению.

Если не выхватывать отдельные тексты из платонической литературы, а брать такие тексты, где излагается философская система в целом, то приходится только удивляться тому, какая огромная роль отводится в платонизме принципам материи и необходимости. Все изложение платоновского "Тимея" так и построено, что сначала идет речь о разуме и об идеях ума (29 е – 47 е), потом – целое рассуждение о необходимости (47 е – 69 а) с кратким резюме этих двух частей диалога (69 ас) и уже потом дается картина мироздания в целом с подчеркиванием как раз обязательного слияния идей разума и фактов необходимости (69 с – 92 b). Совершенно не видно, чему здесь принадлежит 85первая роль, идеям разума или внеразумным фактам необходимости. И тем не менее обычная квалификация платонизма сводится к тому, что это есть просто учение об идеях. Выше (с. 73) мы уже отметили, насколько близки в неоплатонизме принцип первоединства и принцип материи. Чтобы все это стало вполне очевидным, необходима большая текстовая работа по вопросу о применении того или другого принципа на практике фактических рассуждений у Платона и других платоников. Сейчас мы хотели бы указать на одну работу, которая как раз весьма серьезно изучает тексты о необходимости во всей античной литературе. Это – Sсhreckenberg H. Ananke. Untersuchungen zur Geschichte der Wortgebrauchs (München, 1964). Здесь мы находим, прежде всего, общеисторический и общекультурный подход к термину "необходимость". Устанавливаются весьма важные связи с общинно-родовыми и рабовладельческими отношениями. Платонизм не является здесь центром работы. Однако тексты из Платона и Прокла, приводимые в этом исследовании, заслуживают глубокого внимания.

В первую очередь X.Шреккенберг указывает на знаменитую картину космоса в "Государстве" Платона (X 616 b – 617 d). Здесь на первом месте олицетворенная Ананка, на коленях которой находится космическое веретено (платоновский аналог общеантичного шаровидного космоса). Вся эта космическая картина рисуется как закономерное целое, которое не подлежит никакому изменению и обладает своей вечной и непреложной вращательной структурой. Уже из этого текста, по X.Шреккенбергу, явствует, что необходимость у Платона есть тщательно продуманная и неотвратимая космическая структура (с. 82).

Обследуя весь текст Платона, этот автор приходит также и к тому выводу, что все свои космические связи Платон понимает как особого рода неотвратимые космические силы. Многие приводимые здесь тексты (с. 82-83) свидетельствуют также и о том, что Платон и свои государственные законы тоже квалифицирует как непреложные силы, устрояющие раз и навсегда определенную государственную систему. Весь космос, по Платону, тоже является не чем иным, как универсальным государством. Согласно этому исследователю (с. 84), Прокл тоже понимает космические и государственные законы как такую универсальную необходимость, в которой все гармонично устроено раз и навсегда. То, что говорит X.Шреккенберг о космической картине в "Тимее" или в "Федоне" (99 bс, 108 е – 109 с), не противоречит космической картине X книги "Государства". В итоге X.Шреккенберг доказывает, по-видимому, совершенно правильную теорию: необходимость не есть вне-разумная фактическая сила неизвестно чего, но в совокупности с универсальным разумом она образует вечную картину правильного космического круговращения со всеми строжайше установленными математическими пропорциями. И нам представляется, что здесь весьма убедительно показана платоническая связь эстетического, художественного, онтологического, одновременно и материального и разумного, а в конце концов и мифологического (Ананка ведь есть мифологическая персонификация) устроения живого и одушевленного космоса. Такую художественную разработку античного понимания необходимости с привлечением множества текстов можно приветствовать. Короче 86говоря, необходимость у платоников, а вместе с ними и прежде всего у Прокла, есть категория художественности.

Для читателя будет весьма полезным делом изучить большой текст из комментария Прокла к "Государству" Платона, где специально вскрывается этот термин "необходимость" (In R. P. II 204, 25 – 208, 25).

Сначала Прокл в очень ясной форме отличает необходимость от материи (204, 26 – 205, 27). Материя, если ее понимать только как восприемницу эйдосов, еще не есть мать всего существующего. Мать – это та инстанция, которая порождает все вещи, а не только воспринимает их. И эту необходимость как раз и надо считать матерью всех вещей.

Второй неправильный взгляд, который здесь отвергается Проклом (205, 27 – 207, 13), возникает при слишком абстрактном понимании платоновского учения в "Тимее" о необходимости. Прокл здесь вовсе не хочет критиковать Платона, однако он критикует тех, которые в своем понимании необходимости ограничиваются только тем отрывком из "Тимея", где необходимость трактуется отдельно от идеи и разума. Все эти особенности платоновской необходимости нужно брать не отдельно, но в их совокупном действии с идеями разума.

Но если учесть эти неправильные взгляды на необходимость, то под этой последней надо будет понимать универсально-космическое благоустроение, универсально-космическое законодательство и в этом смысле – окончательную космическую правду, о которой можно читать еще у Гесиода. Это именно Гесиод (Theog. 901-906) именует ее Фемидой-Правдой, супругой не больше и не меньше как самого Зевса и родительницей трех Мойр, богинь судьбы, – Лахесиды, Клофо и Атропос. Прокл всячески подчеркивает и правду этого вселенского законодательства и справедливую деятельность трех дочерей Ананки в связи с их управлением свободно выбранной человеческими душами жизнью. Весь этот последний отрывок из комментария Прокла на "Государство" (207, 14 – 208, 25) опять сводится к тому, что необходимость у Прокла – это в первую очередь принцип чисто художественный, космически-художественный.

г) Судьба тоже является такой категорией, которая слишком некритически употребляется не только в отношении Прокла и неоплатоников, но и в отношении всего античного мировоззрения. В данном случае мы, как и везде, исходим только из реальных текстов Прокла, взятого в целом, и пытаемся не зависеть ни от каких субъективных вкусов и предрассудков. А текст Прокла (In Tim. III 272, 5-25; с этим текстом мы уже встречались выше, I 62) категорически гласит, что судьба (heimarmenē) – это не есть ни частная особенность вещей, ни общее следование космических периодов, ни просто душа в ее соотношении с окружающим, ни природа просто, ни просто разум всего. Судьба выше всех этих определений. С другой стороны, однако, невозможно сказать также и того, что она есть просто нечто надвещественное, над-бытийное или надразумное. Судьба есть распорядок и структура самих же вещей; но это не просто разум, а еще и нечто надразумное, нечто божественное. Прокл весьма четко различает Адрастию – Неизбежность, Ананку – Необходимость и Хеймармену – Удел (274, 15-17). 87Все эти три категории трактуют, по Проклу, только об одном, а именно о структуре (taxis) всего существующего.

Первая категория характеризует собою вечный распорядок всей ноуменальной области и характеризуется Проклом как "интеллектуальный" момент. Вторая категория уже выводит нас за пределы разума и заставляет характеризовать ее как "надкосмическую", то есть как такую, которая представляет собою обобщение всей космической жизни. И, наконец, свою третью категорию судьбы Прокл именует как "внутрикосмическую". Таким образом, то, что характерно вообще для всех видов судьбы, по Проклу, – это распорядок вещей, структура бытия. Эта структура имеет свою иерархию. Высшая ее ступень гласит о необходимой последовательности в сфере чистой мысли, другая ступень – это структура космоса вообще, и третья – это структура всего, что фактически совершается внутри космоса.

Таким образом, судьба – это и не разум, и не душа, и не космос, и не природа. Это – нераздельное тождество разумного и внеразумного начал. Конечно, нерушимым авторитетом для Прокла в этом вопросе остается все тот же Платон.

По Платону (Tim. 41 е), демиург являет миру сразу и "природу вещей" и "законы судьбы". Когда мир отпадает от своего демиурга и отца, он подчиняется той хаотической бессмыслице, которую несет с собою слепая судьба; но впоследствии космос возвращается в прежнее состояние, и в нем снова водворяется порядок (Politic. 272 d – 273 е). Здесь судьба расценивается отрицательно. Но ее структурная сущность, в данном случае отрицательная, нисколько не теряет своей структурной природы, которая в других случаях может быть и положительной. Этому посвящено у Прокла целое специальное рассуждение (In Tim. III 272, 25 – 275, 23).

Таким образом, категория судьбы у Прокла в первую очередь тоже является художественной категорией.

Вот к этой диалектике мифа у Прокла мы сейчас и обратимся; и тогда мы увидим, как богато представлены в ней все три универсальные ипостаси, включая космос как их совершенную осуществленность. От этой диалектики философско-эстетической системы Прокла, системы, взятой в целом и в отдельных ее категориях, переходим к исследованию этой системы в ее мифологической завершенности.


§4. Диалектика мифа

Поскольку для Прокла максимально конкретное бытие есть мифология, а максимально конкретный метод философии – диалектический, то ясно, что, по Проклу, не только диалектика есть обязательно диалектика мифа, но и сама мифология тоже есть диалектика. Но в таком случае построение мифологии есть то же самое, что и диалектика вообще. А диалектика вообще для Прокла, как и для всего неоплатонизма, есть последовательность трех универсальных ипостасей, то есть единого, ума и космической души с последующей теорией осуществленности космической души в виде космоса. Отсюда делается ясным и план разработки диалектики мифа.

1. Боги доноуменальные

88 а) Все начинается у Прокла с единого. Значит, и мифология начинается с единого. Уже само единое объявлено у Прокла богом, причем – напомним здесь еще и еще раз, – этот арифметический и чисто языческий первобог не имеет ничего общего с монотеистическим богом, который является абсолютной личностью и не нуждается ни в каком космосе, в то время как языческий неоплатонический бог свое окончательное завершение получает только во внеличностном и материально-чувственном космосе. Пожалуй, однако, у Прокла гораздо интереснее не это учение о первобоге, абсолютно непознаваемом, но об отдельных богах, которые оказываются уже доступными для некоторого познавания. И Прокл сумел дать им очень интересное название, а именно название чисел.

Из предыдущего (выше, с. 57) мы уже хорошо знаем, что такое числа у Прокла. Они являются уже ступенью расчленения в общей сфере первоединого. И это разделение пока еще далеко от качественного наполнения, то есть от той или иной ноуменальной категории. По своему смысловому качеству числа выше ума. Но по своей расчлененности они уже ниже абсолютной нерасчленимости первоединого. Эти числа – не бытие, для которого требуется качественное наполнение, то есть та или иная ноуменальная значимость, и не небытие, но – принципы бытия, порождающая структура бытия, смысловой закон и метод бытия. Вот эти-то числа Прокл и называет богами. Они уже не просто первоединое, но они пока еще и не ноуменальная сфера. Конечно, для Прокла это настолько высокая и настолько обобщенная ступень действительности, что ее даже еще и называть по имени нельзя. Тут еще нет имен богов, но пока имеются боги как предельно обобщенные сущности, как структурно порождающие числа. Выше (с. 29, 58) мы установили, что боги у Прокла – это разные типы актуальной бесконечности. Актуальная числовая бесконечность как порождающая модель и как структура всего сущего – вот что такое боги у Прокла. Это – доноуменальные боги.

А что у Прокла боги вообще трактуются как первопринципы бытия, не как само бытие, но именно как модели и принципы бытия, как их бесконечно порождающая структура, – об этом мы читаем у Прокла во многих местах.

б) Таковы, например, следующие тексты: "Всякий бог существует [как субстанция hyphestēce] в высшем единении сущего" (Plat. theol. I 26, p. 114, 6-8). Боги суть "первейшие принципы (archai) сущего и в высшей степени самодовлеющие" (3,р. 13, 6-7). Они – "сверхсущные единицы, породительные в отношении сущностей, усовершительные и размерительные, связуя с собой все первейшие сущности" (26, р. 114, 8-10).

Уже и на этих текстах видна вся основная терминология, которую Прокл употребляет для диалектики доноуменального мифа: "выше сущего", "принцип сущего", "порождение, размеривание и усовершенствование сущего", неделимая "субстанция". Подобного рода высказываний из Прокла можно было бы привести очень много. Однако приведенных будет достаточно.

Стоит указать еще и на то, что подобное понятие божества мы уже 89находили у Ямвлиха (выше, I 183). Но у Прокла это понятие развивается при помощи учения о числах. Ямвлих еще не умеет назвать ту область богов, которая ниже абсолютного первоединого, но выше всей ноуменальной области. Прокл же, наоборот, называет эту область богов просто числами, желая подчеркнуть структурно-оформляющий характер этих богов. Кроме того, помещая богов все-таки в области первоединого, он сохраняет за ними необходимую для них неделимую и немножественную субстанциальность. Без этой субстанциальности нужно было бы сводить богов только на ноуменальную раздельность, то есть находить в них только разумную раздельность. Но каждый бог – не только разумная идея, но еще и то, что выше всякого разума и выше всякой идеи. Отличаясь от абсолютного первоединства, каждый бог все-таки содержит в себе это последнее, хотя каждый раз и специфически.

в) Наконец, чтобы завершить эту прокловскую диалектику мифа в области доноуменальных богов, нужно указать еще и на то, каким образом Прокл использует здесь "Парменида" Платона. Как мы хорошо знаем (выше, с. 31), Прокл с самого начала объясняет, что всю свою теологию он собирается базировать не только на Платоне вообще, но преимущественно на платоновском "Пармениде". Ниже мы будем не раз замечать, что это отнюдь не везде удается Проклу с полной очевидностью. Но что касается доноуменальных богов, то лучшего логического раскрытия диалектической сущности этих богов, чем это мы находим в диалектике абсолютного первоединого в "Пармениде" (137 с – 142 а) Платона, невозможно себе и представить. В эпоху античного неоплатонизма основные диалектические ступени в "Пармениде" Платона назывались "гипотезами" "Парменида", то есть основными предположениями, или просто, можно сказать, положениями, аксиомами. И там, где Платон развивает учение о полной немыслимости и беспредикатности абсолютного единства, то есть когда оно мыслится выше самого бытия, это рассуждение Платона называли тогда первой гипотезой "Парменида", а всего этих гипотез в "Пармениде", как мы знаем, содержится восемь. Так вот, необходимо сказать, что первая гипотеза "Парменида" действительно есть наилучшее диалектическое вскрытие окончательной природы именно доноуменальных богов. При этом необходимо иметь в виду, что диалектика мифа дается здесь в настолько безупречной и убедительной форме, что все неоплатоники без всякого исключения безусловно сходились в этой платонической диалектике доноуменальной мифологии, хотя в толковании других гипотез "Парменида" они иной раз глубоко расходились (об этом – соответствующая таблица ниже, с. 376).

г) Итак, вот как можно было бы формулировать словами самого Прокла диалектику доноуменальной мифологии: "Бог и единое – одно и то же" (In Parm. 641, 10); это – "бог в соответствии с единым, не какой-нибудь бог, но бог просто" (643, 1). Что же касается индивидуальных богов, то они являются не чем иным, как разными типами актуальной бесконечности, числовым образом, то есть структурно, эма-нирующими себя в свое инобытие (тут особенно важен приведенный у нас выше текст (Plat, theol. I 27, p. 114, 8-10).

Переходим к диалектике ноуменальных богов.

2. Боги ноуменальные

90Согласно общей неоплатонической схеме, необходимо от первоединого переходить к уму, к ноуменальной области. Здесь многое нам уже известно. Именно из нашего анализа трактата "Платоновская теология" (выше, с. 32) мы уже знаем, что всю свою ноуменальную сферу Прокл делит на интеллигибельную, на интеллигибельно-интеллектуальную и на просто интеллектуальную ступени. Поскольку мифология, согласно общей установке Прокла (выше, с. 20, 88), есть только повторение общей диалектики, то, очевидно, и всех ноуменальных богов нужно делить на эти же три ступени. Существенное в этой диалектике ноуменальных богов тем самым уже было сказано у нас в анализе "Платоновской теологии" (выше, с. 33).

а) Именно мы установили, что первая ноуменальная ступень богов пока еще настолько высока и настолько обобщена, что Прокл здесь не решается на данной ступени называть какие-нибудь имена богов. Правда, эту интеллигибельную ступень Прокл именует Фанетом (In Crat. 59, 9-13). Но это чересчур обобщенное божество, собственно говоря, не имеет пока еще никакого имени, поскольку само имя "Фанет" обозначает вообще смысловую явленность как таковую, но совсем еще не личность.

б) Однако настоящие имена богов уже появляются у Прокла на второй из указанных трех ноуменальных ступеней. Ведь если первая ноуменальная ступень относится только к бытию вообще, то боги, конечно, не могут быть только бытием вообще. Боги ведь не только существуют, но они еще и являются живыми существами. Значит, кроме бытия им должна быть свойственна еще и жизнь, и не просто жизнь в своей абстрактной данности, но жизнь, смысловым образом оформленная. И мы видели, что свою вторую ноуменальную ступень, а именно интеллигибельно-интеллектуальную, Прокл именует жизнью, поскольку жизнь ума уже не есть ум вообще, но ум становящийся, развивающийся.

Интересно, что именно в этой области Прокл считает необходимым заговорить о первом божественном имени, то есть об Уране. Об этом нам тоже хорошо известно, и такого Урана мы называли Ураном I (выше, с. 33). Но самое слово "Уран" по-гречески значит "небо". Получается, следовательно, что небо Прокл трактует как наивысшую степень обобщения всех возможных жизненных процессов. Согласно античному мировоззрению, небо всегда является наивысшей жизненностью, поскольку оно вечно вращается и движется и вечно оживляет собою весь космос, а в том числе и землю, хотя бы в виде дождя. Как мы знаем, этому Урану I у Прокла посвящено много мест, но основное изложено в гл. IV 22-24 "Платоновской теологии". Прокл предупреждает, что, когда он говорит о небе, он его ни в коем случае не понимает чувственно. Об этом отчетливо сказано у него еще выше (IV 5). От неба зависит и то, что оно, будучи совершеннейшим порядком в бытии, делает и все поднебесное, то есть весь конкретный небесный свод, бытием совершеннейшим, то есть жизнетворным в космическом смысле слова.

в) Наконец, выше (с. 35) мы уже успели сказать и о мифологии третьей ноуменальной ступени, то есть о богах интеллектуальных. 91Но здесь у Прокла начинается такая подробная диалектика мифа, что нам будет трудно излагать ее во всех деталях и придется сказать только немногое, и сказать компактно.

Как сказано, диалектике этой интеллектуальной мифологии у Прокла посвящена V книга его трактата "Платоновская теология".

В этой книге вся ноуменальная область трактуется уже не уранически, но кронически. Кронос I – вот кто впервые является цельным живым существом, которое и в дальнейшем будет трактоваться как принцип всякой оформленной одушевленности и всех душ, возникающих после ума. Заметим, что доформальной, то есть чисто стихийной, жизнью ума уже раньше был Уран I. Кроносу I посвящены красноречивые главы (V 5-11). Кроносу I противостоит, как того требует общая диалектика, женское начало, Рея, а от брака Кроноса I и Реи рождается тот самый Зевс, который в дальнейшем будет выступать в самых разнообразных видах, но который в данном месте трактата характеризуется как первый демиург, как принцип всех дальнейших посленоуменальных демиургических функций в космической душе и в самом космосе. Поэтому, как сказано выше, для ясности дела мы его именуем Зевс I. Его главная функция, как и функция всех интеллектуальных богов, есть функция демиургическая, поскольку живое существо – это такое бытие, которое движет самим собою и всем прочим. На стадии Зевса I завершается первая демиургическая триада интеллектуальных богов, и этой демиургической диалектике посвящена почти вся V книга "Платоновской теологии".

Но чисто демиургической триаде – Кронос 1, Рея, Зевс I – у Прокла, конечно, противостоит опять-таки тоже триада: это так называемые куреты (33-35). И, наконец, эти две триады завершаются окончательным интеллигибельно-интеллектуальным синтезом в его творческом становлении, каким-то уже Седьмым божеством, которое Прокл даже не называет по имени, а ограничивается только описанием его окончательной синтетической демиургической деятельности, стоящей уже на границе перехода от всего ума вообще к последующей общей ипостаси, именно к душе (36-39).

г) При изображении доноуменальных и ноуменальных богов у Прокла обращает на себя внимание почти полное отсутствие точного определения мифологии Геи-Земли (по крайней мере, в двух главнейших его систематических трактатах – "Первоосновах теологии" и "Платоновской теологии"). Такого рода замечания, как то, что Земля есть "лишение света" (VI 10, р. 369, 8-9) или что она есть "страх ночи и дня" (VI 7, р. 359, 17-18), конечно, говорят очень мало. Много раз попадается термин "земля" в комментарии к "Тимею". Но главнейший из этих текстов (III 175, 15 – 176, 10) не отличается большой ясностью и требует серьезного комментария.

Здесь говорится, например, о том, что Земля занимает место "в средних триадах интеллектуальных богов" (III 175, 19). Но ведь интеллектуальная область есть область ума как живого существа; и, следовательно, Земля здесь понимается тоже как живое существо. Однако Земля в этом смысле есть уже нечто совсем не бесформенно-первоначальное, как это думала вся античность, но нечто достаточно 92оформленное и выраженное в виде организма. Спрашивается: неужели Прокл знает только такую Землю и не знает другой, которая действительно была бы началом всех богов вообще? На это нужно сказать, что у Прокла, несомненно, имеется намек на эту первичную и для всего существующего исходную Землю. Но, к сожалению, Прокл выражается здесь в слишком общей форме, говоря о том, что "в жизнеродительных чинах она уподобляется первой бесконечности" (III 175, 22-23). Значит, Земля, во-первых, коренится уже в жизнеродительной области, то есть в области интеллигибельно-интеллектуальной, где ей и вполне естественно быть, поскольку к этой области отнесен также ее супруг Уран-Небо. Во-вторых же, она функционирует здесь, по Проклу, в качестве первичной беспредельности. А это тоже подходит к системе Прокла, поскольку Уран-Небо толкуется у него как оформительное начало. Так можно было бы понять трудный для комментирования основной текст Прокла о Земле. Такую бесформенную, всепорождающую функцию Земли Прокл, но тут уже в совершенно ясной форме, постулирует для Земли в посленоуменальном смысле, то есть в отношении Земли как тела всего космоса.

Кажется, можно догадаться, почему о Земле у Прокла говорится мало, не так, как мы ожидали бы на основании общеантичного мифа о Земле. Это выходит таким образом у Прокла потому же, почему это выходит и у Юлиана, который, как мы знаем (выше, 1384), в своих рассуждениях о "Матери богов" тоже ничего не говорит специально о Земле. Для столь возвышенной и идеально обоснованной мифологии, какой она была у Юлиана и Прокла, вероятно, не было большой необходимости распространяться специально о Земле.

3. Необходимые разъяснения к таблице интеллектуальных богов

По поводу всех этих интеллектуальных богов нужно сделать одно замечание. Именно нам хотелось бы призвать читателя к терпению и употребить все усилия для того, чтобы понять эти мудреные конструкции Прокла.

а) Во-первых, начальная триада этих интеллектуальных богов – Кронос I, Рея и Зевс I – повествует нам не о чем ином, как о том, что мы обычно называем идеей, то есть является только умственным построением. Но это не просто абстрактная идея, а идея, заряженная бесконечными функциями, с которыми она может выступать в материи. Самого этого материального функционирования идеи здесь еще нет, поскольку для ее функционирования в инобытии еще нужно перейти в это инобытие, то есть перейти в материальный космос, включая его жизненную и одушевленную подвижность. Но эта демиургическая идея, как она ни абстрактна, все же мыслится у Прокла как некоего рода идеальная картина. Вот почему понадобилось не оставить Кроноса в одиночестве, но объединить его с женским началом, то есть с Реей, и потом дать ему в сыновья Зевса I. Следовательно, этот Зевс I является у Прокла не абстрактной демиургической идеей, но конкретной, то есть чисто жизненной, демиургической идеей. Как идею и материю мы синтезируем диалектически, так же и Прокл синтезирует Кроноса и Рею при помощи идеи – Зевса.

Во-вторых, если уж получена картинная демиургическая идея, то 93зачем же понадобилась Проклу еще куретская сфера? Подробно вникая в эти относящиеся к куретам гл. V 33-35, мы тотчас же начинаем замечать, что полученная интеллектуальная картина переходит здесь к тому, что мы могли бы назвать "исполнительной областью". Интеллектуальная идея, если она действительно является демиургической, должна содержать в себе еще и методы своего воплощения. Само это воплощение здесь пока еще отсутствует, так как для него недостаточно одной ноуменальной области, а должен состояться еще и переход в посленоуменальное бытие, то есть в область космической души и космоса. Но эти методы воплощения картинной демиургической идеи все-таки должны быть указаны теперь же. А тогда оказывается, что кроме самой идеи тут же должно быть указание на творческую энергию этой идеи, причем эта творческая энергия должна сохранять свою ноуменальную целость и чистоту. Куретская область потому и формулируется здесь Проклом, что всякую идею еще надо выполнить, подобно тому как всякая написанная драма еще требует своего театрального воплощения. Опять-таки самого этого театрального воплощения здесь еще не наступает, но дается план исполнения, или его, так сказать, режиссерский проект. Вот почему эта куретская область состоит у Прокла из Афины I, вооруженной хранительницы для всякого возможного наступления, далее – Коры I, или Персефоны I, хранительницы чистоты, и, наконец, – самих куретов, завершителей этого идеального плана всего мироздания.

В-третьих, в указанных главах из "Платоновской теологии" развиваются еще две мысли, как раз необходимые для идеального плана в космической постановке. Вся эта куретская область, с одной стороны, трактуется как стража и охрана, как незапятнанность, поскольку демиургическая идея во всех своих будущих воплощениях должна остаться чистой и незапятнанной и все куреты – хранители этой чистоты. А с другой стороны, Прокл здесь же заговаривает о ритме и симметрии как о формальном условии всей этой космической постановки, которая возникает в посленоуменальной сфере.

Таким образом, если присмотреться внимательнее, то в этих триадах интеллектуальных богов, собственно говоря, совершенно нет ничего странного. Ведь никто же не станет отрицать, что для всякой стройки и для всякого исполнительства предварительно должен существовать проект или план; и для всякого театрального представления необходимо предварительное написание той драмы, которая будет исполняться в театре. Все интеллектуальные боги являются не чем иным, как проектом мироздания, его написанной, но фактически еще не исполненной драмой. Но всякий проект не есть просто абстрактная идея. Если я хочу построить дом, то я уже заранее должен установить, какой это будет дом, для кого и для каких целей он предназначается и какие материалы потребуются для его постройки. А это и значит, что первая триада интеллектуальных богов есть картинная, но пока еще общая идея мироздания, а вторая, куретская триада есть проект мироздания. Все это рассуждение Прокла нам представляется весьма понятным и убедительным. И напрасно разного рода знатоки Прокла уже заранее обрекают на полное наше неприятие эту диалектику интеллектуального мифа 94ввиду ее якобы туманного и фантастического бреда. С этой точки зрения даже прокловское Седьмое интеллектуальное божество ровно ничего не содержит в себе странного и удивительного. Здесь Прокл имеет в виду такую близость проекта строительства к самому строительству, когда эта близость является максимальной, то есть когда проект строительства является уже рабочим планом. Тут интересно отметить только то, что это Седьмое божество не названо Проклом по имени и не содержит в себе никакой триады. Здесь Проклу хотелось выразить только максимальную завершенность космического проекта, который сейчас для нас звучит, скорее, только диалектически, но не мифологически. И в этом тоже нет ничего странного.

Относительно интеллектуальной семерки у Прокла заметим, что после разделения каждой из двух начальных интеллектуальных ступеней на три еще более мелкие ступени и после присоединения к этим шести ступеням еще седьмой ступени, то есть после разделения всей интеллектуальной области на семь ступеней, Прокл требует признания того, чтобы в каждой из них семерка повторялась еще раз (Plat. theol. V 2, p. 250, 34-36). Таким образом, в своей интеллектуальной области Прокл насчитывает всего 49 ступеней. По Проклу, только таким образом можно сформулировать как исходное единство всей интеллектуальной области, так и подлинно энергийный характер исходящих из интеллектуальной триады эманации.

б) Таким образом, если всех интеллектуальных богов можно считать проектом мироздания, то первая триада этих богов, то есть Кронос I, Рея и Зевс I, есть эскизный проект; вторая, то есть куретская, триада – это технический проект; и Седьмое божество – это рабочий проект мироздания.

в) Диалектика мифа, как она излагается у Прокла, до сих пор, можно сказать, совсем не изучена и в окончательной форме не проанализирована. Изложение ее обычно дается в самой общей форме, без учета всей сложности фактической текстологии Прокла. Свою диалектику мифа Прокл излагает много раз и не везде одинаково. Конечно, такой аналитический ум, как Прокл, в конце концов, представлял себе всю диалектику мифа в подробнейшей и яснейшей форме. Однако этого нельзя сказать о конкретных текстах Прокла. Конкретные тексты Прокла часто свидетельствуют о мифологическом разнобое, если не прямо о логических противоречиях у него в этой области. Логических противоречий, как нам кажется, у Прокла не могло быть. Но он не очень следил за тем, чтобы диалектический анализ мифа давался всегда единообразно и без словесного разнобоя. Поэтому даваемые нами ниже диалектически-мифологические таблицы по Проклу рассчитаны у нас только на более понятное и более точно выраженное учение. Что же касается многочисленных вариантов диалектики мифа, которые фактически мы находим в прокловских текстах, то в настоящее время они, к сожалению, пока еще не могут быть даны в виде окончательного анализа. Для этого потребуются специальные исследования. Однако на один такой вариант мифологии интеллектуальных богов мы все-таки хотели бы указать, хотя он и не войдет в наши таблицы.

г) Именно в своем комментарии на платоновского "Кратила" Прокл 95тоже останавливается на диалектической характеристике интеллектуальных богов. Эти боги и здесь тоже являются носителями жизненно осуществленной идеи, или демиургии. Но интересно, что вся эта идеально-жизненная стадия интеллектуальных богов намечена здесь в виде Деметры, которая является не только богиней земледелия, но богиней вообще жизненного устроения и довольства. Затем это – Гера, любовь и воздух одновременно. И, наконец, это – завершение и совмещение того и другого начал, именно Персефона, или Кора. Эта триада – Деметра, Гера и Персефона (Кора) – именно так и формулируется у Прокла как основная жизнеродительная триада (In Crat. 171, p. 94, 16-25).

Далее, третий член этой триады представлен здесь у Прокла тоже в тройном виде: Артемида, Персефона (в собственном смысле) и Афина (94, 25-29). В дальнейшем мы находим у Прокла рассуждение чересчур общее и потому не очень понятное и требующее больших аналитических усилий. Но ясно, например, что Артемида в известном смысле толкуется и как Геката (94, 29 – 95, 2), что Персефона, взятая в целом, порождает от Зевса Диониса, который является неделимым принципом крайнего разделения, то есть крайней индивидуализацией всей жизни (95, 6-8), что Персефона в соединении с Плутоном тоже определяет собою предельную разделенность и дробность всего существующего (95, 10-12) или что Персефона в браке с Аидом порождает Евменид (95, 13-15).

Весь этот отрывок из комментария на "Кратила" касается чрезвычайно важных вопросов диалектики жизни в области интеллектуальных богов. Но неполная разъясненность этих богов в данном отрывке у Прокла покамест мешает разобраться в этом предмете в окончательном виде. Поэтому мы ограничимся указанием на этот разнобой комментария на "Кратила" в сравнении с трактатом "Платоновская теология" и не станем здесь добиваться окончательной ясности.

д) Для того чтобы всю эту диалектику ноуменальных богов представить в ясной и компактной таблице, напомним еще раз основную диалектическую триаду Прокла – бытие, жизнь и активно действующее живое существо (причем речь идет здесь, как мы знаем, не о душевно-материальных живых существах, но пока еще о чисто ноуменальных, так что эту ступень, при всем разнообразии ее характеристики, Прокл называет еще и демиургией). Приходится пожалеть, что при всем своем многословии Прокл отнюдь не всегда находит нужным единообразно формулировать эту троичную диалектику. Поскольку, однако, если не всегда терминологически, то, во всяком случае, всегда понятийно эта триада везде у Прокла присутствует, постольку для ясности и компактности мы позволим себе единообразно сформулировать эту диалектику ноуменальных богов, хотя для ее подтверждения пришлось бы выдвинуть большой текстовой материал, что не входит в план нашей работы.

4. Таблица ноуменальных богов

  1. Ноуменальные боги как бытие, то есть боги интеллигибельные. Ввиду чрезвычайной общности эта категория богов названа у Прокла неименуемой. Прокл (выше, с. 91), правда, именует этого интеллигибельного бога Фанетом. Но, как мы сказали там же, это пока еще 96слишком общее наименование божества, даже лишенное всяких указаний на личные свойства данного бога, а только выдвигающее в нем на первый план (судя по этимологии слова) явленность, явь или вообще раздельный смысл, – какой именно, неизвестно, и чего именно, тоже пока неизвестно.

  2. Ноуменальные боги как жизнь, то есть боги интеллигибельно-интеллектуальные: Уран I.

  3. Ноуменальные боги как демиургическая идея, то есть как взаимопронизанность бытия и жизни, или боги интеллектуальные.

а) Триада интеллектуальных богов в аспекте специально бытия: Кронос I, Рея, Зевс I (это – в общей интеллектуальной области боги интеллигибельные).

б) Триада богов в аспекте специально жизни: куреты, или "незапятнанные", то есть Афина I, Кора (Персефона) I и куреты в собственном смысле (это – в общей интеллектуальной области боги интеллигибельно-интеллектуальные).

в) Один бог в аспекте демиургической идеи в ее полноте как синтез предыдущих двух типов указанных интеллектуальных богов: Седьмой бог, не названный у Прокла по имени, но формулированный как граница между всей ноуменальной мифологией и космически-душевной мифологией (это – в общей интеллектуальной области бог специально интеллектуальный).

В другом аспекте и в другой связи интеллектуально-жизненные боги представлены у Прокла в другом месте еще так: Деметра, Гера и Персефона (Кора) с подразделением области Персефоны на Артемиду, Персефону (в собственном смысле) и Афину.

5. Боги посленоуменальные

Переход от ноуменальных к посленоуменальным богам вполне естествен для Прокла, и о диалектике этого перехода выше у нас было сказано достаточно. Поскольку за всей ноуменальной сферой следует космическая душа и сам космос, то, следовательно, должны быть охарактеризованы и соответствующие божества. Выше мы уже сказали о сущности этих космически-душевных богов, и говорить об этом еще раз мы не будем. Однако для диалектики мифа тут важны многочисленные подробности, о которых в анализе трактата "Платоновская теология" мы ничего не говорили, и об этом предстоит нам сейчас сказать. Эти космически-душевные боги делятся у Прокла на сверхкосмических, на сверх-и-внутрикосмических и на просто космических, включая и внутрикосмических. Об этом трактует VI книга "Платоновской теологии".

а) Что такое сверхкосмические боги? Поскольку речь теперь идет не о подвижном уме, но о подвижной душе, то всех этих богов, взятых в целом, Прокл характеризует как водителей, а с другой стороны, и как уподобителей, поскольку они уподобляют все подвижное бытие одному неподвижному уму – демиургу. О водителях – VI 1-3 и об уподобителях – 4-5, о том и другом – 3. Эти сверхкосмические водители-уподобители представлены в виде четырех триад. Первая такая триада подчеркивает в них категорию бытия, так что они не просто водители, но и управители космоса в целом (6-10). Далее следуют триады оживителей (11), обратителей, или возводителей (12), и охранителей, то 97есть "незапятнанных" корибантов (13). Эти корибанты с точки зрения истории философии есть то же самое, что и куреты. Но о куретах, как мы помним, Прокл говорил еще в характеристике интеллектуальных богов. Здесь же, вполне сознавая близость или даже тождество куретов и корибантов, Прокл предпочитает говорить о корибантах. И там и здесь этот диалектический момент указывает на одно, а именно на охрану чистоты и незапятнанности того, что эманировало из чистой идеи.

б) У нас нет возможности приводить все рассуждения Прокла об отдельных богах, которых он конструирует в своей диалектике мифа. Но об Аполлоне, пожалуй, все-таки необходимо будет сказать несколько слов на основании указанной выше специальной главы VI 12.

Дело в том, что Аполлон, по Проклу, является выразителем той третьей ступени космически-душевных богов, функцией которых является обращение этих богов к началу, то есть является возводителем жизнетворной эманации к ее основному, бытийному началу. Прокл говорит, что Аполлон в этом смысле есть просто Солнце, поскольку Солнце освещает все вещи, впервые делает их видимыми и познаваемыми и тем самым свидетельствует о возвращении их к тому первосвету, благодаря которому они стали тем, чем они являются. Но это только начало диалектики Аполлона у Прокла.

Рассуждая о Солнце, Прокл здесь же вспоминает известный текст из "Государства" Платона, что всем видимым вещам предшествует источник видимости, то есть Солнце, или благо. Благодаря этому световому первоисточнику мы получаем и предмет познания, то есть интеллигибельность, и субъект познания, или интеллектуальность, а тем самым, значит, и чувственность, которая тоже является разновидностью познания. И, наконец, все эти виды познания и мышления завершаются моментом возвращения всех вещей к освещающему их первосвету.

Все это представлено у Прокла настолько последовательно и подробно, что ему же самому принадлежит такая таблица мифологии Аполлона.

  1. Благо, свет, интеллигибельное.

  2. Аполлон, свет, интеллектуальное.

  3. Солнце, свет, чувственно-постигаемое.

  4. Простое, вечноразящее, освобождающее и совокупновозводящее. Таким образом, Аполлон трактуется у Прокла как сила, создающая познавательную и мыслительную возможность и тем возводящая все познаваемое и мыслимое к его первопринципу.

в) Очень интересно рассуждение Прокла о богах сверх-и-внутри-космических. Это те боги, которые представляют собою границу между сверхкосмическими и внутрикосмическими, почему они и не относятся ни к тем и ни к другим. Прокл называет их при помощи термина apolytoi, который обычно буквально переводят как "абсолютные". Перевод этот формально правилен, но по существу никуда не годится. Этот термин надо переводить как "отрешенные" боги. Сюда Прокл относит, собственно говоря, олимпийских богов. Они действительно отрешены и от сверхкосмических и от внутрикосмических, поскольку 98они не относятся ни к тем и ни к другим, или, что то же самое, сразу относятся и к тем и к другим.

В указанных нами выше главах, относящихся к отрешенным богам, дается мастерская характеристика олимпийских богов и тоже с повторением в них четырех триад. Имеются в виду боги творящие, охраняющие, жизнепородительные и возводящие. Эти 12 типов олимпийских богов в своем разделении почти повторяют богов сверхкосмических. Имеются, правда, некоторая перестановка и некоторые новые оттенки в характеристике этих триад в сравнении с богами сверхкосмическими.

Между прочим, в этой характеристике олимпийских богов у Прокла есть момент, чрезвычайно важный как раз для истории эстетики в узком смысле слова. Именно эти боги, как только что сказано, трактуются как отрешенные, как нейтральные, то есть как такие, которые и не относятся к чисто идеальному бытию, или к бытию сверхкосмических богов, и не относятся к бытию чисто материальному, то есть к богам космическим и к богам внутрикосмическим. Они представляют собою слияние идеального и материального в особое бытие, в котором идеальное и материальное слиты до полной неразличимости. Мы бы сказали, это есть та выразительность бытия, которая предполагает и внутреннюю жизнь бытия и его внешне-чувственную данность, но не сводится ни на то, ни на другое. Выразительность есть именно слияние внутренне-идеального и внешне-материального в одну самостоятельную предметность. В таком виде характеристика олимпийских богов сводится у Прокла на констатацию вообще выразительной предметности, имеющей самостоятельную и вполне специфическую созерцательную ценность. Для эстетики это очень важная, если не самая важная категория. С этой точки зрения главы в изучаемом нами трактате Прокла (VI 16-22) имеют огромное историко-эстетическое значение.

г) Может представиться несколько странным то обстоятельство, что в заключение своего анализа олимпийских богов Прокл заговаривает (23) о богине судьбы, то есть о Необходимости, и об ее трех дочерях, о которых идет речь в X книге "Государства" Платона (616 с – 621 а). Кроме того, в конце этого рассуждения Прокл не забывает упомянуть даже и о сиренах. Однако из анализа этого предмета у Прокла ясно вытекает, что все эти богини судьбы тоже являются отрешенными богами, но только специально направленными на устроение космоса как телесной величины. Сирены, расставленные у Платона в основных точках телесного мироздания, тоже используются здесь Проклом не без основания.

Заметим, что если богини судьбы отнесены Проклом тоже к отрешенным богам, то, следовательно, и они являются продуктом эстетической выразительности, о которой мы сейчас сказали в отношении олимпийских богов. Другими словами, богини судьбы рисуют собою выразительное тождество сверхкосмических богов и мироздания, не будучи ни тем, ни другим в отдельности.

На этом кончается VI книга, то есть кончается и весь трактат "Платоновская теология". Рассуждение о богах, или душах внутри-космических, отсутствует.

6. Одно очень важное разъяснение о различии отца и творца

99Чтобы понять все диалектическое своеобразие посленоуменальных богов, необходимо указать на одно обстоятельство, которое в историческом смысле имеет очень важное значение. Это – различие между понятием отца и понятием творца. У Прокла начальный, или исходный, момент триады везде вообще называется отцом. Но при переходе от ноуменальной сферы к сфере посленоуменальной Прокл находит необходимым ввести различие отца и творца. Этому посвящена целая глава "Платоновской теологии" (V 16). В этой главе, правда, идет речь покамест о ноуменальных богах, поскольку отличие отца и творца содержится уже в этой ноуменальной области. Однако вполне очевидно, что это различие двух фундаментальных категорий играет еще более значительную роль для понимания и всей посленоуменальной области.

Если сказать кратко, то с точки зрения Прокла отец мыслится здесь как некоторого рода ноуменальная ступень, но взятая сама по себе в своей неделимой единичности. Но ни ум вообще, ни тем более первоединое нигде и никогда не остаются у Прокла только замкнутой областью и только замкнутой силой, ничто не порождающей и ничто не оформляющей. Всякая категория вообще требует такой внешней для себя области, в которой она себя порождает и утверждает, несмотря ни на какую инобытийную сущность своего окружения. Ум, взятый в себе, предполагающий то или другое свое окружение, является отцом этого окружения, является тем, что создает самую идею этого инобытия, конечно, с тем или иным смысловым преломлением. Но всякое окружение не есть просто неподвижная идея или смысл. Оно обязательно становится такой жизнью, которая тоже вечно стремится к самоутверждению. Но если ум не просто порождает свое окружение, но является также и причиной его самостоятельного самоутверждения, то изначальный ум становится у Прокла уже не просто отцом, но и творцом. Другими словами, если речь идет о самоподвижности самого ума, он является отцом всех этих внутрисмысловых оформлений; а если заходит речь о внеразумном инобытии, о внеразумном ничто, то для переходов всей внутриноуменальной области ум получает уже новую функцию и становится творцом.

Это обстоятельство очень важно потому, что как раз по данной линии создавалось различие между язычеством и христианством. Не только христиане, но и такой языческий мыслитель, как Прокл, тоже признавал наряду с творцом еще и творение из "ничего". Тут языческая мысль вплотную подходила к христианскому учению о творении, а следовательно, и о твари. И все-таки здесь продолжала залегать бездна между язычеством и христианством. Эта бездна заключалась в том, что никакой языческий философ не мог признать такой надмирной и абсолютной личности, которая была бы выше самого космоса и которая действительно создавала бы теперешний космос из небытия, из чистого ничто. Поэтому если Прокл и признавал разницу между отцом и творцом, то он ни в коем случае не мог бы признать такой абсолютной личности, которая создавала бы любое оформление и внутри самой себя и вне самой себя.

100Из этого следует сделать вывод, что в посленоуменальных богах момент творения из ничего действительно усилился, но такое небытие, или инобытие, хотя в основном и предполагало инобытийную, то есть посленоуменальную, тварность, – тем не менее вся эта ноуменальная мифология была не чем иным, как иерархией изначального божественного ума, то есть не такой иерархией, которая отличалась бы от всеобщего отца и которая не была бы только той или иной ступенью проявления все того же божественного ума.

Это оставалось языческим пантеизмом и не имело ничего общего с христианским креационизмом.

7. Таблица посленоуменальных богов

Теперь перейдем к самой этой таблице посленоуменальных богов. При этом надо иметь в виду, что эта таблица посленоуменальных богов нигде не проводится Проклом в систематическом виде. Она ожидалась бы нами в трактате "Платоновская теология". Но либо Прокл сознательно не ставил своей целью дать подобного рода таблицу, либо эта заключительная часть трактата просто до нас не дошла. Что касается нас, то мы должны попросить разрешения у читателя сконструировать эту внутрикосмическую мифологию вместо Прокла, поскольку диалектико-мифологические методы Прокла очень ясны и поскольку космос реально представлен планетными богами, имена которых общеизвестны. Если присоединить ко всей диалектике посленоуменальных богов еще и эту, уже только космическую и только внутрикосмическую сферу, то мы получаем следующую таблицу посленоуменальных, то есть космически-душевных, богов.

  1. Посленоуменальные, или космически-душевные, боги как бытие – сверхкосмические боги.

    1. Демиургическая триада во главе с Зевсом: Зевс II, Посейдон I, Аид.

    2. Оживительная триада во главе с Корой: Артемида I, Персефона II, Афина II.

    3. Обратительная триада во главе с Аполлоном I.

    4. Триада "незапятнанных" корибантов как охранителей чистоты возвращения упомянутых выше сверхкосмических богов к их исходному началу.

  2. Посленоуменальные, или космически-душевные, боги как граница между бытием и жизнью – сверх-и-внутрикосмические боги, или боги олимпийские (неразвернутый синтез бытия и жизни).

    1. Демиургическая триада: Зевс III, Посейдон II, Гефест.

    2. Охранительная триада: Гестия, Афина III, Apec I.

    3. Оживительная триада: Деметра, Гера, Артемида II.

    4. Возводительная триада: Гермес I, Афродита I, Аполлон II.

  3. Посленоуменальные, или космически-душевные, боги как демиургическая идея, или как синтез бытия и жизни, – боги космические и боги внутрикосмические.

    1. Уран II – звездное небо.

    2. Планетные боги до подлунной: Кронос II (Сатурн), Зевс IV (Юпитер), Apec II (Марс), Афродита II (Венера), Гермес II (Меркурий), Гелиос (Солнце), Селена (Луна).

      101

    3. Подлунная: Океан и Тефия; ангелы, демоны, герои и души; стихийные области эфира, воздуха, воды и земли.

  4. Материя: животные души, включая чувственные человеческие души; растительный и неорганический мир; чистая материя.

8. Необходимые дополнительные разъяснения к посленоуменальной и общекосмической области

В этой таблице, ввиду сложности рассуждения у Прокла, несомненно, многое вызывает разного рода вопросы и требует тщательного анализа. Не входя в систематическое раскрытие всех этих трудностей, попробуем указать здесь только на некоторые.

а) Во-первых, если обратить внимание на сверхкосмических богов, то может удивлять то обстоятельство, что у Прокла здесь фигурирует не обычная триада, но четверка. Однако это сомнение устранить легко. Если первая триада здесь названа демиургической, то уже с самого начала ясно, что здесь идет речь о самом общем, исходном начале сверхкосмических богов, которое легче всего подвести под общую прокловскую категорию бытия. Но тогда вторая триада, которую Прокл называет триадой оживителей, определенно соответствует второму основному прокловскому принципу, именно жизни. Что же касается третьей триады, то есть обратителей, или возводителей, и четвертой триады, то есть охранителей, или "незапятнанных" корибантов, то тут ясно выступает третья основная категория общедиалектической триады, то есть возвращение к исходному моменту. Демиурги создали бытие космоса, оживители создали его жизнь, то есть выход за пределы чистого бытия; а возвратители яснейшим образом определяют то и другое, то есть объединяют бытие и жизнь внутри космоса, возвращают эманировавшую из бытия жизнь к исходному бытию и закрепляют это возвращение. Таким образом, четыре триады сверхкосмических богов нисколько не нарушают всеобщего триадического метода.

Во-вторых, то же самое нужно сказать и об олимпийских богах. Аналогично и здесь третий момент триады представлен в двух видах, возводительном и охранительно-закрепительном. Но только порядок изложения этих четырех триад здесь несколько иной. За демиургами здесь следуют не оживители, как в сверхкосмических богах, но сразу же охранители, так что оживители оказываются только на третьем месте. Таким образом, четыре триады олимпийских богов есть полное повторение четырех триад сверхкосмических богов, как оно и должно быть согласно общему схематизму Прокла. Здесь дело не в самой логике, но в способе и порядке ее изложения. Другими словами, порядок изложения системы может и не воспроизводить эту систему в ее чисто логической последовательности. Это нисколько не мешает логике самой системы.

Та же самая картина рисуется нам и еще в одной классификации богов, а именно в той, которая дана в "Первоосновах теологии" (151-159). Здесь такая последовательность: боги отчие (151), порождающие бытие (152); после указания на совершенство богов (153) идут охранительные (154), живородящие (155), очистительные (156); формообразующие, или демиургические (157); возводительные (158) и 102беспредельно-предельные (159). Такая последовательность, если иметь в виду основную триаду Прокла бытие – жизнь – демиургическая идея, совершенно лишена всякой логики. На самом же деле чисто прокловская логика остается здесь совершенно нетронутой, и логическая непоследовательность вызвана только желанием говорить более подробно и более свободно.

Действительно, бытие вполне ясно представлено здесь отчими богами. Жизнь представлена здесь богами, которые так и называются живородящими. Соединение того и другого в демиургической идее тоже названо здесь буквально. Боги очистительные, возводительные и охранительные явно представляют собою только детализацию демиургически-формообразующих. Наконец, боги беспредельно-предельные – это вообще сущность всех богов, поскольку каждый бог есть только выделение той или иной определенности из общей и нерасчлененной беспредельности. Таким образом, общая логическая триада Прокла также и здесь не нарушена, как она не была нарушена и в "Платоновской теологии". Видимая же непоследовательность возникает здесь только как дань стилистической свободе изложения.

б) В-третьих, поскольку в своем трактате "Платоновская теология" Прокл кончает только олимпийскими богами и не занимается теми богами, которые ниже олимпийских, то есть богами материального космоса и богами внутрикосмическими, то возникает вопрос, как же стал бы рассуждать здесь сам Прокл, если бы он дал соответствующую мифологическую диалектику. На основании общей прокловской методологии мы, однако, считаем, что вполне можно пойти на риск и нам самим установить диалектическое место этих чисто космических богов и богов внутрикосмических. И этот риск представляется нам не очень большим. Ведь если Прокл в своей общей теории посленоуменальных богов в яснейшей форме раскрыл для нас диалектику сверхкосмических богов как богов бытия и диалектику олимпийских богов как диалектику переходной области от бытия к жизни, то сам собою напрашивается и третий момент этой общекосмической триады, а именно развернутый синтез бытия и жизни, то есть та демиургическая идея, которая и выразит собою возвращение жизни к бытию внутренней общекосмической мифологии. Такая демиургическая идея, в которой дается структура, но структура живая, одушевленная, и является не чем иным, как материальным космосом, который как раз и структурен, содержа в себе, например, планетных богов, и одушевлен, подвижен, поскольку весь этот космос пребывает в вечном движении.

Это движение на данной стадии является уже не ноуменальным (где были триады интеллектуальных богов) и даже не сверхкосмическим (где были свои демиурги, и оживители, и возвратители), то есть это не есть ни движение чистого ума, ни движение космической души, но это есть результат всех ноуменально-космических движений, их конечный предел. Однако поскольку это материальное движение все же в конце концов управляется умом и душой, оно не является случайным и неопределенным, не является уходящим в пустую бесконечность. Оно всегда остается самим собою, то есть всегда возвращается к самому себе. А это значит, что оно круговое. Итак, вечное круговое движение 103материального космоса есть та демиургическая идея, которая дошла до своего материального воплощения. Этим вполне иллюстрируется демиургическая идейность материального космоса и его специфическое, то есть в данном случае материальное, своеобразие.

в) В-четвертых, мы находим вполне допустимым также и риск диалектического конструирования материального космоса. Тут тоже нетрудно провести общетриадический метод. И в нашей таблице мы попробовали наметить такого рода диалектику мифа внутри материального космоса. Жаль, что в своем капитальном труде "Платоновская теология" Прокл не довел диалектики мифа до внутрикосмических богов. Поэтому в своей конструкции этой внутрикосмической диалектики мифа мы, конечно, идем на некоторого рода риск, хотя можно обойтись и без этого риска.

г) В-пятых, необходимо учитывать общую тенденцию диалектики Прокла, как и вообще всей античной диалектики. Эта тенденция, как мы об этом уже знаем (выше, с. 16), в отличие от новой европейской диалектики заключается в иерархическом понимании самого диалектического процесса. Самые высокие и максимально полноценные категории – это те, с которых начинается диалектика, то есть категории максимально общие и максимально всеохватные. Диалектика состоит из последовательной дифференциации этих начал, то есть из их дробления; а всякое дробление расценивается уже как ослабление, то есть как менее ценное. Поэтому наибольшей конкретностью обладает не тот предел, до которого дошла диалектика, но то начало, из которого она стала исходить. Поэтому интеллектуальные боги хуже интеллигибельных, сверхкосмические – хуже интеллектуальных, олимпийские – хуже сверхкосмических, материально-космические – хуже олимпийских, а среди внутрикосмических богов подлунная область – хуже планетных сфер, да и в подлунной выше всего и чище всего эфирная область; а затем следуют в порядке их уплотнения и огрубления стихии воздуха, воды и земли.

Однако не нужно забывать и того, что тут же проповедуется и необходимость возвращения всякой эманации к тому началу, из которого она эманировала. Поэтому весь этот иерархийный строй всего бытия является в то же самое время и оправданием для каждой последующей ступени. Всякая последующая ступень – хуже предыдущей. Но она обязательно также и возвращается к этой своей предыдущей ступени. Таким образом, согласно античной мысли, решительно все, начиная от первоединого и кончая мельчайшими материальными оформлениями, – все это законно, все это естественно, все это справедливо и все это прекрасно.

В-шестых, несмотря на неимоверное нагромождение логических категорий, вся эта диалектика мифа у Прокла отличается одной, характерной именно для античного мировоззрения особенностью. Именно она вся продиктована основной интуицией, то есть интуицией материального космоса. Нужно было доказать, что космос – всегда един, всегда единичен и всегда единственный. Для этого понадобилось учение о всеохватном первоедином. Далее, материальный космос не просто един, но он еще и существует, он есть бытие и жизнь. И какое 104же божество является здесь основным, когда впервые только еще анализируется категория бытия и жизни? Это божество, оказывается, есть Уран-Небо. Далее, космос не только есть бытие и жизнь, но и предельно благоустроенное бытие и предельно оформленная жизнь. Но тогда необходимо, чтобы в материальном космосе осуществлялся и определенный демиургический проект его строительства, который сам по себе пока еще не есть подчиненное ему строительство. И вот проект такого космического строительства – это те боги, которых Прокл называет интеллектуальными. Дальше переходим к самому космосу, в котором тоже имеются свои творческие принципы и их осуществление. Это именно чувственно-материальная интуиция заставляет Прокла говорить здесь о множестве разных богов, предшествующих материальному космосу, но уже его осуществляющих. И, наконец, возникает и сам материальный космос, для конструкции которого тоже привлекаются разные боги, как, например, планетные или подлунные. Здесь, однако, свое главное внимание Прокл обращает не столько на отдельные, более дробные божества, сколько на тот их общий синтез, когда они еще не потеряли своей связи с богами сверхкосмическими, но уже оказались . также и принципами всей материально-космической жизни. Это – олимпийские боги, которым Прокл, как мы уже знаем, дал самую блестящую во всей античности характеристику.

Таким образом, является величайшей исторической ошибкой находить в диалектике мифа у Прокла только одну конструктивно-логическую сторону и не принимать во внимание лежащую в основе этой конструкции материально-космическую, или космически-чувственную, интуицию.

д) Наконец, в-седьмых, диалектико-мифологическая эстетика Прокла не только производит глубокое эстетическое впечатление, но и по самому своему существу является не чем иным, как именно самой же, и притом единственной, эстетикой. Ведь эстетика есть учение о выразительных формах. А вся диалектика мифа у Прокла как раз и есть учение о выразительных формах.

Для выражения необходимо существование предмета выражения как объекта этого выражения и того или иного способа выражения этого объекта в виде субъективно воспринимаемой картины. Синтез внутренней жизни объекта и разных способов его субъективного показа – это и есть эстетика. Но у Прокла максимально содержательный предмет выражения есть первоединое. А максимально содержательный метод выражения есть материя.

Но первоединое – вне познания; и чистая материя, взятая без всяких возможных ее оформлений, – тоже вне, но уже ниже всякого познания. Она есть не-сущее. А из соединения этих предметов, максимально сжатого и максимально распыленного, и возникает весь мир и вся действительность, как ноуменальная, так и космически-душевная, вплоть до мельчайших материальных оформлений, переходящих к последнему пределу распыления, к не-сущему, к нулю.

Руководясь этой общей выразительно-эстетической картиной бытия у Прокла вообще, мы и позволили себе выше ввести в качестве четвертой основной области в посленоуменальной диалектике еще и 105диалектику чистой материи. Хотя сам Прокл и не считает материальный мир выражением тех или иных божественных существ, однако совершенно ясно: этот мир материи все же является у Прокла если не прямо божеством, то, во всяком случае, его отдаленным подобием, его тенью, его символом, который стремится от материально-космической полноты к нулю.

9. Использование платоновского "Парменида" для диалектики мифа. Боги доноуменальные

а) Мы уже хорошо знаем, что свою диалектику мифа Прокл конструирует на основании разнообразных платоновских диалогов, но особенно на основании "Парменида". Это и понятно, поскольку свою диалектику Прокл понимает утонченно-логически, а "Парменид" как раз является такого рода тончайшей диалектикой. И в одном отношении мы уже увидели, насколько диалектика мифа у Прокла близка к платоновскому "Пармениду". Именно своих первично-числовых богов Прокл диалектически конструирует на основании первой гипотезы "Парменида" (выше, с. 90). Это – доноуменальные боги. И такое привлечение "Парменида" настолько просто и убедительно, что оно остается одним и тем же у всех неоплатоников, кто пользовался для диалектики мифа этой гипотезой первоединого (это видно из нашей схемы на с. 376). Сложнее дело обстоит с привлечением второй гипотезы "Парменида".

б) В противоположность первой гипотезе вторая гипотеза "Парменида" говорит не просто о едином как таковом, но о едином, которое уже существует, то есть о едином сущем. Но если единое и сущее здесь различаются и сущее является уже предикатом единого, то из этого сущего уже возникают и все другие основные логические категории, без которых само сущее, или бытие, никак не мыслилось бы. Отсюда и возникает вторая гипотеза: если единое существует, то оно есть все, то есть ему должны быть приписаны вообще все основные логические категории. У Платона это – цельная гипотеза, именно вторая гипотеза, и ей посвящается у Платона специальный раздел (142 b – 157 b). Прокл не берет ее сразу целиком. Для своей диалектики мифа он берет то одни категории из этой второй гипотезы, то другие. Кроме того, разъяснение этих категорий у него двоякое. С одной стороны, это те самые категории, которыми логика пользуется уже и в пределах первой гипотезы; но здесь она пользуется ими только отрицательно, а именно только для характеристики того, какие категории нельзя приписывать абсолютному первоединству. С другой стороны, однако, эти же самые категории возникают и в характеристике второй гипотезы, но тут они получают уже положительное значение. Поэтому не нужно удивляться тому, что в своем комментарии на платоновского "Парменида" (выше, с. 51) Прокл придает этой отрицательной характеристике логических категорий большое значение еще в недрах первоединого. Что же касается положительного значения категорий, то оно больше характеризуется не в комментарии на "Парменида", а в трактате "Платоновская теология". И чтобы не запутаться в этом замысловатом анализе, попробуем сопоставить характеристики отдельных мифологических категорий в их отрицательном применении в первой гипотезе с теми разделами во второй платоновской гипотезе, 106которые Прокл привлекает для положительной диалектики этих категорий.

10. То же. Боги ноуменальные

а) Первая ступень ноуменальной сферы – это, как мы знаем (выше, с. 91), боги интеллигибельные. Ввиду своей предельной общности они, по Проклу, еще не характеризуются никакими конкретными именами, а только чрезвычайно общими и с обычной точки зрения чрезвычайно абстрактными категориями ("Фанет").

Стоя на отрицательной позиции в первой гипотезе, Прокл (In Parm. 1239, 27-1242, 33) имеет в виду конец первой гипотезы Платона (141 е). Здесь, действительно, все категории, отрицаемые для единого, формулируются как нечто целое; и, пожалуй, следует отметить, что здесь и на самом деле можно находить концепцию интеллигибельных богов покамест в их цельном виде. Но если привлечь положительную позицию Платона, то эти интеллигибельные боги формулируются у Прокла не просто сами по себе, но и как своя собственная триада.

Первую триаду интеллигибельных богов, которая находится под принципом единого сущего, с точки зрения Прокла (Plat. theol. III 24), необходимо находить не в том месте "Парменида", которое имелось в виду в отрицательной характеристике, но на последующих страницах (142 bc). Тут действительно развивается категория бытия, без которой невозможно единое сущее.

Вторую интеллигибельную триаду Прокл (Plat. theol. III 25) находит в рассуждении Платона (142 cd) о необходимости для бытия быть целым и иметь части, то есть быть бесконечным множеством.

И, наконец, третью интеллигибельную триаду, по Проклу (Plat. theol. III 26), необходимо искать в рассуждении платоновского "Парменида" (142 d – 143 а) о той фактической множественности, которая возможна только в случае признания неделимой цельности единого сущего.

Нам представляется это привлечение указанных текстов из "Парменида" для характеристики положительного содержания интеллигибельного бытия весьма удачным. Ведь едва ли кто-нибудь станет отрицать, что бытие предполагает свои части, но не в их самостоятельной раздельности, а в их соотнесенности с целым. Это делается у Прокла весьма удачно.

Таким образом, очень сложная характеристика интеллигибельной области, которую дает Прокл (Plat, theol. III 7-28), гораздо проще характеризуется теперь на основании сопоставления с "Парменидом". Она сводится к тому, что интеллигибельность есть, попросту говоря, единораздельная цельность, или, как мы уже видели у Прокла выше, актуальная бесконечность.

Перейдем теперь ко второй ноуменальной ступени, оставив интеллигибельную ступень как прошлый этап, то есть к ступени интеллигибельно-интеллектуальной. Здесь тоже имеется материал отрицательного характера, заимствованный еще из первой гипотезы, и имеются материалы положительного характера.

б) Первая ступень интеллигибельно-интеллектуальной сферы, характеризуемая отрицательно, лишает единое всякой целости 107наличия в нем частей и растворяет его в бесконечно дробящейся множественности. Прокл (In Parm. 1089, 17 – 1097, 20) привлекает рассуждение из "Парменида" (137 с), где как раз об этом идет речь. Что же касается положительного плана, то Прокл (Plat. theol. IV 28-34) тоже говорит об этом подробно, а именно с привлечением специального рассуждения Платона (143 а – 144 е) о фактически жизненном, а не просто умственном синтезе целого и частей.

Здесь мы переходим ко второй ступени интеллигибельно-интеллектуальной области – к области жизненного осуществления уже полученной нами единораздельной цельности. В отрицательном смысле об этом говорят и Прокл (In Parm. 1097, 21 – 1110, 15) и Платон (137 cd). Уже сама числовая теория, о которой Прокл говорил раньше, требует категории совершенства, то есть бытийного применения числа. Но когда в предыдущем был получен принцип единораздельной цельности, то еще оставалось неизвестным, как же именно этот принцип осуществляется в действительности. Ведь действительность, взятая сама по себе, без этого принципа оказывается просто дискретным множеством, но это последнее ни в каком случае не может означать окончательной цели диалектики. Следовательно, единораздельная цельность требует для себя фактического осуществления, чтобы она оказалась не просто целым теоретически, но и таким субстанциально-целым, которое имеет фактическое начало, свою фактическую середину и свой фактический конец. В положительном смысле об этом говорят и Прокл (Plat. theol. IV 35-36) и Платон (144 е – 145 а).

Но тогда необходима третья ступень интеллигибельно-интеллектуальной области, о которой в отрицательном смысле говорится у Прокла (In Parm. 1110, 16 – 1134, 12) с привлечением "Парменида" (137 d – 138 а); и положительно об этом Прокл говорит тоже вполне ясно (Plat, theol. IV 37) с привлечением "Парменида" (145 ab) о фактическом осуществлении принципа единораздельной цельности, которая доходит здесь до степени в совершенстве выполненной и субстанциальной фигурности.

Здесь важно вспомнить то, что мы говорили выше (с. 91) в общей характеристике интеллигибельно-интеллектуальной области. В отличие от чисто предметного бытия, которым характеризуется интеллигибельная область, эту вторую область Прокл характеризует как жизнь, данную пока, конечно, в наиболее общем виде. Кроме того, для Прокла это было зарождением уже и первого мифологического имени, то есть Урана. Теперь мы видим, в каких же категориях "Парменида" Прокл находит эту жизнь и этого Урана.

Оказывается, для этого необходима, во-первых, единораздельная цельность, характерная для интеллигибельной области, и фактическое, то есть интеллигибельно-интеллектуальное, осуществление этой единораздельной цельности в виде субстанциально данной фигурности. И весьма показательно то, что такую жизненно данную первофигурность Прокл нашел в Уране, то есть в Небе. Это Небо действительно является для античного человека наиболее общей первофигурностью; и, кроме того, оно есть максимальная жизненность. Ведь в мифах рисуется, как Уран, обладавший неимоверной плодовитостью, был низвержен в Тартар 108своим сыном Кроносом, который захотел остаться целым и не попасть в Тартар, куда Уран ниспровергал своих бесчисленных детей. Выше (с. 33 сл.) мы приводили из Прокла также материалы и о том, что это покамест еще не обычное чувственное и видимое небо, но предельно обобщенный прообраз материально-чувственного неба. Тексты из "Парменида", которые Прокл привлекает здесь для диалектики этой интеллигибельно-интеллектуальной области в ее завершенности, ярко свидетельствуют о том, что чисто диалектически для Прокла здесь может идти речь только о жизненном воплощении единораздельной цельности, становящейся ввиду своей воплощенности уже некоего рода фигурой.

Излагатели Прокла понимают все эти диалектические выкладки философа чересчур абстрактно, в чем, конечно, в значительной мере виноват и сам Прокл. Забывают, что, по Проклу, вся эта интеллигибельно-интеллектуальная область есть жизнь, или, вернее, жизнь как предельная обобщенность всего живого, и что эта предельно обобщенная жизнь есть Уран. Если бы не забывались эти две важные идеи, то и привлечение "Парменида" не казалось бы у Прокла чересчур абстрактным и натянутым. Но если мы по-нашему поймем диалектику интеллигибельно-интеллектуальной области, тогда окажется сугубо любопытным и то, как же Прокл осуществляет свою диалектику мифа в третьей общеноуменальной сфере, а именно в сфере интеллектуальных богов.

в) Первый момент интеллектуальной сферы, если стоять на отрицательной позиции, Прокл (In Parm. 1133, 13 – 1152, 14) находит в тексте "Парменида" (138 ab) о том, что единое не находится ни в себе, ни в ином. В положительном отношении Прокл (Plat. theol. V 37) имеет здесь в виду текст "Парменида" (145 b-е) о нахождении единого одновременно и в себе самом и в своем ином.

Второй момент интеллектуальной области Прокл (In Parm. 1152, 15 – 1172, 26) отрицательно характеризует указанием на текст "Парменида" (138b – 139b) о неприложимости категорий движения и покоя к абсолютному единому; а положительно (Plat. theol. V 38) – указанием на "Парменида" (145 е – 146 а) о необходимости для единого и двигаться и покоиться.

Наконец, третий момент интеллектуальной области Прокл (In Parm. 1172, 27 – 1191, 9) отрицательно рисует при помощи "Парменида" (139 b-е) – мысль о невозможности для абсолютного единого ни быть тождественным с самим собой и с иным, ни быть отличным от себя и от иного. В положительном смысле Прокл (Plat. theol. V 39) ссылается здесь на "Парменида" (146 а – 147 b) в том, что единое и иное как тождественны с собою и с другим, так и отличны каждое от себя самого и от другого.

В таком виде диалектика интеллектуального мифа звучит неимоверно абстрактно. И если остаться на такой отвлеченно-категориальной позиции, то диалектика здесь останется на месте и будет вполне понятна. Но если иметь в виду не диалектику вообще, а диалектику мифа, которой Прокл как раз и занят в своей "Платоновской теологии", то становится непонятно, где же тут миф и какая именно мифология имеется здесь в виду. Чтобы выбраться из этой категориальной пустыни в конкретную область мифологии, придется нам припомнить то, 109что мы говорили выше (с. 92) об интеллектуальной мифологии вообще.

А говорили мы о том, что вся сфера и вся область интеллектуальной мифологии являются для Прокла не просто жизнью вообще, категория которой была получена еще на интеллигибельно-интеллектуальной ступени, но жизнью, определенным образом оформленной, определенным образом сформированной как животворно действующая субстанция. То, что она есть единораздельная цельность, это мы знаем уже из интеллигибельной области, которая здесь осуществляется. И то, что она есть предельно осуществленная жизнь, это мы тоже хорошо знаем из интеллигибельно-интеллектуальной области, которая здесь тоже осуществляется. Но что же тогда такое вся эта интеллектуальная область? На основании текстов "Парменида" Прокл доказывает, что эта интеллектуальная жизнь существует и сама по себе и в ином, что она движется и покоится, и что она тождественна сама с собой и с иным, и что она отлична и от себя самой и от всего иного. Нам представляется, что в этой интеллектуальной области Прокл имеет в виду не жизнь вообще и не просто ее предельно обобщенный рисунок, но такое проявление и осуществление этой жизни, которое является и чем-то устойчивым, хотя оно может и двигаться, и чем-то определенным, данным только в себе, хотя в то же самое время и данным в ином. Также – и в отношении тождества и различия. Нам представляется, что это уже не просто жизнь, но жизненный организм. Ведь сам же Прокл, как мы знаем (выше, с. 93), рисует свою интеллектуальную область в качестве области демиургии. Спрашивается: как же общая жизнь могла бы действовать и быть демиургом, если бы она не была чем-то определенным, то есть если бы она не состояла из дееспособных организмов?

Вот вся эта прокловская интеллектуальная область и представляется нам как область животворно действующего организма. И опять-таки это еще не есть сам живой организм, который действует в космосе, потому что только космос даст этому идеальному организму реально действующую душу и реально оформляемую материю. Ни о космической душе, ни о космической материи здесь еще нет разговора. Все это возникает только при переходе от всей ноуменальной области вообще к области космически-душевной. Однако для того чтобы возник реально действующий космический и природный организм, он должен быть уже запланирован в ноуменальной области. Ведь всякая вещь только потому и существует, что она выражает какое-нибудь назначение, то есть содержит в себе какую-нибудь идею. Жизненно действующий организм всего материального космоса и всей материальной природы тоже имеет свою идею, тоже имеет свой план, тоже имеет свой идеальный проект. Вот этот идеальный проект космически-душевной и материально-природной области и есть идеальный организм, сформулированный Проклом в его интеллектуальной области.

Тогда и делается понятным, почему вся интеллектуальная область определяется у Прокла как демиургическая, причем, как мы знаем (выше, с. 93), и эта демиургия тоже выражена у Прокла с разной степенью детализации. Сначала это есть демиургия вообще, потом – в своих возможных функциях и, наконец, в своей окончательной проявленности, где она дана как тождество и различие всех возможных 110для нее функциональных проявлений. Любопытно, что для последней ступени интеллектуальных богов Прокл вводит особое обозначение "Седьмого" бога, не обладающего никаким именем, но указующего только на теоретическую возможность перехода от всей интеллектуальной области, а тем самым и вообще ото всей ноуменальной сферы ко всей посленоуменальной сфере и, прежде всего, к сфере космически-душевной. Для этого Седьмого бога, как указано выше (с. 109), Прокл приводит совершенно определенный и весьма понятный текст "Парменида" о самотождественном различии. Тем самым даже этот Седьмой бог, который с виду кажется только схоластической данью абстрактной категориальной системе, для Прокла есть нечто весьма простое и понятное. Ведь всякий же организм, если он действительно живой и обладает различными органами, и во всех этих различных органах присутствует сам, и присутствует весь целиком. Извлеките из живого организма какой-нибудь существенный для него орган, например сердце, и – весь организм перестанет существовать. Значит, в сердце организма, в его легких, в его мозгу и вообще во всех существенных органах организм присутствует весь целиком, и присутствует не как внешнее качество, но как неделимая субстанция. Нам представляется, что современные физиологи, изучающие живое соотношение функций каждого органа в одном цельном организме, только тем и занимаются, что прославляют прокловского Седьмого интеллектуального бога.

Теперь перейдем к посленоуменальной мифологии.

11. То же. Боги посленоуменальные

Как мы знаем (выше, с. 97), первой областью в этой посленоуменальной мифологии являются сверхкосмические боги. Характеризуя их отрицательно, Прокл (In Parm. 1191, 10 – 1201, 21) привлекает рассуждение "Парменида" (139 е – 140 b) о неприменимости к абсолютному единому ни категории подобия, ни категории неподобия. В положительном смысле Прокл (Plat. theol. VI 14) указывает на рассуждение "Парменида" (147 с – 148 d) о том, что единое как подобно себе самому и иному, так и не подобно ни себе, ни иному. Здесь тоже мы сочли бы необходимым расценить эту диалектику Прокла как достаточно понятную и убедительную. Дело в том, что впервые только в посленоуменальном мире может ставиться вопрос о том, подобен он ноуменальному миру или неподобен, и если подобен, то в какой мере. Покамест мы находились в ноуменальной сфере, мы имели дело только с чистой идеей, в отношении которой трудно было бы говорить об ее подобии чему-нибудь или несходстве с чем-нибудь, поскольку этого "чего-нибудь" там вообще не было. Теперь же, с переходом к природе и космосу, это "что-нибудь" необходимым образом возникает. И вот о нем-то теперь и ставится вопрос, насколько оно подобно своей идее и насколько оно далеко отходит от нее, постоянно переставая быть ее подобием. Использование "Парменида" у Прокла нам и здесь представляется весьма удачным.

За сверхкосмическими богами, как мы знаем (выше, с. 98), следуют боги сверх-и-внутрикосмические, или олимпийские. Любопытно, что среди отрицательных категорий Платона Прокл не находит аналога для этой категории богов. Но зато с положительной точки зрения он (Plat. theol. VI 24) привлекает текст "Парменида" (148d – 149d) о соприкосновении 111единого и иного. В этом учении о соприкосновении Платон учит, что если соприкасающихся моментов два, то линия соприкосновения принадлежит тому и другому из соприкасающихся моментов и в то же время не принадлежит. Эту мысль Платона можно было бы выразить проще. По-видимому, Платон здесь дает, попросту говоря, диалектику границы. Окружность круга и принадлежит самому кругу и не принадлежит, а также одновременно и принадлежит и не принадлежит окружающему фону. Но если это так, то лучшего диалектического обоснования для своей категории сверх-и-внутрикосмических богов, или олимпийских богов, нельзя себе и представить. Ведь в своей общей мифологии, как мы видели (выше, с. 99), Прокл только одно и доказывал, что эти боги есть граница между сверхкосмическими богами, взятыми как единая область, и внутрикосмическими богами, тоже взятыми как одна область. Привлечение указанного здесь текста "Парменида" у Прокла можно считать не только удачным, но для его понимания олимпийских богов прямо замечательным.

Далее следуют боги внутрикосмические. Как мы уже не раз говорили, Прокл в своей "Платоновской теологии" кончает свою диалектику олимпийскими богами; и часть трактата, анализирующая внутрикосмических богов, либо до нас не дошла, либо вообще не входила в планы самого Прокла относительно данного трактата. Однако имеются все основания все же привлекать для внутрикосмических богов тексты из "Парменида". В отрицательном смысле эти внутрикосмические боги вполне ясно намечены Проклом диалектически (In Parm. 1201, 22 – 1212, 4) с привлечением текста "Парменида" (140 b-d) о категориях равенства и неравенства. В положительном смысле текст Прокла отсутствует, а о категориях равенства и неравенства в "Пармениде" (149 d – 151 е) имеется специальное рассуждение. Таким образом, в логическом отношении внутрикосмические боги характеризуются как то, что, во-первых, равно себе самому и всему иному, и, во-вторых, как то, что не равно ни себе, ни иному. Насколько можно судить, Прокл имеет здесь в виду стихию материального становления, которое, если оно проходит определенный путь, имеет этот путь как нечто равное себе самому; однако этот определенный путь, если тут на самом деле действует никогда не прекращающееся становление, тут же и сдвигается с достигнутой им точки и, таким образом, тут же оказывается и неравным себе самому. Так мы могли бы прокомментировать это привлечение категории равенства для характеристики внутрикосмических богов. Это ведь не те идеальные боги, которые рассматривались до настоящего пункта и которые, во всяком случае, были устойчивы сами к себе. Внутрикосмические боги гораздо ближе к материи и отнюдь не сводятся только на одну неподвижную идеальность. Они являются символами уже материальной неустойчивости. А это значит, что они являются на этот раз принципами равенства и неравенства одновременно.

Чтобы не сбиться с толку в том анализе сферы души, о которой нам сейчас предстоит говорить, заметим следующее. Ведь вообще к области души мы уже давно перешли, когда от ноуменальных богов перешли к посленоуменальным. Посленоуменальные боги – это ведь и есть космическая душа, максимально точно воплотившая в себе 112предшествующие ей ноуменальные структуры. Но ведь о душе можно говорить и без воплощения в ней этих ноуменальных структур. Однако тогда такие души уже не будут богами. Они будут иметь свою собственную структуру, свою собственную творческую подвижность как таковую. То, что такая самостоятельная душевная сфера обязательно мыслится, это ясно формулируется Проклом (In Parm. 1212, 5 – 1233, 9), когда он требует признания универсальной души. Проклу здесь соответствует рассуждение в "Пармениде" о времени в отрицательном смысле (140 е – 141 d) и времени в положительном смысле (151 е – 153 b). Если иметь в виду специфику души вообще, то есть души без ноуменальной структуры, то действительно в душе ничего не останется, кроме потока времени. Точно так же, если иметь в виду не время вообще, но отдельные его моменты, ясно, что мы получаем отдельные временные образования, то есть отдельные души, или, яснее сказать, отдельные живые существа, высшие существа, куда Прокл относит ангелов, демонов и героев. Интересно, что и этим отдельным моментам времени, то есть, прежде всего, прошедшему, настоящему и будущему, в "Пармениде" тоже соответствуют определенные места как в отрицательном смысле (141 de), так и в положительном (153 b – 155 d). Анализа этой душевной сферы, который указывал бы на определенные тексты из "Парменида", у Прокла, как сказано, нет, когда он говорит о диалектических мифологических категориях в положительном смысле. Однако это привлечение указанных текстов "Парменида" ясно само собой, тем более что в отрицательном смысле мы у него все-таки читаем об отдельных душах, или высших существах (In Parm. 1233, 20 – 1239, 21). А если о диалектике этих высших существ положительного рассуждения у Прокла не имеется, то зато оно легко само собою получается, тем более что в неоплатонической литературе эта идея была ясно выражена (ср. Damasc. De pr. II 221, 13 – 222, 15), да и у самого Прокла в другом месте (In Parm. 1055, 5-9) на это имеются определенные намеки.

Подведем итоги всей прокловской диалектики мифа по платоновскому "Пармениду".

12. Выводы

Во-первых, сопоставление мифов с теми или другими текстами "Парменида" Прокл производит весьма тонко и глубоко, а порою даже и блестяще, так что ни о каких логических натяжках здесь не может быть и речи. Само собой разумеется, что платоновский "Парменид" вовсе не ставил своей задачей давать диалектику мифа. Он строит диалектику только в виде строгой логической системы. Поэтому здесь речь может идти только о логической структуре мифа, но эта структура улавливается Проклом весьма удачно.

Во-вторых, на первый взгляд может производить странное и удивительное впечатление то обстоятельство, что, с точки зрения Прокла, весь отдел "Парменида" (124 b – 155 d) совершенно последовательно, без всяких перерывов и всяких уклонов в сторону, прямо воспроизводит всю мифологию Прокла во всей ее чисто прокловской последовательности. Прокл трактует "Парменида" так, что сначала здесь идут доноуменальные боги, потом – ноуменальные боги. А в области этих последних сначала идут сверхкосмические, потом сверх-и-внутрикосмические и потом внутрикосмические. У Прокла сначала идут боги, 113а потом души. И в "Пармениде" Прокл после богов вычитывает сначала диалектику универсальных душ, а потом диалектику партикулярных душ (или высших существ). Прокл не находит в "Пармениде" только чистой и изолированной материальной области. Но для Прокла это уже не мифология; и то, что ее диалектики нет в "Пармениде", для Прокла только естественно. Итак, последовательное развитие диалектических категорий "Парменида" целиком воспроизводит собою в чисто диалектической форме все то, что Прокл изучает в своей мифологии, и притом с точнейшим сохранением последовательности у Прокла. Такому совпадению мифологии с диалектикой, конечно, можно сколько угодно удивляться. Но опровергать это сопоставление для историка философии весьма затруднительно.

В-третьих, то, что Прокл называет своей второй гипотезой, не вполне совпадает со второй гипотезой самого Платона. Своих интеллигибельных богов, как мы видели выше (с. 107), Прокл начинает еще с конца первой гипотезы Платона, где он находит этих богов в самом общем виде. Также и конец второй гипотезы Прокла тоже не совпадает с концом второй гипотезы Платона. У Платона перед его третьей гипотезой имеется еще глубокое рассуждение с особой тематикой (155 d – 157 b), которое Прокл не использует для своей диалектики мифа.

В-четвертых, о чем же рассуждает Платон в конце своей второй гипотезы? По-видимому, здесь мыслится какой-то переход к материальной области, которая, в противоположность миру идей, всегда дискретна, поскольку в чисто материальном становлении всякая точка, которая возникает, в тот же момент и уходит в прошлое, погибает. Но о переходе в материю "Парменид" вообще не трактует. Может быть, поэтому и Прокл не стал это рассуждение привлекать для своей диалектики мифа. Однако Прокл, насколько можно судить, поступает здесь несколько односторонне. Дело в том, что при таком разрыве всех этих точек становления, когда они сразу и возникают и тут же погибают, необходимо мыслить такую категорию, в которой возникновение и гибель совпадали бы. И эту категорию Платон понимает как "вдруг", как "внезапно". Но ведь этот момент мгновенности характерен и вообще для всех переходов одной категории в другую, поскольку всякий такой переход только и мыслится как мгновенный. Между прочим, у Платона здесь проводится замечательная идея о сущности континуума, в котором обязательно существует бесконечное количество различных точек, но в котором все эти точки сливаются и отождествляются в одно неделимое целое, так что каждая из таких точек континуума есть только неуловимая мгновенность. Для своей диалектики мифа Прокл этим не воспользовался, хотя, рассуждая теоретически, эта мгновенность вполне необходима и для диалектики Прокла вообще и для диалектики мифа в частности.

В-пятых, если у самого Платона вторая гипотеза оперирует только ноуменальными категориями, то Прокл, как мы сейчас видели, для области души заимствует категории из этой же самой умственной области, то есть из области ноуменальной. Как мы знаем, Прокл берет отсюда категорию времени и при ее помощи создает диалектику 114души. Это неожиданно потому, что ведь душа, согласно учению всех неоплатоников и в том числе самого же Прокла, составляет совсем другую ипостась, а именно вполне самостоятельную ипостась души, основную наряду с первыми двумя, то есть наряду с доноуменальным первоединым и ноуменальной сферой чистой идеи. Таким образом, основная неоплатоническая диалектика трех ипостасей у Прокла остается; но для категориального осмысления третьей ипостаси, а именно души, Прокл продолжает пользоваться все теми же ноуменальными категориями. Поэтому вторая и третья гипотезы Платона переработаны у Прокла, можно сказать, коренным образом.

В-шестых, подлинная диалектика мифа у Прокла может получить свою окончательную ясность только при условии сравнения этой диалектики с другими способами использования "Парменида" у других неоплатоников. Этим мы считаем уместным заняться в специальной таблице (ниже, с. 376). Сейчас мы заметим только то, что Прокл напрасно хотел базировать свою мифологию на "Пармениде" и напрасно считал "Парменида" основой всей своей философии. Как мы сейчас увидим, Прокл использовал из "Парменида" только первые две гипотезы, и притом вторую не целиком. А всего гипотез в "Пармениде" восемь. Следовательно, целых шесть гипотез "Парменида" остались у Прокла неиспользованными. Формально они использованы у прокловского схолиаста, но и то без всяких мифологических выводов. Об этом схолиасте – выше (с. 45).


§5. Двенадцать типов единства

1. Весь Прокл – славословие всеединству

Необходимо сказать, что единство, или, как греческие философы обычно говорили, "единое", являлось постоянной, первейшей и любимейшей проблемой в течение почти всей античности. Дело в том, что вся античность признавала единственным и максимально совершенным произведением всего бытия именно космос, – видимый, слышимый, осязаемый и вообще чувственно-воспринимаемый космос, в сравнении с которым боги и все высшие существа понимались только в виде принципов строения этого космоса. Вечная организованность, плавность и протекание этого космоса, его вечная подвижность в определенных границах – все это заставляло находить в бытии и во всей действительности прежде всего единое, единичность, единственность, одно, или, говоря вообще, единство. Проблеме этого единого Прокл посвящает в разных своих сочинениях буквально сотни страниц. И сейчас нам хотелось бы сказать об этом прокловском понимании единства подробнее, с расчетом на существенность в передаче мыслей Прокла.

Выше (с. 14), еще в наших подходах к Проклу, мы установили, что единое – это такая категория, которая ко времени Прокла получила огромное развитие, и требовалась ее окончательная систематизация. Это как раз и предстояло сделать Проклу. И Прокл это сделал так, что всю его философию без всякого преувеличения необходимо считать 115сплошным славословием этому единству, или, точнее, этому всеединству со всеми подчиненными типами этого последнего.

2. Шесть типов единства в связи с первой неоплатонической ипостасью

а) Уже первые три ипостаси трактуются у Прокла в первую очередь как три специфических единства. Первый тип этого единого – это такое единое, которое, охватывая собою решительно все, уже несравнимо ни с чем (так как ничего другого уже не остается), и потому такое единое лишено возможности иметь какие бы то ни было признаки. Это – сверхсущее единое, о котором Прокл рассуждает решительно везде и которое в самой отчетливой форме выражено и у Платона в его "Пармениде", именно в той его первой гипотезе, где берется чистое одно, лишенное всяких признаков и потому превышающее всякую мыслимость. Указывая на это первоединое в платоновском "Пармениде" (137 с – 142 b) – и в этом Прокл совершенно прав, – он целиком и полностью воспринимает его. И спорить здесь совершенно не с чем. Но это отнюдь не единственный тип понимания одного.

Уже у Плотина первые три неоплатонические ипостаси трактуются как три единства. Так, например, не только ум един, но даже и третья ипостась, мировая душа, согласно прямому заявлению Плотина, есть не что иное, как особый тип единства и целостности. Плотин прямо пишет о мировой душе:

"Она распростерта по всей этой неизмеримой громаде и одушевляет все ее части, как великие, так и малые; и между тем как части эти одни находятся там, другие здесь, одни напротив друг друга, другие вместе или отдельно разбросаны, она от этого не разделяется и не раздробляется на части, для того чтоб оживлять каждую вещь в отдельности, но все оживляет, оставаясь целостною, неделимою, присутствуя на всяком месте вся нераздельно, и, таким образом, всегда остается подобною родившему ее отцу [уму] и по единству и по всеобъемлющей универсальности" (V 1, 2, 30-38).

Однако у Плотина имеется еще и такой текст (V 1, 8, 23-26), где кроме непознаваемого первоединого ум прямо объявляется по-прокловски как "едино-многое" (hen polla), a душа – как "единое и многое" (hen cai polla), с характерной ссылкой на платоновского "Парменида", как это мы часто находим и у самого Прокла.

б) Что касается Прокла, то автор настоящей работы в своей прежней книге122 уже указал на пять разных типов единства у Прокла. Но в ней указанные пять типов единства рассматриваются покамест еще до перехода первой ипостаси, первоединого, ко второй ипостаси, к уму. Дело в том, что Прокл, а в значительной мере уже и Плотин123, между первой и второй ипостасью помещают ту переходную ступень, которая тоже характеризуется как единое, но уже не как сверхсущее первоединое, а как такое единое, или одно, которое является уже чем-то единораздельным; но так как вся эта сфера совершается до ума, 116то она пока еще лишена всякого качества, то есть является пока только количеством. Это – сфера чисел-единиц, из которых каждое пока еще едино, но в то же самое время и множественно. Поэтому всю эту область как первоединого, так и единораздельного неоплатоники именуют при помощи термина "число". Возникающие здесь пять типов единства, согласно неоплатоникам и прежде всего согласно Проклу, были охарактеризованы у нас так: "1) одно есть чистая немыслимость, чистое "сверх", абсолютная немыслимость; 2) одно есть относительная немыслимость как начало диалектического пути, абсолютная единичность; 3) одно, далее, вступая во взаимоопределение с иным, дает потенцию сущего, или число, множество, чистое "как" сущности, или сферу "пресущественных единств", чисел; 4) одно, далее, берется как осуществившаяся потенция, то есть как самостоятельный эйдос, или число как эйдос; 5) наконец, одно (как эйдетическое число) получает существенное заполнение и становится одним чего-нибудь; это и есть переход "одного" через "множество" к "сущему" (то есть к бытию)"124. Нужно сказать, что это деление на пять типов единства проведено не столько у Прокла, сколько у Дамаския, многочисленные тексты из которого приведены нами в указанном месте "Античного космоса". У Прокла, впрочем, как и у всех неоплатоников, над всем возвышается абсолютно невыразимое одно, так что у Прокла и у продолжающего его развивать Дамаския, собственно, не пять типов единства, а шесть; и наивысшее единство – выше даже того, о котором можно сказать, что оно невыразимо.

Первые три типа единства (после абсолютного "сверх") отчетливо сформулированы уже самим Проклом. В "Платоновской теологии" (III 8) устанавливается необходимость трактовать единое как предел и беспредельное (со ссылкой на платоновского "Филеба" 23 с). Далее здесь (III 9) говорится о необходимости синтезирования предела и беспредельного. А еще дальше (III 10-12) прямо говорится, что один такой синтез можно относить к ноуменальному бытию, так что другой предшествует этому и относится пока еще к сфере единого. Следовательно, три типа единства после абсолютного "сверх" отчетливо зафиксированы самим Проклом и отнесены им к доноуменальной сфере. Значит, получается уже четыре типа единства. Однако этих четырех числовых моментов, очевидно, мало, поскольку в результате такого синтеза получаются, собственно говоря, еще не законченные числа, а только генады, то есть те единицы, которые являются результатом общечислового полагания, то есть, собственно говоря, только еще потенцией числа. Ведь какая-нибудь пятерка или шестерка не есть просто сумма отдельных генад, единиц, но каждый раз является чем-то неделимым целым, то есть каждый раз все новой и новой единицей (как мы говорим – "дюжина", "тысяча", "миллион" и т.д.), то есть получается уже не потенция, а эйдос числа. А это значит, что получается не четыре типа единства, а пять типов единства. Кроме того, покамест не появилось числа как каждый раз неделимого единства, 117нельзя было бы говорить и о пяти чего-нибудь или шести чего-нибудь, то есть нельзя было бы говорить о новых типах единства. Чтобы возникло готовое число, все получаемые здесь единичностные структуры должны предстать в готовом и законченном виде. Ведь единица, двойка, тройка и т.д. не суть просто единичностные полагания вообще, но каждый раз особые и уже неделимые числовые субстанции. Но, очевидно, это и есть пятый тип единства. А поскольку эти готовые числовые субстанции тоже не остаются сами по себе, но являются энергией своего ноуменального осуществления в последующем (иначе число не было бы числом чего-нибудь), то ясно, что здесь возникает уже шестой тип единства, то есть тут мы имеем дело не с потенцией и не с эйдосом, но с энергией числа. И эти шесть типов единства – все еще в доноуменальной сфере. Таким образом, шестеричное деление первоединства в нашей настоящей работе мы характеризуем совершенно по-другому и с другим распределением смысловых элементов, чем это мы нашли нужным делать в "Античном космосе".

в) Изучение трактата Дамаския о первых принципах вообще чрезвычайно важно для понимания Прокла, который, несмотря на все свои бесконечные дистинкции, все же кое-где нуждается в некоторых уточнениях. Когда при перечислении своих основных принципов он пишет просто "единое", которое выше всякого разделения, то это отсутствие в нем всякого разделения Прокл тоже понимает неоднозначно, а у Дамаския эта многозначность первоединого прямо-таки подчеркивается.

Во-первых, Дамаский прямо говорит, что единое есть не просто принцип чего бы то ни было, но выше всякого принципа и является, собственно говоря, принципом всех принципов, до всех принципов (33). Это единое предшествует монаде и диаде (45). Значит, оно не есть даже и монада, не говоря уже о диаде. Прямо сказано: единое – выше всякого единения и двоения (51).

Во-вторых, если числа начинаются с единицы и переходят через двоение к триаде, то единое даже выше всякого числа с его единицами и даже выше всякой триады (90). Таким образом, даже единство, предшествующее всякому множеству, у Дамаския – но об этом можно читать и у Прокла – тоже нужно понимать в двух смыслах: либо оно чистое "сверх", либо оно начало числового ряда, и, значит, если иметь в виду также и отнесенность готового числа к чему-нибудь, а не только готовое число само по себе, то правильнее будет в области первоединого находить не пять, но шесть разных оттенков.

Между прочим, если привлекать Дамаския, то даже и материю он называет своеобразным единым, поскольку она едина вследствие своей предельной разбросанности и предельной внеположности всякого одного со всяким другим. Первоединое есть абсолютная сконцентрированность и сжатость всего в одной точке, а материал есть максимальная распыленность и разъединенность всего сущего (7). Но выше (с. 73) мы находим такое же понимание материи также у Прокла, хотя Прокл об этом говорит как-то неохотно и как бы только случайно.

г) Итак, вот те шесть типов документального единства, которые необходимо сформулировать, хотя формулировка эта более или мене 118предположительная, поскольку прокловские материалы здесь весьма многообразны и многозначны и допускают то большее, то меньшее количество смысловых уровней. 1) Единство как абсолютная всеохватность, превышающая всякую отдельность и потому чистое и непознаваемое "сверх". (Носитель всех принципов, или принцип всех принципов, а по тому самому и сверхпринципный принцип всех принципов.) 2) Единое как предел, когда в нем намечается первое полагание, покамест еще неизвестно чего (принцип единства). 3) Единство как беспредельное, поскольку пределы могут существовать только тогда, когда есть беспредельное (принцип множественности). 4) Единство как слияние предела и беспредельного, или как генада, или единица в виде потенции числового ряда (принцип единомножественности). 5) Единство как сформированная совокупность единиц, или как число в виде эйдоса числа (целостная множественность). 6) Единство как энергийно заряженное число, или как число чего-нибудь (хотя этого "чего-нибудь" здесь пока еще нет, поскольку оно уже не является количеством, но предполагает определенное смысловое качество, то есть требует вообще перехода из доноуменальной сферы первоединого к ноуменальной сфере определенных логических категорий); это – число как энергия, или как принцип становящейся единораздельной цельности.

Эта новая сфера единства, будучи сферой качественно заполненных категорий, есть сфера ума, или, как мы говорим, ноуменальная сфера. И, поскольку речь будет идти сейчас об уме, который уже не есть просто единое, но единое сущее, то есть единое, взятое уже как бытие, то множество здесь пока еще не растекается в неопределенную даль и не превращается в какой-то туман или мираж, которым отличается множественная материя. Множественность здесь у неоплатоников пока все еще скована единством, почему и Плотин и Прокл называют этот тип ноуменального единства не просто единым и многим, но только едино-многим (hen polla).

Это сущее, или, как мы теперь сказали бы, просто бытие, согласно всем неоплатоникам, есть уже сфера ума, то есть сфера смысловой качественности, вместо той чисто числовой структуры, с которой мы имели дело в доноуменальной сфере.

3. Обзор последующих типов единства

а) Итак, шесть типов единства установлены Проклом только на основании учения о сверхсущем первоедином. Ясно, что, если Прокл стал на позицию неоплатонического учения о трех ипостасях и о последующем за ними материальном мире, он должен был говорить и о второй ипостаси – уме, и о третьей ипостаси – душе, и в дальнейшем – о космосе. Так оно и есть. Первоединое для него – первая ипостась, вторая ипостась – ум и третья – душа с последующим учением о материальном космосе. Но дело осложняется тем, что Прокл, по крайней мере в своей "Платоновской теологии", хочет базироваться только на первых двух ипостасях, что удается ему делать не без некоторой путаницы. Без путаницы обходится у него только первая ипостась, о которой он говорит целыми сотнями страниц и которая для него пронизывает все существующее, но которую он обязательно хочет базировать на платоновском "Пармениде". О той путанице, которая здесь возникает, 119мы сейчас скажем, но сначала приведем собственное высказывание Прокла.

б) Именно в "Платоновской теологии" со ссылками на своих предшественников Прокл пишет, что "первое – это единое... ум – едино-многое, душа – единое и многое, тела же – многое и единое..." (I 11, р. 47, 10-12), хотя здесь у Прокла пока еще не идет речи о платоновских гипотезах в "Пармениде". Напомним, что подобное деление мы находим еще у Плотина. Здесь у Прокла указываются пока четыре принципа. Но весьма характерно то, что все эти четыре принципа являются принципами только единства, причем можно сказать, что если первый принцип указывает здесь на единое как на бесконечность, то последний принцип указывает на материю как на единое в нулевом смысле слова. Единое в первом смысле есть максимальная сконцентрированность бытия, его максимальная сконденсированность, доведенная до неделимой точки; материя же, как мы сказали, есть единое, доведенное до абсолютной раздельности, рассеянности, разбросанности, то есть до той пустоты, которая не есть что-нибудь, но зато может стать чем угодно, воплощая на себе превышающие моменты ума и души. Сверхсущее первоединое – бесконечность, которая все охватывает и потому непознаваема; материя же – тоже бесконечность, но та, в которой все до предела самопротивополагается, поскольку материя до предела внеположна и по этому самому тоже непознаваема. Первоединое – сверхсущее, ум и душа – сущее с его живым становлением, материя же – вовсе не-сущее. Важно в этом сообщении также и то, что общепринятые в неоплатонизме три ипостаси, с их последующим материальным воплощением, строжайшим образом трактуются как разные типы единства, или как разные типы одного.

Это же самое деление, но с присоединением пятого пункта, мы находим у Прокла в его комментарии на платоновского "Парменида" (1089, 32 – 1090, 3): "Первое – единое, которое не может стать многим; ум, который есть едино-многое; душа – единое и многое... тело – многое и единое... материя (hylē) же является только многим". Эти пять типов единства возникают у Прокла вместо приведенного только что четверного деления потому, что "тело" первого разделения дано в этом втором разделении в виде двух типов: в виде телесно оформленной материи и в виде материи, взятой в чистом виде.

в) Теперь возникает вопрос: сколько же вообще типов единства признает Прокл, если учесть все его высказывания на эту тему? Первые шесть типов, как мы видели выше, относятся к абсолютному единому, включая его числовые структуры. Этого абсолютного единого со всеми его числовыми подразделениями мы не находим здесь у Прокла ни во втором перечне типов единого, ни в третьем. Во втором и третьем перечне первым типом объявлено просто само единое без всяких числовых подразделений. Значит, новизной второго и третьего подразделений по сравнению с первым подразделением является отсутствие всякого упоминания о числовых структурах; а говорится здесь, в качестве первой категории, только об едином вообще, до всякой множественности. Следовательно, сравнивая все три приведенные у нас 120подразделения типов единства у Прокла, мы находим всего десять типов – шесть типов из области доноуменального абсолютного единства и еще четыре типа из последнего, уже ноуменального, подразделения, а именно: единораздельный ум, раздельно-единую душу, единичные материальные вещи и саму материю (как нулевым образом представленное единое). И до сих пор совпадение прокловского учения о типах единства с Платоном является более или менее ясным.

Однако некоторые затруднения возникают вследствие намерения Прокла обязательно использовать платоновского "Парменида" и, в частности, те гипотезы, которых Платон насчитывает восемь, но которые Прокл интерпретирует по-своему.

То, в чем уже никак нельзя сомневаться, – и на это мы указали выше, – является совпадением доноуменального абсолютного, то есть сверхсущего, единства с первой гипотезой "Парменида".

4. Типы единства у Прокла в связи со второй платоновской гипотезой

а) Что касается платоновской второй гипотезы "Парменида", то в общем виде мы об этом говорили выше. Вся эта гипотеза у Платона гласит: если исходить не из единого абсолютного, но из единого существующего или единого сущего (hen on), то какие выводы надо делать отсюда для самого единого (142 b – 157 b)? Ответ гласит: единое в этом случае характеризуется всеми основными логическими категориями, или оно есть все.

б) Прокл, как мы видели выше (с. 114), изымает из этой второй платоновской гипотезы последнюю ее часть (155 d – 157 b) и считает эту последнюю часть второй платоновской гипотезы своей третьей гипотезой. То, что третья прокловская гипотеза относится к указанному отрывку из "Парменида", видно из текста анонимного схолиаста к прокловскому комментарию на "Парменида" (1287, 14 – 1292, 32), где анализируются остальные семь нерассмотренных, но сформулированных Проклом гипотез "Парменида" (если только этот аноним не есть сам же Прокл).

Может быть, Прокл имеет для такого разделения некоторые основания, поскольку в этом тексте, как мы знаем, Платон трактует, между прочим, о мгновенности перехода от одной категории к другой, так что здесь, собственно говоря, не выставляется никакой новой категории, а только говорится о форме совмещения конструированных раньше категорий. Ведь сюда относятся, по Проклу, также и те партикулярные душевные индивидуальности, которые Прокл понимает как ангелов, демонов и героев. Вероятно, Проклу казалось, что для всей низшей душевной области не требуется никакой новой ноуменальной категории, поскольку вся эта низшая душевная область есть лишь крайнее ослабление не только ноуменальной, но и вообще душевной области. Получается, таким образом, что общая неоплатоническая ипостась космической души оказалась у Прокла разделенной на две неравные области: одна – это универсальные души, кончая героями, и другая – это те низшие души, которые Прокл не находит нужным подчинять какой-либо основной логической категории, поскольку здесь мы находим просто, можно сказать, бытовые человеческие и вообще животные души. Отсюда видно также и то, какое ограниченное содержание 121получает у Прокла его третья гипотеза в сравнении с грандиозными первыми двумя гипотезами. Очевидно, Прокл здесь нарушил неоплатоническую традицию трактовать космическую душу как универсальный принцип душевности, начиная с его грандиозной общекосмической осуществленности и кончая, действительно, мелкой областью отдельных бытовых одушевлений. Правда, если иметь в виду Прокла целиком, то это лишь одна из его позиций, развиваемая на этот раз специально ради диалектики, как он везде говорит, "платоновской теологии".

Для полной ясности дела заметим, что если, допустим, Прокл и считает своей третьей гипотезой рассуждение Платона (155 е – 157 b), то, во всяком случае, это есть только обобщение и уточнение всех его рассуждений о высших, то есть об универсальных и партикулярных, душах (в противоположность низшим, уже животным душам, не входящим в систему души у Прокла). Другими словами, это есть обобщение и уточнение также и предыдущих страниц "Парменида" (151 е – 155 d). Поэтому схолиаст к платоновскому "Пармениду" рассуждает слишком формалистично и узко, если под третьей прокловской гипотезой понимает только рассуждения Платона о мгновенности (155 е – 157 b).

в) Здесь мы должны, однако, сделать еще одно замечание, которое может превратить рассуждения Прокла в конструкцию безупречную, по крайней мере для самого Прокла.

Дело в том, что весь этот отрывок из второй платоновской гипотезы, а именно 151 е – 155 d, который мы относим к прокловской третьей гипотезе, трактует о времени как о чисто ноуменальной категории. Если базироваться на этой категории, то, будучи чистым умом, она есть уже не просто ум, но такой ум, который находится в своем собственном, то есть пока еще в чисто ноуменальном, становлении. Но такой становящийся ум, очевидно, есть уже принцип души, не сама душа, о которой идет речь в третьей основной неоплатонической ипостаси, но пока именно только ее принцип, или, как говорили неоплатоники, источник души и душ. Если это так, то у Прокла, по-видимому, имелись все основания трактовать указанный текст из платоновского "Парменида" как особую гипотезу, а именно уже третью.

г) Кроме того, стараясь максимально вникнуть в рассуждения Прокла, можно и этот платоновский текст тоже разбить на два особых рассуждения. Первое рассуждение (151 е – 153 b), как это мы знаем (выше, с. 113), касается времени в более общем смысле слова, второе же рассуждение (153 b – 155 d) имеет в виду само протекание времени как отдельных моментов общего становления времени. Так не это ли заставило Прокла первое такое рассуждение отнести к универсальным душам, второе же – к отдельным душам, то есть к ангелам, демонам и героям? И тогда не получает ли новую трактовку для Прокла рассуждение Платона (155 е – 157 b) о континуальной мгновенности всех переходов от одной ноуменальной категории к другой? По-видимому, Прокл усматривал в этом тексте "Парменида" учение о границе между ноуменальной областью вообще и всяким возможным ее инобытием. В этой границе ноуменальная область тоже совпадала со своим инобытием, прежде чем фактически перейти в это инобытие. А это инобытие было, во-первых, душой как третьей 122общенеоплатонической ипостасью, а во-вторых, уже областью материи, так что дальнейшим инобытием нужно считать такое, которое является инобытием уже в отношении самой души, то есть является уже материей.

д) Нам представляется вся эта наша догадка о подлинном содержании третьей гипотезы Прокла весьма вероятной, несмотря на все неясности, которые тут допускает Прокл. При этом необходимо будет сказать, что общую мировую душу как третью неоплатоническую ипостась Прокл трактует не то чтобы сниженно, но, во всяком случае, чересчур специфично. Эта мировая душа, хотя она диалектически следует за умом, оказывается все-таки лишенной ума, поскольку ее умственная структура отнесена к самому уму, а она является чистой жизненностью и временем, то есть чем-то только иррациональным. В дальнейшем мы и должны будем констатировать, что свою четвертую и пятую гипотезы Прокл прямо отождествляет с материальной областью, то ли оформленной, то ли бесформенной (и в этом последнем случае – с чисто иррациональной текучестью).

е) Наконец, стремясь понять Прокла в максимально выгодном для него виде (а этого он безусловно заслуживает высотой и глубиной всей своей философии), мы можем выставить еще одно соображение. Дело в том, что вместо общепринятых рассуждений о душе как только о самодвижности и как об источнике всех материальных движений Прокл находит в душе прежде всего ее смысловую структуру. Ведь всякое космическое движение вполне целесообразно или, во всяком случае, закономерно. Если душа есть чистая подвижность, то откуда же берутся законы и цели этой подвижности и откуда берется самый смысл всего того, что и само движется и движет все другое? Вот эти законы, эта целесообразность, эта идейная направленность, эти эйдосы, эта структурность как раз и коренятся в идеях всякого движения; а идеи эти, будучи идеей души, сами по себе еще не есть душа; они выше души и существуют только в ноуменальной области. Вот поэтому-то, вероятно, Прокл и отнес всю универсальную душу и все частичные души только к одной ноуменальной сфере; и вот почему всю душевную область он конструирует из категорий, относящихся ко второй, пока еще только ноуменальной, платоновской гипотезе. Третья общеплатоническая ипостась, то есть ипостась души, с точки зрения Прокла, от этого нисколько не страдает. Но зато на первый план выдвигается ее эйдетическая оформленность и лежащая в основе этой последней и тоже эйдетическая иррациональность. Для тех, кто знаком с аристотеле-неоплатоническим учением об умопостигаемой материи, такое предполагаемое нами для Прокла понимание третьей и четвертой гипотез Платона не будет неожиданностью. Но только термин "материя" нужно будет понимать здесь не в смысле чувственной материи, а в смысле душевно-конструированной умопостигаемой материи. То же самое мы найдем и у Дамаския (ниже, с. 357).

Итак, мы должны находить у Платона, по Проклу, уже не восемь, а девять гипотез, ввиду разделения у Прокла второй платоновской гипотезы на две разные. Девять гипотез мы находили и у Порфирия, но уже в другом смысле. Впрочем, о девяти гипотезах "Парменида" говорит и сам Прокл, кратко – в "Платоновской теологии" (I 10, р. 41, 7-9) и более подробно – в комментарии к "Пармениду" 123(1039, 1 – 1040, 34). В этом, конечно, нет ничего удивительного: если вторую платоновскую гипотезу Прокл расчленил на две отдельные гипотезы, то ясно, что, с его точки зрения, у Платона фактически оказалось не восемь, но девять гипотез. Но об этом мы скажем ниже (с. 124 сл.).

5. Общий вопрос о количестве типов единства у Прокла

а) Если теперь поставить вопрос о том, сколько же вообще типов единства устанавливает Прокл, то будет ясно, что это будут следующие типы.

Во-первых, здесь мы имеем 1-6 доноуменальных богов, связанных с первоединым. Во-вторых, если говорить не только диалектически, но и мифологически, то далее идут боги 7-9 ноуменальные вообще, то есть: 7) боги интеллигибельные, 8) боги интеллигибельно-интеллектуальные и 9) просто интеллектуальные; а затем – боги, связанные с космосом, то есть: 10) триадическое единство сверхкосмических, космических и внутрикосмических богов. В-третьих, следует 11) единство универсальных душ. В-четвертых, последнее единство душ, то есть 12) ангелов, демонов и героев. И в-пятых, наконец, сюда необходимо отнести еще два материальных единства: 13) материальные тела и 14) саму чистую материю.

Таким образом, при самом строгом подсчете мы находим у Прокла учение о четырнадцати типах единства. При этом заметим, что это наше разделение – только самое общее. Если же учитывать весь текст Прокла целиком, то окажется, что интеллигибельные, интеллигибельно-интеллектуальные и просто интеллектуальные боги представляют собой не только специфическое единство, но каждое такое единство еще в свою очередь триадично. То же нужно сказать и обо всей области богов, связанных с космосом. Поэтому количество типов единства у Прокла даже трудно исчислить. Мы остановились только на самом общем разделении, имея в виду то, что в членах этого деления Прокл везде особенно подчеркивает наличие, в той или иной степени, единого, одного.

б) Если говорить конкретно и максимально близко к текстам самого Прокла, то необходимо считаться как с огромной дробностью логических разделений у Прокла, так и с подведением этих разделений у него под самые разнообразные принципы. Поэтому количество типов единства у Прокла можно устанавливать различное в зависимости от того, какие прокловские принципы деления мы захотим учитывать.

Попробуем встать на путь сокращения указанных у нас четырнадцати типов деления. Прежде всего, говоря о ноуменальных единствах, можно интеллигибельных, интеллигибельно-интеллектуальных и просто интеллектуальных богов считать за один тип единства. Тогда получится у нас общее количество уже не 14, а 12. Можно, далее, отбросить два материальных принципа на том хотя бы основании, что Прокл вообще не считает материю какой-либо своей фундаментальной категорией. Тогда общая цифра получится даже не 12, а только 10. Наконец, можно и все типы первоединства считать одним типом, как это делает иной раз и сам Прокл; и такие тексты из Прокла мы приводили выше. И тогда общая цифра типов единства у Прокла уже не 10, а только 5: доноуменальные вообще, ноуменальные вообще, посленоуменальные, 124или космические, универсально-душевные и индивидуально-душевные. А с приведением всей посленоуменальной и душевной области к одному единству мы получим даже и не 5, а только 3 типа единства. И это тоже будет соответствовать Проклу, который базировался на общеплатонической триаде единого, ума и души. И, собственно говоря, Прокл, в конце концов, исходит только из одного типа единства, а именно из сверхсущего единства, откуда путем эманации получаются уже все прочие единства как постепенно ослабевающие. И о необходимости признания только этого одного сверхсущего единства Прокл опять-таки говорит вполне определенно (In Parm. 1039, 14-16; 1056, 16-22).

в) Можно идти и по линии увеличения количества типов единства у Прокла. Читателю уже, вероятно, бросилось в глаза то обстоятельство, что мы, находя 3 единства в общеноуменальных божествах, сочли триаду космически-ноуменальных богов только за один тип единства. И поскольку здесь не только единство, но опять-таки триада, если эти три члена триады нумеровать раздельно, то получится уже не 14, а 16 типов. И далее, всю область индивидуальных душ, а именно ангелов, демонов и героев, мы формулировали как один тип единства. А это значит, что при раздельной нумерации этих трех членов индивидуально-душевного единства мы получаем общее количество типов не 16, а 18. От дальнейшего дробления типов мы сейчас воздержимся. Но читатель прекрасно понимает, что это дробление типов единства у Прокла принимает огромные и для нас прямо невероятные размеры.

Почему мы выше остановились на 14 типах? Это ясно из того, что 6 типов первоединства уже никак нельзя называть иначе, как единствами. Сам Прокл в этих случаях говорит именно о генадах, то есть об единицах. Почему, далее, мы сочли необходимым называть единствами всех ноуменальных богов, то есть общеноуменальных и космически-ноуменальных, и всей душевной области? А это потому, что диалектику всех этих ноуменальных богов и всех душ Прокл находит в платоновском "Пармениде". А вся диалектика "Парменида" и посвящена, собственно говоря, только одной категории, а именно категории "единого". "Парменид" ведь только и толкует либо об абсолютном едином с выводами и для него самого и для иного, либо о раздельном едином, и тоже с выводами и для него самого и для иного. Значит, вся вторая гипотеза "Парменида", собственно говоря, только и толкует о тех или иных "единицах". И тут опять-таки сам же Прокл именует все категории ума тоже генадами, или единицами. Он называет первоединое "генадой генад", то есть генадой всех доноуменальных и ноуменальных генад; и всякую божественность он так и называет "генадой" (Plat. theol. I 12, p. 55, 16-17; In Parm. 1044, 31 – 1045, 2). Таким образом, всех богов, о которых трактует вторая гипотеза "Парменида", сам Прокл считает "единицами". В таком случае, при исчислении количества типов единства, как же мы могли миновать шесть единств первоединого и шесть единств ума? По крайней мере можно было бы отбросить только два материальных единства у Прокла. И мы готовы это сделать. Но только не надо забывать того, что опять-таки сам же Прокл считает материю тоже единством. Но только единство это у него есть единство предельного распыления, единство внеположности; а исходное первоединое трактуется у него как 125единство абсолютно сомкнутое, предельно сконцентрированное. Но пусть мы отбросили два материальных единства; и это – на том основании, что эти единства совсем не являются темой Прокла в "Платоновской теологии". Значит, меньше чем о 12 типах единства у Прокла говорить совершенно невозможно.

г) В заключение этого раздела сформулируем те шесть типов единства, которые нужно находить у Прокла после тех шести типов доноуменального единства, которые мы перечислили выше (с. 119). Именно у Прокла необходимо находить единства: 7) интеллигибельное, 8) интеллигибельно-интеллектуальное, 9) интеллектуальное, 10) космические и внутрикосмические единства, 11) универсально-душевное и 12) партикулярно-душевное. Это перечисление мы делаем здесь для ясности ввиду сложного переплетения соответствующих рассуждений у Прокла на эту тему. Кроме того, мы тут видим, что двенадцать типов единства у Прокла есть не что иное, как повторение основных ступеней его собственной и вообще неоплатонической общей философско-мифологической системы. Но раньше не было так ясно, что везде тут в первую очередь ставится вопрос об единстве. Теперь же мы убедились, что при постановке каждой отдельной проблемы тех или иных ступеней бытия Прокл прежде всего обращает внимание на момент единства, то есть на момент единичности, единственности и вообще единства, царящий в каждой отдельной области бытия.

6. Три вопроса

Ради достижения ясности нам хотелось бы коснуться трех вопросов, которые, несомненно, возникнут у читателя, если он внимательно продумает указанные четырнадцать типов единства.

а) Первый вопрос заключается в следующем: почему же в "Платоновской теологии" приводится огромнейший материал, но относящийся только к первым двум гипотезам платоновского "Парменида"? Кажется, ответить на этот вопрос не так трудно. Дело в том, что Прокл буквально одержим страстью как можно больше возвышать мир богов и душ, почему и относит всех богов и все души только к ноуменальному миру, то есть только к уму. А поскольку Платон, с его точки зрения, рассматривает как логику ума только вторую гипотезу, то и получается, что за исключением страниц о первоедином вся огромная "Платоновская теология", то есть вся классификация богов и душ, только и связана со второй гипотезой платоновского "Парменида". Это понятно.

б) Большие трудности вызывает второй вопрос, вполне естественный для внимательного читателя Прокла. Именно неужели все остальные гипотезы "Парменида", а их, как мы видели, Прокл насчитывает в целом не восемь, а девять (ввиду разделения второй платоновской гипотезы на две самостоятельные гипотезы), так и остаются у Прокла неиспользованными, то есть так и не соотнесены ни с какой теологией, а с онтологией (которую Прокл трактует как мифологию) соотнесены только первые две гипотезы? Куда же делись остальные семь гипотез "Парменида" и неужели они остаются на стадии риторической игры ума с целью только дать упражнение для логических способностей человека? Ведь такую риторическую предназначенность "Парменида" энергично критикует сам же Прокл (Plat. theol. 19 – вся глава).

Чтобы внести ясность в дело, отметим, прежде всего, что сам Прокл, и 126притом весьма решительно, отбрасывает последние четыре гипотезы "Парменида", поскольку они построены на выводах из отрицания единого. Он прямо утверждает, что если нет единого, то есть если нет одного вообще, то нет ничего одного и в частности, то есть вообще нет ничего. Другими словами, вся вторая часть диалектики платоновского "Парменида" (160 b – 166 с), с точки зрения Прокла, дает на деле ни для чего не нужные и вполне абсурдные выводы. Об этом находим буквальные рассуждения в комментарии к "Пармениду" (1041, 15-18):

"Если предположить, что единое не существует, будь то в нашем понимании, что оно не существует в одном отношении, или будь то в другом понимании, а именно что оно не существует абсолютно, это предположение приведет нас в обоих случаях к абсурдным (adynata) выводам". В другом же месте (1041, 2-3) он говорит относительно четырех последних гипотез "Парменида", что они "представляют собой ложь" (pseydesthai). То же самое заявление Прокла мы имеем и в "Платоновской теологии" (I 10, р. 41, 17-20; ср. 12, р. 58, 11-16) : "Если первые гипотезы дают совершенно разумные выводы [имеются в виду выводы из утверждения существования единого], то остальные приводят к результатам более абсурдным, чем само абсурдное, если можно так выразиться".

Если посмотреть, как сам Прокл формулирует эти свои последние гипотезы, которые он считает нереальными, то получается такая картина.

Мы здесь читаем, что

"в шестой [то есть, по Платону, пятой] гипотезе ставится вопрос о том, как существует единое, если оно не таково, что оно то есть, то не есть, как в отношении к самому себе, так и к иному". Другими словами, здесь предполагается относительное отрицание единого и ставится вопрос о выводах из этого. И оказывается, что никаких выводов в данном случае нельзя сделать. "В седьмой [по Платону, шестой] гипотезе – вопрос об едином, как оно существует без бытия, в отношении себя самого и иного". Значит, здесь идет речь об абсолютном отрицании единого. "В восьмой [по Платону, седьмой] гипотезе – вопрос о том, как иное относится с самому себе и к единому, если это единое не существует в том смысле, что оно то есть, то не есть". Здесь опять идет речь об относительном отрицании единого, но только выводы делаются не для него самого, а для иного. И, наконец, "в девятой [по Платону, восьмой] гипотезе ставится вопрос, как иное относится к самому себе и к единому в условиях отрицания единого, не содержащего ровно никакого бытия".

Значит, здесь ставится вопрос о значении абсолютного отрицания единого для иного.

Ясно, что эти формулировки есть не что иное, как самая простая и точная передача смысла четырех последних гипотез Платона именно так, как это мы и делаем теперь. В этом отрывке (1040, 10-19) нет ровно никакого намека на бесплодность и ненужность этих гипотез. Вероятно, Прокл хочет сказать, что они не просто бесплодны и не нужны и не просто абсурдны, но что они не содержат подлинно философского построения и не образуют настоящей науки, а относятся к низшим сферам действительности. Правда, по поводу всех платоновских гипотез, кроме первой, существует, как мы знаем, весьма обширное рассуждение, в котором текст платоновского "Парменида" 127комментируется строка за строкой по отдельным выражениям. Но этот интересный комментарий ровно ничего не дает нового. А поскольку в науке существует сомнение, относится ли это рассуждение к тексту прокловского комментария к "Пармениду" или это заметки какого-то прокловского схолиаста (об этом – выше, с. 45), то мы и не будем давать перевод и разбор этого толкования платоновских гипотез.

Теперь необходимо сказать, что знатоки и любители Прокла испытывают некоторого рода разочарование. Как же так? Прокл повсюду убеждает в необходимости использования платоновского "Парменида". А фактически получается, что нужно признавать только выводы из утверждения единого, а выводы из отрицания единого ложны и абсурдны. Но в этом нашем разочаровании, по крайней мере, есть одна положительная сторона. Именно оно освобождает нас от необходимости толковать мифологически или вообще онтологически целую половину диалектики "Парменида".

в) Третий вопрос относится к тому, что Прокл, правда не всегда достаточно уверенно, все же говорит о пяти, а не только о двух гипотезах. О первых двух гипотезах говорить нечего. У Прокла и в "Пармениде" они совпадают, за исключением последней части второй платоновской гипотезы; и эту укороченную вторую гипотезу он и считает своей тоже второй гипотезой, комментируя эту гипотезу как диалектику всех богов и всей душевной области. Относительно же того, что он понимает под своей третьей гипотезой, то хотя она, между прочим, и трактует о множественности и разнообразии индивидуальных душ, о чем мы говорили выше, тем не менее Прокл связывает это не с общей неоплатонической третьей ипостасью, то есть не с мировой душой как таковой, а находит ее логику в отрывке из "Парменида", который он исключил из платоновской второй гипотезы (155 е – 157 b).

Но у Прокла имеется рассуждение, где он прямо говорит о пяти правильных гипотезах (Plat. theol. I 12, p. 56, 11 – 57, 20). Где же в таком случае Прокл находит тексты в "Пармениде" об этих четвертой и пятой гипотезах? Очевидно, это не есть четвертая и пятая гипотезы самого Платона, потому что пятую платоновскую гипотезу, как относящуюся к отрицанию единого, он вообще считает ложной и абсурдной. Значит, свои собственные четвертую и пятую гипотезы Прокл принужден находить еще в первой части "Парменида", то есть там, где идет речь об утверждении единого, а не о его отрицании (как в четырех последних платоновских гипотезах). Очевидно, четвертую гипотезу Прокла надо относить к третьей гипотезе "Парменида" (157 b – 159 b), а пятую прокловскую – к четвертой платоновской (159 b – 160 b).

г) Правда, и при такой манипуляции все же остается некоего рода неясность. Ведь третья платоновская гипотеза делает выводы для иного из существования единого. Почему же мы должны считать эту гипотезу материальными телами, взятыми с самой материей? А четвертая платоновская гипотеза делает выводы для иного из абсолютного полагания единого, то есть такого его полагания, которое отрицает в нем всякую единораздельность. Почему же это вдруг такой четвертой платоновской гипотезе у Прокла соответствует материя, взятая сама по себе, то есть без всяких материальных тел, или как чистая инаковость? 128Насколько можно полагаться на наши собственные выводы, так оно, вероятно, и есть. Но никаких объяснений по этому поводу у Прокла мы не находим, а имеется только лишь указание на четвертую гипотезу как на материально телесную и на пятую гипотезу как на чисто материальную. Вот почему мы и сомневались выше, считать ли эти две материальные гипотезы действительно типами единства. Специальными типами единства они являются согласно нашей догадке, но не согласно каким-нибудь логическим рассуждениям, на этот раз у Прокла совершенно отсутствующим.

Может, стоит сказать о наших соображениях, делающих четвертую и пятую гипотезы Прокла и их совпадение с третьей и четвертой гипотезами Платона более или менее понятными.

Дело в том, что в третьей и четвертой гипотезах "Парменида" Платон делает выводы на основании относительного и абсолютного полагания единого для иного. Ведь всякое иное для Прокла – это есть, прежде всего, чистое становление и уже потом – структурное его становление. Когда Платон в своей третьей гипотезе (157 b – 159 b) делает выводы для иного, то есть для чистого становления, из относительного полагания единого, то есть из полагания структурно оформленного, а не из абсолютно нулевого, то ясно, что иное, то есть становление, тоже оказывается здесь структурно оформленным. Но когда Платон в своей четвертой гипотезе (159 b – 160 b) делает выводы для становления на основании абсолютно-нулевого полагания единого, то есть на основании полного отсутствия в нем всякого структурного оформления, то ясно, что становлению совершенно неоткуда получить для себя структурное оформление и оно должно остаться в совершенно чистом виде, то есть как бесформенное. Если понимать в данном случае становление как материальное, то ясно, что третья гипотеза Платона, то есть четвертая гипотеза Прокла, должна говорить об оформленной материи, то есть о телесно оформленной материи, а четвертая гипотеза Платона и пятая Прокла будут говорить о бесформенной материи, то есть о материи чистой, о материи, лишенной всяких телесных структур. Правда, это получается складно, если под становлением понимать здесь материальное становление. Но если под становлением понимать душевное становление, как это мы находили у других античных толкователей "Парменида", то здесь придется говорить о душевных эйдосах и чисто душевной иррациональности.

Таков наш комментарий к четвертой и пятой гипотезам Прокла, продиктованный желанием обязательно сопоставить их с платоновским "Парменидом". Ведь такое желание высказывается и самим Проклом, и притом в максимально энергичном виде.

Можно указать еще на то, что в анонимном схолиасте к "Пармениду" имеется длинное рассуждение (1257-1314) о семи гипотезах (кроме первоединого и ноуменально-душевного). Выше (с. 45) мы уже имели случай на него указать. Издатели этого текста, В.Кузен, а еще до него Г.Штальбаум, сомневаются в принадлежности этого текста Проклу и относят его к какому-то неизвестному автору, которого В.Кузен так и называет Анонимом. Но изучение этого обширного текста Анонима только подтверждает наши разочарованные выводы, 129поскольку весь этот текст занят чисто логическим анализом "Парменида" и совершенно не содержит никаких ни мифологических, ни вообще онтологических выводов.

Наконец, дело затрудняется еще и тем (как об этом говорилось у нас выше), что трактат "Платоновская теология" либо не дошел до нас полностью, либо ожидаемый нами конец его с самого начала не входил в планы Прокла. А конец этот как раз и должен был бы комментировать учение о всей душевной области, то есть как об универсальных, так и о низших индивидуальных душах. О содержании этой отсутствующей части трактата можно, конечно, судить на основании других многочисленных сочинений Прокла. Но это было бы уже нашим домыслом, а не анализом подлинного текста Прокла на эту тему.

д) Между прочим, в античной неоплатонической литературе имеется одно очень красивое понимание пяти гипотез Прокла, принадлежащее последнему схоларху Платоновской Академии Дамаскию (ниже, с. 339). По Дамаскию (De pr. II 289, 2-4), то, что единое есть ничто, – это говорят первая и пятая гипотезы. Но единое также есть все, и об этом говорят вторая и четвертая гипотезы. Наконец, единое есть одновременно и ничто и все, и об этом гласит третья гипотеза. Такое красивое, даже симметрическое понимание пяти гипотез Прокла нам представляется весьма целесообразным125.

7. Два варианта учения о гипотезах у Прокла в связи с проблемой единства

Предложенный у нас выше анализ прокловского учения о гипотезах в связи с проблемой единства свидетельствует о том, что это учение дается у Прокла в достаточно головоломном виде. Ведь последней ясности в этом предмете мы никак не могли достигнуть. Сейчас мы предложили бы сформулировать одну, и притом фундаментальную, неясность у Прокла в этом деле для того, чтобы все прочие материалы из Прокла все-таки предстали в более или менее понятном виде. Эта основная неясность, или это основное противоречие, у Прокла, как нам кажется, возникает от того, что у него по всей этой проблеме проводятся два разных варианта решения.

а) Именно один вариант требует установления пяти гипотез, а второй вариант – целых девяти гипотез. Нигде нет никаких данных в рассуждениях Прокла для устранения этого основного противоречия. В чем оно заключается?

Первый вариант, как мы знаем (выше, с. 128), говорит о таких пяти гипотезах: доноуменальная, ноуменальная, посленоумёнальная (душевная) и две материальные (оформленно-телесная и чистая бестелесная материальность). Этот вариант обнаруживает целый ряд недостатков. Как мы видели (выше, с. 107), свою ноуменальную гипотезу Прокл начинает еще в пределах доноуменальной гипотезы, а именно с ее конца. Этот конец, правда, является некоторым обобщением всей первой, доноуменальной гипотезы и тем самым по своему содержанию ближе 130к доноуменальной. Свою ноуменальную гипотезу Прокл конструирует не на основе всей ноуменальной гипотезы Платона (142 а – 157 а), но вторую ее часть (155 а – 157 а) трактует уже в применении к посленоуменальной душевной области, хотя у самого Платона о таком переходе от ума к душе в "Пармениде" нет ни слова. Далее, свою диалектику душ Прокл кончает только высшими существами ангелов, демонов и героев. Что же касается животных душ, хотя бы даже человеческих, то они, по Проклу, не входят в общую диалектику всей душевной жизни. Наконец, четвертую и пятую гипотезы, как это мы сказали выше (с. 129), Прокл совсем не анализирует, и о них приходится нам говорить только в порядке домысла и не без риска.

б) Теперь, что такое второй вариант? Как сказано, он требует не пяти, а целых девяти гипотез. Первые три гипотезы совпадают с первыми тремя гипотезами первого варианта. Что касается остальных гипотез, с четвертой по девятую, то у нас нет никаких других источников для этого, как только упомянутый выше схолиаст к "Пармениду". Впрочем, в кратчайшей форме эти девять гипотез выставлены у Прокла и в самом комментарии к "Пармениду" (1040, 1-20). У схолиаста получается так. Четвертой гипотезой он считает (1292, 35 – 1297, 14) то, что у Платона (157 b – 159 а) является третьей гипотезой, то есть там, где говорится о выводах для иного при раздельном полагании единого. И дальше у схолиаста идет перечисление всех остальных гипотез Платона без перерыва, но только каждый номер гипотезы на единицу выше, чем у Платона, поскольку вторая платоновская гипотеза у Прокла оказалась разделенной на две разные гипотезы. Получается всего девять гипотез. Недостаток этого варианта заключается в том, что гипотезы 4-9 нам приходится брать не из самого Прокла, но из анонимного схолиаста к платоновскому "Пармениду". Это было бы еще ничего. Главное же то, что этот схолиаст ограничивается только логическим уточнением и пересказом каждой гипотезы и совершенно не делает никаких ни мифологических, ни даже вообще онтологических выводов. И вообще, текст этого схолиаста производит довольно слабое впечатление.

в) Нам представляется, что строгий отчет о наличии у Прокла двух взаимно противоречащих вариантов учения о гипотезах и о единстве в значительной мере облегчает наше положение. Если мы сочтем это противоречие неразрешенным, то сразу же отпадает основная трудность во всей этой проблематике. Правда, каждый из двух вариантов тоже не обладает для историка философии достаточной ясностью и тоже содержит в себе некоторые беспокойные вопросы, но вопросы эти, кажется, уже второстепенного характера.

г) Между прочим, если пойти на большой риск, то можно попробовать объединить даже эти два варианта. Для этого нужно будет только по-другому интерпретировать известное суждение Прокла о ложности четырех гипотез, возникающих на позиции отрицания единого. Как мы указали выше (с. 127), Прокл считает, что если единого нет, то тогда вообще ничего нет; и, следовательно, последние четыре платоновские гипотезы – ложные. Но дело в том, что можно считать ложными не самые эти гипотезы, а тот предмет, о котором они трактуют. Тогда 131получится, что последние четыре платоновские гипотезы не сами по себе ложны и что сами по себе они вполне истинные; а только повествуют они, действительно, о несуществующем, об иллюзорном бытии. Тогда открывается возможность присоединить к Проклу все решительно гипотезы "Парменида", то есть все восемь. Но такое наше рассуждение было бы весьма рискованным, и потому настаивать на нем мы никак не можем.

8. Необходимость и непреложность для Прокла огромного количества типов единства

В заключение всего нашего анализа учения Прокла о типах единства укажем только на то, что ни в каком случае нельзя удивляться тому, какое большое количество типов единства Прокл изучает. Даже и знатоки Прокла могут высказать сомнения по поводу того, стоит ли все иерархические ступени бытия называть именно типами единства. У Прокла в его "Платоновской теологии" имеется целое рассуждение (II 7), в котором прямо выставляется общий постулат о констатации решительно всех порядков богов как специфических аналогий абсолютного первоединого. Прокл буквально не расстается со своим первоединым и напоминает нам о нем решительно на каждой странице. Но о том, что каждый распорядок богов в общей их иерархии есть только исходное первоединое, правда, каждый раз данное как специфическая его аналогия, – об этом имеется буквальное рассуждение в только что указанной главе "Платоновской теологии".

Поэтому в конце концов необходимо сказать, что вся философская эстетика Прокла есть учение о единстве, то есть о всеединстве и об его типах. Все, что существует, является в первую очередь неделимой единичностью.


§6. Восемь основных типов триады

Мы уже хорошо знаем (выше, I 412), что в философии и эстетике Прокла основную роль играют две проблемы, а именно единство и триады. Проблема единства у Прокла доставляет современному исследователю много всякого рода хлопот, с которыми мы и встретились в предыдущем параграфе и с которыми пробовали разделаться. Другая основная проблема философской эстетики Прокла, проблема триады, в настоящее время доставляет гораздо меньше трудностей потому, что на эту тему имеется капитальное исследование: Beierwaltes W. Proklos. Grundzüge seiner Metaphysik (Frankfurt am Main, 1965). То, что мы находим в этом исследовании, не вполне соответствует названию книги. Книга эта посвящена не просто "основаниям метафизики" Прокла, но именно проблеме триады у Прокла вместе с общей теорией его диалектики. Многое в этом исследовании не вполне соответствует фактическим текстам Прокла и потому во многом требует критического подхода, даже исправления. Тем не менее, если иметь в виду проблему триады у Прокла, этот труд В.Байервальтеса, можно сказать, превосходно справляется со своей задачей, так что во многом его приходится просто излагать, а не критиковать.

1. Общий взгляд

132Начнем с того, что для нас является самым главным и что у В.Байервальтеса проведено в очень продуманном виде. Именно толкуя о диалектических триадах, очень легко впасть в ту западноевропейскую односторонность, которая очень часто заставляла философов волей или неволей становиться на путь субъективизма и трактовать триадическую диалектику Прокла как чисто мыслительную проблему. В.Байервальтес ни в коей мере не страдает таким предрассудком. Он считает, что триадическая диалектика является у Прокла чисто онтологической проблемой. Она относится одинаково к мышлению и к бытию и, собственно говоря, даже выше того и другого. Это далеко не все понимают. Но после приведения В.Байервальтесом соответствующих текстов из Прокла в этом не может быть никакого сомнения.

Другая особенность триадической диалектики Прокла, прекрасно понятая и обстоятельно изложенная у В.Байервальтеса, это естественность, жизненность и совершенно элементарная понятность триады. Прежде чем углубляться в разные тонкие проблемы, В.Байервальтес ставит своего читателя перед неопровержимой картиной: всякий предмет не только существует сам по себе, но также имеет еще и свои части и еще так или иначе соотносится с окружающим фоном. Имея перед глазами такую картину, как же можно не делить этот предмет на части и как же можно такие части не понимать как целое? Такое ясное и понятное изображение триады свидетельствует о большой мыслительной зрелости В.Байервальтеса, заставляющей его всматриваться в такие тексты из Прокла, которые часто проходят мимо исследовательского внимания. За таким простым и ясным, почти, можно сказать, житейским пониманием триады мы должны только последовать.

2. Сущность триады

Если теперь перейти к сущности триады у Прокла, то здесь мы находим обязательным не то чтобы возразить В.Байервальтесу, но в какой-то мере его дополнить. При этом наши дополнения относятся не столько к существу предмета, сколько к методу изложения. А если бы поговорить с самим В.Байервальтесом, то он не только не стал бы возражать против дополнений, но, конечно, признал бы их и даже стал бы развивать еще больше. Однако для нашей настоящей работы эти дополнения все-таки важны. Поскольку мы в основном базируемся на исследовании В.Байервальтеса, нам сейчас же необходимо устранить всякие неясности, чтобы наша опора на его исследование была не догматической, но критической.

а) Во-первых, всякая триада у Прокла не есть просто триада, а это значит, не есть только раздельность. Ведь если три момента триады есть только ее раздельность, то для объединения триады в единство мало будет синтетического характера, которым, как мы сейчас увидим, отличается третий момент всякой триады. И если строго придерживаться конструкции триады у Прокла, то всякая триада должна будет иметь у нас еще и такой момент, который выше самой триады и является ее подлинным, уже сверхтриадным единством. Ведь это же мы вполне отчетливо видели в тех рассуждениях Прокла, где он говорит о необходимости первоединого, то есть сверхсущего первоединого, во всякой раздельности и даже в числе. Как же может диалектическая триада оставаться только раздельным или хотя бы даже 133единораздельным? Она не есть единство множества, но, прежде всего, сверхмножественное единство. Если вчитаться в тексты из Прокла, приводимые самим В.Байервальтесом, то этот апофатический элемент всякой триады становится вполне ясным. Но точный анализ триадической теории Прокла обязательно требует говорить отдельно об этом сверхтриадическом единстве всякой триады. То есть всякая триада, если проводить линию Прокла строго, есть, собственно говоря, не триада, а тетрада (четверица).

б) Во-вторых, ради бдительного проведения метода триады у Прокла необходимо иметь в виду, что всякая триада у Прокла есть только осмысление вещи, ее смысловое оформление. Вещь, взятая сама по себе, без всякого триадического осмысления, есть не вещь, но неизвестно что, бессмысленная вещь. Это – так. Однако вещь, по Проклу, вовсе не сводится только к своему смыслу, то есть только к своему триадическому осмыслению. Она, несмотря ни на что, все-таки остается самой собой, то есть остается вещью. Правда, у Прокла это не просто непознаваемая вещь-в-себе, какой она выступает у Канта. Она не есть ничто. Она – носитель триадического смысла. Иначе мы должны были бы приписывать Проклу совершенно несвойственную ему опору только на одни смысловые категории, без внимания к той действительности, которую эти категории осмысливают. Прокл занят логикой бытия, но он ни в каком смысле не является логицистом. А тогда подлинная прокловская триада оказывается даже и не тетрадой, а уже пентадой (пятерицей). Так получается, если строго придерживаться философского метода Прокла.

в) В-третьих, мы бы изменили и дополнили то разделение триад, которое производит В.Байервальтес. Те подлинные материалы, которые приводит В.Байервальтес для характеристики разных типов триад, взятые сами по себе, не только безупречны и ценны, но за их приведение нужно прямо благодарить В.Байервальтеса, потому что до него об этих отдельных типах прокловских триад говорилось только случайно, без приведения достаточных текстов из Прокла и без сопоставления одного типа триад с другими их типами. Сейчас мы попробуем по-своему изложить эти основные типы прокловских триад, с необходимыми дополнениями и с приведением принципа триадной классификации, которая у В.Байервальтеса отсутствует.

3. Единственно возможный принцип классификации

Нам представляется необходимым, прежде всего, установить принцип триадической классификации, у В.Байервальтеса целиком отсутствующий. Без такого принципа список триадических типов получает слишком описательный вид, при котором каждый отдельный тип триады неизбежно оказывается случайным и немотивированным. Этот принцип классификации установить безусловно необходимо. К тому же у Прокла все его изложение буквально усыпано триадами, так что без установления строгого принципа классификации в этом неисчислимом количестве триад можно только потеряться и запутаться. Каков же этот правильный принцип?

Единственно возможным принципом такой классификации представляется нам тот принцип, благодаря которому все триады оказались 134бы связанными с основным содержанием философии Прокла. Но это основное содержание сводится к учению о трех фундаментальных ипостасях, то есть сводится к учению о доноуменальном первоедином, о ноуменальном уме и о посленоуменальной космической душе с последующим воплощением этих трех ипостасей в жизни материального космоса. Поэтому естественнее всего говорить в первую очередь о доноуменальных, о ноуменальных и о посленоуменальных триадах. И можно только удивляться тому, почему такому осведомленному исследователю, как В.Байервальтес, и в голову не пришло формулировать такой принцип классификации и его проводить. Но если стремиться к смысловой полноте прокловских триад, то никакого другого принципа классификации триад нельзя себе и представить.

4. Доноуменальные триады

а) В доноуменальной области, как мы знаем, кроме сверхсущего и непознаваемого первоединого имеется еще огромная числовая область. Число выше всяких идей и вещей, и поэтому оно доноуменально. Однако, будучи таковым, оно уже содержит в себе познаваемую раздельность, и эта первораздельность уже триадична. Ведь само слова "триада" уже указывает на число "три". Это слово и значит "тройка". Еще неизвестно, в отношении каких именно вещей говорится, что их три. Тройка, как и все другие числа, имеет вполне самостоятельное существование; и с таких чисел только и надо начинать, чтобы вещи вообще оказались мыслимыми. Но что такое это "три"?

Тройка возможна только потому, что имеется единица и что имеется двойка. И здесь нельзя не вспомнить общее пифагорейско-платоническое учение о монаде, диаде и триаде. Монада указывает на устойчивый единичный предмет; диада – на его возможные изменения, то есть на его увеличение или на его дробление; и триада – это первое оформление единицы в окружающем ее инобытии, то есть это первое полноценное число вообще, или такое число, в котором есть и единство и раздельность. Такое числовое понимание триады у Прокла представляется нам самым первым, пока еще самым общим и пока еще самым абстрактным. Без такой числовой триады невозможна никакая другая триада, потому что всякая другая триада будет только качественным наполнением этой основной числовой схемы. Но ни о какой числовой триаде у В.Байервальтеса нет и помину.

Однако у В.Байервальтеса есть две такие триады, которые очень близки к основной числовой триаде, но которые надо считать как бы заряженными тем или другим качественным содержанием. Качественное содержание в них пока еще не дано, а только задано, и не формулируется, а только предполагается. Первая такая триада – "первое", "среднее" и "последнее". И вторая триада – "начало", "середина" и "конец". Обе эти триады, несомненно, близки к той основной триаде, которую мы назвали общечисловой. Но от простого счисления они, несомненно, отличаются именно своим указанием на свое возможное предметное содержание. В отличие от принципиально числовой триады в этих двух триадах, правда, еще не намечается сама предметность, но безусловно уже намечается некоторая предметная структурность. То, что числовые моменты характеризуются здесь как первое и последнее и как среднее, это уже является прямым указанием на предметную структурность. И эта 135последняя намечается сначала более абстрактно, а там, где заходит речь о начале, середине и конце, уже прямо можно говорить о законченной структуре предмета, хотя сам предмет здесь пока еще не выступает. Сам предмет, если его брать во всем его содержании, еще не получил здесь достаточно наглядного рисунка. Итак, вот те три типа триады, которые необходимо считать доноуменальными, то есть допредметными, досодержательными. Это: 1) принципиально числовая триада и 2) – 3) предметно заряженные числовые структуры.

б) Нечего и говорить о том, что эти числовые триады выразительно выступают во многих текстах у Прокла либо с полной формулировкой, либо с приблизительной. Ради примера здесь можно было бы указать на следующие тексты. "В триаде первичным является то, что имеет начало, середину и конец" (In Parm. 1111, 15-16). "Первичным в инобытии является начало, середина и конец, в то время как инобытие, взятое само по себе, не делится на начало, середину и конец. Ведь начало относится ко всему потому, что все именно от него; конец же – потому, что к нему все стремится. Что же касается середины, то она возникает потому, что в ней сосредоточены все центры существующего, будь то интеллигибельное, интеллектуальное, душевное или чувственно-постигаемое" (1115, 27-36). Хотя единое, взятое само по себе в своей абсолютности, не имеет ни начала, ни середины, ни конца (1113, 16-19), тем не менее "все, обладающее началом, серединой и концом, содержит в себе также и свои части" (1111, 4-5).

5. Бытийно-ноуменальные триады

а) Вопрос о ноуменальных триадах, конечно, возникает сам собой, поскольку этих ноуменальных триад у Прокла, можно сказать, бесчисленное количество. Ради ясности дела приходится выбрать здесь только самое главное, базируясь на общеноуменальной характеристике. Как мы уже много раз говорили, сюда относится сначала такое мышление, которое выступает пока еще как предмет мышления, как бытие. А дальше эта ноуменальная сфера характеризуется у Прокла и как мышление в собственном смысле слова. Сначала коснемся первой ноуменальной ступени, то есть пока еще бытийно-ноуменальной. Здесь мы находим нужным использовать те два типа триады, которые приводятся и у В.Байервальтеса. Они приводятся у него с хорошими прокловскими текстами, но приводятся совершенно дискретно, без всякого анализа их соотношения и без всяких классификационных намерений.

б) Первая такая триада гласит: "предел", "беспредельное" и "смешанное". То, что эта триада восходит к платоновскому "Филебу" (16 с – 20 е), это мы уже хорошо знаем. Но она, конечно, была еще и раньше Платона. Ведь это уже давнишняя пифагорейская традиция – противополагать предел и беспредельное и формулировать их синтез.

Поскольку мы интересуемся здесь классификационными целями, нам очень важно отметить специфику этой триады. А специфика заключается в том, что беспредельное мыслится здесь как пустой и безграничный фон для той фигуры, которая возникает на фоне этого беспредельного как фигура, ограниченная тем или другим пределом. Эта вековая пифагорейско-платоническая традиция, несомненно, представляет себе "смешанное" из предела и беспредельного как некоего рода фигуру, подобно 136тому как и мы представляем себе круг в виде чего-то отграниченного от окружающего фона, и отграниченного при помощи фигурно данной окружности. Ясно, что здесь уже мало только одних числовых соотношений. Тут мыслится еще и некоего рода пространство, на котором возникает наглядно данный рисунок. И кто внимательно следил за нашим изложением и Прокла и всей античной философии, должен признать, что такого рода фигурная триада была до чрезвычайности популярна решительно во все периоды античной мысли. И то, что ею так часто пользуется Прокл, это только вполне естественно, поскольку Прокл – это типичный античный мыслитель.

Здесь нет нужды привлекать труднообозримый материал из прокловских текстов. Мы ограничимся только указанием на прекрасную иллюстрацию этого триадического типа у Прокла, которую дает В.Байервальтес (ук. соч., с. 55-56). Именно эту триаду он иллюстрирует на учениях Прокла о вечности, об уме и о душе. Тут это даже и не просто иллюстрация. Цитируемый нами исследователь волей-неволей в данном случае стал относить триады Прокла к его основным теоретически мыслимым областям. Из текстов Прокла мы укажем хотя бы на три (In Crat. 13, 24-26; In Euci. 7, 1-12, In Parm. 1118, 12-19). Итак, у Прокла проводится 4) бытийно-ноуменальная триада, которую нужно назвать статической, что будет явствовать из нашего последующего типа триады, который обладает уже явно динамической природой.

в) Этот 5) бытийно-ноуменальный динамический тип триады гласит: "пребывание на месте (monē), "выхождение", или "эманация" (proodos), и "возвращение" (epistrophē) к исходному началу. Из массы текстов стоит указать два-три (Inst. theol. 35.39; In R.P. II 46, 18-27; In Tim. II 16, 15-21).

Заметим,что динамическая триада у Прокла тоже, собственно говоря, не является изобретением самого Прокла, Новым является здесь только отчетливость формулировки и систематический характер этой триады. Следы ее можно найти также и у предшествующих неоплатоников. Плотин (III 4, 1, 8-12) тоже говорит о выхождении за пределы исходного начала и о возвращении к этому началу. Порфирий (Sent. 13, р. 5, 11) тоже утверждает, что "все происшедшее по самой своей природе возвращается к породившему его". Можно привести и другие параллельные места из Порфирия (напр., 30, р. 20, 7-9). Об эманации из умопостигаемой области и о необходимости возвращения к ней читаем также у Ямвлиха (Myst. I 19, р. 58, 14 – 59, 4). Таким образом, новизна Прокла в этом вопросе сводится только к точности формулировки и к систематическому использованию этой формулировки.

6. Понятийные и собственно мыслительные ноуменальные триады

а) Так как "бытие" является только первой ступенью общеноуменальной области, то за ним у Прокла следуют и чисто логические ступени, в которых это бытие усложняется и развивается. Здесь нам представляется необходимым указать прежде всего на 6) общепонятийный тип триады. Он гласит: "бытие" (oysia), "инаковость" (heterotēs) и "тождество" (taytotēs). Эта триада совершенно ясна сама по себе и едва ли требует особых пояснений. В сущности говоря, это та же динамически бытийная триада, которую мы сейчас 137сформулировали. Однако нечего и доказывать, что эта динамика перешла здесь из сферы бытия в сферу понятия (In Parm. 734, 37 – 735, 6; 1181, 2-3; 1189, 20-24).

б) Далее следует тип триады, который мы назвали бы 7) жизненно-понятийным. Эта знаменитая триада – "бытие" (oysia), "жизнь" и "ум" в специальном смысле слова, – которую мы прослеживали еще со времен Амелия (выше, I 7), Порфирия (выше, I 49) и Ямвлиха (выше, I 139), тоже является настолько постоянной, настолько продуманной и прочувствованной у Прокла, что хочется даже назвать ее основной для него. Но это, конечно, не так. Она – не более основная, чем указываемые у нас остальные типы триады. Однако никак нельзя преуменьшать значение этого триадического типа. В нем очень много весьма интересных моментов. Важно, например, уже то одно, что жизнь мыслится здесь не чувственно и даже не душевно, но в пределах самого же ума. Ум, оставаясь самим собой, начинает трепетать своими внутренними смысловыми энергиями и получает свой собственный живой, оживленный и жизненный лик. Изучение этой триады по всему Проклу дает замечательный результат, формулировать который в ясном и раздельном виде можно было бы только в специальном исследовании.

Можно только пожалеть, что В.Байервальтес почти не поясняет термин "ум", который в данном случае является третьим моментом триады. Как мы только что сказали, это ведь не есть ум вообще, то есть он не является здесь просто общим синонимом всей ноуменальной области. Этот ум обладает здесь совершенно специфической природой, поскольку в нем отождествляются бытие и жизнь. Это – бытийно-жизненный ум, или жизненно-бытийный ум. В этом смысле он прекрасно и точно формулирован у Прокла (Inst. theol. 103, а также и далее 104-107). Однако – и об этом у нас уже много говорилось раньше (ср. выше, с. 17, 35, 110), – этот ум как третий член жизненно-понятийной триады трактуется у Прокла весьма сложно и разнообразно.

Он является здесь, прежде всего, как нечто живое, то есть как живой организм, как живое существо. Далее, он содержит в себе свою наглядную форму, свой эйдос, свою наглядно данную идею. Далее, эта наглядная идея, вмещая в себя жизнь, становится уже творческой идеей, которую Прокл называет также еще и демиургией. И, наконец, эта демиургическая идея пока еще не есть та демиургическая идея, которая осуществляется в посленоуменальных областях, то есть в душе и в космосе. Здесь она пока еще только заряжена своими возможными во всяком инобытии перевоплощениями. Здесь, в чисто ноуменальной области, это пока еще предметно заряженная демиургия, а не предметно осуществленная демиургия. Все это и заставляет нас называть такой тип триады не общепонятийным, но жизненно-понятийным.

в) Всматриваясь в триадическое строение ноуменальной области у Прокла, мы замечаем еще один тип триады, близкий к жизненно-понятийному типу, но все же существенно от него отличный. Его приходится формулировать потому, что, как показывает все наше предыдущее исследование в трех последних параграфах, Прокл с особенной любовью и настойчивостью и особенно часто о нем рассуждает. Эта триада – интеллигибельное, интеллигибельно-интеллектуальное и 138просто интеллектуальное. Об этом у нас говорилось настолько много, что давать характеристику этой триады в настоящий момент нашего изложения было бы только лишним повторением. Однако, поскольку у нас сейчас идет речь о классификации триадических типов у Прокла, все-таки необходимо сказать, в чем же заключается отличие этой триады от предыдущей.

Отличие это заключается в том, что раньше шла речь о понятии бытия и об эволюции этого бытия до степени жизни и до степени активно-жизненно функционирующего организма. Здесь же идет речь не просто о понятии бытия, но о бытии в широком смысле слова, когда имеется в виду не просто понятие, но мышление в широком смысле слова. И переход здесь совершается не просто к жизни, но к такой жизни, которая одновременно является и широко мыслительным актом. И, наконец, третий момент данной триады – не просто демиургическая идея, но такая демиургическая идея, которая в то же время является и широко мыслительным актом, почему Прокл и называет этот третий момент данной триады интеллектуальным. Все это заставляет нас говорить здесь не просто о понятийном, но об общемыслительном акте, и не просто об акте жизненном, но широко демиургическом. Следовательно, здесь перед нами возникает тот тип триады, который можно было бы назвать 8) мыслительно-демиургическим. Структурно он похож на предыдущий триадический тип, но по своему логическому существу он гораздо шире, гораздо более общий и гораздо более принципиальный. Раньше мы уже видели, какое огромное количество текстов из Прокла можно привести для характеристики этого триадического типа (буквально и кратко он охарактеризован хотя бы в тексте In Tim. III 102, 3-9).

7. Вопрос о посленоуменальных типах триады

Если обследовать и формулировать все триады, возникающие в посленоуменальной области, то, во-первых, их оказывается слишком много; а во-вторых, эти триады уже нельзя будет назвать основными для Прокла. За ноуменальной областью следует сначала космически-душевная область, а потом материально-космическая область. Из того анализа, который проводился нами в предыдущих трех параграфах, мы знаем, что у Прокла здесь возникают сверхкосмическая триада с четырьмя подразделениями, затем сверх-и-внутрикосмическая триада, тоже с четырьмя подразделениями, потом только внутрикосмические триады и, наконец, большое количество душевных триад. Не говоря уже о том, что всех этих триад у Прокла можно было бы назвать несколько десятков (и многие из них были уже у нас выше перечислены), их в данном случае не стоит перечислять еще и потому, что в нашу задачу входит перечисление только основных типов триад у Прокла, а отнюдь не всех прокловских триадических типов вообще. Но при этом не следует забывать и того, что все эти посленоуменальные триадические типы, хотя они и отличаются производным характером, всякий раз все же обладают своей спецификой. Да и вообще, как мы знаем, о прокловской триаде нельзя говорить в каком-то одном и всегда одинаковом смысле. Все решительно прокловские триады чрезвычайно специфичны.

Правда, в проблеме типов единства у Прокла мы подробно 139коснулись также и посленоуменальных типов единства. Но это мы сделали потому, что изложение и использование этих посленоуменальных типов единства является у Прокла часто весьма неясным и даже запутанным. Из-за этого и пришлось затратить много времени на разъяснение этих посленоуменальных типов единства у Прокла. Что же касается триадических типов, то они, как мы надеемся, становятся достаточно ясными в результате нашего анализа посленоуменальных типов единства. И это тоже есть причина того, почему нам не стоит перечислять все эти посленоуменальные триадические типы у Прокла.

В заключение мы хотели бы только напомнить о том, что и вся философская теория Прокла есть не что иное, как теория трех универсальных ипостасей. Первоединое есть последняя субстанция всего сущего; ноуменальная область трактует о том, чем именно является эта всеобщая и всеохватная субстанция; и третья субстанция говорит о том, как и чем становится основная первоначальная субстанция (то есть о становлении космоса). К этой универсальной триаде должны сводиться у Прокла и все обследованные нами основные триадические типы. Они являются каждый раз только частным случаем общей универсально-ипостасийной триады. Отсюда и становится понятным, какое огромное значение имеет для Прокла вообще триадический принцип и почему этих триадических типов у Прокла такое труднообозримое множество.

8. Типы триад в связи с круговой природой триады вообще

а) К числу положительных особенностей исследования В.Байервальтеса необходимо отнести попытку понять и выставить на первый план круговую природу прокловской триады. Проблеме круга у этого автора посвящена значительная часть его книги (с. 165-239). Это очень важно потому, что круг и шар являются самыми любимыми геометрическими телами у античных мыслителей; и эта геометрическая интуиция часто весьма отчетливо предполагается даже там, где она не названа буквально. Специально об эстетике круга у Прокла – ниже, с. 152. То, что прокловская триада есть круг или шар, уже только это выдвигает у Прокла на первый план одну из самых распространенных античных интуиции, и уже только это заставляет причислять его именно к типичным мыслителям древности. Между прочим, В.Байервальтес здесь уже не использует дискретно-описательный метод, которым он пользовался раньше, в своем общем изображении типов триад у Прокла. Круговую природу триады он прямо связывает с природой ума, с природой души и с природой материального космоса. Правда, также и здесь можно наблюдать некоторую неполноту его метода. Именно этот автор не рассматривает круговой природы числовых триад, как и раньше он не рассматривал самой числовой триады. Кроме того, не видно, чтобы этот автор понимал постепенное назревание круговой интуиции, начиная с геометрии и кончая материальным космосом. При всем том, однако, не только подбор соответствующих текстов, но уже и само намерение изучать круговую природу прокловской триады заслуживает всяческого одобрения и подражания.

Минуя числовую триаду – монаду, диаду и триаду, – В.Байервальтес все же весьма убедительно рассуждает о триаде в геометрическом смысле. Конечно, не требует даже и доказательств постоянная 140приверженность античной мысли к интуиции круга или шара. И, конечно, не эта интуиция должна нас интересовать здесь в первую очередь. Для нас интересно то, что этот античный круг или шар или, точнее, их окружность, в какой-то точке начинаются, в каком-то направлении распространяются и вдруг приходят к той же самой точке, откуда началось продвижение по окружности круга. Для Прокла, как и для всей античной мысли, эти геометрические фигуры круга или шара являются первичнейшим, простейшим, элементарнейшим и необходимейшим образом всякой триады вообще. То, что эта фигура не есть чувственное, ясно само собой, поскольку геометры вовсе не учитывают всех физических особенностей физического начертания круга, никаких изъянов или уклонов в сторону, никаких шероховатостей, никакого цвета или материальной плотности.

б) Переходя от геометрической природы всех триадических типов к их ноуменальной природе, мы сталкиваемся с такой смысловой картиной, которая не допускает ровно никаких возражений. И ведь ясно, что ум существует только тогда, когда он что-нибудь мыслит. Но ясно также и то, что этот мыслимый предмет становится уже не просто каким-то предметом, который можно было бы взять сам по себе. Он получает свою новую структуру, которую обнаружил в нем тот самый ум, который его мыслил. С античной и с прокловской точки зрения мысль, вышедшая для овладения предметом, овладела им и тем самым вернулась к себе самой. Или можно сказать еще и так: вещь, данная вне всякой мысли, и потому неопределенная, став предметом мысли и тем самым получив свою существенную структуру, вернулась сама к себе, то есть с полным сохранением себя в самостоятельном и нетронутом виде и в то же самое время с выявлением своей же собственной структуры, которая таится в ней неопределенно и внемысленно. Тут резкое отличие от новоевропейского субъективизма, в котором всегда была тенденция признавать мышление в отрыве от бытия и признавать бытие в отрыве от мышления. А те новоевропейские мыслители, которые осознавали этот дуализм, должны были строить для преодоления такого дуализма сложную философскую систему. Никаких подобных трудностей не существовало для античной мысли и для Прокла. Субъективно-объективный монизм был в те времена до такой степени прост и очевиден, что свои мыслительные триады он понимал просто как самый обыкновенный геометрический круг или шар. На эту тему из Прокла можно было бы привести множество текстов.

в)

"Круг есть образ (eicōn) ума, поскольку он пребывает в себе в связи со своим внутренним содержанием, выходит из себя в связи со своими породительными потенциями и – возвращается к самому себе в связи с тем познанием, которым охватывается ум со всех сторон и одинаковым образом" (In R. Р. II 46, 18-21; почти те же выражения – In Eucl. 154, 8-11). "Тамошний шар есть интеллектуальный распорядок, действующий в себе и вокруг себя и обращающийся к самому себе" (Plat. theol. V 2). "Круг и шар – то, что совершеннее всего, поскольку оно не допускает увеличения и поскольку оно является границей, указывающей на начало движения" (In Tim. II, 72. 2-3). "Вселенная (pan) движется по кругу потому, что она подражает уму. 141Ведь все интеллектуальное или интеллигибельное в преимущественном смысле является, как можно думать, шаровым" (In Eucl. 77, 16-18).

г) Переходя от ума к душе, мы находим у Прокла периодически-круговое построение также и относительно души:

"Самодвижное движется от себя к себе и стремится к себе же, соприсутствует себе. Поэтому-то самый эйдос жизни является круговым: в круге начало и конец являются одним и тем же, потому что круг возвращается к самому себе, начинается от самого же себя и кончается сам в себе" (In Tim. II 245, 9-14).

д) Переход от космической души к самому космосу естествен. Но на этот раз круговой характер триады выступает настолько наглядно, что воспринимается даже чувственно. Ведь что такое космос для древних? Это прежде всего небесный свод и звездное небо, то есть то, что воспринимается уже и чувственным зрением. Об этом много можно прочитать у Прокла. Однако мы ограничимся приведением только одного текста (In Tim. II 93, 10-18), который отличается не только своей ясностью и краткостью, но и своим принципиальным характером:

"Подобно тому как упомянутый ум мыслит самого себя, обращается к самому себе и созерцает интеллигибельное, [тем самым] его создавая, так что это интеллигибельное, следовательно, становится центром демиургического мышления, подобно этому и космос движется вокруг себя и склоняется к самому себе, танцуя вокруг середины, и становится, таким образом, центром космического движения. И как о демиурге говорится, что он поглощает интеллигибельное и [тем самым] возвращается к самому себе, так же, следовательно, и космос движется вокруг своего центра, оставаясь в самом себе".

Яснее и проще нельзя выразиться. Ум порождает свой предмет и, превращая его в мыслимое оформление, тем самым возвращает его к себе. Так же и космос движется вокруг своего центра, но тем самым никуда не уходит в неопределенную даль, а вращается сам вокруг себя и тем самым остается самим собою. Само собой разумеется, что в виде круговой триады Прокл представляет себе и вечность, как в ноуменальном, так и в космически-душевном смысле, поскольку вечность, охватывая все времена, является их постоянным настоящим, в котором все концы и начала совпадают в нераздельное целое. "О времени говорится, что оно движется по кругу ввиду своего подражания вечности" (In Tim. III 46, 29-30).

9. Диалектическая сущность триады

а) Кроме рассуждения о триадах в собственном смысле слова исследование В.Байервальтеса касается еще и диалектики Прокла вообще, в которой триадический метод находит свое последнее логическое обоснование и свою последнюю систематическую структуру. Исследование прокловской диалектики представлено у В.Байервальтеса тоже весьма богато и обстоятельно и занимает значительную часть книги (с. 240-382). После того как у нас уже было затрачено много времени для выяснения сущности диалектики у Прокла, нам сейчас не стоит излагать здесь этого автора просто во избежание повторений. Все же, однако, для читателя будет очень важно знать ряд проблем диалектики у Прокла, которые нигде не излагаются так обстоятельно.

б) Диалектику в смысле учения об анализе и синтезе понятий 142 В.Байервальтес умеет хорошо сочетать с прокловским учением об абсолютной неразличимости первоединого (с. 240, 348-357). В свете диалектики рассматривается и понятие идеи (с. 241-248), что очень важно ввиду частого и вполне ошибочного понимания платоновской идеи как абстрактно-метафизической области. Определение, доказательство, разделение и решение – основные моменты диалектического метода (с. 248-253).

в) Чрезвычайно важно определение прокловской диалектики как "гипотетической". С этим античным термином "гипотеза", можно сказать, совсем не везет знатокам и любителям античности. Под этим термином обычно понимают предварительное и условное предположение, которое отличается временным характером и свидетельствует только о неполноте нашего знания. Ничего подобного мы не находим в античной философии. Но в связи с расцветом неокантианства на рубеже прошлого и нынешнего столетий появилось новое и небывалое толкование античной философской гипотезы как чисто логического принципа, не имеющего никакого отношения к реальному бытию. Гипотеза, говорили неокантианцы, есть просто логический принцип, содержащий в себе заданность соответствующих, тоже чисто логических выводов, насыщенность этими выводами, пока еще не развернутую, но тем не менее уже содержащую в себе логическую возможность всех таких выводов126. Такой логицизм, конечно, не применим к пониманию античной философии. И неокантианцы здесь глубоко заблуждались. Нельзя было отбрасывать всю античную мифологию, психологию и космологию, заменяя все это логически условными, временными и насквозь относительными научными предпосылками, не рассчитанными на получение знания о действительности, а рассчитанными только на имманентную последовательность мышления, взятого само по себе. Античная философия исходила из абсолютного и вполне субстанциального утверждения космоса, а равно из такого же абсолютного утверждения вполне объективно существующих идей этого космоса. И все же неокантианская работа оказалась весьма полезной потому, что вместо детской наивной метафизики античная философия оказалась строжайшей системой понятий, но не самих по себе, а в их абсолютно-онтологической значимости. В.Байервальтес как раз очень хорошо понимает онтологическую сущность прокловской и вообще платонической "гипотезы", не только не отрицая наличную здесь логику, но, наоборот, понимая эту гипотезу в ее тончайшей логической заостренности (с. 253-274).

Итак, триада Прокла обязательно диалектична, а это значит – одновременно и логична и онтологична. И в данном случае В.Байервальтес уже не заслуживает упрека относительно сверхлогичности и послелогичности триады. В противоположность своему разделению триадических типов этот автор признает здесь и необходимость функционирования доноуменального принципа и такую же необходимость для триады и ее посленоуменального функционирования. Как раз 143"гипотетическое" понимание триады у Прокла и является безусловным требованием ее расширительного понимания у этого философа.

10. Эстетическая природа триады

Наконец, изучение прокловских триадических типов было бы неполным, если бы мы не указали на постоянное функционирование здесь именно принципов эстетики. Ведь под эстетикой мы везде и понимали не что иное, как учение о выразительных формах; а выразительная форма тоже есть не что иное, как слияние сущности предмета и его явления, внутренней жизни предмета и объективной данности этой жизни, или, попросту говоря, слияние идеи и материи в один нераздельно данный рисунок жизни. Сейчас мы можем сказать, что все прокловские триады только об этом и говорят. В них тоже есть внутренняя сторона, внешняя сторона и слияние того и другого в один живой и наглядно данный организм. И то, что у Прокла так много триадических типов, как раз и свидетельствует о разнообразии живого лика каждой такой триады. Да, кроме того, уже одно круговое понимание всякого триадического типа принудительнейшим образом свидетельствует о каждой триаде как о лике, как о лице, как о наглядно данной форме организма, как об его рисунке.


§7. Генологически-триадический гипотетизм как обоснование всякого мышления и бытия

1. Сущность вопроса

а) Этой сущности мы уже коснулись выше (с. 143), когда при обсуждении вопроса о природе триады натолкнулись на категорию гипотезы. Но там нас интересовала не сама гипотеза, а природа триады, немыслимая без гипотетического заострения. Сейчас же нас интересует именно это гипотетическое заострение, то есть проблема самой гипотезы. Выше мы также указали на два неантичных понимания гипотезы, то есть на традиционно научное понимание, когда гипотеза понимается как предварительное и условное объяснение, предполагающее какую-то окончательную решенность соответствующей проблемы, и на неокантианское понимание, которое учило о гипотезе тоже как об условности и временности, но имеющей только логический характер, без всякой связи с объективным бытием и в виде только непрерывного назревания окончательно никогда не решаемой проблематики. Сейчас нам придется сказать об этом несколько подробнее, имея в виду не обоснование только науки, и по преимуществу только математики и математического естествознания, как это было у старых неокантианцев, но имея в виду обоснование всех вообще областей мысли и бытия, то есть обоснование действительности и жизни вообще. Для нас будут иметь мало значения споры с древности и до наших дней о том, что такое в математике определение, постулат, аксиома или теорема, поскольку сейчас мы вовсе не занимаемся историей обоснования математики как науки. Нас будет интересовать исключительно философская сторона дела, которая в античности всегда становилась целым сводом эстетических категорий. Итак, что же такое античная гипотеза как философское и философско-эстетическое понятие?

144 б) Согласно античному пониманию, гипотеза вещи есть идея вещи; а идея вещи есть такой ее смысл, который берется не сам по себе, в своей отвлеченности, но в своей жизненной осуществленности, причем эта жизненная стихия функционирует пока еще в недрах самого же смысла, являясь его смысловой, картиной. Таким образом, уже в самом определении гипотезы содержится ее эстетическая значимость. Уже в ней самой имеется и своя внутренняя сторона, смысл вещи, и своя внешняя сторона, |жизненно-мысленная осуществленность.

в) Но это пока еще является только триадической структурой гипотезы. А мы уже видели выше (с. 133), что эта гипотетическая триадичность, с одной стороны, является субстанциальной неделимостью – и в этом ее генологический момент (hen, "первоединое"), – а с другой стороны, эта генологическая триада не остается в изолированном виде, а содержит в себе предположение своих функций вне себя, заданность тех или иных инобытийных осмыслений, заряженность ими, постановку инобытийных проблем и смысловую методику их возможных решений. И тут-то как раз впервые и конструируется сама категория гипотезы.

Чтобы понять античный характер гипотезы, надо много и серьезно думать. Традиционная школьная логика говорит нам о неподвижных категориях. Движется, говорят, только материальная действительнось, а логические категории, как думают, всегда неподвижны. Вот этого дуализма как раз и не понимает античная теория гипотезы. Эта гипотеза здесь, конечно, есть идея; и, конечно, в этом смысле она неподвижна. Но вот оказывается, что подвижность и вообще становление свойственны также и чистой мысли. Античность понимает мышление как обрисовку определенной смысловой картины. И это многим непонятно только потому, что всякую мысль упорно понимают как нечто застывшее и окаменевшее. Тут забывается тот обыденный факт всякого художественного восприятия, когда, например, картина изображает какое угодно движение предметов, какие угодно взлеты и падения, какое угодно становление вещей и событий; а сама-то картина остается при этом неподвижной, как бы чем-то застывшим и лишенным всякой жизни. Очевидно, то, что античные люди понимали под идеей, является, при переводе на наш современный язык, просто художественной картиной мысли. Для характеристики античного понимания дела необходимо признать за очевиднейший факт то, что многие никак не могут понять ввиду своей абстрактно-метафизической позиции.

г) Именно древние исходили здесь из интеллектуальной интуиции. Картинной здесь являлась не только одна чувственная вещь, но также и мысль об этой вещи. Платоники в этом смысле выдвигали такую общепонятную интуицию, как геометрическую. Ведь в геометрии разве изучаются такие круги и шары, которые можно понюхать, почувствовать языком, тронуть или двинуть пальцами или услышать на манер каких-нибудь шумов или тонов? Ведь, несомненно же, в геометрии изучаются фигуры и тела не слышимые и не осязаемые, а чисто мыслимые, идеальные. И в то же самое время разве можно говорить, что это не фигуры и не тела? Да, в геометрии это фигуры и тела, но какие? Чисто идеальные, то есть воспринимаемые только интеллектуальной интуицией. Даже и так называемые иррациональные числа, которые вещественно никогда нельзя 145исчислить до конца, геометрически даются вполне ясно и отчетливо. Квадратный корень из 2 есть иррациональная величина, которую нельзя исчислить до конца, сколько бы десятичных знаков мы ни получали при извлечении такого корня. Тем не менее если мы имеем геометрический квадрат, каждая сторона которого равна единице, то диагональ такого квадрата как раз будет равняться квадратному корню из 2, то есть будет| равняться иррациональному числу, а мы эту диагональ видим ясно и отчетливо.

Итак, античную категорию гипотезы можно понять только при том условии, если мы признаем за очевиднейший факт существование интеллектуальной интуиции. Идея как гипотеза есть нечто вроде того, что в настоящее время именуется как иррациональная величина, то есть как то, что не является реально выполнимой задачей, а является только чем-то заданным, заряженным, когда известен метод получения ответа, но самый ответ не дается в окончательном виде, потому что для этого надо было бы проделать бесконечные вычислительные операции. Гипотеза не есть ответ на вопрос, что такое данная идея, когда она воплощается в своем инобытии, но есть только заданность такого ответа, то есть только метод получения этого ответа, или определенное обоснование всех возможных ответов.

д) Если мы это поймем, то мы тем самым можем понять и всю эстетическую природу античного учения о гипотезе. Это – живая и становящаяся мысль, получающая в каждый момент своего жизненного развития определенную картинную устойчивость; но эта устойчивость образуется здесь только для того, чтобы тут же стать новой проблемой и новыми заданными условиями и методами для решения этой новой проблемы. При этом невозможно забывать, что для античных философов гипотеза вовсе не является только мысленным построением. Она, конечно, в каждый момент своего существования является также и бытием. Поэтому неокантианские попытки свести античную гипотезу к чисто логическому построению приписывают античной философии тот логицизм, которым она никогда не отличалась; а если подобного рода черты где-нибудь и проскальзывали, то они всегда имели временное и условное значение, и только для того, чтобы в дальнейшем тут же заговорить и о непререкаемой онтологии.

2. Вопрос об античной гипотезе в современной науке

а) Принцип гипотезы, и притом со всей своей эстетической значимостью, проводится у Прокла очень часто, хотя, правда, с разной степенью детализации и с разной степенью специального внимания в этом вопросе. Поскольку обозреть и проанализировать все тексты Прокла, в которых применяется принцип гипотезы, невозможно, мы ограничимся во-первых, указанием на принцип античной гипотезы, как он понимается в современной науке, а во-вторых, конкретным анализом двух математических категорий, чтобы продемонстрировать в наглядной форме гипотетическую методологию Прокла.

Что касается современных исследований об античной гипотезе, то мы сошлемся на указанную выше (с. 143) работу М.Альтенбурга. Однако нам представляется целесообразным использовать другую работу, которая уже специально посвящена принципу гипотезы как он разрабатывается у Прокла. Это – работа Николая Гартмана (N.Hartmann. Des Proclos Diadochus philosophische Anfangsgründe der Mathematik nach den ersten 2 Büchern des Euklidkommentars dargestellt. Giessen, 1909. Перепечатка – Berlin, 1969.).

146 б) Работа Nic. Hartmann'a, посвященная обоснованию математики у Прокла, свидетельствует как о высоком историко-философском уровне в оценках Прокла, так и о некоторого рода недостатках или неточностях, зависящих не только от того, что этот автор – последовательный неокантианец, причем неокантианец еще того начального типа, когда неокантианцы занимались по преимуществу обоснованием математики и математического естествознания.

Н.Гартман в начале своей работы (с. 1-5) правильно говорит о математизме античной философии и о необходимости изучения этого математизма. Уже здесь чувствуется односторонность историко-философского интереса Н.Гартмана. Античная философия, действительно, отличается своей постоянной склонностью к математизму. Однако это еще не значит, что склонность эта была в античности чем-то основным или чем-то исключающим другие методы мысли. Тут же правильно утверждается, что на философию Прокла повлияли Платон и Аристотель. Но тут же – малозначащее утверждение о том, что кроме влияния Платона и Аристотеля у Прокла были еще "фантастические и мистические интересы" (с. 4).

Далее, не совсем точно этот автор определяет математическую область, по Проклу, как среднюю между чистой мыслью и чувственностью. У Прокла это – одна из последующих стадий числового функционирования. Всем такого рода последующим ступеням числового развития у Прокла предшествует та числовая область, которая развивается еще в сфере первоединого (выше, с. 60). О самом этом первоедином Н.Гартман не только знает, но и весьма выразительно говорит (с. 53). Но об этом необходимо говорить еще на самой начальной ступени определения числа.

Тут мало утверждать, как это делает Н.Гартман (с. 14), что число есть синтез предела и беспредельного. Этот синтез и у Платона и у Прокла характеризуется не просто как число, но и вообще как все существующее. А чтобы предел и беспредельное определили собой именно число, для этого необходимо, чтобы эта противоположность предела и беспредельного разрешалась именно еще на стадии первоединого, так как иначе числу придется приписывать качественное содержание, которого оно не имеет и которое оно получает только после перехода в ноуменальную область. Это мешает автору правильно представлять себе и то, что Прокл называет геометрией. По Н.Гартману выходит, что все числа – рациональны и что иррациональное впервые получается только в геометрических образах, поскольку эти последние возникают как оформление непрерывного и неисчислимого пространства (с. 11-12). Это едва ли так. Ведь сам же Н.Гартман говорит о возникновении числа у Прокла из предела и беспредельного. И – также можно было бы сказать – из "монады" и "неопределенной диады". Если в числе на самом деле содержится также и беспредельное, то это значит, что не только в геометрических образах, но уже и в любом арифметическом числе содержится элемент бесконечности и иррациональности. Это видно хотя бы из того, что каждое конечное число, несмотря на свою конечность, и увеличиваемо и дробимо до бесконечности при переходе его даже только к соседнему числу.

147 в) При всех такого рода неясностях или, может быть, просто недоговоренностях у Н.Гартмана основной тезис о Прокле формулируется и ясно, и просто, и кратко. И арифметическое число и геометрическая) фигура являются особого рода бытием, но не бытием просто, а еще и становлением; а это бытийное становление, чтобы быть, должно иметь смысл, то есть становящийся смысл. Эта область отличается от бытия своим становлением, а от чувственности отличается своей нестановящейся принципностью. Кроме того, просто текучая чувственность нуждается в своем нетекучем осмыслении и оформлении; а числа и фигуры не нуждаются в обосновании, они сами обосновывают всю материально-вещественную область. Для нас же важно еще и то, что выдвигаемая для таких целей гипотетическая структура всякого арифметического числа и всякой геометрической фигуры обладает своей собственной картинностью, является, как говорит Прокл, "фантастическим (phantasticē) движением". H. Гартман прекрасно подметил эту особенность прокловской гипотезы.

Проблема заключается здесь вот в чем. Платоники различали чистый ум, который всегда активен в смысловом отношении и никогда не аффицируем (noys poiēticos, "ум действующий"), с одной стороны, и, с другой стороны, "ум страдательный" (noys pathēticos), подверженный воздействию материальной области. Н.Гартман очень хорошо понимает эту трудность, которая возникала здесь для Прокла и которую Прокл преодолевает только при помощи своего принципа гипотезы. Умственная гипотеза всегда продолжает быть активным умом, потому что она есть модель, и притом порождающая модель. Тут же, однако, оставаясь чистым умом, этот ум выражает те проблемы, те законы, которые возникают в условиях осуществления ума в чувственно-материальной области. В этом отношении он становится уже чем-то средним между чистым умом и его чувственно-материальными воплощениями. И это не мешает ему быть активным умом. Но только в этом случае ему свойственно "формообразующее (morphōticē) движение". Такой ум и всегда чист, всегда активен; но в то же самое время он "имеет свою опору (hypostasin) с телами и в телах". Аристотель, прекрасно чувствовавший смысловую картинность ума, так и говорил об "умопостигаемой материи" (Met. VII 10, 1036 а 9; 11, 1037 а 4; VIII 6, 1045 а 34-36), поскольку для всякой картинности требуется не только форма, но и материя, оформляемый материал. Это мог бы вполне утверждать и Прокл, но у него это получается при помощи выражения "образно-смысловая (phantasticē) материя". Об этом отчетливо и с замечательной ясностью говорится и в комментарии Прокла на Евклида (51, 20 – 53, 30) и у Н.Гартмана (с. 28-29). Такова удивительная значимость "активного" платоновского ума, который без перехода к "пассивному" уму выражает свою связанность с чувственно-материальной областью, и это – при помощи гипотезы, то есть "образно-смысловой материи", или "образно-смыслового движения".

г) Здесь также очень важна и сама терминология. Именно числа и фигуры, как их понимает Н.Гартман на основании Прокла, являются "образцами", парадигмами, или, как мы сейчас могли бы сказать, моделями. Такого перевода греческого термина "гипотеза" Н.Гартман 148не дает, но это есть буквальный и самый точный перевод греческого paradeigma. Каждая математическая категория действительно есть прежде всего модель, поскольку она предполагает то или иное свое развитие в своем инобытии, как, например, каждое арифметическое число только тогда и возможно, когда за ним мыслится другое число, большее на единицу, а перед ним – число меньшее, и тоже на единицу (везде тут вместо единицы можно мыслить и любую часть единицы), или как, например, каждая геометрическая точка возможна только при условии окружающего фона, в котором она может двигаться и, например, превращаться в линию. Но каждое число и каждая фигура по этому самому является не только моделью для своего инобытия, но и порождающим принципом, когда эти категории получают свое оформление и вообще обоснование в инобытии. Гипотеза и есть эта порождающая модель. Она есть, во-первых, чисто мысленное конструирование определенной модели, а, во-вторых, она есть и чисто жизненное конструирование, поскольку модель является здесь порождающим началом, а самопорождающий принцип – это и есть жизнь (Гартман Н., с. 23). И потому, когда в логике говорится о делении понятий и об их обобщении, то есть когда говорится о восхождении или нисхождении понятий, это делается возможным только потому, что понятия, о которых здесь идет речь, являются гипотезами. Иначе более общие и более частные понятия не будут указывать одно на другое, не будут тяготеть одно к другому, а такая их взаимная изоляция сделает невозможным саму проблему обобщения и ограничения (с. 33, 37-41, 52-56).

Такое понимание гипотезы безусловно делает категорию гипотезы чем-то универсальным. С такой точки зрения все математическое всегда гипотетично.

Так, например, в равной мере являются гипотезами аксиомы и теоремы (с. 54-55). Математические определения в этом смысле тоже являются гипотезами, поскольку в них содержатся методические указания на те или иные математические конструкции (с. 47-48). По этому же самому и вся философия, будучи завершением математических принципов, тоже есть наука о гипотезах. А так как диалектика есть не что иное, как "завершение наук" (Procl. In Eucl. 42, 10), а также их "порядок и связь" (44, 15), то и диалектика есть тоже наука о всех науках как о гипотетических конструкциях (Гартман Н., с. 42-43). Но это значит, что ни о каком сенсуализме в философии не может быть и речи (с. 17-20).

Вся наука, вся диалектика, вся философия только и состоят из гипотез, потому что любой тезис, который высказывается в этих областях, имеет свой смысл только в том единственном случае, когда он и сам выведен из определенных оснований, печать которых он на себе несет, и, в свою очередь, когда является основополагающим принципом для всех своих дальнейших порождений. Трактат Евклида имеет то огромное преимущество перед многими другими античными изложениями геометрии, что он занимается именно "основами", и даже самый трактат его так и озаглавлен – "Основы", или "Элементы" (Stoicheia). Другими словами, геометрия Евклида является, 149как и всякая другая наука, системой гипотез в определенной области (с. 51-52):

д) Общий итог рассуждений Н.Гартмана о прокловской математической теории в комментарии Прокла на Евклида формулировать нетрудно. В этой работе Н.Гартмана имеется одно большое достоинство и один большой недостаток. Достоинство заключается в том, что при обсуждении математических теорий Евклида и Прокла Н.Гартман исходит из принципа гипотезы, а гипотеза у него трактуется как мысль, которая, оставаясь чистой мыслью, функционирует в то же самое время в качестве порождающей модели. Недостаток же работы Н.Гартмана – это ее неокантианская тенденция чистого логицизма, совершенно несвойственная ни Проклу, ни вообще античным мыслителям. Но и в этом логицизме Н.Гартман не очень последователен, поскольку он для всякой математической категории все же постулирует необходимость признавать принцип первоединого, который выше всякой логической структуры и без которого она распадается на дискретные части. Таким образом, логицизм Н.Гартмана не является у него окончательной конструкцией, а, скорее, является только одной из тенденций, правда, недостаточно осознанной.

В заключение нам хотелось бы указать еще одну работу, в которой специально рассматривается философия математики Прокла. Выше мы ее не указали потому, что она специально не занимается вопросом о гипотезе. Зато это – единственный систематический труд по философии математики Прокла. М.Steck написал целое исследование на эту тему, которое помещено в немецком переводе комментария Прокла на Евклида Р. Leander Schōnberger'a (с. 3-152).

Эта работа весьма внимательно относится как к проблеме математической онтологии у Прокла, так особенно (что очень важно) и к структурным сторонам учения Прокла.

3. Красота точки

Исследования прокловского метода гипотезы во многих отношениях весьма поучительны. Однако, покамест мы не углубились в конкретный анализ каких-нибудь определенных гипотез у Прокла, до тех пор проблематика Прокла в этой области не станет для нас очевидной. Для своего анализа из огромного количества "гипотетических" проблем мы выбрали проблему точки и проблему круга. Их смысловая заряженность (вместо изолированно-метафизической абстрактности) и связанная с этим эстетическая выразительность прослеживаются в областях этих двух проблем весьма отчетливо.

а) Обсуждая проблему точки, Прокл, прежде всего, отгораживается как от чувственно-материального понимания точки, так и от ее абстрактно-логического определения. Чувственно-материальная точка обладает разными физическими свойствами, которые мы совершенно не мыслим, когда говорим о точке даже и в геометрии. Но и то геометрическое определение точки как чего-то лишенного частей тоже недостаточно и вторично. А Евклид именно и определяет точку как то, что не имеет частей. Для геометрии, возможно, это и правильно. Но для философии этого совершенно недостаточно, потому что определение не 150есть только отрицание чего-нибудь, но имеет также и свою положительную основу.

Дело в том, что конкретно взятая геометрическая точка всегда есть граница между разными частями прямолинейного отрезка. Как же то, что не имеет частей, может быть границей? Кроме того, линия есть граница плоскости, а плоскость является границей трехмерного тела. Трехмерное тело тоже имеет свою границу, которая только и делает его трехмерным телом определенного вида. Во всех этих случаях происходит соприкасание одного геометрического элемента с другим, а в случае трехмерного тела – совпадение с самим собою. Но для всякого соприкасания необходима хотя бы одна точка, в которой происходит соприкасание. И как же возможно такое соприкасание, если точка вообще выходит за пределы всяких соприкасающихся элементов и даже лишена вообще всякой разделенности, которая необходима для границы соприкасающихся элементов? Значит, точка, отделяющая одну телесную и делимую область от другой, необходимым образом должна содержать в себе и этот материальный момент (In Eucl. 85, 1 – 87, 16).

б) Прокл хочет сказать, что если точка на прямой разделяет прямую на две части, то такая точка указывает не только на то протяжение линии, которое имеется до нее, но также и на то последующее протяжение линии, которое идет дальше. Уже по одному этому нельзя сказать, что точка есть то, что не имеет частей. По крайней мере, два момента в ней имеются, потому что иначе она не указывала бы на предшествующее и на последующее протяжение линии, то есть вообще не была бы границей между двумя промежутками линии, то есть и вообще не была бы точкой. Действительно, она выше всяких частей. А в то же самое время очевидно, что эти свои части точка все-таки содержит в себе, по крайней мере, хотя бы как принцип. Но при этом Прокл идет еще дальше.

Не будучи сама по себе делимой, но содержа в себе принцип деления, точка предполагает это деление как деление бесконечное. Поясняя мысль Прокла, необходимо сказать, что точка есть принцип деления прямой не только в одном направлении, но и в любых других направлениях, а таких направлений существует бесконечное количество. Поэтому точка оказывается не только общим понятием неделимости, но она в то же самое время оказывается и вполне делимой, вполне телесной, и делимость ее бесконечна. Она – и "умопостигаема" и "теловидна", и мощность (dynamis) содержащегося в ней принципа деления "беспредельна" (87, 11 – 88, 10). Благодаря точке, поскольку она везде относится к разному содержанию, все мыслится раздельным. Но, благодаря той же точке, которая везде остается сама собой, все раздельное обязательно мыслится как единство. В этом отношении точка совпадает с тем, что неоплатоники называют первоединым. Но только первоединое выше всего и выше всякого участия в нем чего-нибудь иного, то есть оказывается неучаствуемым. Точка, наоборот, есть такое сверхбытийное единство, в котором все бытие участвует, чтобы вообще быть чем-то единым, чтобы вообще быть единым и, значит, чтобы вообще существовать. Получается бесконечная иерархия точек, начиная от простоты и совершенства полной неделимости и кончая сложными 151и бесконечно разнообразными логосами разделения (88, 10 – 89, 19).

Что касается космоса, то он тоже представляет собой не что иное, как единую точку, которая единообразно управляет всеми своими порождениями, откуда и возникает шаровидность космоса, управляемая единым центром. Космическое круговращение – это прекрасный образ того, чем является точка и в своей неделимости и в своей потенции быть принципом бесконечно разнообразной делимости (89, 20 – 90, 6). Для иллюстрации этого Прокл привлекает ту картину мира, которую рисует Платон (R.Р. X 616 с-е) и которая является не чем иным, как "веретеном необходимости", управляемым соответствующими демиургическими точками.

в) Наконец, Прокл тут же выдвигает уже известную нам теорию особой, ноуменальной фантазии, которая резко отличается от традиционных античных учений о фантазии как о пассивном отражении чувственных качеств вещей (подробнее об этом ниже). Согласно Проклу, точка воспринимаема и мыслима только при помощи этой ноуменальной фантазии, которая говорит нам и о неделимом предмете и в то же время об его делимости и которая говорит не просто об эйдосе и не просто о материи, но о переходе эйдоса в материю и о такой структуре вещей, которая одновременно и нераздельна и раздельна, то есть содержит в себе и форму вещей и их материю (94, 9 – 95, 20). Такое "фантастическое движение" совершается, как утверждает Прокл, "соответственно умопостигаемой материи" (96, 6-8). Здесь Прокл, очевидно, примыкает к общему неоплатоническому учению (восходящему еще к Аристотелю) об умопостигаемой материи (выше, с. 123).

г) Таким образом, точка, по Проклу, вовсе не является абстрактным построением, лишенным частей внутри себя и лишенным всякой связи с окружающим ее инобытием. Без этого инобытийного фона нельзя себе и представить какой-нибудь точки, которая всегда указывает на полагание чего-то и в чем-то. Всякая точка бурлит своими смысловыми энергиями, которые не могут не изливаться в окружающем ее фоне. И точка не просто изливается, она таит в себе и те целостные структуры, которые из нее изливаются и которыми она управляет. Она не есть просто единство, но принцип всякой единораздельной цельности. В ней есть свой неподвижный центр, но в ней есть также и тот круг, тот шар, который единообразно вокруг нее расположен. В ней бурлит управляемое ею круговращение всякого бытия. Она есть и выражающая мощь всякого цельного бытия и само это цельное бытие, которое является результатом ее выразительной потенции. Она есть лик тайного всеединства и той явной целостности бытия, которое является результатом ее вечного смыслового бурления.

Точка – прекрасна.

4. Красота круга

Принцип гипотезы особенно ярко проводится Проклом при построении им диалектики круга. Однако на этот раз будет целесообразно воспользоваться другим трактатом Прокла, а именно трактатом "Первоосновы физики", потому что основное учение о круге, как оно развивается в 15-19 определениях в I книге комментария Прокла на Евклида, отличается чисто геометрическим характером 152и почти не содержит никаких философских элементов. Однако трактат "Первоосновы физики", несмотря на ясность его основных тезисов, требует большого усилия мысли, если иметь в виду общее философское учение Прокла о гипотезе.

а) Трактат состоит из двух книг, а каждая из книг состоит, во-первых, из "определений" (которые в изданиях обозначаются римскими номерами) и, во-вторых, из ряда тезисов, которые не имеют специального названия, но которые, судя по приведению для них доказательства, вполне можно назвать теоремами (их обозначают арабскими цифрами). Сами по себе все эти тезисы формулируются вполне понятно. Но их логическая и вообще философская связь требует исследования, которое, к сожалению, не так-то просто. Поскольку весь трактат является, в конце концов, не чем иным, как диалектикой круга, необходимо также и все предварительные тезисы тоже понимать как подготовку диалектики круга, а этим предварительным тезисам посвящена вся I книга трактата.

б) О чем трактует I книга "Первооснов физики"? Если опираться на те 6 тезисов I книги, которые названы у Прокла "определениями", то здесь речь идет не о чем ином, как о понятии непрерывности. Эта непрерывность определяется здесь как то, "чьи границы – одно" (I). Яснее можно было бы сказать, что непрерывность нельзя составить из дискретных точек. Поэтому, если что-нибудь соприкасается с другим, то в условиях непрерывности между тем и другим существует общая граница (II); а если что-нибудь следует за другим, то и между этими обоими моментами тоже нет ничего такого, что принадлежало бы одному и не принадлежало бы другому и было бы чем-то самостоятельным (III). Однако в этих же "определениях" I книги тотчас же говорится и о сферах применения непрерывности, а именно о времени и пространстве, причем время и пространство трактуются здесь не только в чистом виде, но и в своем соотношении с движением и местоположением (IV-VI). Таким образом, в этих основных предпосылках для всякого геометрического и физического построения уже требуется такая непрерывность, которая, взятая сама по себе, является принципом всякого физико-геометрического построения. Уже тут непрерывность трактуется, очевидно, не изолированно, но гипотетически.

Если теперь перейти к 31 теореме I книги, то при всей видимой взаимной изоляции этих теорем более тщательное исследование свидетельствует о самой настоящей понятийной системе, направленной к тому, чтобы уточнить сформулированную выше непрерывность и подготовить логический материал, необходимый для диалектики круга, которая развивается во II книге.

Прежде всего, всякая непрерывность не есть просто неразличимая в себе сплошность, так как иначе она превратилась бы в непознаваемый и сплошной туман неизвестно чего. Непрерывность, конечно, предполагает раздельность, так что составляющие ее точки, конечно, не совпадают одна с другой, поскольку иначе непрерывность перестала бы быть протяженностью. В общей форме об этом говорят уже первые две теоремы (1-2). Специально говорится также и о бесконечной делимости времени и пространства (11), равно как и движения (19). 153Но бесконечная делимость – это раз. Тут же, однако, следуют и две теоремы, утверждающие обязательную функцию также и неделимости, сплошности. Ведь если мы имеем две точки на прямой, которые только разделены и никакого непрерывного перехода от одной к другой не допускают, то это вообще не будет двумя точками, поскольку они сольются в одну (3). А кроме того, если понимать переход от одной точки к другой как наличие какой-то еще третьей точки между ними, тогда тоже нельзя сказать, что наши две первоначальные точки непосредственно следуют одна за другой. Поэтому только полная непрерывность, лишенная всяких раздельных точек, может обеспечить позицию двух разных точек на прямой и возможность перехода от одной к другой (4).

Итак, непрерывность есть в одно и то же время как раздельность составляющих ее точек, так и их сплошность, нераздельность и, следовательно, неразличимость. Но тогда возникает вопрос: как же это возможно, чтобы в сфере непрерывности составляющие ее точки и различались и не различались? Поскольку у Прокла здесь даются только раздельные тезисы, то логический переход от одного тезиса к другому специально не формулируется. Но то, что мы находим у Прокла в дальнейшем изложении, как раз и есть ответ на поставленный сейчас вопрос о слиянии раздельности и нераздельности.

Именно подчеркнув еще раз, что всякая непрерывность дробима до бесконечности (5-10), а следовательно, и время, пространство и движение (11), и что, следовательно, из одних только взаимно изолированных точек нельзя получить непрерывную величину, Прокл тут же (15-16) вслед за Аристотелем (Phys. VI 3, 234 а 5-24) яснейшим образом трактует о "теперь", то есть о таком настоящем, которое само по себе неделимо, но вместе с тем содержит в себе элементы прошедшего и будущего и без них немыслимо. Это является полным контрастом тому изолированному пониманию конечности и бесконечности, которые Прокл перед этим формулирует. Оказывается, если конечность брать отдельно от бесконечности, а бесконечность отдельно от конечности, то ни бесконечное пространство нельзя будет пройти в конечное время (12), ни конечный промежуток пространства нельзя будет проходить в течение бесконечного времени (13). Но в таком случае придется вообще отрицать возможность неделимой величины, в то время как все величины не только делимы до бесконечности, но обязательно в то же самое время и неделимы, так как иначе будет непонятно, о делимости какой же именно вещи идет речь (14).

Вот это "теперь", этот настоящий миг и опровергает собою взаимную изоляцию конечности и бесконечности. Этот "миг" весьма неустойчив и быстро уходит в прошедшее. А тем не менее он есть нечто длительное, поскольку невозможен без своего соотношения с прошедшим и будущим. Точно так же движение и покой есть нечто разное, а тем не менее то и другое находится во времени, то есть время их отождествляет (17-20). Но дальше у Прокла следует то, что связано не только с отдельными примерами и с отдельными областями действительности, но что обладает уже универсальным характером.

Именно Прокл доказывает, что если имеется движение и изменение, 154то все это движение и изменение находится уже в первом пункте всякого движения, равно как и во всех других пунктах, так что в строгом смысле слова нельзя даже и говорить о начальном пункте движения или изменения (21-25). Если же говорить о начале движения и изменения, то это их начало существует еще до самого процесса движения и изменения (26-27). Следовательно, хотя бесконечное время недостижимо при помощи конечного пространственного расстояния (28) и хотя это последнее не может охватить собой бесконечного времени (29), все-таки, поскольку только неделимое неподвижно (31), все бесконечно делимое содержит в себе, и уже в первом своем пункте, всю целость движущегося тела (30).

Таким образом, если подвести итог I книги трактата Прокла "Первоосновы физики", то необходимо будет сказать, что вся эта книга посвящена учению о непрерывности как о специфической гипотезе. Непрерывность в этом смысле содержит в себе требование раздельности, нераздельности и слияния того и другого в одно целое; а в этом целом, будь то время, пространство или движение, эта непрерывность целиком содержится в каждом своем частичном моменте и потому предшествует всем этим моментам, если их брать во взаимоизолированном виде. Гипотетическая диалектика здесь налицо.

в) Поскольку II книга анализируемых нами "Первооснов физики" тоже состоит из отдельных 14-ти определений и 21-ой теоремы, то поэтому и вся II книга тоже состоит из ряда формально дискретных тезисов; и требуется еще значительное усилие мысли для того, чтобы связать эти тезисы в одно логическое целое. И действительно, то, что мы находим в 14-ти "определениях" II книги, в логическом отношении представляет собою безусловно только развитие и конкретизацию предыдущего определения непрерывности. В "определениях" I книги ставился вопрос о том, что такое непрерывность вообще; и ответ гласил, что непрерывность есть совпадение всех точек в одной точке. Поскольку, однако, такое определение свело бы всякую непрерывность к нулю, то последующие 31 теорема I книги рисуют структуру этой непрерывности; и эта структура сводится к тому, что эта непрерывность, оставаясь сплошностью и неразличимостью, является в то же самое время специфической единораздельной цельностью. Таким образом, в I книге формулировалось, собственно говоря, только понятие непрерывности. И вот II книга трактата занимается функционированием такого принципа непрерывности в тех областях, которые сами по себе не являются самой непрерывностью, но зато они являются тем, что восприняло на себя непрерывность и потому стало отличаться непрерывным характером. Такими областями являются, прежде всего, геометрия и физика.

г) Однако не видно, чтобы Прокл, теоретически так хорошо понимавший разницу этих областей, особенно нуждался в данном случае в учете их взаимной противоположности. Во II книге трактата он будет говорить о круге. Но это будет у него не просто геометрическая и не просто физическая фигура, но, скорее, фигура физико-геометрическая. Итак, после общего рассуждения о непрерывности в I книге во II книге пойдет речь о круге как об определенной структуре 155непрерывности. Здесь у Прокла изложение тоже развивается только постепенно, и в 14-ти "определениях" II кн. все еще не идет речь о самом круге, а только устанавливаются необходимые для его категориального определения предпосылки, связанные с тем, что он тоже есть некоего рода непрерывность.

Установив факт различия и несовместимости кругового, прямолинейного и смешанного движения (I-III), а также понятия простоты (мы бы сказали, неделимости) и сплошности тела (IV) и его движения (V-VI и, по-видимому, VII) в связи с понятием тяжести и легкости (VIII-IX), Прокл дает основное определение кругового движения, которое является у него возвращающимся к той же исходной точке, откуда оно началось, без всякого перерыва (X).

д) Дальнейшие "определения" являются только уточнением выставленного понятия о замкнутом движении. Прокла интересует здесь в первую очередь логическая трудность категории противоположности. В самом деле, для замкнутой фигуры, с одной стороны, необходимы две разные точки, чтобы состоялось необходимое для замкнутости движение (XI). А с другой стороны, поскольку у каждой вещи только одна противоположность (XII), эти две разные противоположные точки являются в то же время одной и той же точкой, то есть в окружности каждая неразделимая точка сама же является противоположностью себе. Это же надо сказать как о любой вещи, так и о движении всех вещей, а следовательно, и о времени (XIII). Везде в основном мы имеем дело с таким простым и единым движением, которое неделимо, потому что возвращается к самому же себе, относится к одному и тому же предмету и совершается в непрерывное время (XIV).

Другими словами, то, что содержится в изложенных сейчас 14-ти "определениях" II книги, является не чем иным, как уточнением проанализированного в I книге принципа непрерывности. Если в I книге выдвигался самый этот принцип, то в "определениях" II книги содержится уяснение того, как этот принцип применяется и в физико-геометрической области. И, собственно говоря, диалектика круга тем самым здесь уже дана. Поскольку, однако, о круге здесь шел разговор только наряду со всеми другими пониманиями непрерывности как единораздельной цельности в физико-геометрической области, постольку теперь Прокл находит нужным говорить только уже об одном круге и круговом движении, – конечно, с неизбежными при такой композиции текста повторениями.

е) Сначала здесь говорится об общих особенностях кругового движения вообще. Указываются такие особенности: специфичность (2), простота (1), отсутствие тяжести и легкости (3), отсутствие противоположностей (4), отсутствие возникновения и уничтожения (5). Все эти особенности легко себе представить, если иметь в виду общее свойство окружности, по которой каждая точка в своем движении возвращается к самой же себе с противоположной стороны.

После перечисления этих основных особенностей кругового движения Прокл специально останавливается на проблеме границы и безграничного в круге. Ясно, прежде всего, что круговое движение ограничено, поскольку оно имеет свою определенную форму, замкнутую в самой себе 156и потому свидетельствующую о неделимом эйдосе круга с его окружностью (6). Но ведь граница и безграничное есть понятия коррелятивные. Как же тогда быть с кругом? По Проклу, который здесь рассуждает чисто формально, а не диалектически, граница и безграничное суть разные понятия. В безграничном по величине теле существуют и безграничные силы (7), а в ограниченном – ограниченные силы (8), так что при разных скоростях движения при одном и том же пройденном пути силы движущихся тел находятся в обратном отношении с временем движения (9). Кроме того, ничто безграничное не может испытать воздействия со стороны ограниченного (11), и то же – ограниченное со стороны безграничного (12), равно как и безграничное со стороны безграничного (13). Прокл здесь не говорит, что граница и безграничное должны, кроме их взаимного различия, еще и совпадать, а между тем, все его дальнейшие рассуждения о круге – как раз о совпадении границы и безграничного в нем.

Прежде всего, Прокл хочет сказать, что во всех своих суждениях о времени и пространстве мы всегда исходим из чувственных данных, а всякое чувственно-материальное тело всегда ограничено (15). Однако дело здесь заключается не просто в чувственных данных, а в том, что нас интересуют не тела вообще, но простые тела, то есть неделимые, а всякое неделимое тело тоже всегда ограничено, потому что оно обладает определенной фигурой (14).

Возьмем теперь время. Уже по самому своему определению время непрерывно и вечно (16), так что и движущее, если оно вызывает вечную подвижность, вечно (18), а поскольку все движимое движется чем-то (20), то это значит, что и круговое движение тоже вечно (17). Здесь Прокл хочет сказать, что, хотя само время и безгранично, тем не менее то, что движется по окружности круга, приходит в конце в ту же точку, откуда началось это движение. А так как круг есть ограниченная фигура, то и безграничное время, необходимое для охвата всей окружности круга, становится тоже ограниченным. Это определяется еще и тем, что движущее и движимое нельзя рассматривать как два разных обстоятельства, ничего общего между собою не имеющие. Тому и другому предшествует общая категория неподвижности (19), поскольку и движущее есть нечто определенное и потому неподвижное, и движимое можно тоже мыслить только потому, что оно противоположно неподвижному. Последний же вывод Прокла гласит: "Первое движущее, создавая круговое движение, лишено частей" (21). Другими словами, перводвигатель и движется в круге и является чем-то простым и неделимым, а так как еще выше было сказано (14), что всякое простое тело ограничено, то и вечный круговой перводвигатель, будучи простым, тоже ограничен.

ж) Учитывая весь этот ход рассуждений Прокла о круге, необходимо сказать следующее.

Прокл исходит из принципа непрерывности. Непрерывность – то, что лишено дискретных точек. Но это только принцип, то есть основополагание, а не развитие принципа, не то, что вытекает из основания. Развитие же принципа непрерывности гласит о том, что непрерывность, оставаясь сама собой, необходимым образом является, как и 157всякий предмет мысли, единораздельной цельностью. Где же найти такую непрерывность, которая была бы единораздельной цельностью? Очевидно, ни время, взятое само по себе, ни пространство, взятое само по себе, не являются такого рода структурно оформленной непрерывностью, поскольку они везде сплошны и неразличимы и эта их неразличимая сплошность – вечна. Поищем же такую физико-геометрическую фигуру, в которой непрерывное движение, проходя бесконечное количество прерывных точек, оставалось бы все же непрерывным, то есть возвращалось бы к своей исходной точке, так что начальная точка движения и последняя точка движения совпадали бы, что и удовлетворяет принцип непрерывности. Это есть только движение по окружности круга. Следовательно, непрерывность, понимаемая как специфическая единораздельная цельность, есть движение по кругу. Такое движение, состоя, как и всякое движение, из прерывных точек, в то же самое время снимает эту прерывность. А кроме того, следовательно, круговое движение и ограничено, поскольку круг есть определенная фигура, и безгранично, поскольку по окружности круга можно двигаться вечно, и притом оставаться все время на одном месте. Итак, круг есть непрерывность, данная как единораздельная цельность, которая, занимая ограниченное место, в то же самое время безгранична, то есть вечно вращается сама в себе.

з) Если взять всю эту диалектику круга у Прокла в целом, то здесь можно отметить одно существенное обстоятельство, которое для самого Прокла безразлично, но для нас все-таки важно. Именно можно спросить: почему Прокл говорит здесь специально о круге? Ведь в круге его интересует только то, что его окружность есть такая кривая линия, которая замкнута в себе. Но, с нашей точки зрения, эллипс, например, тоже будет такой кривой, которая замкнута в себе. А если немного подумать, то и параболу и гиперболу тоже придется понимать как такие кривые, которые тоже замкнуты в себе. Для нас различие всех кривых второго порядка очень важно. Но для Прокла это ни в каком отношении не является чем-то важным. Для него важна только замкнутость кривой, но не сам вид кривой, потому что только замкнутость и может обеспечить для него определенную и искомую им непрерывность. Но можно пойти и дальше. Ведь можно взять не кривые замкнутые линии, а прямолинейные замкнутые фигуры. Уже на отрезке прямой ее конечные точки, непрерывно переходя одна в другую, тоже неотличимы одна от другой и с точки зрения прокловского определения тоже образуют собою своего рода окружность круга. Далее, если мы имеем геометрический квадрат, представляющий собою плоскость, ограниченную прямыми отрезками, то между этими отрезками прямой, составляющими стороны квадрата, конечно, существует разрыв. Но тогда Прокл спросит: "А что же, эти четыре отрезка берутся вами во взаимно изолированном виде или они образуют собою цельную фигуру?" Конечно, мы скажем, что это – цельная фигура, то есть она в любой своей точке является не чем иным, как самой собой. Но тогда получится, что мы и по этим четырем разрывно данным сторонам квадратной фигуры скользим так же непрерывно, как и по окружности круга. Значит, когда Прокл говорит о своем круге, он имеет в виду не только любую кривую 158линию, лишь бы она была замкнута, но и любую прерывно данную фигуру, лишь бы она понималась цельно, то есть путем слияния всех ее непрерывных точек в одну сплошную непрерывность. Но отсюда нужно иметь смелость сделать еще и такой вывод: Прокл здесь дает диалектику не круга, а цельности вообще, то есть единораздельной цельности вообще. И само собой разумеется, это обстоятельство не только не снижает значимости диалектики круга, которую дает Прокл, а, наоборот, доводит ее до степени универсальной фигурности вообще.

5. Геометрическая фантазия

Вопрос о понятии фантазии у Прокла подробно мы разбираем ниже (с. 261). Сейчас, однако, все прокловские рассуждения о геометрической красоте необходимо дополнить как раз именно рассуждением Прокла о фантазии.

Фантазия у Прокла (обывательское значение этого термина, не чуждое никому из крупнейших античных философов, мы здесь опускаем) есть деятельность, средняя между чистым умом и телесно-чувственным познанием. Будучи порождением ума, она так же идеальна и, мы бы сказали теперь, трансцендентальна, как и сам ум. Но, будучи умственной, то есть чисто смысловой, областью, она совмещает в себе и все физическое, телесное, переводя его в сферу чистого смысла. Поскольку в такого рода фантазии действует ум, она есть энергия ума. Но поскольку она извещает о материальной области, а материю древние понимали всегда пассивно, то фантазия является в то же время тем, что Прокл называет страдательным умом. Геометрические образы являются, прежде всего, чисто умственной областью, поскольку в своих рассуждениях о точке, круге, шаре мы вовсе не имеем в виду всего чувственного несовершенства начерченных или чувственно представленных образов.

С другой стороны, однако, геометрические образы, в отличие от абстрактных чисел, вполне материальны; и материя эта – вполне умопостигаемая, идеальная. Если брать геометрические образы как чистые идеи, они суть идеальные эйдосы, в которых целое и части никак не различаются. Но в геометрий они есть только чистый ум. Путем дискурсивного мышления мы начинаем все эти неделимые образы представлять как нечто раздельное. Но эта раздельность, отдаленно отражая материальную раздробленность, все же дается как чисто идеальное, то есть в данном случае фигурное. Вся геометрия и есть наука об этой средней области между мышлением и чувственностью, и потому она есть область фантазии. Ясно, что эта фантазия уже не есть пассивное воспроизведение такой же пассивно данной чувственной предметности. Она есть активное творчество самого ума.

Во всех подобных рассуждениях Прокла прекрасно видно, что для античного философа всякая, даже самая точная наука есть область, собственно говоря, вполне художественная. Сейчас мы позволим себе привести это замечательное рассуждение Прокла о геометрической фантазии, которое в дальнейшем (ниже, с. 261) мы объединим с его учением о фантазии вообще в трансцендентальном смысле слова. Этот текст звучит следующим образом (In Eucl. p. 52, 26 – 56, 23 Friedl. Столяров).

"A круг она [фантазия] пространственно мыслит чистым от внешней 159материи, но имеющим в себе умопостигаемую материю, которая есть и в ней самой. А потому в ней – не один круг, как это [имеет место] в чувственно воспринимаемых вещах. Следовательно, [в ней] вместе являются и пространственная протяженность, и "больше" и "меньше", и количество кругов и треугольников. Ведь если в чувственно воспринимаемых кругах заключена всеобщая структурная упорядоченность (to catholoy catatetagmenon), которая сделала каждый из этих кругов совершенным и подобным один другому, так что они существуют согласно единому логосу, но различны [лишь] по величине или по субстрату, – то даже у представляемых фантазией кругов есть нечто общее, в чем они участвуют и в соответствии с чем все они имеют одну и ту же форму. Что же касается различия между ними, то оно заключается здесь лишь в одном: в их величине в [представлении] фантазии. Ведь если представить себе в фантазии много концентрических кругов, то все они имеют существование как в одном нематериальном субстрате, так и в жизни, неотделимо от простого тела, которое лишь пространственной протяженностью превышает неделимую сущность. А различаются они размером, а также тем, чем охватываются и что собой охватывают.

Итак, тебе следует думать, что всеобщее, содержащееся во многом, двояко: одно – в чувственно воспринимаемом, а другое – в представляемом с помощью фантазии. Двояк также и логос круга, и логос треугольника, и вообще логос формы (schēmatos) – один [относится] к умопостигаемой материи, другой – к чувственно воспринимаемой. А прежде них уже существовал один логос в рассудочном мышлении (en dianoiai), другой же – в природе (en tēi physei). Первый из них – основа (hypostatēs) кругов, представляемых с помощью фантазии (tōn phantastōn cyclōn) и [содержащегося] в них единого эйдоса, а другой – [основа кругов] чувственно воспринимаемых. Именно [в соответствии, с этими логосами] возникли небесные круги и вообще все, порожденные природой. И подобно тому как логос в рассудочном мышлении не имеет частей, так же [не имеет он их] и в природе. Ведь в нематериальных причинах раздельное существует нераздельно, имеющее части – целостным образом, а величины не имеют размера, тогда как, напротив, в телесных [причинах] целостное разделено на части, а лишенное размера приобретает его. А поэтому круг в рассудочном мышлении и един, и прост, и непротяжен, и даже сама величина там исчезает, а форма теряет свои очертания – ведь это логосы, свободные от материи. Напротив, круг в фантазии имеет части, очертания и протяженность, он [представляет собой] не одно лишь единое, но единое и многое, не один только эйдос, но эйдос структурно оформленный (catatetagmenon eidos). Наконец, круг в чувственно воспринимаемых вещах испытывает недостаток в точности, имеет в себе прямую [линию] и уступает в чистоте нематериальным [кругам].

Стало быть, всякий раз, как геометрия говорит нечто о круге, диаметре или действиях, производимых над кругом (например, о точках касания, разделениях и тому подобном), мы станем утверждать, что [в данном случае] она не учит ни о чувственно воспринимаемых [кругах] (от них, напротив, она стремится отвлечься), ни об эйдосе в 160рассудочном мышлении. [На самом деле существует] только один круг, а геометрия составляет понятия (toys logoys) в отношении многих, представляя (proballoysa) каждый из них и наблюдая во всех то же самое. Вышеупомянутый [идеальный] круг неделим, а круг в геометрии подвержен делению. Но мы допустим, что он [Евклид?] исследует всеобщее, а именно то структурно оформленное, что присутствует в кругах, [представленных] в фантазии, и видит другой круг, рассматривая его согласно кругу, содержащемуся в рассудочном мышлении, а его доказательства относятся к этому другому кругу. Потому что хотя рассудочное мышление и обладает логосами, оно слишком слабо, чтобы видеть их в соединении. Вследствие этого оно раздробляет и разделяет их, направляя в фантазию, находящуюся при входе [в него]. В ней или вместе с ней оно раскрывает знание этих [логосов], будучи удовлетворено своей отделенностью от чувственно воспринимаемых вещей, и обнаруживает, что представляемая в фантазии материя вполне готова к восприятию своих эйдосов.

Поэтому и [геометрическое] мышление (noēsis) сопряжено с фантазией и соединения и разделения фигур происходят в фантазии, и ее [то есть геометрии] знание представляет собой [лишь] путь к рассудочно мыслимой сущности (eis tēn dianoēticēn oysian), но отнюдь не возвысилось до этой сущности, поскольку рассудочное мышление обращено на внешнее и рассматривает его в соответствии со своим внутренним [содержанием]. Хотя при этом рассудочное мышление пользуется исходящими логосами, но его движение само по себе направлено к внешнему. Если бы рассудочное мышление смогло однажды свести воедино все протяженности, все очертания и все множество, представив их бесформенно и единовидно, и обратиться к самому себе, – тогда, пожалуй, оно как раз и увидело бы геометрические логосы (полнотой которых оно является) лишенными частей, пространственно нераздельными и сущностными (oysiōdeis). И эта его энергия тогда, пожалуй, стала бы наилучшей целью изучения геометрии, настоящим даром Гермеса, возводящим его от какой-нибудь Калипсо до более совершенного и умного знания и освобождающим его от присущих фантазии формообразующих воздействий (morphōticōn epibolōn). Именно об этом следует заботиться настоящему геометру и сделать своей целью пробуждение и переход от фантазии к одному лишь рассудочному мышлению как таковому, уводя себя от пространственного разъединения и страдательного ума к энергии рассудочного мышления, с помощью которой он увидит все непротяженным и лишенным частей – и круг, и диаметр, и многоугольники в круге, – все во всем и каждое в отдельности.

Именно поэтому мы показываем также, как в [представлении] фантазии круги вписаны в многоугольники, а многоугольники – в круги, подражая всеобщей взаимосвязи между лишенными частей логосами. И как раз потому мы перечисляем очертания, построения и разделения фигур, а также их положения [в пространстве] (theseis) и на плоскости (parabolas), что пользуемся фантазией и привносимыми ею пространственными различиями, в то время как эйдос сам по себе неподвижен, нерожден, неделим и чист от всякого субстрата. Но все, что 161находится в нем скрытым образом, выдвигается в фантазию [уже] пространственно протяженным и разделенным на части. И хотя это выдвижение происходит с помощью рассудочного мышления, а источником выдвижения является рассудочно мыслимый эйдос (to dianoēton eidos), тем не менее все это выдвигается в так называемый страдательный ум, который развертывается вокруг нечленимости истинного ума, отделяет себя от непротяженности чистого мышления, формирует себя согласно всем бесформенным эйдосам и [фактически, то есть расчлененно] становится всем тем, чем является рассудочное мышление и нечленимый логос в нас".

6. Эстетическое значение теории гипотезы

Вся проанализированная нами математическая теория Прокла, включая диалектику точки и круга, основана на принципе гипотезы, которая является идеей, предвосхищающей все свои возможные воплощения в любом ее инобытии и тем самым обосновывающей эти бесчисленные воплощения. Гипотезой является само первоединое, которое, будучи выше всякой раздельности, уже предполагает обширную область своего осуществления в раздельных числах и тем самым обосновывает эту область. Чисто количественное число тоже чревато теми качествами, в которых оно будет применяться и которые будут им исчисляться. Качество как идея тоже есть гипотеза бесконечных областей, в которых оно может осуществляться. Геометрическая точка тоже есть гипотеза.

И, наконец, геометрический круг есть такая непрерывность, которая тоже является специфической гипотезой, тая в себе определенного рода единораздельную цельность.

После всего этого стоит ли доказывать, что и всякая идея вообще, если она не берется только сама в себе и не берется только абстрактно, изолированно, тоже является гипотезой, то есть всегда является порождающей моделью своих инобытийных осуществлений, то есть их обоснованием? И прежде всего, всякая чистая идея, по Проклу, тоже заряжена своими космическими функциями. Она тоже есть трансцендентальная гипотеза космоса, а "космос" – это ведь и есть "лад", "строй", "порядок", "упорядоченность", "красота". Да и сам космос понимается у Прокла как гипотеза, то есть как порождающая модель своих бесчисленных внутрикосмических проявлений. Таким образом, нельзя сомневаться не только в гипотетической природе красоты, но и в эстетической природе самой гипотезы. Можно сказать, что это – последнее слово античной эстетики вообще.

Теперь, однако, мы подошли к той области всей философской эстетики Прокла, в которой особенно ярко сказался гипотетический метод философа и которая по своей значимости превосходит даже всякие философско-математические рассуждения. Это – область мифологии. Уже то одно, что каждый миф является для Прокла определенного рода логической конструкцией, свидетельствует о том, что и миф у него предполагает для себя основание в виде определенного рода гипотезы, которая и является для мифа принципом соответствующей логической конструкции, так что достаточно общая логическая конструкция тоже есть гипотеза для соответствующих мифологических 162образов. Это и значит, что миф для Прокла есть символ определенной идеи, а идея есть символ определенного мифа.

Переходим к этому символическому толкованию мифологии у Прокла.


§8. Символическое толкование мифологии

А. КЛАССИКА (миф как объект)

1. Вступительные замечания

Символическое толкование мифологии – это огромная тема всей античной эстетики, как и вообще всей античной философии. Ни одна античная философская школа не расставалась с тем или другим толкованием мифологии. У неоплатоников это тоже основная проблема. Жаль только, что до настоящего времени эта проблема толкования мифов у неоплатоников все еще недостаточно освещена; и особенно жаль, что до настоящего времени точно не обследовано логическое отношение неоплатонических толкований к толкованиям более ранним.

а) F.Wipprecht (1902-1908), R.Reitzenstein (1928³), F.Wehrli (1928), A.J.Friedl (1936), F.Buffiére (1956) и J.Pépin (1976) привели в своих исследованиях достаточно большой текстовой материал для суждения и вообще об античных толкованиях мифа и специально о толковании его у Прокла. Однако это хронологическое распределение экзегетических материалов по отдельным античным авторам далеко еще не есть история этой экзегезы. Для того чтобы формулировать именно историю такой экзегезы, необходимо кроме хронологической последовательности исследовать еще и логическую последовательность этой хронологии. История не есть внешняя хронология, но всегда еще и определенная логическая структура этой хронологии. И если все эти указанные исследователи дают обильный хронологический материал, но не дают четкой формулировки логической последовательности, то становится понятным и то, почему различие между разными историческими периодами часто оказывается у этих авторов весьма далеким от ясности. Здесь необходимо проделать еще большую работу, чтобы каждый исторический момент в античных толкованиях мифа предстал во всей своей специфике или, по крайней мере, в своей преобладающей специфике, если тексты покажут, что в каждом таком историческом моменте сохраняются остатки прежних периодов или содержатся ферменты последующих толкований.

б) Для ясности скажем наперед, что мифология в своем чистом виде, то есть в том ее буквальном понимании, с которым она признавалась в глубинах народной истории, еще до всякой рефлексии, ни в каком отношении не дает никаких поводов различать в ней идею изображаемой в ней материальной действительности и саму эту материальную действительность. Буквально построяемый и буквально понимаемый миф как раз и является тем, в чем нет никакого различия между идеей и материей. Древний миф потому и представляется нам фантастическим, что в нем все идеальное буквально тождественно с 163материальным. Материи здесь приписывается идея со всеми ее идеальными чертами, почему и материя, то есть материальная действительность, представляется нам в данном случае фантастической. Идея, например, невесома; и мифические образы тоже обладают такой подвижностью, которая отличается их полной или относительной невесомостью. Посейдону ничего не стоит четырьмя шагами почти моментально пройти через все Эгейское море, с берегов Малой Азии к берегам Балканского полуострова. Да богам и вообще может не потребоваться ровно никакого времени для прохождения того или иного пространства, и они сразу могут присутствовать одновременно в разных местах. Но ведь это только идея в человеческом мышлении может сразу относиться к разнообразным местам. А миф понимает все эти материальные процессы именно как чистую идею. Говоря кратко, миф есть субстанциальное (то есть буквальное) тождество идеи и материи.

Однако такого рода субстанциальное тождество идеи и материи в своем простейшем дорефлективном виде могло существовать только в первобытные времена, или, точнее сказать, в период общинно-родовой формации, когда родственные отношения, как нечто максимально понятное, прямо и безоговорочно переносились на весь внешний мир, так что весь внешний мир оказывался универсальной родовой общиной, наполненной живыми существами, то есть мифологией.

С наступлением рабовладельческой формации водворяется принципиальное различие между физическим и умственным трудом, а это значит, и наступление эпохи рефлексии вместо предыдущего дорефлективного, то есть наивного и некритического, использования мифологических образов. Вся история античной мысли начиная с VII-VI вв. до н.э. является историей уже рефлективно-критического рассмотрения мифологии. И для историка античной мысли тут важны только отдельные типы мифологической рефлексии, но сама эта рефлексия уже вполне очевидна и не требует доказательств.

Ведь совершенно понятно, почему, например, элейские философы, впервые открывшие разницу между мышлением и ощущением, уже никак не могли приписывать богам любые, какие ни попало, чувственно-воспринимаемые формы. Один из основателей элейской школы, Ксенофан, очень резко критикует (21 В 11) Гомера и Гесиода за приписывание богам всех человеческих пороков и преступлений. Впоследствии говорили (Diog. L. VIII 21, со ссылкой на перипатетика III в. до н.э. Иеронима Родосского), что Пифагор во время своего схождения в подземный мир видел душу Гомера подвешенной на дереве, а душу Гесиода – привязанной к бронзовой колонне в наказание за их безнравственную мифологию. Особенно категорически звучало в Греции в середине VI в. до н.э. суждение Ксенофана о том, что люди представляют себе богов по своему собственному образу, так что лошади представляли бы себе богов в виде лошадей, быки – в виде быков (В 15). У эфиопов боги курносые и черные, а у фракийцев – голубоглазые и рыжие (В 16). После такого категорического отрицания буквальной мифологии оставалось только одно, а именно: находить в ней не буквальный, но тот или иной переносный смысл. Оставалось только подвергать мифологию той или иной рефлексии.

164 в) Забегая вперед, мы уже сейчас должны сказать, что только у неоплатоников, то есть только в III-V вв. н.э., античная мифологическая рефлексия достигла такой ступени, когда она смогла понять и объяснить именно это исконное и первобытное субстанциальное тождество идеи и материи в мифе. До неоплатоников почти в течение целого тысячелетия античная мысль выдвигала только отдельные стороны мифа, а не все заключающееся в нем субстанциальное, то есть окончательное, тождество идеи и материи. Эти отдельные стороны мифа выдвигались каждый раз, конечно, в связи с общим характером данной эпохи, который освещался нами в свое время и разъяснять который в данную минуту мы не будем. Но вот перечисление этих отдельных сторон мифа, выдвигавшихся в разные периоды античной истории, нам сейчас и надлежит формулировать. Скажем только, что выдвижение этих отдельных моментов мифа для характеристики мифа в целом удобно назвать общим именем аллегории, то есть иносказания, так как только иносказание не конструирует мифа в целом, но указывает лишь на отдельные его частичные функции. Любопытно, что самый термин "аллегория" появляется ради потребностей мифологического толкования сравнительно поздно, а именно не раньше I в. до н.э., у Филодема или Цицерона. Это свидетельствует о том, что не только логически цельный анализ мифа, но даже и все частичные его толкования весьма долго оставались в античной мысли без всякого специального осознания, а трактовались тоже достаточно наивно и почти, можно сказать, бессознательно.

2. Миф есть художественное изображение идеологии раннего рабовладельческого полиса (древнегреческая драма)

а) Итак, в течение VI в. до н.э. в Греции водворяется новая социально-историческая структура, а именно рабовладельческий полис, в отличие от прежней общинно-родовой формации. Но так как это сопровождалось резким разделением физического и умственного труда, а ум и мышление есть прежде всего рефлексия, то ранняя родовая идеология, то есть мифология, стала подвергаться теперь рефлективной обработке. В мифе раньше не различали его идею и его материально выраженную образность. Теперь стали различать и стали говорить отдельно о материальных стихиях и о мифологических идеях, необходимо приводивших к мифологической аллегоризации. Об этом нам и придется говорить в дальнейшем. Но сейчас мы хотели бы кратко упомянуть о том новом понимании мифологии, которое характерно для ранней рабовладельческой идеологии в целом.

б) Здесь имеется много разных материалов, которые нам сейчас нецелесообразно излагать, поскольку они обычно излагаются и анализируются в истории греческой литературы. Мы приведем здесь только два примера. В "Евменидах" Эсхила изображается учреждение афинского ареопага под предводительством Афины Паллады. Эта богиня, очевидно, изображается в данном случае как символ афинской государственности и гражданственности. В "Скованном Прометее" того же Эсхила изображается фигура титана, тоже являющегося символом прогресса цивилизации. Историки древнегреческой литературы достаточно глубоко разрабатывают методы этой мифологической символизации в их 165постепенном развитии в течение всей двухвековой классической драмы. Желающим узнать подробности этих проблем необходимо обратиться к руководствам по истории греческой литературы. Для нас же здесь достаточен только принцип.

Гораздо ближе к чистой рефлексии оказалось то новое, что принесла с собой раннеполисная философия. Мифы, как мы уже сказали, выступают здесь не в своем цельном и буквальном виде, но с точки зрения тех или иных рефлективно выделяемых их сторон и, прежде всего, либо в своей стихийной материальности, либо в своей идейно-логической обобщенности. Поговорим сначала о мифе как о материальной стихии.

3. Миф есть материальная стихия (досократики)

Под "стихией" мы понимаем здесь греческое stoicheion, что переводят также как "элемент".

а) Как мы знаем из предыдущего (ИАЭ I 102-108), хронологически первым типом рефлексии, пришедшим на смену буквальной мифологии, оказалась та досократовская философия, которая вместо прежних цельных богов выдвинула на первый план материальные стихии (или элементы) земли, воды, воздуха, огня и эфира. Прежних богов в те времена не отрицали. Но прежние боги стали трактоваться теперь как та или иная материальная область. Эта область была живой и одушевленной, так что в богах исключался их антропоморфизм, но не исключалось их жизненное функционирование, правда, ограниченное здесь той или другой материальной областью.

б) Имеется полная возможность даже установить того деятеля VI в. до н.э., который был первым теоретиком мифа в стихийно-материальном смысле. Это – некий Феаген Регийский, для которого Дильс приводит в своем собрании пять фрагментов (гл. 8), причем все содержание этих фрагментов сводится как раз к пониманию Феагена как первого натурфилософского истолкователя мифологии. Так как в первом фрагменте говорится, что этот Феаген – современник Камбиза, то время его деятельности, очевидно, следует относить ко второй половине VI в. Ему и вообще принадлежит первый трактат о жизни и деятельности Гомера. Позднейший источник (фрг. 2) прямо приписывает ему введение аллегорического метода с привлечением именно физических стихий. Знаменитая битва богов в XXI песне "Илиады" Гомера толковалась им как борьба именно стихий между собою, когда стихии то возникают, то исчезают, а их борьба остается вечной. Борются: сухое с влажным, теплое с холодным, легкое с тяжелым. Вода гасит огонь, огонь, уничтожает воду. В битве богов Гомер назвал огонь Аполлоном, Гелиосом и Гефестом, а воду – Посейдоном и Скамандром. Луну он назвал Артемидой, воздух же – Герой.

Итак, имеется вполне надежное филологическое основание считать основателем физически-материальной аллегорезы мифологии Феагена Регийского во второй половине VI в. Теперь приведем несколько других примеров такого толкования мифа.

Просматривая досократовские тексты, мы без труда наблюдаем, что и Гея и Уран наряду с остатками антропоморфизма толкуются теперь как материальные стихии. Зевсу приписывается много разных функций, 166выходящих за пределы одной только материи. Тем не менее новостью является здесь теперь именно стихийно-материальное его понимание. Зевс – огонь и у орфиков (1 В 21) и у Эмпедокла (А 1. 33, В 6, 2). У Эмпедокла он еще и эфир (А 33 ср. Herod. VII 8); а у Эпихарма (В 53), Диогена Аполлонийского (А 8, С 2.4) и Демокрита (В 30) он – воздух и даже, как у Гекатея Абдерского (73 В 7), "дуновение ветра". Но если Гера – супруга Зевса, то ясно, что и она тоже воздух (у Парменида А 20 и у Эмпедокла А 23.33).

Аполлон – солнце (предыдущий фрагмент из Парменида и А 23 Эмпедокла). Афродита уже толкуется как планета (у Анаксимандра А 19 и Демокрита А 92). Гефест – тоже огонь (у Гекатея Абдерского в приведенном выше фрагменте, у Эмпедокла В 96.98 и у Продика В 5).

Особого внимания требует имя Метродора Лампсакского, ученика Анаксагора. В особой главе у Дильса (61) также говорится, что он впервые стал аллегорически трактовать мифы и впервые воспользовался "физической интерпретацией" (фрг. 2). Это – неправильно, поскольку еще за сотню лет до него физическим истолкованием мифа занимался, как мы знаем, Феаген Регийский. Но об этом Метродоре говорится, что, согласно его учению, Агамемнон – это эфир, Ахиллес – это солнце, Елена – это земля, Александр – это воздух, Гектор – это луна (4)127.

Само собой разумеется, что все такого рода досократовские тексты, содержащие стихийно-материалистическое понимание основных мифологических фигур, ни в какой степени не могут трактоваться нами как единственно возможный для тех времен тип аллегории. Этот тип здесь не единственный и не исключительный, но только преобладающий и притом новый. А то, что указанные нами сейчас божества трактуются у досократиков еще и другими способами, это разумеется само собой на основании нашего общего представления об историческом процессе.

У Анаксагора не говорится, что Зевс есть ум, но ум у Анаксагора есть то, что приводит хаотическую массу вещества в порядок (В 11-15; ср. А 1-2.5.15.41 и др.). А ведь согласно общему греческому мнению это и есть Зевс. Ученики Анаксагора (61, фрг. 6) прямо так и называли Зевса умом, а Афину искусством. Сам Анаксагор рассматривал Гомера тоже и чисто морально, приписывая ему учение о добродетели и справедливости. И особенно в этом отношении преуспел все тот же Метродор, несмотря на свое основное "Физическое истолкование" (59 А 1-11 6, 19-23D). Демокрит (А 33, В 2) не только толковал Зевса как воздух, но и Афину как разумение (phronēsin) с тремя разными подразделениями теоретического и практического характера. Упомянутый у нас Феаген тоже понимал богов не только физически, но и психологически (фрг. 2): разумение – как Афину, неразумие – как Ареса, страсть – как Афродиту, слово – как Гермеса. Дело доходило даже до того, что богов в то время толковали также и анатомически-физиологически. Опять все тот же Метродор (фрг. 4) называл Деметру человеческой печенью, Диониса – селезенкой и Аполлона – желчью.

167То, что Зевс или Афродита управляют космосом, или то, что Афина Паллада есть прежде всего мудрость и разумение, а Афродита и Эрос – сексуальная сфера, или то, что Гестия есть мировой очаг и в этом смысле – центр космоса, хотя и не без связи с эфиром (у Анаксагора А 20 b), – все это, если оставаться на основной позиции досократиков, является либо рудиментом дорефлективной мифологии, либо ферментом уже дальнейших рефлективных типов аллегории. Как-никак все-таки основное формообразующее космическое начало у Фалеса – вода. Это уже не просто Океан Гомера (Ил. XIV 201.246). Океан у Гомера, хотя он и "предок богов" и хотя от него все происходит, тем не менее ссорится со своей женой Тефией, не разделяет с нею ложа, и Гера, их дочь, хочет их помирить. У Ксенофана (В 27) все – из земли и в землю уходит, или, точнее, все – из земли и воды (В 33). Но в устах Ксенофана – это едва ли гомеризм, хотя у Гомера (Ил. VII 99) прямо говорится, что люди происходят из земли и воды. Скорее, нужно думать, что это – предзнаменование будущей стихийно-материальной аллегории, чем доаллегорический мифологизм у досократика. И когда Эмпедокл захотел трактовать свои четыре элемента – огонь, воздух, землю и воду (В 17), – он назвал их не иначе, как Зевсом, Герой, Аидонеем и Нестис (В 6).

Наконец, весьма любопытен и материал, относящийся к Филолаю (А 14):

"Итак, справедливо Филолай посвятил угол треугольника четырем богам: Кроносу, Аиду, Аресу и Дионису... Ибо Кронос владеет всей влажной и холодной субстанцией, Apec же – всей огненной природой, и Аид содержит [в своей власти] всю земную жизнь, Дионис же правит влажным и теплым рождением, коего символ – вино, тоже влажное и теплое".

Итак, мы сейчас установили очень важный исторический факт, а именно то, что первый по времени тип аллегорического истолкования мифологии сводит все мифы по преимуществу к их стихийно-материальному значению. Миф есть материальная стихия.

в) Однако, прежде чем прийти к дальнейшей исторической ступени мифологического толкования в античности, необходимо сделать одно принципиально важное замечание, которое будет относиться и ко всем дальнейшим типам мифологических толкований. Дело в том, что всякая историческая семасиология вовсе не состоит из констатации отдельных, абстрактно взятых значений слова. Каждое слово имеет свою тысячелетнюю историю, в течение которой много раз меняется его значение. Но поскольку оно в своей глубине остается тем же самым, хотя бы ввиду своей фонетической одинаковости, оно в каждом новом случае продолжает окружаться самыми разными смысловыми оттенками, не имеющими ничего общего с появлением нового значения слова. Поэтому является необходимым и глубоко поучительным делом изучать все вообще языковые оттенки, которыми отличается данное слово в реальных текстах128.

168 г) Что касается самого термина "миф", то его древняя этимология, восходящая к санскриту, указывает на значение "заботиться о чем-то", "иметь в виду что-то", "страстно желать". Так, например, у Гомера слово "миф" означает "предписание", "совет", "приказ", "назначение", "намерение", "цель", "сообщение", "обещание", "просьбу", "умысел", "угрозу", "упрек", "защиту", "похвальбу". Поэтому если миф здесь и противопоставляется делу, то все же это такого рода мысль, которая обладает специальной и иной раз даже волевой интенцией, предполагающей большую заинтересованность в своем предмете.

Такого же рода разнообразные оттенки слова "миф" мы находим в обилии и в досократовских философских текстах. Их мы не будем здесь приводить. А ознакомиться с ними можно по вышеупомянутой работе А.А.Тахо-Годи. Но для нас важна здесь принципиальная сторона дела.

Именно указанное нами стихийно-материальное понимание мифа только как материальной области ни в коем случае нельзя отрывать от множества всяких других семантических оттенков этого термина у досократиков. Этот сложнейший семантический фон невозможно упускать из виду, потому что без него указанное нами понимание мифа как материи теряет всякий свой реально-исторический смысл. У досократиков выдвинута новость: миф есть та или иная разновидность материи. Но это не значит, что досократики исключали из мифа все идеальное. Оно оставалось, но получало уже второстепенное или третьестепенное значение.

Поэтому, если мы говорим о мифе как о материальной конструкции, это значит только то, что мы хотим формулировать здесь ту семасиологическую новизну, которой раньше не было. Свой же подлинный смысл, если иметь в виду реальные тексты, эта материально-физическая конструкция получает только как нечто преобладающее в окружении либо множества семасиологических рудиментов прошлого, либо в виде детализированных моментов данного периода, либо в виде фермента тех или иных последующих мифологических толкований. Поэтому принципиально настроенный историк мысли не должен удивляться тому, что на известной ступени развития Зевс трактуется как огонь и как воздух, что Аполлон понимается как желчь, что богиня страстной любви Афродита является правителем всего мира (как это особенно выражено у Эмпедокла: А29; В17 = 1 317, 1-5; 22.27.71.), что боги понимаются и космологически, и геометрически, и анатомо-физиологически, и, уж конечно, этически или что, согласно софисту Продику (В5), к мифическим наименованиям люди прибегали только для обозначения полезных для них предметов.

Подобное же богатство разнообразных вторичных оттенков мифологического толкования мы сейчас найдем также и в другом основном типе мифологического толкования, а именно у Платона и Аристотеля.

4. Миф есть проблема, логическая и онтологическая одновременно, которая разрабатывается обобщенно-диалектически (Платон)

Для того чтобы этот тип мифологического толкования получил большую внятность и определенность, сделаем несколько предварительных замечаний.

169 а) Прежде всего, термин "проблема" может и должен с успехом заменяться и рядом других терминов, несущих каждый раз свой определенный оттенок мысли. Этот термин можно заменить, например, терминами "модель" или "порождающая модель". Вместо слова "проблема" можно говорить "принцип", "метод", "задача", "закон". Если читатель вспомнит, что у нас выше (с. 144) говорилось о гипотезе, то, очевидно, здесь тоже можно говорить о "гипотезе" как о предположении тех или иных возможных решений проблемы, как об их смысловом предвосхищении. Далее, речь здесь должна идти также об "идеях", которые у Платона тоже всегда являются "проблемами", или, вообще говоря, "гипотезами" (в том платоновском смысле слова, который мы наметили выше). Наконец, такое строгое понимание идеи как проблемы, конечно, изолируется нами на фоне самого разнообразного и самого пестрого функционирования этого термина в реальных текстах Платона. Миф в этом смысле понимается у Платона весьма богато и вовсе не только как указание на строгую проблематику. Этот семантический фон термина "миф" у Платона рассмотрен в указанной работе А.А.Тахо-Годи, и касаться его здесь не стоит во избежание повторений. Идея как проблема и понимание мифа как проблемы выдвигается здесь на первый план опять-таки из-за новизны и оригинальности подобной концепции у Платона и из-за постоянного наличия подобной концепции у Платона. Приведем некоторые тексты.

б) Душа у Платона рассматривается разнообразно, но прежде всего в связи с учением о предсуществовании и перевоплощении душ. Такие судьбы души, конечно, являются тем, что мы находим в мифологии. И эти мифологические судьбы души Платон признает и часто о них говорит.

Но если мы возьмем диалог "Федон", то нас поразит исключительное внимание, которое Платон уделяет здесь логическим доказательствам бессмертия души. Эти четыре способа доказательства бессмертия души, которые приходят к тому, что для души, как для вечной подвижности, необходимо утверждать и наличный в ней момент неподвижности, то есть вечности (70 с – 107 b), обладают исключительно логической природой. И эта логика души, конечно, входит в мифологическое представление о душе. Но исчерпывает ли она всю мифологию души? Конечно, нет. Она есть результат рассмотрения мифа лишь как логической проблемы, и ни в каких других ее функциях, хотя они здесь не только не отрицаются, но и весьма интенсивно признаются.

в) В "Филебе" (16 с – 20 е) определяется, что такое Зевс. И оказывается, что Зевс есть синтез предела и беспредельного. Но ведь этот синтез, взятый сам по себе, есть только логический вывод. Кроме того, этот вывод относится не только к Зевсу, но и к прочим богам, да и вообще ко всему существующему, если оно рассматривается как живая и цельная структура. Всякое число, например, тоже есть синтез предела и беспредельного. Ум, душа, космос, каждое по-своему, тоже есть синтез предела и беспредельного, по Платону. Спрашивается, достаточно ли одного такого синтеза для понимания мифа о Зевсе? Конечно, нет. И это вовсе не потому, что такого синтеза не совершается в мифе о Зевсе. Миф о Зевсе безусловно содержит в себе такую 170синтетическую концепцию. У Платона говорится даже о том, что Зевс – это "царственный ум" и "царственная душа" (30 d), то есть синтез предела и беспредельного даже является в данном случае принципом, методом и законом, то есть порождающей моделью и, вообще говоря, гипотезой (в платоновском смысле). И все-таки синтез предела и беспредельного (16 с – 20 е) характеризует здесь Зевса не как цельный миф, но миф как диалектическую и онтологическую проблему.

г) В речи Сократа в "Пире" ставится вопрос о красоте и любви и решается в том смысле, что вся эта сфера предполагает свой безграничный предел, свою окончательую завершенность и свершенность в области идей. Что же такое Эрос? Этот Эрос определяется здесь как сын ноуменального Богатства и материальной Бедности, то есть как синтез идеи и материи в одном непрерывном становлении и в одном вечном искании (201 d – 204 d). При этом дается художественное изображение такого вечного становления или искательства, включая бедность, бездомность и всякое приключенчество (203 cd). Это изображение у Платона рисуется весьма красочно и художественно. И тем не менее если бы мы стали допытываться, что же такое Эрос в своем существе, то мы в этом Эросе у Платона ничего другого не нашли бы, кроме того становления, которое есть синтез вечной идеи и временной материи. Но даже если считать Эроса не богом, а только демоном, то ясно, что диалектика конечного и бесконечного отнюдь не является его исчерпывающей характеристикой. Этот мифологический образ, конечно, содержит в себе определенного рода проблему, а именно диалектическую проблему конечного и бесконечного. Но ясно, что Эрос, взятый как цельный миф, вовсе не есть только проблема конечного и бесконечного, и даже вообще не только проблема.

Если в "Пире" Эрос рассматривается как вечное стремление к идее, пределу всякой любви, то в "Федре", наоборот, любовное состояние есть результат падения человеческих душ на землю после своего путешествия по орбите космоса вместе со всеми богами. Эта картина небесного путешествия человеческих душ в виде колесниц и дальнейшего их падения на землю (246 b – 247 b) является той порождающей моделью, которая объясняет собою все судьбы человеческих душ после их падения, изображаемые Платоном тут же (247 с – 249 d). Эта картина небесного путешествия, конечно, есть миф. Но что Платона интересует в этом мифе? Его интересует здесь, очевидно, небесное путешествие и земное падение исключительно как проблема человеческой судьбы. Конечно, эта проблема души входит в общую мифологию души, но эта мифология ни в коем случае не сводится на диалектическую проблематику. Мифология эта привлекается Платоном только для объяснения судьбы душ, но вовсе не используется здесь в своем цельном виде. И здесь тоже, хотя судьба души есть мифология, небесное путешествие и земное падение душ есть только одна из множества разных проблем, коренящихся в мифе.

д) В своем "Государстве" Платон сам дает неопровержимые доказательства того, что боги для него являются не чем иным, как только чисто логическими категориями. Именно, он подвергает беспощадной критике тех поэтов и мыслителей, которые пользуются мифологией 171в буквальном смысле слова, включая все ее безнравственные моменты (II 377 а – III 403 d). Это не значит, что Платон отвергает всю мифологию целиком. В настоящее время можно считать доказанным (ср. названную работу А.А.Тахо-Годи), что отношение Платона к мифологии, вообще говоря, вполне положительное. Нетрудно даже и перечислить те моменты мифологии, которые особенно нравятся Платону. Но вот безнравственности мифов он совершенно не выносит. А ведь значительная часть античных мифов, как известно, весьма далека от строгой морали в понимании Платона. Признавать мифологию только для целей высокой морали – это значит отказаться от античной мифологии как таковой и свести ее только на логически-этическую проблематику. Да фактически Платон и не сводит мифологию только к морали. Но он определенно доказывает, что безнравственными мифами нельзя пользоваться в целях воспитания граждан идеального государства.

В противоположность этому Прокл будет анализировать решительно все, и нравственные и безнравственные, черты древних мифов, понимая их как подлинную и цельную мифологию. Но Платону до этого еще очень далеко. Миф для него пока еще только проблема, и притом нравственная проблема, хотя сам античный миф, взятый в своем целом, есть не нравственная, не безнравственная проблема, даже не логическая проблема и даже вообще не проблема.

При этом напомним еще раз: понимание мифа как той или иной проблемы вовсе не означает у Платона исключение высокого уважения и даже любви к своей родной мифологии. Правда, он выпроваживает Гомера из своего идеального государства (III 398 ab). Но делает он это с безусловным уважением к Гомеру, и даже с любовью к нему, и даже с каким-то сожалением. Гомер, по Платону, – это прекрасная и великолепная мифология, но только для педагогических целей она не годится. Педагогическая проблематика взяла здесь верх над высокой оценкой мифологии по ее существу.

е) Далее, в качестве яркого примера использования мифологии у Платона обычно приводят рассказ Эра об его загробном путешествии в X книге "Государства". Действительно, все здесь пронизано мифологией, включая космическое веретено с его кругами, включая богинь судьбы, включая жеребьевку и сознательный выбор душами их будущей жизни и включая Лету, питье воды из которой дает душам забвение перед их земным перевоплощением. Все это, конечно, мифология. Но обычно мало обращают внимание на то обстоятельство, что все платоновское "Государство" есть не что иное, как учение о справедливости, а справедливость, по Платону, всегда есть торжество идеального над материальным. При этом интересно, что после повествования Эра о поведении душ перед земным перевоплощением (X 614 b – 621 b) Платон тут же считает необходимым еще раз заявить, что он хочет создать теорию справедливости и что вся обрисованная им здесь мифология есть только картина подлинной справедливости (621 b-d). Следовательно, и здесь, хотя проблема справедливости является в данном случае принципом определенной мифологической конструкции, мифология души, взятая как целое, значительно выше и шире, чем проблема справедливости и чем вообще всякая проблема, хотя бы эта 172проблема и была порождающей моделью. Миф является порождающей моделью, но не всякая порождающая модель есть миф.

ж) Наконец, наиболее яркой иллюстрацией проблемного понимания мифологии является платоновский диалог "Тимей". Для нас этот диалог важен не только потому, что это есть единственное сочинение Платона, дающее картину всей космологии в систематическом виде, но и потому, что система эта явно исходит из мифологических предпосылок. Сам Платон отчетливейшим образом говорит здесь (30 b) о том, что он имеет своей целью построить такое материальное тело космоса, которое было бы живым, имело душу и было разумным существом. И когда он построил такой космос, то в конце диалога (92 с) Платон еще раз говорит о том, что он построил прекрасный космос именно как живой, одушевленный и как совершеннейшее подражание умопостигаемому божеству. Казалось бы, это и есть вся мифология и Платон в своем диалоге только одной мифологией и занимался.

На самом же деле такой вывод был бы в корне неверным. Космология в "Тимее" построена на основе мифологии; но эта космология, взятая сама по себе, отнюдь еще не есть просто мифология. Космос строится в диалоге на основе подражания некоему "образцу", парадигме. Но что это за образец, откуда он взялся и какова его мифологическая значимость, об этом не говорится ни слова. Взирая на этот образец, демиург творит все бытие. Но что это за демиург и откуда он взялся, об этом опять ни слова. В дальнейшем этот демиург создает высших богов, богов звездного неба, космическую душу и космическое тело, а в конце концов, и человека. Но божественный ум, космическая душа, космическое тело и человек, хотя они, как нужно думать, восходят к мифологическим категориям, рассматриваются в диалоге как определенного рода логические проблемы, причем эти проблемы тут же и находят для себя то или иное разрешение.

В частности, необходимая для космологии антитеза свободного ума и вечно связанной необходимости (47 е – 69 а) рассматривается в диалоге всецело только проблемно, равно как и их дальнейшее синтезирование в образовании человеческого организма (69 с – 92 b). В самой мифологии, как известно, имеются и образы ума и образы необходимости, или материи. Но там они являются живыми существами, всегда несущими на себе тот или иной отпечаток первоединого, присутствующего решительно везде и в том числе – и в уме, и в душе, и в теле, и во всем космосе. Такое первоединое впервые гарантирует необходимую для мифа концепцию субстанциального тождества идеи и материи. Но ни о каком первоедином во всем "Тимее" не имеется ни малейшего упоминания. А те категории, которые разрабатываются в "Тимее" – ум, душа и тело, – имеют вовсе не мифологический, но только логический или диалектический смысл, то есть все они являются логически-онтологическими проблемами, философскими принципами и смысловым образом порождающими моделями.

Добавим к этому, если только стоит делать такое добавление после всех наших вышеуказанных уточнений, что такая диалектическая проблематика мифологии в "Тимее", хотя она и есть только логика на основе мифологии, а не сама мифология, нисколько не мешает 173живой одушевленности повествования в "Тимее" Платона и даже какой-то приподнятости и художественной яркости всего содержания диалога. Ведь здесь мы находим не просто абстрактные категории и не просто изолированные и мертвые идеи. Все эти понятия, категории, идеи даны здесь как постоянная заданность того или иного их инобытия, как их постоянная смысловая заряженность и, словом, как их диалектическая взрывчатость. И потому понимание мифологии в "Тимее" как системы проблем нисколько не снижает художественного стиля диалога, а, наоборот, является логической структурой этого стиля, что характерно и вообще для всех произведений Платона.

Такой же системой проблем является у Платона мифология космоса в виде пещеры в "Государстве" (VII 514 а – 517 d), в анализ чего мы не будем здесь входить.

Итак, понимание мифа у Платона как проблемы можно считать доказанным.

з) Сейчас уместно будет сказать и о том, что обычное понимание мифа как простого иносказания, или аллегории, не так уже плохо и грешит только своей односторонностью. Когда говорится, что Эрос у Платона есть любовное стремление, то это в общем-то правильно.

Однако, чтобы такое толкование приписать именно Платону, надо учесть и всю ту проблематику, которая связана у него с Эросом и которая сводится на диалектическую теорию синтеза идеи и материи в едином и нераздельном их становлении. Вот эта диалектика становления и конструирует собою Эрос уже не как просто любовное стремление, но как определенного рода логическую проблему. А о том, что здесь имеется еще нечто внелогическое, понимание Эроса как проблемы еще ничего не говорит. Но оно и не должно говорить, поскольку здесь с самого начала преследуется только одно и вполне специфическое понимание мифа. Поэтому, если сказать, что Эрос есть любовь, это правильная аллегория. Но, чтобы быть платоновской, эта аллегория должна быть проблемой, логической и онтологической одновременно и тут же указывающей путь для ее разрешения. И разрешение это в случае Эроса есть наличие бесконечно разнообразных качественных моментов в том общем диалектическом становлении, которое Платон называет Эросом. Это же самое необходимо сказать и относительно всех других платоновских обрисовок мифологии, данной то в виде отдельного образа, то в виде целой системы образов129.

5. Миф есть проблема, логическая и онтологическая одновременно, которая разрабатывается дистинктивно-дескриптивно (Аристотель)

174Переходя от Платона к Аристотелю, мы должны, прежде всего, точно представить себе различие этих обоих типов идеализма, платоновского и аристотелевского. Оно сформулировано у нас в нашем основном исследовании Аристотеля (ИАЭ IV 33-35). Сводится оно к тому, что платоновская идея мыслится в первую очередь в максимально обобщенном виде, в то время как аристотелевская идея (тут обычно неправильно переводят аристотелевский "эйдос" как "форму") рассматривается в первую очередь как явление единичное. Рассуждая теоретически, общее, конечно, невозможно без единичного, а единичное невозможно без общего. Тем не менее одностороннее использование того и другого приводит к огромному различию двух философских систем, так что Аристотель на все века остался принципиальным противником Платона. На самом же деле вопрос здесь касается только тенденции, которая, правда, может быть весьма различной даже в пределах одного мировоззрения.

У Аристотеля мир идей не только не отвергается, но даже специально выдвинут в виде ума как мирового перводвигателя. Именно Аристотель учит не просто об уме, но об умственной энергии этого ума. А это сразу делает аристотелевский ум еще и проблемой, разрешение которой заложено в нем же самом. И все же это аристотелевское учение об уме, как мы сейчас увидим, дается не диалектически, но описательно. Так же и присутствие обобщенного смысла в единичных вещах опять-таки дается у Аристотеля не диалектически, но описательно. Если мы возьмем два таких натурфилософских трактата, как "Тимей" Платона и "О небе" Аристотеля, то существенная разница между ними заключается по преимуществу только в том, что Платон от общих категорий ума (парадигма, демиург, боги) и необходимости идет к единичному построению отдельных областей космоса и космоса в целом, а Аристотель идет от фиксации и описания чувственного космоса в целом к необходимым для него божественным категориям предельно обобщенного порядка. Даже там, где основная дистинктивно-дескриптивная тенденция доводится у Аристотеля до крайности, когда миф трактуется просто как фабула (что мы и находим в "Поэтике" Аристотеля), даже и здесь эта фабула трактуется вовсе не позитивистски-изолированно, но в своих непременных связях с поэзией, изображающей не то, что есть, но что только еще может быть в обобщенном смысле слова.

Имея все это в виду, попробуем сейчас разобраться в аристотелевском учении о мифе, насколько оно поддается научной систематизации.

175 а) Как известно, Аристотель критикует Платона или, вернее сказать, ту односторонность платонизма, которая возникала на почве слишком изолированного понимания мира идей. На самом же деле Аристотель не только не отвергает платонизма, но развивает и углубляет его в самых существенных пунктах. Именно мир идей у Аристотеля не просто существует, но и мыслит сам себя, сам себя утверждает, сам себя оформляет и вообще осмысляет. Ум, по Аристотелю, взятый в своем чистом виде, является и своим собственным субъектом, и своим собственным объектом, и нераздельным единством того и другого. Мысля самого себя, ум тем самым мыслит и вообще всякий возможный предмет мысли, потому что, кроме ума, вообще ничего не существует. Уму также свойственно и его собственное становление, или "энергия". А так как эта деятельность не только стремится, но в вечном уме в каждое мгновение также и достигает цели своего стремления, то этот ум есть вечная жизнь, и притом блаженная жизнь. А что такой вечный ум необходим, явствует из того, что в материальном мире все умы являются только отчасти умами, всякая идея тоже всегда дана неполно и всякое стремление полностью никогда не достигает своей цели. Но все такое "отчасти" может существовать только потому, что оно существует также и "целиком", поскольку ничто частичное немыслимо без целостного, за которым оно находится. Также и все частичные умы и все приближенные жизни возможны только потому, что существует предельно целостный ум и предельно целостная, то есть вечная, жизнь. Все эти очень важные тексты из Аристотеля мы здесь не будем приводить, поскольку они уже нами приводились и комментировались (ИАЭ IV 51-78, 391-394). В настоящий момент, однако, все эти тексты интересуют нас в другом отношении, а именно в связи с теорией мифа у Аристотеля.

б) Конечно, говорить о буквальном использовании Аристотелем исконной народной мифологии совершенно не приходится, если иметь в виду глубоко и тонко разработанную мысль у Аристотеля, предполагающую огромный прогресс античной цивилизации. Однако именно эта высокая цивилизация и сделала для Аристотеля невозможным огульное отрицание мифологии.

Рассуждая о происхождении философии из удивления перед тайнами жизни, Аристотель пишет:

"Тот, кто испытывает недоумение и изумление, считает себя незнающим (поэтому и человек, который любит мифы, является до некоторой степени философом, ибо миф слагается из вещей, вызывающих удивление)" (Met. I 2, 982 b 17-19 Куб.).

Самое же главное то, что Аристотель в своем учении о вечном уме является прямым комментатором мифологии. Мифология, взятая сама по себе, конечно, не есть ни вечный ум, ни ум вообще. Но после всех наших предыдущих исследований читателю должно быть ясно, что ноуменальная теория, не исчерпывая мифологии целиком, все же входит в ее состав, и входит строго определенным образом. Вот этот строго определенный образ мифомышления Аристотель как раз и демонстрирует в первоначальных основах своей философии. Именно его ум зависит только от самого себя, он вечен, он одинаково и субъект и объект; он даже обладает своей собственной умопостигаемой 176материей, с которой он тождествен; он есть вечное стремление к цели и вечное ее достижение; и он есть вечная самоудовлетворенная жизнь. Он есть вечная энергия, то есть вечная проблема, которая свое разрешение содержит в самой же себе; и он есть вечная смысловая заряженность своим инобытием, разрядка которой идеально в нем самом уже предвосхищена. Казалось бы, такой ум и есть божество или семья богов.

И является весьма интересным то, что Аристотель, вовсе не имевший в виду строить какое-нибудь богословие, волей-неволей вдруг натыкается на категорию бога. Вот что он пишет буквально о боге:

"И жизнь, без сомнения, присуща ему: ибо деятельность разума есть жизнь, а он есть именно деятельность; и деятельность его, как она есть сама по себе, есть самая лучшая и вечная жизнь. Мы утверждаем поэтому, что бог есть живое существо, вечное, наилучшее, так что жизнь и существование непрерывное и вечное есть достояние его; ибо вот что такое есть бог" (XII 7, 1072 b 24-30).

Можно спросить, почему же это не мифология. Это не есть мифология потому, что тут нет никаких мифологических имен, а имеются только философские проблемы, определенным образом решаемые. А мифологических имен здесь нет потому, что каждое такое имя предполагало бы обязательную тождественность идеи и материи, причем тождественность не внешнюю, не в переносном смысле, не атрибутивную, но субстанциальную, то есть буквальную. У Аристотеля идея (или ум) только еще определяет собою материю извне, но не тождественна с нею по своей субстанции, и притом с самого же начала. Но идея, или ум, всегда есть только проблема, выставляемая или решаемая, но не больше того. И поэтому миф, определяемый только как проблема, уже не есть миф целиком, а только один из моментов мифа. Миф имеет свою логику, но он не есть ни своя собственная логика, ни логика вообще. Человек имеет свою физиономию; но физиономия эта, как бы она ни была для него характерна, еще не есть сам человек или, во всяком случае, не есть весь человек. Но чтобы идея и материя трактовались как субстанциальное тождество, для этого необходим принцип первоединого, потому что только в этом первоедином, согласно основному платоническому учению, и совпадает бесконечное множество вещей и, в частности, совпадают идея и материя. Однако Аристотель вполне далек от этого общеплатонического учения о первоедином, которое было бы выше и раньше всякого множества (ИАЭ IV 38).

в) Если мы теперь спросим себя, как же строится эта проблематика ума в отношении материальной области, то здесь с термином "миф" у Аристотеля тоже соединяется представление скорее о смысловой множественности, чем о субстанциальном единстве. Правда, здесь одновременно сквозит и какая-то склонность к преувеличенной оценке мифологии, несмотря на слишком фактическое понимание такого мифа. Когда Аристотель пользуется термином "миф" при описании животных, то мифы тут только упоминаются при описании признаков того или иного животного. Во всех таких текстах подчеркивается, что речь идет, во всяком случае, о живом организме, а миф как выдумка отрицается. "Миф" здесь даже противополагается "логосу" 177(Hist. an. VI 35, 580a 15). Но когда Аристотель (Met. XII 8, 1074b 1) говорит, что, согласно древним мифам, небесные тела суть боги, или когда (De an. I 3, 407b 22) одно неправильное учение он приписывает пифагорейским мифам, то уже ясно, что "мифы" понимаются здесь не без уважения.

И вообще является крайне ошибочным предприятием сводить отношение Аристотеля к мифологии на какой-то ординарный позитивизм. В литературе иной раз можно наблюдать тенденцию делать Аристотеля позитивистом на том основании, что он был противником Платона. На самом же деле Аристотель, как мы уже сказали (выше, с. 175), был только продолжателем Платона, поскольку понимал идеи не только в виде предельных общностей, но и в виде – тоже идеальных – частностей и единичностей. Поэтому с первого взгляда такая позиция, правда, казалась позитивистской; на самом же деле она была такой же рациональной, как и у Платона, выдвигая на первый план тоже какую-нибудь отвлеченную категорию, хотя уже и более частного характера.

Вспоминая древнюю мифологию Океана, Аристотель (Meteor. I 9, 347а 6-8) был склонен находить в ней ту огромную реку, которая окружает всю землю. Когда Аристотель (De mot. animal. 4, 699 b 32-700 a 6) говорил о необходимости признания некоего неподвижного начала в космосе, он весьма благосклонно относился к тому гомеровскому мифу (Ил. VIII 18-27), в котором все боги, образующие собою золотую цепь, не могут стянуть одного Зевса с Олимпа. Или когда Аристотелю хочется проиллюстрировать большое распространение сексуальной жизни у разных племен, он тоже не без удовольствия вспоминает древний миф о брачной связи Ареса и Афродиты (Politic. II 6, 6, 1269 b 27-31), понимая под Аресом воинственное начало, а под Афродитой – любовное. И если в мифах говорится, что Афина изобрела флейту, а потом ее отбросила из-за того, что игра на ней некрасиво раздувала щеки флейтиста, то и здесь Аристотель находил свое рациональное зерно, так как, и по его собственному мнению, игра на флейте не помогает развитию интеллектуальных способностей (там же, VIII 6, 8, 1341 b 2-8). Везде в таких текстах Аристотель выступает вовсе не как огульный отрицатель мифологии, но как ее интерпретатор в плане той или иной рациональной проблематики.

При всем этом, то есть при всех этих частых и вполне рациональных интерпретациях мифа, Аристотель вполне мог бы делать также и максимально общие выводы относительно мифологии, поскольку на это вполне уполномочивала его тщательно проводимая им теория предельно обобщенного ума-перводвигателя. Имея в виду подобного рода особенности аристотелевской философии, мы в свое время конструировали целое учение Аристотеля о космически-трагическом мифе130. Поскольку эта теория была у нас разработана раньше, мы ее не будем здесь повторять.

г) Однако у Аристотеля имеется целый трактат, а именно "Поэтика", где миф понимается весьма позитивно и в то же самое время 178не просто с уважением, но с высокой деловой и вполне рациональной оценкой. А именно под "мифом" трагедии у Аристотеля здесь нужно понимать просто фабулу трагедии, потому что миф здесь – это "подражание действию", то есть "сочетание действий", или "сочетание фактов", так что действие и миф объявляются "целью" трагедии, а специально о мифе даже просто говорится, что это "основа и как бы душа трагедии". Даже изображение характеров не обязательно для трагедии, но без мифов в указанном смысле слова невозможна никакая трагедия. Ясно, что миф понимается здесь у Аристотеля просто как фабула. Все эти рассуждения содержатся в гл. 6 "Поэтики". Однако Аристотель недаром сохранил термин "миф" для своего литературоведческого исследования.

Дело в том, что "миф", обсуждаемый в "Поэтике", хотя и есть фабула, но в художественном смысле очень высокая и требующая тщательного анализа. Так, например, в гл. 9 "Поэтики" говорится, что цель поэта не говорить о фактически случившемся, но о могущем случиться по вероятности и необходимости. Поэтому в поэзии изображаются не факты жизни, но их общность. Факты изображаются историками. Поэты же говорят не об отдельных фактах жизни, но о жизни в целом, в виде обобщенных фигур и образов. И вся "Поэтика" пересыпана наставлениями о разных высших качествах всякого поэтического мифа. Поэтому необходимо утверждать, что и в учении Аристотеля о мифе как о поэтической фабуле тоже проводится такой же принцип общности, который потребовался Аристотелю и при конструировании своего идеального ума в сравнении с материей космоса.

д) Также и в своем основном учении о четырехпринципной структуре каждой вещи (форма, материя, причина и цель) Аристотель тоже исходит, собственно говоря, из мифологической модели, поскольку миф есть во всяком случае живое существо, а всякое живое существо безусловно характеризуется этими четырьмя принципами. Но сам Аристотель не трактует эту четырехпринципную доктрину как мифологию, и для нас она тоже не является мифологией. Но если под мифологией понимать логически-онтологическую проблематику, то, конечно, подобного рода доктрина окажется не только художественной, но и мифологической.

е) В заключение этого краткого обзора мифологических толкований у Платона и Аристотеля необходимо сказать, что Платон и Аристотель раз и навсегда сделали обязательным для всякого толкователя мифологии безусловную обязательность пользоваться разного рода абстрактными категориями. Обычно считается, что если Афина есть мудрость, то подобного рода квалификация древней богини есть не больше чем абстрактная аллегория, которая ничего существенного в богине не отражает. Это совершенно неправильно. Всякое толкование мифа не только может, но и должно пользоваться абстрактными категориями. Тут надо иметь в виду только то, что отнюдь не всякая абстрактная категория характерна для данного мифологического образа, что для данного мифа должна быть целая система таких категорий, а самое главное то, что любая система категорий, вскрывающая смысловую сторону данного мифа, должна иметь под собою сверхсмысловое 179основание, которое впервые только и обращает специально выработанную систему логических категорий именно в миф.

С точки зрения толкования мифологии Аристотель плох вовсе не тем, что заговорил об универсальном уме и об его самоопределении, а тем, что все эти вполне необходимые для толкования мифа ноологические проблемы он не рассмотрел как результат функционирования сверхсмыслового первоединства. Ведь только это последнее впервые и могло бы обосновать собою необходимое для мифа субстанциальное тождество идеи и материи. Без этого миф по необходимости толкуется и слишком раздробленно и слишком описательно. Но ведь такова же и вообще цель данного специфического толкования мифа. Миф рассматривается здесь как аллегория, но аллегория в том смысле, что он есть проблема, одновременно логическая и онтологическая, в случае Платона построяемая по преимуществу предельно обобщенно (хотя и без обязательного избежания сферы единичностей), а в случае Аристотеля – дистинктивно-дескриптивно (хотя и без обязательного избежания сферы предельных обобщений).

После Платона и Аристотеля логическая проблематика раз и навсегда заняла свое ведущее место во всяком толковании мифа. Только не нужно забывать того, что миф вовсе не есть просто логическая проблематика, а заодно также и то, что никакой миф в своей основе вовсе не есть проблема вообще, так как миф вообще не есть аллегория мифа.

Дело меняется с того момента, когда мы перестаем находить в мифологии только логическую систему точно установленных логических систем. В Древней Греции это впервые появилось на историко-философской сцене в связи с возникновением и многовековой историей стоицизма. В этом философском направлении стали выдвигаться идеи не на манер Платона и Аристотеля, а в полном антагонизме с ними. Они стали выдвигаться не как логические проблемы, а как живые организмы, что и приблизило стоическое толкование к мифологии больше, чем то удавалось предыдущим мыслителям. Тут, однако, надо еще разобраться, что такое организм жизни, который формулируется у стоиков. И тут тоже приходится бороться со многими историко-философскими предрассудками, которые еще не преодолены в современной науке.


Б. ЭЛЛИНИЗМ (миф как субъект)

1. Миф есть организм жизни, сам себя конструирующий и нормативно конструирующий все свои жизненные функции в условиях своей субстанциальной зависимости от вышечеловеческой и внеразумной области судьбы (ранний стоицизм)

Античный стоицизм зародился в конце IV в. до н.э. и просуществовал до середины III в. н.э., растворившись в последней античной философской школе, в неоплатонизме. Такая длиннейшая история стоицизма, охватывающая почти 700 лет, необходимым образом создавала самые разнообразные стоические системы, которые у многочисленных излагателей стоицизма отнюдь не всегда получают достаточно ясное и расчлененное отражение. 180Из указанных у нас выше (с. 163) исследователей истории античных мифологических толкований, кажется, один только Ф. Бюффьер связал стоический тип толкования мифов с философской системой самого стоицизма.

Обычно говорят о стоическом аллегоризме, как будто бы термин "аллегоризм" ясен сам по себе; а на самом деле он совсем не ясен и требует тщательного исторического анализа. Говорят о том, что стоики признавали те же самые материальные элементы (земля, вода, воздух, огонь, эфир), какие были и у досократиков. Подробное исследование текстов решительно этому противоречит. Углубляются в этимологические разыскания стоиков для объяснения мифов. Но эта этимологизация находила для себя весьма прочное место еще в платоновском "Кратиле". Наконец, стоическую аллегорию толкуют как нечто неподвижное, однозначное и самоочевидное, в то время как она за свое существование в течение 700 лет проходила весьма разнообразные этапы своего развития и получала иной раз совершенно неузнаваемый вид.

Все это приводит к тому, что в настоящее время вопрос о стоическом аллегоризме приходится ставить заново, и притом с ближайшей увязкой стоического аллегоризма с теоретической основой философии стоиков.

а) При изображении стоицизма мы тоже будем исходить из той его концепции, которую мы развивали раньше. Именно в поисках исторической оригинальности стоицизма и обследуя те его черты, которыми он максимально отличается от предыдущей философии, мы натолкнулись на стоическое учение о "лектон", то есть о том, что не допускает квалификации ни в качестве существующего, ни в качестве несуществующего. Таковым является всякая словесная предметность, когда мы имеем какое-нибудь существующее слово, но когда смысл этого слова нельзя назвать ни просто бытием, ни просто небытием. Поскольку смысл каждого слова предполагает стихию материального звучания слова, он существует. Но невозможно сказать, что смысл слова тоже материален и что он в этом плане тоже существует. Однако сказать, что он совсем не существует, тоже нельзя. И уж тем более нельзя сказать, является ли этот смысл слова чем-то истинным или чем-то ложным.

Возьмем такую структуру мысли, как суждение, или такую языковую структуру, как предложение. То и другое может быть истинным и может быть ложным. Но тогда это значит, что само-то суждение или само предложение не истинно и не ложно; как стена дома может быть белой, серой, желтой, но это не значит, что эта стена, взятая сама по себе, есть белизна или желтизна, поскольку белыми или желтыми могут быть и любые материальные предметы, не имеющие ничего общего со стеной дома.

б) Рассматривая материальный мир в свете так понимаемого слова, или логоса, стоики утверждали, что и весь материальный мир есть тоже такой же логос. А так как логос предполагает не только бытие, но и такую уже чисто смысловую область, в которой неприменимы понятия бытия или небытия, то такой материальный логос они и находили в организме. Ведь в организме его целое, с одной стороны, существует во всех своих частях; а с другой стороны, оно в данном случае 181и не существует, поскольку каждая такая часть имеет значение также и сама по себе, без связи с целым. А поскольку материальный мир, согласно древним учениям, в основе своей есть огонь и разные превращения огня, то у стоиков и получалось, что весь мир есть огненный логос, то есть огненный организм. А так как логос в своей исходной сущности есть только смысловое построение, то поэтому в своем применении к материальному миру он объяснял только его смысловую сторону, то есть самый рисунок жизни, а не ее субстанцию.

Что же касается самой субстанции жизни, то для объяснения ее стоики привлекали принцип судьбы. В этом смысле судьба выступала у стоиков уже не как предмет веры или суеверия, но как строго определяемый философский принцип. Поэтому только в соединении с принципом судьбы логос получал свое окончательное значение и во множестве стоических текстов ничем не отличался от судьбы.

в) Но для толкования мифологии важны еще и некоторые другие принципы стоицизма. Поскольку логос взят был из чисто человеческой практики, то, как бы он ни абсолютизировался в онтологии, он все же обязательно предполагал и соответствующую практику, в отношении которой был идеалом. А это значит, что на практике он всегда был еще и некоего рода нормой, требующей своего осуществления.

В логике этот логос приводил к созданию грамматики, так что именно стоики оказались первыми грамматистами. В этике это приводило к понятию долга и нравственного императива. В эстетике это приводило к подробнейшему анализу искусства и литературы, а значит, и к выработке наставлений и правил для художественной работы. В общественно-политической области это приводило к расцвету юридического законодательства, получившего особенное развитие в римский период античности.

Наконец, в объективной онтологии это приводило к учению о красоте всего космоса как живого организма, то есть как теплого дыхания, к учению о всеобщей гармонии жизни. Такой космос был прекрасной природой, и сама природа понималась как вечный творец. А это приводило к учению об общекосмическом промысле и провидении, поскольку ничто естественное уже не признавалось только естественным, а всегда признавалось нарочито созданным, технически обработанным и нормативно выполненным. В этике стоики, и особенно древнейшие из них, признавали неумолимый долг, который необходимо было выполнять в результате огромных усилий человеческой воли, долженствовавшей создать в человеке полное бесчувствие (apatheia) ко всему случайному и хаотическому и отсутствие всяких волнений (ataraxia). Что же касается онтологической эстетики, то все существующее оказывалось у стоиков не просто огнем, но художественно-творческим огнем (руг technicon) и сама природа мыслилась не только стихийной, но одновременно и провиденциально-запланированной.

Итак, если давать общую формулу, то необходимо сказать: то самое, что в период классики считалось свойственным человеку и вообще бытию по их природе, в период эллинизма или, точнее, в эллинистически-римский период требовало от человека неимоверных усилий и выполнения огромного количества воспитательных приемов; а в объективном 182бытии это приводило к идеальному тождеству провиденциализма, гармонического совершенства, безболезненности и легкости творческих усилий и фатализма.

Обычно античный стоицизм трактуется в руководствах как торжество материализма. На самом же деле античный стоицизм учил не то чтобы уничтожать все идеальное, но, скорее, воспринимать его как чувственно-ощутимую стихию огненного дыхания, гармонически все создающего. Платон и Аристотель не умели воспринимать свои объективно творящие идеи как теплое дыхание жизни. А вот стоики свои творческие логосы воспринимали именно так. Поэтому именование стоицизма материализмом или идеализмом – только терминологическая условность.

г) После учета всех этих основных принципов стоицизма можно будет сформулировать и то, как стоики толковали всю античную мифологию. Каждый миф для них был уже не логической проблемой, а живым организмом. А так как весь мир есть огонь и его превращения, то всякий организм жизни в своей основе являлся не чем иным, как теплым дыханием. А так как организм, взятый сам по себе, отнюдь не абсолютен, но всегда слаб, беззащитен и неуверен в себе, то его дыхательно-телесная логосовость получала свое последнее объяснение в непознаваемой судьбе. Получалось, таким образом, что всякий миф являлся, в конце концов, огненным телом творческого, но в то же время и фаталистического логоса.

Заметим при этом, что удивительным – а с точки зрения стоической диалектики логоса чем-то вполне естественным – являлось также и характерное для стоицизма учение о провидении. Ведь логос же и есть мысль, сознание, сознательное решение. Поэтому для стоиков оказалось необходимым проповедовать сразу не только совмещение логоса и огненной пневмы (дыхания) и не только понимание всякого духа и души как тела, но и совмещение провиденциализма с фатализмом.

Вся эта изложенная нами сейчас концепция стоицизма более подробно развивалась нами ранее (ИАЭ V 114-121, 164-171).

Если начать листать бесконечно разнообразные тексты из многовековой истории стоицизма, то для такого стоического толкования мифов можно было бы привести несметное количество материалов. Не будем этого делать, а ограничимся только приведением некоторых текстов.

д) Мифология есть повествование о богах, демонах, героях, простых человеческих душах и о неодушевленных предметах. Спросим себя хотя бы о том, что такое стоические боги. Уже один из основателей стоицизма Зенон прямо так и говорил, что "бог есть тело", противопоставляя свое учение Платону, у которого бог "бестелесен" (I 41, 25-28; II 306, 40-42 Arn.). И таких текстов очень много. В одном втором томе стоического собрания Арнима на тему о телесной сущности богов приведен 21 фрагмент (1028-1048). Читаем: о "теловидном" боге (II 306, 33); о том, что он "чистейшее тело" (I 41, 23-24); о боге как о "теле, дыхании, которое мыслительно" (II 112, 31); о "дыхании мыслительном и огневом" (299, 11-12); и опять же о боге как о "дышащем теле и эфироподобном, особенно благодаря тому, что оно водительно" (311, 13-14); 183об "эфире как высшем боге, который одарен умом" (I 41, 33), или просто об "эфире" (41, 30-31), о "воздухе и эфире" (41, 31), "огне" (40, 14), "мыслительном огне" (II 307, 2-7; 310, 6); о "художественно-творческом (technicon) огне, который направляется к становлению (genesin) космоса" (306, 20). О богах во множественном числе говорится, что это "эфирные живые существа" (303, 20), что они "смешаны с материей" (112, 17), что они являются "потенциями", смешанными с воздухом, водой и огнем (311, 17-18), что "они все уничтожимы, кроме огня" (309, 15). И о том, что один огонь, или Зевс, понимаемый в виде огня, неуничтожим, а все боги уничтожимы, – об этом много красноречивых текстов. Точно так же не стоит приводить многочисленных стоических текстов о том, что тело – это просто геометрическое тело трех измерений. Стоические тексты также пересыпаны рассуждениями и о теле в связи с душой, где тело уж во всяком случае понимается как живой организм.

Как сказано выше, характерный для всего объективного мира логос у стоиков тоже насквозь материален. Здесь очень характерен специально стоический термин "семенной (spermaticos) логос", который указывает как раз на полную неразличимость для стоиков логосовой, то есть смысловой, стороны бытия и органически данной материи бытия. Логос в бытии есть то же самое, что семя в мире растительном или животном. Об этих "семенных логосах" у стоиков читаем часто (I 111, 25; II 218, 3; 306, 20; 314, 27; III 34, 28). "Логос бога" есть не что иное, как "телесное дыхание" (II 310, 24). А о том, что логосовое семя определяет собою целое и части в организме, говорится в одном из предыдущих текстов (I 111, 25).

е) Само собой разумеется, что отдельные божества трактовались у стоиков тоже как организмы всеобщего огня, представлявшего собою космическую иерархию самых разнообразных типов жизни как теплого дыхания.

Зевс у стоиков не только "эфир", то есть "огонь" (II 308, 25; 312, 18; 313, 6), и не только воздух (315, 19; 320, 21), но прежде всего "жизнь" или "виновник жизни" космоса (169, 32; 305, 20; 312, 21; 315, 5). Зевс в качестве демиурга при помощи материи устрояет все во всем как целое (116, 12). Поэтому он не только "вечен" (I 121, 27; II 309, 22), но и неотличим от судьбы (I 118, 24; II 267, 42), так что и "ум Зевса – судьба" (267, 36) и "логос Зевса – судьба" (270, 1; 292, 12). Таким образом, Зевс есть космический благоустроенный организм, иерархически действующий как теплое дыхание и абсолютизированный в качестве результата судьбы.

Посейдон – не только воздух в связи с землей и морем (315, 21), но и особого рода "дыхание" в связи с морем (316, 6), или "протяжение" Зевса в смысле моря (III 217, 15) или влаги (II 305, 23). Другими словами, даже в Посейдоне, несмотря на его буйный характер, стоики, в конце концов, тоже находили благоустроенный и дышащий организм. В этом смысле Посейдон сравним с Афродитой. У стоиков Афродита (вместе с Эросом) не только "богиня страстей" (300, 26), но и вообще сила объединения частей "в целое" (I 43, 25-28; текст этот, правда, сильно испорчен и с трудом поддается восстановлению). И даже в экстатическом Дионисе стоики видели, прежде всего, живой, дышащий и 184порождающий организм жизни. Так и говорили: Дионис – это "порождающий и питающий дух" (II 319, 30) или – "отец, потому что он для всего родитель" (306, 4). "Он стал богом ввиду своих благодеяний в отношении общей жизни" (300, 33). Дионис вообще питает и приносит пользу (I 99, 9).

Деметра – это "земля или дыхание в земле" (II 315, 17). Деметра и Персефона – это "дыхание, прошедшее через землю и плоды" (319, 31). Деметра, следовательно, уж тем более является "протяжением бога в отношении земли" (305, 24). В таких текстах, несомненно, мыслится живая структура жизни. Точно так же и Гефеста понимали как "протяжение бога в смысле художественно-творческого огня" (305, 23). Гефест, с одной стороны, равен "огню" (I 43, 30; II 315, 14), а с другой стороны, "искусству" (258, 22). Афина – тоже "протяжение ведущей части божества в отношении эфира" (305, 21; ср. также и привлечение Зевса для той же идеи – III 217, 17). И эта благоустроенность эфира при помощи Афины трактуется наряду с ее общими функциями разумного устроения и с функцией разума вообще (много текстов).

В конце концов такое органически-дыхательное и телесно-жизненное толкование мифов у стоиков не миновало даже героев.

Геракл – это "насильственный и разрушительный дух" (II 319, 31), а также "напряженность" (tonos) во всецелом (I 115, 16). Между прочим, русским словом "дух" мы выше передавали не что иное, как греческое "pneyma", что значит, собственно говоря, не "дух", а "дыхание". Дело в том, что в позднем греческом языке это всегдашнее дыхание уже стало пониматься как "дух", но не в каком-нибудь спиритуалистическом или метафизическом смысле, но в смысле вполне физического существа. И это тем более нужно иметь в виду, что основное стоическое учение об огненном логосе всегда пользуется как раз термином "теплое дыхание". В этом смысле душа так и понималась у стоиков – "тело, движимое согласно семенным логосам" (II 218, 3). "Сперматический логос" тут ничего другого и не обозначает, как только "теплое дыхание".

ж) Стоическое толкование мифологии, вообще говоря, является весьма ярким историческим этапом всей античной мифологической экзегезы. И можно только пожалеть, что при большой изученности всей этой проблемы до последнего времени не появлялось такого научного труда, который бы учитывал всю специфику стоической экзегезы. Разнообразие этой стоической экзегезы Ф.Бюффьер (указ. соч., с. 138, прим. 3) весьма выразительно иллюстрирует сопоставлением трех основателей стоицизма с тремя великими греческими трагиками: Зенон Китионский своим возвышенным стилем похож на Эсхила, Клеанф своим классическим стилем – на Софокла и Хрисипп своим вниманием к психологическим подробностям – на Еврипида. Но поразительнее всего – это учение стоиков о мировом тепловом организме, который всегда являет собою не только разную степень огня, но и разную степень логоса. Выше мы говорили о Зевсе, Деметре и прочих богах. Но сейчас мы должны сказать, что это вовсе не одна только исследовательская конструкция, созданная для удобства изложения предмета. Слушатель Хрисиппа Диоген Вавилонский (III 217, 9-28) прямо так и учил о разветвлении одного и 185единственного принципа – высочайшего Зевса, логоса, огня, мировой души и мирового тела – на отдельные разветвления, каждый раз мифологически именуемые. Это огненное дыхание распространяется на море – и становится Посейдоном, на землю – и становится Деметрой, на воздух – и становится Герой, на эфир – и становится Афиной, включая световые функции Гелиоса-Аполлона и Селены-Артемиды. Разнообразные мнения стоиков о материальной локализации разума, или мудрости, по всему космосу перечисляет Арий Дидим, стоик времен Августа (Doxogr. gr. 457, 25 – 472, 7D.). И вообще, ознакомление с отдельными стоиками лучше получать не по фрагментам Арнима, где тексты из Ария Дидима приводятся враздробь в связи с тем или иным стоическим автором, а по общему и цельному изложению всех стоиков у Ария Дидима, приводимому в указанном собрании "Греческих доксографов".

То, что указанный тип мифологического толкования безусловно был у стоиков целой системой, видно хотя бы из того, что Геракл, Дионис и Гефест являлись у них какой-то весьма внушительной символической троицей. Геракл – это сила и мощь космического тела, он же и космический логос, или тонос (I 115, 16 Arn.); Дионис – созидательная сила, дыхание жизни (II 319, 30); Гефест – творческий жизненный огонь, который, по Зенону (I 34, 21-32), не уничтожает, а сохраняет и оформляет сжигаемые ими материалы. Когда стоики говорили о Деметре, они имели в виду все то же космическое огненное дыхание, но только распространяли его на поверхность земли; а когда говорили о Коре или Персефоне, то распространяли это дыхание на плоды природы. Это была весьма настойчивая и глубоко продуманная система специфически углубленного символизма; и Цицерон (II 313, 26-32) напрасно снижает стоическую доктрину за якобы насильственную интерпретацию древней мифологии.

з) В заключение к этим приводимым у нас сейчас стоическим текстам необходимо пояснить, что не должно вызывать никакого смущения фактическое наличие и в предыдущей античной философии таких терминов, как "огонь", "логос", "жизнь", "целое", "дыхание" и др. Дело в том, что если подобного рода термины брать изолированно от их контекстов, то есть брать абстрактно, то подобного рода термины существовали в античности решительно везде и во всем и решительно во все периоды развития мысли. Однако для историка мысли важно не просто фактическое наличие данного термина в ту или иную эпоху, но важны именно его исторические контексты. А учет такого исторического контекста свидетельствует, например, о том, что в эпоху досократиков хотя и имелось представление об организме, но ведущая роль оставалась за материальными стихиями, так что их органически-жизненные функции были уже на втором месте. Основное значение стихий сводилось на их бытие и качества, а их жизненность вовсе не фиксировалась специально, хотя и не отрицалась.

Что такое организм, Платон и Аристотель, конечно, прекрасно знали, так что Платон в своем "Тимее" строил именно органически-живой космос. Но исходным принципом для конструкции такого космоса был в период классики не просто живой организм, но его идея, 186категория, принцип, проблема. Организм же появлялся здесь не как первичная интуиция, но как результат категориальной диалектики. У Платона это было результатом диалектического синтезирования "ума" и "необходимости".

Совсем другое дело у стоиков. Здесь исходная интуиция давала не систему категорий, но стихию органической жизни космоса, причем живой организм был просто теплым дыханием, а недостающие у него устойчивость, крепость и жизненная неотвратимость восполнялись учением о судьбе. Это – совсем другое мировоззрение, мало схожее с философией досократиков.

Сейчас мы увидим, как такого рода стоическое мировоззрение и толкование мифов, однажды появившись, в дальнейшем только укреплялись и развивались.

2. Миф есть ставший человеческим индивидуумом организм жизни, сам себя конструирующий и нормативно конструирующий все свои жизненные функции в условиях своей субстанциальной зависимости от вышечеловеческой и в не раз умной области судьбы (стоический платонизм)

а) Именно один из позднейших и крупнейших стоиков I в. до н.э., Посидоний, реформировал стоицизм в платоническом направлении. У него тоже все происходит из первоогня, так что весь космос продолжает быть иерархией огненной эманации. Весь космос тоже есть у него иерархийно построенный логос и смысловой организм, который существует и действует одновременно также и с подчинением судьбе.

Но вот в чем новизна Посидония: свой первоогонь он понял как платоновское царство идей, как космический ум, а все нисходящие истечения огня – как эманацию вечных идей.

Эта новизна приводила к тому, что понятие организма получало здесь более самостоятельное значение и уже меньшую зависимость от судьбы. Этот организм теперь не зависел от направляющей силы судьбы. Эту свою направляющую силу в философии Посидония живой организм получал от разумной и вечной идеи, а не от сверхразумных функций судьбы. Этот прежний стоический организм жизни тем самым уже очеловечивался и становился не столько органической стихией жизни, сколько человеческим индивидуумом. Это было огромным шагом вперед потому, что общестоическая интерпретация мифа, изложенная нами выше, все-таки основывалась на исключении из мифа его антропоморфной структуры. Огонь, логос, дыхание, жизнь, организм – все это является доантропоморфной областью, в то время как миф обязательно антропоморфен и толкует о соотношении личностей. Поэтому истолкование мифа как индивидуальной структуры приближало философию мифа к учету цельноданного мифа. Миф еще не становился личностью, но уже был индивидуумом.

Точно так же даже и подобное очеловечение, или оразумливание, еще не спасало его целиком от воздействия судьбы. Но за судьбой теперь оставалась только одна функция, а именно быть всеопределяющей субстанцией без всяких намеков на ее участие в создании рисунка жизни. Но чтобы разделаться со всякой судьбою вообще, должна 187была произойти еще одна философская революция, а именно та, которую принес с собой неоплатонизм. Сейчас же мы должны только указать на Посидония как на существенно новый этап стоицизма, а именно на этап стоического платонизма.

Основные тексты из Посидония и необходимый их анализ уже были приведены нами раньше (ИАЭ V 680-725). Мы специально говорили и о Зевсе у Посидония в связи с учением о судьбе (692), и о соответствующем толковании богов (701), и особенно о толковании демонов, мантики и астрологии (699-702). Посидоний оказывается здесь очень важным историко-философским явлением потому, что он углубляет общеэллинистическую позицию, которая, в отличие от эллинской классики, трактует по преимуществу человеческую субъективность с ее внутренними потребностями и с ее стремлением оправдать и утвердить себя на фоне растущих военно-монархических организаций. Поэтому и в древних мифах теперь уже начинали искать не просто материальные стихии или философские проблемы, но изображения всякого бытия как живого организма и тут же – как сознательного и самодовлеющего человеческого индивидуума. Это – этап толкования мифов, исторически совершенно неизбежный и логически точнейшим образом выявляющий дальнейшую необходимость неоплатонического толкования.

б) Нам необходимо, однако, сделать одно замечание, без которого наша квалификация стоического платонизма рискует оказаться недостаточной или даже неправильной. Дело в том, что использование платоновского учения об идеях у стоических философов может показаться простым возвращением к Платону, то есть к пониманию мифологии как диалектической системы философских категорий. Однако не нужно забывать, что при использовании платонизма позднейшие стоики вовсе не расставались со своими теориями первоогня, иерархических нисхождений общемирового огненного дыхания и материально-чувственного ощущения всей этой космической теплоты всего космического организма. Привлекаемые здесь платоновские идеи только укрепляли эту космическую и органическую теплоту, становясь уже не просто логической проблемой, как это было у Платона, но материально-чувственно воспринимаемой теплотой космического организма. Поэтому теплое дыхание стало теперь пониматься у стоиков во всей своей строгой идеальной осмысленности, но зато и прежняя платоническая идея стала восприниматься как предмет для органически-человеческого теплового движения. Несомненно, здесь был рост того онтологического имманентизма, развивавшегося в связи с приближением системы логических категорий, к живому мифу, поскольку миф, кроме всего прочего, был также и живым телом, живым организмом и материально сформированным человеческим индивидуумом. До цельного человеческого индивидуума здесь было еще далеко. Но его материально-жизненная осмысленность стоиками уже вполне сознавалась.

Развиваемый здесь нам тип толкования мифов мог бы быть иллюстрирован весьма богатыми текстовыми материалами, отнюдь не только из Посидония.

188 в) Два трактата имеют для нас то особенное значение, что они дошли целиком и посвящены либо общестоическому, либо стоически-платоническому истолкованию мифологии. Прежде всего, это писатель I в. до н.э. Корнут, издавший целый компендиум под названием "Греческая теология". Здесь даются самые разнообразные толкования и физического, и морального, и художественного характера131.

Другой трактат – это весьма интересное сочинение Плутарха "Об Исиде и Осирисе"132. Этот трактат переполнен разного рода подробностями из египетской (вернее сказать, так называемой египетской) и греческой мифологии, от нагромождения которых, если можно так выразиться, начинает кружиться голова. Но одна линия проводится здесь очень четко. Она заключается в том, что все мифы Плутарх рассматривает как способ постижения истины, как явление познавательное и мыслительное. С этого и начинается трактат, и этот принцип выступает не раз в течение всего трактата.

Самое же главное здесь то, что при переходе от смутного количества разнообразных деталей к своему принципиальному обобщению Плутарх толкует Осириса как космический ум, логос, идею и в этом смысле как оформляющее, то есть мужское, начало; а в Исиде Плутарх находит начало материальное, воспринимающее форму или идею, как начало порождающее и, следовательно, как женское начало (гл. 49, 53). Их порождение – Гор, прекрасный чувственный космос, "чувственное подобие умопостигаемого мира" (54). Враг Осириса, то есть враг всякой красоты и добра, враг всякого порядка, – Тифон, хаотические и анархические действия которого Плутарх рисует весьма красочно (49). Тифон взбунтовался еще во чреве своей матери, Реи, которая должна была родить его от Кроноса, и выскочил на свет, пробивши своей матери бок (12).

Мы знаем, что Платон тоже конструирует космос на основе начал идеального и материального; и Плутарх это не только хорошо знает, но на это прямо ссылается (56). Однако те три исходные начала, о которых толкует Платон (ум, материя и космос), являются для Платона в первую очередь философскими категориями, в то время как для Плутарха это – живые существа и даже индивидуумы. Брак Осириса и Исиды, их взаимные чувства, начиная от интимных отношений и кончая воскрешением Осириса из частей его тела, разорванного Тифоном, – все это у Плутарха далеко от логических категорий и носит характер художественного романа (58-59). И тем более богов никак нельзя сводить только к простым и материальным стихиям, как это мы находим у древних натурфилософов (64, 76), хотя о связи богов с теми или другими материальными элементами говорится в трактате не раз. И если мы говорим, что толкование мифов у Плутарха сводится к пониманию их как человеческих индивидуумов, 189каждый раз несущих на себе ту или иную великую космическую идею, то это можно применить решительно ко всем мифологическим персонажам, о которых Плутарх рассуждает в своем трактате. Именно Осирис представлен у Плутарха как самый настоящий идейно-художественный портрет (78). Вопрос об отношении Плутарха к мифологии – это огромный вопрос, входить в разрешение которого в настоящий момент мы не имеем возможности. Все же, однако, необходимо указать, что Зевс у этого философа имеет мало общего с какими-нибудь физическими или моральными толкованиями. Стоит ознакомиться хотя бы со 114 параграфом приписанного Плутарху трактата "О жизни и поэзии Гомера", чтобы убедиться в концепции Плутарха о Зевсе как о чисто ноуменальной, но в то же самое время предельно активной области (с привлечением таких, например, текстов из Гомера, как Ил. I 498 или XX 22). Важны также и многочисленные рассуждения о демонах, которых философ рассматривает как срединную область между богами и людьми, как ту сферу, которая помогает решить вопрос о соотношении идеального и материального, сверхчувственного и чувственного, доброго и злого. Выставляется весьма важная теория убыли божественного в демонах, которые в то же самое время не теряют своей чисто смысловой значимости.

Это совмещение яркой картины органического развития с его теплым дыханием, с одной стороны, и, с другой стороны, тоже весьма яркого изображения индивидуального героизма – очень частое явление в позднейшей литературе.

г) Ритор начала н.э. Гераклит понимал гомеровский щит Ахилла (Ил. XVIII 474-608) как символ всего мироздания со всеми его существенными подробностями. Это стоическое толкование гомеровского щита Ахилла в историческом отношении, да и в эстетическом смысле – чрезвычайно интересное и, мы бы сказали, глубокое. Изображения, которые Гефест, создатель этого щита, сделал на его поверхности, проанализированы у нас ранее (ИАЭ I 193-195), и читателю необходимо вникнуть в наш анализ структуры этого щита. Гераклит совершенно прав, когда он находит в этом щите изображение всего космоса, начиная от элементов, его составляющих, и кончая такими образами, как земля, небо, солнце, созвездия и окружающий всю землю Океан. Гераклит подметил, что Гефест работает ночью, – это символ бесформенности и хаоса, на фоне которого возникает вся эта космическая красота и порядок. Небезразлично также и то, что художником этого космоса является у Гомера Гефест, то есть изначальный огонь как творческая сила всего мироздания. Не худо звучит также и указание ритора Гераклита на знаменитого философа Гераклита Эфесского, который тоже полагал (В 90), что "все обменивается на огонь и огонь на все". Это, пожалуй, одна из самых ярких символических картин, которые мы находим в стоической литературе (Heracl. Alleg. Hom. 43, 48-49 и др. Oelm.)133.

Стоические толкователи понимали падение Гефеста с неба на 190Лемнос (Ил. I 592-594) как символ падения солнечных лучей на землю, поскольку небесный огонь – это эфир; а должен быть еще земной огонь, то есть реальное воспламенение, которое идет сверху вниз и снизу вверх, а не вращается в круге подобно небесному эфиру-огню. Выступление у Гомера (Ил. I 396-406) Геры, Посейдона и Афины против Зевса толковалось как борьба трех элементов (воздуха, воды и земли) против Зевса-огня, поскольку защитивший Зевса сторукий Бриарей есть символ весеннего солнца, уничтожающего своими лучами (сотней рук) в данном случае зиму и холод. Протей, божественный оборотень, символизирует переход неоформленной и примитивной материи в организованный и гармонический космос. Волшебство гомеровской Кирки, которая превращает спутников Одиссея в свиней (Од. X 233-243), трактовалось как символ перевоплощения человеческих душ в животных.

д) Из литературы, связанной со стоическим платонизмом, мы бы обратили особое внимание на тщательное, а иной раз, можно сказать, и прямо вдохновенное изображение демонологии. Это понятнейшим образом вытекает из того обстоятельства, что все божественное в те времена начинало трактоваться весьма конкретно и телесно, то есть органически-телесно, как об этом и учили стоические платоники. Не только Плутарх в указанном у нас выше (с. 189) трактате об Исиде и Осирисе рисует строгие диалектические структуры в виде разного рода романических происшествий, но был еще платоник того же времени Максим Тирский, который исследовал в подробнейшем виде всю античную демонологию. А так как представление о божестве под влиянием платонизма становилось все же более строгим и духовным, то все слишком человеческие, включая также и безнравственные, поступки гомеровских богов стали трактоваться теперь как поступки не самих богов, но их демонов, в которых оставалась божественная мощь, но уже проявлялась чисто человеческая страстность. Подобно тому как любое преступное деяние может быть прекрасно изображено на картине художника и не иметь ничего общего с фактически происшедшим злодеянием, точно так же и демоны под влиянием стоического платонизма стали трактоваться как неприкосновенные и не-аффицируемые идеи, но могущие содержать в себе любое безумие и любое безобразие. Изучение Плутарха Херонейского и Максима Тирского дает в этом отношении очень много134.

е) Из авторов стоически-кинического направления можно привести множество текстов, восхваляющих древние мифы за их высокую 191мораль и призывающих воспитывать добродетели путем подражания различным мифологическим героям. Особенно в этом смысле повезло Гераклу и Одиссею, которые трактовались как идеальные борцы за торжество добра над злом, как неустанные защитники человеческой жизни против диких и злых чудовищ, как герои, неустанно зовущие к жизни по законам Зевса. Если взять хотя бы первые два века новой эры, то такими прославителями этих героев были, например, Фаворин, Сенека или Дион Хризостом. Из речей Диона Хризостома можно было бы привести много рассуждений специально о Геракле и о морально-аллегорическом истолковании этого героя135.

Конечно, речь должна идти не только о героях, но о соответствующем толковании также и богов. О том, что боги суть великие космические идеи, что им нужно подражать и что мифологию как раз и надо толковать в этом морально-наставительном и нормативном смысле, – об этом и явно и неявно можно читать во множестве текстов позднейших стоиков. Для нас достаточно сослаться здесь хотя бы на Марка Аврелия.

Он пишет (V 27, 1-2 Роговин):

"Живи в общении с богами. Но в общении с богами живет тот, кто постоянно являет им свою душу довольной своим уделом, действующей согласно желаниям гения [демона], которого Зевс дал каждому человеку как наставника и руководителя и который есть частица его самого. Этот гений есть дух и разум каждого из нас".

И далее (V 33,24):

"Все блага, ценимые в жизни, суетны, бренны и ничтожны, и подобны молодым псам, кусающим друг друга, и капризным детям, то смеющимся, то вновь плачущим. Верность же и стыд, справедливость и истина удалились "с пространной земли на Олимп" (Hes. Opp. 197). Что же еще удерживает тебя тут?"

Не забывает Марк Аврелий и о судьбе (IV 34): "Предайся добровольно Клото, и пусть она ставит тебя в те условия, в которые пожелает". Такие толкования древней мифологии являются прекрасным образцом стоически-платонического толкования.

ж) В заключение этого обзора античных материалов по стоической интерпретации мифологии мы хотели бы указать еще на один очень важный источник, который, с нашей точки зрения, является чрезвычайно ценным в смысле изображения тогдашней духовной жизни философов. Это – трактат, или, точнее, диалог, Цицерона под названием "О природе богов", написанный около самой середины I в. до н.э.136 Произведение это глубочайше волнует нас картиной тогдашних духовных исканий, поскольку природа богов рисуется и обсуждается здесь стоиками, эпикурейцами и скептиками. Религиозно-философские искания даются здесь не только в виде отвлеченных тезисов, но также и в виде искренних и даже душевно-интимных признаний, 192настроений и даже какой-то исповеди. Всех волнует вопрос, как же возможны человеческие страдания и вообще зло, если боги, управляющие миром, должны быть признаваемы только как абсолютное добро. Этот неформальный, жизненно-ищущий и душевно-волнующий характер мифологии является для нас в настоящее время ценнейшим историческим документом, помогающим разобраться в противоречивых и мучительных духовных исканиях того времени. И жаль, что этот трактат Цицерона обычно весьма холодно используется в качестве ценного исторического материала, без выдвижения на первый план также и его интимно-духовной значимости. Что же касается специально стоического толкования мифологии, то, отвлекаясь от обширных деталей и от разговорной формы трактата, часто затрудняющих получение систематических формулировок, эту стоическую интерпретацию мифа можно было бы представить в следующем виде.

Во-первых, если исходить из более общих установок, то спорщик, который здесь защищает стоическую концепцию, приводит тот простейший аргумент, что всякое низшее требует для своего существования и высшего, предельно-обобщенного высшего. Именно так доказывается существование богов. Сюда относится много рассуждений из трактата (II 2, 4-8, 22; 12, 33; 13, 35-37; 14, 38-39).

Во-вторых, стоическое понимание мифологии рисуется здесь и более конкретно при помощи учения о первоогне и его эманациях. Космос есть результат бесконечно многообразных степеней разрежения огня, так что в основе всего нужно находить теплое дыхание (9, 25 – 16, 44). Огонь есть живое существо (46, 118); а в нашей общей характеристике стоицизма (выше, с. 181) мы тоже говорили, что основная и исходная интуиция стоиков есть интуиция организма. Отсюда и весь мир тоже есть огненный организм в виде бесконечно разнообразной иерархии огненного напряжения.

В-третьих, из этих первых двух тезисов вытекает у стоиков весьма интенсивно обрисованная картина всеобщей целесообразности. Рисуется целесообразность всего космоса и природы (32, 81 – 46, 119), животного и растительного мира (47, 120 – 53, 132) и человеческого организма (54, 134 – 58, 146).

Для того чтобы читатель не находился под влиянием сухих школьных традиций у обычных излагателей стоицизма, мы приведем один выразительный отрывок из цицероновского трактата "О природе богов", хотя подобного рода отрывков, где в яснейшей форме рисуется космическая и природная целесообразность как результат органического понимания мифологии, можно было бы привести очень много. Вот что мы здесь читаем.

"Сначала взглянем на всю землю: расположенная в центре мира, она плотна, шарообразна, по собственной воле сжалась в шар. Она одета цветами, травами, деревьями, плодами; растений этих очень много, и они поражают нас своим неистощимым разнообразием. Вспомним также прохладные струи источников, прозрачные воды ручьев, ярко-зеленый покров берегов, глубокие сводчатые гроты, суровые скалы, высокие нависающие горы и широкие поля; вспомним скрытые золотые и серебряные жилы и неистощимые запасы мрамора. А сколько 193разнообразных пород домашних и диких зверей! Как летают и как поют пернатые! Что за пастбище для скота! А жизнь лесных зверей! А что сказать о роде человеческом? Люди, будто их назначили блюстителями земли, не позволяют ей превратиться в обиталище диких зверей или сделаться пустырем, заросшим дикими деревьями. Благодаря их трудам поля, острова и берега сверкают, украшенные зданиями и городами. Если бы мы могли увидать все это и глазами и душой, никто, глядя на землю в целом, не усомнился бы, что она создана божественным разумом. А как прекрасно море! Как красив его вид! Сколько разнообразных островов! Как прелестны берега и побережья! И сколько там различных видов животных: и подводных, и плавающих, и ныряющих, живущих в раковинах и прилепившихся к камням! А само море, набегая на берега, так нежно ласкает их, что кажется – две стихии сливаются в одну" (39, 98-100 Лапина).

В-четвертых, наконец, в трактате имеются обширные рассуждения и об отдельных богах, которые являются представителями мировой гармонии и целесообразности и которые насаждают эту гармонию и целесообразность также среди людей. Говорится о промысле вообще (29, 73 – 30, 77; 65, 162 – 66, 167). Говорится о богах как об отвлеченных понятиях (что особенно было характерно для Рима), то есть Верности, Доблести, Чести и др. (23, 61). При помощи доскональных этимологии рисуется значение и богов вообще – Неба (Урана), Сатурна (Кроноса), Юпитера (Зевса) и всех прочих (24, 62 – 31, 80).

Мы уже сказали, что трактат Цицерона "О природе богов" интересен не холодным перечислением мифологических толкований. Теперь же мы должны сказать, что вся эта стоическая интерпретация мифологии подвергается в трактате жесточайшей критике со стороны другого собеседника, представителя так называемой Новой Платоновской Академии, придерживавшейся в те времена позиций скептицизма и гносеологического принципа вероятности. Этой глубокой и местами совершенно неопровержимой критике стоицизма отводится у Цицерона весьма обширное место, то есть почти вся III книга трактата (ср. ИАЭ V 731). Эта критика блещет глубиной и остроумием аргументации. Вряд ли можно сказать, что она принадлежит самому Цицерону. Он относит время этого диалога, которому посвящен трактат, к эпохе своей молодости, когда он еще не был искушен в философии и потому якобы не мог отнестись достаточно критически к излагаемым у него мнениям стоиков, эпикурейцев и скептиков. Что же касается теперешнего исследователя Цицерона, то на основании изучения Цицерона в целом он может твердо сказать, что позиция самого Цицерона была в основном позицией стоического платонизма с весьма сильной примесью академического скепсиса.

з) Если подвести итог всем стоическим толкованиям мифа, то приведенные нами материалы заставляют признать, что стоическая интерпретация, проводившаяся в течение ряда столетий, не может не поражать своим разнообразием, своей пестротой и часто даже разнобоем. Если заниматься разысканием специфики стоического понимания мифа, то этой спецификой, очевидно, нельзя считать ни учение о материальных стихиях, ни учение о целесообразности космоса, ни 194этимологические методы при разыскании смысла каждого мифа. Такая специфика у стоиков – это, конечно, как сказано, интуиция всеобщего организма и связанного с ним всеобщего теплого дыхания. Но, отправляясь от этой специфики, стоики развивали целый ряд мифологических толкований уже не прямо на основе концепции огненного дыхания, хотя и с привлечением ее как основы.

Это свое основное учение стоики развивали в направлении 1) предельных обобщений, которыми у них и оказывались боги. Отсюда боги становились 2) принципами целесообразности и космоса в целом и всех природных явлений с разработкой этого учения до понимания богов как принципов 3) всякой телеологии вообще, включая человека, человеческий и животный организм и всю так называемую неорганическую природу. В порядке дальнейшего распространения боги трактовались и как 4) принципы морали, долженствовавшей педагогически-техническими приемами выработать и в человеке такую же совмещенность жизни и благоустройства, как это признавалось и для всего космоса. Благоустроенный космос, далее, становился такой художественной картиной, которой он раньше в Греции не был ввиду отсутствия тонко развитых субъективных потребностей. Например, такие картины природы, которые рисует Цицерон (II 35, 89; 38, 98 – 40, 104), вообще не попадаются в период античной классики. Это – 5) художественная и утонченно-эстетическая интерпретация древнего мифа. Наконец, стоическое толкование мифов не обходилось и без 6) обывательского толкования мифов как просто прямых соотношений с теми или иными изолированно взятыми человеческими и природными явлениями. Когда стоики говорили о Гере как о воздухе или о Посейдоне как о море, это звучало у них и насыщенно-жизненно и даже эстетически выразительно. Но стоило немного отступить от стоического принципа целесообразности огненного дыхания космоса, как все эти толкования становились весьма прозаическими и обывательски-понятными. И такое опошленное понимание стоической интерпретации имело место не только в Греции. Можно сказать, что в памяти человечества Посейдон навсегда остался богом моря, и почти всегда с полным исключением всякого наличного здесь художественно-жизненного элемента. Сами стоики в этом не виноваты. Ведь опошлению подвергаются не только стоические, но даже и еще более высокие мировоззренческие принципы.

Здесь мы должны сказать, что имелось еще по крайней мере два эллинистических способа толкования мифов, которые тоже заслуживают быть упомянутыми в преддверии анализа неоплатонических толкований.

3. Миф есть фактический человеческий индивидуум (в природе и в истории), взятый в своем предельно обобщенном и независимо-субстанциальном виде (евгемеризм)

а) Писатель на рубеже IV и III вв. до н.э. Евгемер из сицилийской Мессены написал утопический роман-путешествие "Золотая надпись", где он изображал свое прибытие на какой-то неведомый остров Панхею. Здесь он якобы нашел в храме Зевса золотую колонну с изложением на ней всемирной истории. Оказалось, что 195царями на этом острове были когда-то Уран, Кронос и Зевс. Здесь выступали также имена царей и цариц Геры, Афины, Аполлона, Афродиты, Артемиды, Гермеса, Аммона, Деметры, Диониса. Содержание этого романа излагал историк I в. до н.э. Диодор Сицилийский (V 41-46, VI 1).

Если преследовать методы исторической точности, то невозможно сказать, думал ли сам Евгемер, что все античные боги были не чем иным, как обожествлением могущественнейших и влиятельнейших исторических деятелей. Но такое мифологическое толкование, во всяком случае, навсегда осталось связанным с именем Евгемера; и такое название оно именно и получило, – евгемеризм, хотя подобного же мнения придерживался и до Евгемера ряд историков (Гекатей, Геродор, Эфор), а впоследствии его ревностным почитателем оказался упомянутый нами сейчас Диодор. Конечно, от евгемеризма до атеизма был один шаг, который и был многими сделан в эпоху эллинизма, но который также встречал и сильный отпор. Были, конечно, и всякого рода сомнения в мифологических деталях (Каллимах в его гимне к Зевсу 5-9; ср. Cic. De hat. d. I 42, 119). Плутарх (De Is. et Os. 23) в самых разных выражениях осуждает злостные и ничтожные выдумки Евгемера и утверждает, что Евгемер, "сам составив копии не внушающих доверия и поддельных мифов, рассеивает по всей земле неверие". Безусловным безбожником считает Евгемера и Секст Эмпирик (Adv. math. IX 17), приводящий любопытное рассуждение самого Евгемера о корыстном деспотизме царей, захотевших прослыть богами (ср. в той же книге Секста 50-51). Сохранились отрывки из римского писателя Энния, поклонника и переводчика "Золотой надписи" Евгемера. Отцы церкви, стремившиеся снизить значимость языческих богов, тоже охотно прибегали к евгемеризму (Лактанций).

б) Логическая сущность евгемеризма настолько свидетельствует о ничтожности этого мифологического толкования, что о нем можно было бы не распространяться, если бы не существовало двух важных исторических обстоятельств. Ведь сказать, что боги есть результат обожествления (даже не важно чего именно), это значит совершить логическую ошибку idem per idem: кто употребляет термин "обожествление", тот, очевидно, уже знает, что такое "бог"; а если он этого не знает, то значит, он определяет одно неизвестное при помощи другого неизвестного.

Но важно вот что. Ведь эллинизм в сравнении с классическим эллинством является не чем иным, как субъективизмом. И хотя этот субъективизм в те времена очень быстро преодолевался, тем не менее факты такого субъективизма, и при этом в весьма грубом виде, могли и должны были иметь достаточную популярность.

Но важнее другое обстоятельство. Дело в том, что в связи с ростом могущества мировых завоеваний и в связи с ростом военно-монархических организаций в эпоху эллинизма, и особенно в эпоху Римской империи, стал развиваться давно уже забытый в Греции древний культ царской власти, когда царей и императоров всерьез стали считать богами или потомками богов. Богом был объявлен уже первый эллинистический завоеватель Александр Македонский. Император Август в Риме прямо был объявлен отдаленным потомком Афродиты и Анхиза. Такое 196фараоновское представление о царской власти, конечно, не сразу могло отвергнуть евгемеровскую идею о происхождении мифологии. Правда, здесь уже не боги объяснялись как бывшие цари, а, наоборот, настоящие цари объяснялись как рожденные в прошлом самими богами. Тем не менее то или иное внутреннее тождество царя и бога было и в теории Евгемера и в апофеозе эллинистических императоров. Поэтому евгемеризм не сразу сдал свои позиции. Наоборот, при известной логической манипуляции он даже подогревал новоиспеченную эллинистическую идею фараонски трактуемого императора.

в) И вообще нужно сказать, что евгемеристическое толкование мифа в древности было весьма популярным, весьма цепким и живучим. Оно не могло не прельщать естественностью (на самом же деле – мнимой естественностью) объяснения чудесного.

Еще в платоновском "Федре" (229 b-d) ставится вопрос о том, действительно ли Борей похитил Орифию или ее порывом Борея (северного ветра) сбросило с прибрежной скалы. Изображенный здесь у Платона Сократ не прочь прибегнуть к такому роду объяснения мифа и не пускается в такое натуралистическое объяснение только ввиду сложности и кропотливости такого предприятия (I 280).

Не чужд был подобного рода натурализма и Аристотель, которому схолии приписывают объяснение 350 коров Солнца на острове Тринакрия (Од. XII 260-400) как такого же количества дней лунного года. Но кто из учеников Аристотеля уже систематически пользовался позитивно-историческим объяснением мифологии, так это Палефат. Этот Палефат, например, объяснял образ кентавров (полулюди, полулошади) как тех молодых людей на лошадях, которые во времена фессалийского царя Иксиона по его просьбе изгнали с горы Пелион диких быков, опустошавших поля (Palaeph. De Incredib. I Festa). Кое-какие материалы о Палефате – ниже, с. 203.

Евгемеристического толкования мифов не избежал ни крупнейший эллинистический историк Полибий (II в. до н.э.), ни известный античный географ Страбон (на рубеже двух эр). А что этим евгемеризмом не брезговали ни императорские идеологи137, ни многие христианские богословы, об этом мы уже упомянули выше.

4. Миф есть исконная дорефлективная конструкция, используемая для тех или иных секулярных целей (вся линия секуляризации в греческо-римском эллинизме)

Уже одно то, что эллинизм и вся эллинистически-римская культура в силу глубочайших социально-исторических причин выдвигали на первый план человеческую индивидуальность и характерные для этой последней субъективистские интересы, уже это одно делало эллинистически-римскую мысль – и притом делало весьма часто – достаточно свободной от буквального признания старинной мифологии. Но эта старинная мифология была настолько интересна и глубока, настолько привлекательна и художественна, что ровно никому не хотелось расставаться с ней целиком. Ведь кроме ее буквального приятия и кроме веры в 197ее религиозную ценность возможны были самые разнообразные и более свободные ее толкования. И, конечно, было очень легко трактовать ее чисто художественно и пользоваться ею для поэтических или риторических целей, совершенно не связывая себя верой в ее объективную значимость. Но тут возможны были не только художественные, а даже и какие угодно философские подходы. Наконец, возникала необходимость и простого коллекционерства мифов, простой подачи их в виде хрестоматии, а также изложения их в буквальном виде, как просто интересных сюжетов, без всяких специальных толкований. Изображая историю мифологических толкований в античности, никак нельзя миновать этой общей секуляризационной линии. Она была очень сильна в течение веков античного мира, очень разнообразна и до чрезвычайности популярна.

а) Поскольку эпикурейство именно благодаря своей популярности очень часто подвергалось большому искажению, для него особенно важна точность использования первоисточников. Это – письма Эпикура, Филодем (ниже, с. 198), Цицерон, Плутарх Херонейский (особенно его работа претив эпикурейского антимифолога Колота), Макробий (I 2, 1-4 Will.), Прокл (особенно In R. Р. II 96, 1 – 109, 3). Именно античное эпикурейство очень часто и совершенно неверно понимается многими как атеизм. Эпикурейцы вовсе не отрицали существования богов, а отрицали только их воздействие на мир и на человека. Следовательно, это был не атеизм, но деизм. Эпикурейцы даже критиковали стоиков за атеизм, так что Филодем (De piet. 17-18, p. 84, 8-85, 26 Gomp.) упрекает их за снижение обычных богов и замену их каким-то неведомым единым богом, а также и вообще за рассуждения хуже, чем у общеизвестного безбожника Диагора. На самом же деле эпикурейские боги тоже состоят из мельчайших и тончайших атомов огня, живут счастливо и безмятежно, кушают свою собственную божественную пищу, беседуют по-гречески и, как говорит Маркс, являются типичными для античности скульптурными изваяниями. Они, правда, никак не воздействуют на мир и на человека. Но это только потому, чтобы не нагружать себя разными тяжелыми заботами и не омрачать своего безоблачного состояния. Это самые настоящие эпикурейцы, которые для земных эпикурейцев могут быть только идеалом. Ведь древний и классический эпикуреец только к тому и стремился, чтобы постоянно погружаться в это независимое ни от кого самонаслаждение, в это сосредоточенное в себе усладительное субъективное состояние138. Это эпикурейское учение о богах более подробно анализируется нами ранее (ИАЭ V 207-221).

Лукреций резко критикует всякий религиозный культ. Но он прямо-таки влюблен в своих богов и дает их роскошные художественные изображения. Вера в богов проповедуется, а религиозный культ целиком устраняется. Соответствующее изображение эпикурейской мифологической эстетики мы в свое время уже дали (там же, а также 278-282).

Здесь мы не можем не указать на тот замечательный трактат Цицерона "О природе богов", который мы использовали выше (с. 192) для характеристики стоического понимания мифа. У Цицерона здесь 198(I 8, 18 – 20, 56) дается роскошное изображение эпикурейского понимания богов. Собеседник-эпикуреец с увлеченностью и восторгом требует признания реального существования богов (17, 44). Однако они не заботятся о мире, а тогда нечего и бояться гнева богов (17, 45). Рисуется вполне человеческий облик эпикурейских богов (18, 46-48). Боги – это суть "как бы тела", и в их телах течет тоже "как бы кровь" (18, 49). Но ум прекрасно понимает вечность богов (19, 49). Кроме того, эпикурейские боги не только вечны, но и блаженны (19, 50 – 20, 52). Изображенный у Цицерона собеседник-эпикуреец проявляет большую остроту гносеологического анализа. Он требует признания априорного понятия о богах, так называемого их "предвосхищения", prolēpsis (16, 43 – 17, 44), ввиду невозможности свести представление о вечных богах к одним только временным, чувственным восприятиям. Блаженное и вечное существование богов, в силу которого эта вечность равномерно распределена во всей природе, и получает такое обозначение – isonomia, то есть "равновесие" (19, 50).

Если, по Цицерону (15, 41), уже один из основателей стоицизма, Хрисипп, находил стоицизм у Орфея, Мусея, Гесиода, Гомера и если образцом стоического поведения был настойчивый и трудолюбивый Одиссей, то последователи Эпикура находили эпикуреизм Одиссея в его привязанности к родной земле ("Я же не знаю страны прекраснее милой Итаки", Од. IX 28) или вообще в изображениях обильных пиров у Гомера (как, например, в Ил. I 458-474). Можно сказать, что если для стоиков поэмы Гомера были философией стоицизма, то для эпикурейцев они были философией эпикуреизма. Впрочем, сам Эпикур, например, прямо запрещал заниматься поэзией, чтобы не вызывать при этих занятиях лишних волнений и чтобы не сочинять "пагубные мифы" (frg. 229, р. 172, 8-9 Us.). И даже к своей атомистической философии Эпикур обратился только после того, как не смог понять, что такое хаос у поэтов-мифологов (Diog. L. X 2). Ниже (с. 201) мы увидим, что некоторые из стихов Гомера, приводимые эпикурейцами в свою пользу, Лукиан привлекает для насмешливой защиты паразитизма.

Возвращаясь к трактату Цицерона "О природе богов", мы должны сказать, что более глубокого, чем здесь, изображения эпикурейских толкований мифологии не существует во всей античной литературе. Его нет даже и в трех подлинных письмах Эпикура. Может быть, предшественником цицероновского изображения эпикурейства является упомянутый выше (с. 198) эпикуреец I в. до н.э. Филодем, отрывки из трактата которого "О благочестии" были открыты в геркуланумских папирусах в середине прошлого века. Эти сопоставления Цицерона с Филодемом проводятся в современной науке.

б) Античные скептики отличаются от эпикурейцев тем, что они открыто не признают существования богов. Но они не считают возможным также и отрицать такое существование. Ясно, однако, что, проповедуя свою "эпохе", то есть свое воздержание от всяких суждений вообще, скептики, во всяком случае, имели то или иное представление о богах, так как иначе они потеряли бы и тот самый предмет, в отношении которого они проповедовали свое "воздержание". Остроумнейшую критику эпикурейства дает собеседник-скептик уже в I книге трактата "О природе богов" (21, 57 – 44, 124). В качестве скептика привлекается 199известный софист Протагор (23, 63), который вовсе не был атеистом, как обычно думают, но трактовал об одинаковой невозможности и признавать и не признавать богов, то есть занимал позицию чисто скептическую в греческом смысле слова. Скептик обрушивается на "самовластие атомов" у эпикурейцев (23, 65), причем оказывается, что если боги тоже состоят из атомов, а атомы постоянно то объединяются, то разъединяются, то эпикурейские боги вовсе не вечны (24, 68). Но интереснее всего и глубже всего – это критика стоического понимания богов, которую дает в III книге трактата скептик. Его критика содержит четыре раздела: о существовании или несуществовании богов (3, 7 – 8, 19), об их свойствах, если боги существуют (8, 20 – 25, 64), об управлении ими миром и об их человеческих заботах (25, 65 – 40, 95). Эта речь скептика против стоического понимания мифов настолько остроумна и глубока, что у нас нет сейчас возможности анализировать ее целиком. Приходится посоветовать читателю самому обратиться к проработке этой речи.

в) Что касается беллетристики, то знаменитый римский писатель на рубеже двух летосчислений Овидий написал свои "Метаморфозы", в которых изображал разного рода превращения, характерные для богов и героев древней мифологии. Хотя нельзя сказать, что Овидий целиком признавал существование богов, а только поддавался тогдашней религиозной эмансипации, тем не менее, независимо от признания или непризнания им своих богов, определенно можно утверждать одно: Овидий прямо-таки влюблен в своих богов и героев, художественно наслаждается всякими мифологическими мелочами, интимнейше и нежнейше созерцает своих мифологических любимцев. При таком художественном отношении к мифологии становится уже не так интересным вопрос о том, была ли это только лирико-эпическая созерцательность или тут же признавалось еще и объективное существование мифологических богов и героев.

Как известно, римский философ Сенека был еще и автором нескольких трагедий. Эти трагедии, как и вся античная трагедия, конечно, были основаны на изображении тех или других мифологических персонажей. Но что бросается в глаза при изучении трагедий Сенеки, это невероятная страстность изображаемых здесь героев, их нервозная взвинченность и какая-то эмоциональная и безумная эффективность. Разве тут важно, признавал или нет автор таких трагедий объективное существование мифологических персонажей? Признавал или нет, но такого рода патетическое использование мифа, конечно, является весьма важным фактом в истории античных секулярных толкований мифа, и его стоит отметить.

Лукиан в самом начале новой эры тоже занял весьма интересную позицию в своих мифологических изображениях. Этот писатель на все века прославился как юморист, комик и иронист в своих изображениях древних мифологических персонажей. Сведения об этом Лукиане и о его мифологических методах читатель тоже может найти во многих руководствах по истории античной литературы.

Мы здесь отметили бы только то насмехательство над разными толкованиями Гомера, которое имеет в виду произвол и 200односторонность этих толкований. Если стоики, думает Лукиан, выставляют в качестве героического примера жизнь Одиссея, полную забот и беспокойства, то с таким же успехом можно было бы приводить Одиссея в качестве примера жизни паразита. Говорит же Одиссей на пиру у царя Алкиноя, что прекраснее всего – это еда и питье и беззаботное слушание певца (Од. IX 5-11). Имеется, по Лукиану, достаточно сведений (Ил. IV 262-263), что и Нестор и Идоменей были постоянными паразитами при Агамемноне или что Патрокл тоже был паразитом у Ахилла (XXIII 83-84, 89-90). С точки зрения Лукиана (Paras. 10), Гомера можно было бы привлекать не только как стоический или эпикурейский авторитет, но и как авторитет для паразитической жизни. Здесь, очевидно, отвергается всякое толкование Гомера вообще. Но Лукиан не понимает того, что он сам тоже определенным образом использует Гомера, а именно как предмет для своего эмансипированно-секулярного сарказма.

Но если привести пример какого-нибудь чисто художественного, и притом утонченно-художественного, изображения мифологичесих богов и героев в позднем эллинизме, то мы бы указали на "Картины" двух Филостратов, о чем у нас тоже было дано необходимое разъяснение (ИАЭ V 642-648, 655-658). Именно мы старались показать, что выразительность и утонченность такого рода художественного понимания мифа доходит здесь до степени весьма насыщенного и психологически-изысканного импрессионизма.

г) Такого рода примеров свободного использования мифологии в условиях необязательности буквальной веры в ее объективную реальность можно было бы привести очень много. Мы привели только немногие примеры. Но, как читатель хорошо понимает, такая тематика больше относится к истории литературы, чем к истории эстетики и истории мифологических толкований. Для нас здесь тоже важен только сам принцип. А принцип в данном случае сводится к секуляризационному использованию мифологии в тех или иных художественных, философских или исторических целях без всякой обязательности решать вопрос о буквальном реализме самой мифологии. Что тут является необходимым, так это то, что авторы таких мифологических толкований сами стоят на позициях весьма эмансипированного субъекта, для реализма которого вполне достаточно объективного и бытового существования личности. Но зато подобного рода личность весьма одарена в художественном и мыслительном отношениях. А это создает возможность широкого использования мифологии без обязательного признания ее объективной реальности.

д) В эллинистически-римскую эпоху, когда зародился и развивался научный подход к древности, когда стали расцветать такие науки, как математика, астрономия, грамматика, историография, в эту эпоху, естественно, появился интерес также и к простому собирательству древних мифов и к их систематическому коллекционированию без всякого намерения как-нибудь их толковать – философски, моралистически, исторически, географически или художественно. Античная мифология, взятая сама по себе, то есть вполне буквально, даже и без всякой специальной интерпретации была настолько интересна, разнообразна, художественна 201и, вообще говоря, забавна, что имело смысл просто знакомиться с нею в буквальном виде и получать от этого вполне самостоятельное эстетическое удовольствие.

В принципиальном виде этот коллекционерский подход к древней мифологии зародился в Александрии, где защитником его явился Эратосфен Киренский, который прославился как ученый-историк, филолог, географ и математик и который, между прочим, долго заведовал знаменитой Александрийской библиотекой в III-II вв. до н.э. Страбон (12 – вся глава) очень укоряет его за игнорирование воспитательного и философского значения мифологии и за сведение ее только к художественному наслаждению.

Указанную главу Страбона нужно проштудировать особенно внимательно, потому что здесь идет речь не только об антимифологе Эратосфене, но рассматриваются и вообще разные подходы к Гомеру. Критикуя Эратосфена, Страбон подходит к толкованию Гомера весьма осторожно, а местами даже и тонко. Он вовсе не хочет принимать гомеровские мифы во всей их буквальности и во всей их наивной значимости. Страбона интересует география вовсе не только в позитивном смысле, а более реальный и более исторический подход к ней заставляет его высоко расценивать разные мифологические изображения.

С такой полноценной точки зрения Страбон в жизненно заинтересованном подходе к географии находил необходимым не только часто пользоваться Гомером, но даже сохранять в невредимости и его мифологию. При таком понимании задач географии, которой Страбон посвятил свой обширный труд, Эратосфен действительно оказывался довольно пошлым вульгаризатором Гомера, неспособным понять в нем самое главное. Но, по-видимому, Страбон уже чересчур преувеличивает банальность позиции Эратосфена и не совсем учитывает то обстоятельство, что кроме веры в буквальность мифа и кроме принципиального отрицания этой буквальности может существовать, и во времена Страбона фактически существовало, множество промежуточных подходов, секулярное значение которых было то более, то менее выражено.

Был еще и другой Эратосфен, немного более позднего времени, который, вероятно, зависел от Эратосфена Киренского и который оставил целый трактат, посвященный, тоже без всяких интерпретаций, мифологии отдельных звезд и созвездий.

Последователем Эратосфена Киренского был Аристарх Самофракийский (III-II вв. до н.э.), тоже библиотекарь в Александрии и тоже решительный противник всяких аллегорических толкований мифа. Основным методом толкования трудных мест из Гомера была для Аристарха только грамматика и основанная на здравом смысле семасиология139. Его ученик Аполлодор Афинский изменил ему и опять перешел на позицию стоического аллегоризма140.

Но зато был еще один Аполлодор, по всей вероятности на рубеже 202двух летосчислении, от которого остался обстоятельный трактат под названием "Библиотека", состоящий тоже из буквального изложения мифов без всякой их интерпретации, но очень ценный по размерам приводимого им материала и по восполнению трудных и темных мест популярной мифологической традиции141.

Другие коллекционеры мифов, тоже лишенные аллегорической тенденции, рассматривались нами в другой работе142.

Мы бы, пожалуй, указали еще имя уже упоминавшегося у нас (выше, с. 197) Палефата, который, по-видимому, имел в свое время большое значение, но о подлинном значении которого нам трудно судить ввиду недостатка дошедших до нас материалов. Это был перипатетик, может быть, даже современник Аристотеля. Ему принадлежало сочинение "О невероятном", которое Суда характеризует в виде целых трех трактатов. Оставшиеся под его именем небольшие материалы весьма интересным образом рисуют картину разных древних чудовищ и героев. Назвать эти материалы чисто коллекционерскими нельзя, поскольку в них можно найти попытки разного рода мифологических интерпретаций. Однако коллекционерский характер этих материалов для нас более интересен. Среди современных исследователей нет установившегося взгляда на то, как нам понимать этого Палефата. Но излагать здесь путаницу разных взглядов мы не станем, а необходимые сведения по этому вопросу читатель найдет у Ф.Бюффьера (Указ. соч., с. 231-233)143.

е) Само собой разумеется, все это условное использование мифологии для тех или иных немифологических целей, по существу своему весьма секулярное, начисто отпало для того неоплатонизма, о котором у нас сейчас пойдет речь. Если последний рассмотренный нами тип мифологического толкования основан на секуляризации мифов, то неоплатоническое толкование, наоборот, основывается на сакрализации мифологии. Здесь мифология впервые после своего тысячелетнего рефлективно-аллегорического понимания перестает быть и только рефлексией и только аллегорией. Рефлексия доводится здесь до охвата мифа в целом, то есть включая также и его субстанцию, а не просто те или иные его отдельные функции, и перестает базироваться только на отдельных сторонах цельного мифа, то есть уже перестает быть рефлексией в собственном смысле слова. Но тогда и для аллегории как иносказания уже не остается никакого места. Если allo по-гречески значит "иное", a tayto значит "то же самое", то, очевидно, неоплатонизм говорил уже не об аллегории в мифах, но об их тавтегории, поскольку рефлексия в таком случае обнимала весь миф целиком, включая его буквальную, то есть безусловно реальную, субстанциальность. К этому мы сейчас и перейдем.


В. НЕОПЛАТОНИЗМ до Прокла

1. Существенная роль и новизна неоплатонизма (миф есть субъект-объектное, то есть личностное, тождество)

203Как мы видели выше, те исследователи, которые занимались предшественниками Прокла в истолковании мифологии, обычно действуют слишком описательно и потому оказываются не в состоянии сформулировать существенную новизну не только Прокла, но и вообще неоплатонизма. Но чтобы сформулировать здесь неоплатоническую специфику, нужно отдавать себе точнейший отчет в том, что такое миф вообще.

а) Выше мы уже не раз устанавливали, что мифом в собственном смысле нужно называть не просто рисуемую им картину и не просто выражаемую в нем ту или иную абстрактную идею. Миф возникает только в тот момент, когда выражаемая идея чего-нибудь и выражающая материя не просто отражают одно другое и не просто присутствуют одно в другом, но совпадают в одном нераздельном тождестве (выше, с. 163). Это и значит, что здесь перед нами возникает живое существо и живой индивидуум, в котором уже действительно нельзя различать и противопоставлять идею и материю. А ведь миф – это и есть в первую очередь живое существо. Все чудесное и все фантастическое, чем обычно характеризуется миф, как раз и есть результат того, что идея осуществляется здесь целиком, буквально и материально, осуществляется субстанциально. Без понимания того, что миф есть субстанциальное тождество идеи и материи, невозможно и приступать к анализу неоплатонических толкований мифологии. Но что в неоплатонизме является и условием для выдвижения мифологических функций на первый план и безусловным требованием выдвигать эти функции на первый план?

Здесь обычно забывают это условие и это требование. Именно таким условием и таким требованием явилось в неоплатонизме учение о первой ипостаси из трех универсальных ипостасей, то есть учение о первоедином. Ведь только учение о первоедином, обеспечивающее окончательную возможность совпадения всего раздельного в одном неделимом целом, и делает впервые понятным то, как идея и материя теряют свое исходное и необходимое различие и превращаются в нечто неразличимое, неделимое целое. Покамест античное мышление не выставило концепцию первоединого на первый план, то есть в виде первой универсальной ипостаси, до тех пор оно не могло понять и того, как идея и материя субстанциально отождествляются, следовательно, не могло понять и сущности мифа. Но в условиях первоединства уже было невозможно толковать миф как только метафору и как просто аллегорию, в которой подлежащее и сказуемое, оставаясь самими собой, в своей полной взаимной изоляции, только внешне указывали друг на друга и тем самым совпадали между собою только идейно, только в отношении своего смысла, только атрибутивно. Чтобы понять миф, необходимо было не просто атрибутивное приписывание одного другому, то есть выражающего выражаемому. Необходимо было их субстанциальное, а не просто атрибутивное тождество. И когда Плотин выставил 204это субстанциальное тождество идеи и материи и нерасчлененное их совпадение в одной логической инстанции, тогда он стал не только основателем новой философской школы, а именно неоплатонизма, но и основателем того нового истолкования мифологии, в котором впервые стало возможным субстанциально отождествить идею и материю и тем самым окончательно разгадать миф.

Субъект не есть объект, и объект не есть субъект. Но есть такая инстанция, которая одновременно является и субъектом и объектом. Эта инстанция – личность, которая сразу есть и субъект, поскольку она вырастает из суммы внутренних переживаний, и объект, поскольку она существует наряду с прочими вещами. Но чтобы отождествить субъект и объект, мало того, чтобы они оставались сами собой и только косвенно указывали бы друг на друга. Для личности необходимо, чтобы ее субъект и ее объект сливались в одно нераздельное целое, в одну нумерическую нераздельность, в одну субстанцию. А это и могло произойти только в силу функционирования такого первоединого, которое выше субъекта и объекта и которое впервые делает их нумерически нераздельными. Однако в мифе как раз и действуют личности, индивидуумы. Следовательно, покамест не был введен принцип первоединства, до тех пор философия не могла оперировать с личностями; а это значит, что до тех пор она не могла оперировать и с мифами, то есть не могла их логически формулировать. Вот почему только неоплатонизм впервые оказался философией мифа в полном смысле этого слова, а до тех пор вместо нераздельного единства личности в мифе находили только отдельные моменты. А это приводило только к аллегоричности мифа, то есть к мифу как к аллегории, а не как к самостоятельному личному бытию. Отсюда и возникала поразительная новизна неоплатонизма.

б) В период отхода от буквальной мифологии к рефлексии над ней, или, как говорят, при переходе от мифа к логосу (VII-VI вв. до н.э.), впервые приступили к анализу мифа, то есть к выделению в нем тех или других отдельных сторон. Сначала бросилась в глаза его чувственно-материальная сторона, и в Зевсе стали находить эфир или огонь. Потом обратили внимание на идейную сторону мифа, то есть на миф как на логическую категорию, как на логическую проблему. И если в материальном толковании мифа преуспели досократики, то в категориально-логическом толковании преуспели Платон и Аристотель. У Платона Зевс уже не эфир или огонь, но космический ум или космическая душа. Но идея и материя – это ведь логическая противоположность, которую досократики приводили к синтезу материально, а Платон и Аристотель – идейно, то есть понятийно.

Этот дуализм идеи и материи стоики восполняли совсем другим путем. А именно они уже с самого начала стали исходить не из материи и не из идеи, но из живого организма жизни. Зевс теперь стал космическим огнедышащим телом логоса. Но что касается организма, то в нем идеальное и материальное уже сливаются в одно целое, хотя это целое здесь пока еще несовершенно, поскольку всякий организм, взятый сам по себе, – слаб, ограничен в своих возможностях и подвержен бесчисленному множеству всяких случайностей. Поэтому боги и 205герои в стоическом толковании оказались не только живыми организмами, но и подчиненными сверхидейной и сверхматериальной судьбе, которая и трактовалась теперь как источник бесконечных и немотивированных случайностей. В дальнейшем эта слабость и недостаточность организма были глубоко осознаны в стоицизме. В период стоического платонизма живой организм стал представляться платоническими идеями, но не в смысле их внешнего воздействия, а в смысле их максимально внутренней для человека потребности и убежденности. Тем самым и судьба уже теряла в глазах стоиков свою руководящую роль в органической жизни мира и человека; и за ней оставалась только сверхразумная и непонятная, однако все еще абсолютно объективная субстанциальность. У судьбы теперь была отнята ее руководящая роль для созидания самого рисунка органической жизни, но за ней оставалась еще самая страшная функция – это создавать саму субстанцию для этого рисунка жизни.

Тем самым дуализм идеи и материи все еще оставался у стоиков непреодоленным.

в) Как можно было преодолеть эту. последнюю форму дуализма? Для этого оставался только один путь. Надо было в самом же организме жизни, и потому в самом же человеческом индивидууме, конструировать такое начало, которое исключало бы всякую судьбу, а тем не менее оставляло бы для жизни необходимую для нее стихийность, случайность, а значит, и таинственность, но которое было бы для человека и для всякой вещи не какой-то внешней силой, но их максимально внутренней основой. А это значит также и то, что подобного рода первопринцип, он же разумный и он же сверхразумный, стал необходимым и для объяснения мифа. Ведь во всех предыдущих мифологических толкованиях миф представал с какой-нибудь одной своей стороны, но как раз не со стороны своего буквального реализма, не со стороны своей субстанциальности, которая уже не является ни только материальной, ни только идеальной, хотя по самому существу своему он являлся в первую очередь внутренним носителем того и другого.

Этот принцип всей мифологии, или, вернее сказать, ее первопринцип, был еще раньше сформулирован Платоном в виде какого-то озарения или пророчества и покамест еще без всякого применения к мифологической экзегезе. Этот "беспредпосыльный принцип", как его называл Платон (ИАЭ II 627-634, III 249-253), впервые только и сделал возможным понять окончательное тождество идеи и материи, то есть понять их отождествление в живом организме, и впервые разгадать тайну таких организмов в их сверхматериальном и сверхидейном, то есть их таинственно функционирующем, принципе. Такой генологический принцип, то есть принцип сверхсущего единства, впервые объяснял в мифе то, что отбрасывалось во всех толкованиях до неоплатонизма, и стал привлекаться для объяснения именно этой максимально существенной стороны мифа, которая состоит в его буквальном реализме. А буквальная реальность не только одного мифа, а и вообще всякой вещи вовсе ведь не сводится к отдельным свойствам и качествам, но является носителем этих свойств и качеств, то есть уже чем-то сверхкачественным, неделимым и неповторимым. И покамест такая мифологическая 206сверхкачественность не получала своей специальной формулировки, до тех пор то самое, что в мифе было максимально мифологично, как раз и ускользало от мифологических толкователей.

Миф как живое существо, абсолютно неделимое и абсолютно неповторимое и потому носящее собственное, а не нарицательное имя, и миф в полноте своих индивидуально-жизненных функций, – такой миф впервые только и получал свое окончательное толкование тогда, когда стал привлекаться указанный генологический принцип.

Тут важно заметить еще и то, что неоплатоническое толкование мифа не то чтобы окончательно расставалось с идеей судьбы (с этой идеей никакая античность никогда не расставалась), но это толкование сделало судьбу, как внеразумное таинственное начало, самым внутренним, самым понятным и даже вполне интимно ощутимым принципом наряду с принципом разума, логических расчленений и диалектических синтезов. Первоединое сделало для неоплатоников обычную и обывательскую позицию фатализма чем-то внешним и чересчур наивным. Вот почему неоплатоники мало и неохотно говорят о судьбе. И вот почему их мифологическое толкование базируется именно на первоедином и сами боги являются у них в первую очередь числовой раздельностью именно этого первоединого.

г) Без этого генологизма (учения о первоедином) все рассуждения о неоплатоническом толковании мифа являются бесплодными и в своей основе мало чем отличными от традиционных многовековых аллегорических толкований. В широком смысле слова вообще всякое толкование можно назвать аллегорическим. Но тогда нельзя будет уловить специфику неоплатонического толкования в сравнении с толкованиями мифа у стоиков, у Платона и у досократиков. Для неоплатонического толкования мифа мы считали бы более подходящим термин "символ". Но, как мы уже много раз видели (выше, I 24, 166), этот термин в греческом и латинском языках тоже многозначен и часто тоже ничем не отличается от простой аллегории. Поэтому неоплатонический метод толкования мифов мы, скорее, могли бы назвать абсолютным символизмом, или субстанциальным символизмом, резко отличая его от тех относительных, случайных и только атрибутивных толкований, которые мы находили до неоплатоников и которые удобно будет называть установлением аллегории, а не символа в полном смысле слова. Неоплатоническое толкование мифологии есть, таким образом, абсолютный, то есть субстанциальный, символизм. В этом существенная новизна неоплатонизма, и в этом его подлинная историческая роль.

Однако, обращаясь к фактической истории мысли в античности, мы сразу же начинаем наблюдать, что этот абсолютный символизм отнюдь не сразу получил свою окончательную формулировку. Эту окончательную формулировку мы найдем только у Прокла, то есть только в середине V в. н.э. Плотин же, этот основатель неоплатонизма, действовал только еще в III в. н.э. Следовательно, для выработки окончательной неоплатонической методологии в толковании мифа понадобилось больше 200 лет. Попробуем разобраться в этой двухсотлетней мифологической интерпретации, даваемой неоплатониками, чтобы конкретно понять в проблеме мифологии историческую роль Прокла.

207 д) Приступая к формулировкам неоплатонических типов толкования мифов, необходимо сказать, что нас ждут здесь трудности. Дело в том, что эти неоплатонические материалы и небывало обширны, требуя от нас знакомства с целыми сотнями и тысячами страниц, и мало изучены, а главное, часто излагаются под искажающим давлением старинных и с трудом преодолеваемых предрассудков. Но и при самом внимательном изучении этого обширного материала приходится сталкиваться с невероятным переплетением разных точек зрения у отдельных неоплатоников. Одни рассматривают свою мифологическую позицию очень кратко, другие – очень подробно. Одни пользуются только мифологическими примерами; другие же излагают свой предмет систематически, так что для примеров отводится у них только второстепенное место. Одни понимают миф как самостоятельную конструкцию, другие говорят больше о регулятивных функциях мифа. Одних интересует описательная логика мифа, других – его патетическое изображение, третьих – категориальная конструкция мифа, и тоже с самой разнообразной трактовкой в смысле его детализации. Часто особенно большим коварством отличаются отдельные мифологические имена, которые иной раз указывают на совмещение весьма не похожих одно на другое философско-мифологических толкований. Правда, самым основным, самым необходимым и самым оригинальным неоплатоническим подходом к толкованию мифов надо считать то, что выше мы назвали абсолютным, или субстанциальным, символизмом. Это – главное. Все остальное в неоплатонических толкованиях мифологии было только разновидностью этого основного субстанциального символизма. А что эти разновидности часто между собой переплетались у того или другого неоплатоника, это в логическом отношении, в конце концов, не очень страшно, хотя и создает известные трудности для изложения.

Итак, главное достижение неоплатонизма, основанное на принципе первоединства, есть понимание того, что все выдвигавшиеся ранее свойства мифа рассматривались отдельно от объективной сущности самого мифа, а неоплатонизм слил все эти объективные категории мифа с категорией самого мифа, с мифом как нумерической нераздельностью, как с субстанцией, как с некоторого рода неделимым и неповторимым субъектом. Раньше выступавшие стороны мифа, материальные, идеальные, органические и даже индивидуальные, были всегда и делимы и повторимы. Но когда миф стал трактоваться вместе со своим собственным именем, только тогда все эти Зевсы, Геры, Аполлоны, Афины Паллады стали неделимыми и неповторимыми личностями со своей историей, биографией и географией, то есть только тогда впервые и возникла возможность трактовать миф как миф в собственном смысле слова. Вода, воздух и прочие материальные стихии не суть личности и при всех своих изменениях не имеют своей истории. Платоно-аристотелевская идея тоже не есть личность, тоже лишена биографии, а перевоплощение душ ничем не отличается от космогонического процесса. Но Геракл есть личность, у него есть своя биография и своя история. И это касается вообще всех богов, демонов и героев во всех тех случаях, когда они выступают со своим собственным именем.

Поэтому все нижеследующие неоплатонические толкования мифа, 208при всех их исторических различиях, базировались на одном: миф всегда здесь был субъект-объектным тождеством, то есть личностью, всегда неделимой, всегда единственной и неповторимой, всегда со своим собственным именем, биографией и историей.

2. Миф есть субъект-объектное, то есть личностное, тождество, данное как конструктивно-диалектическая структура (Плотин)

а) Плотин пока еще не занят систематической разработкой мифологии. Но ему принадлежит существенная историческая роль, заключающаяся в установлении онтологической предметности, на которой базируется вообще весь неоплатонический абсолютный символизм. Поэтому можно сказать, что Плотина интересует не специально толкование мифа, но установление конструктивно-диалектической предметности, необходимой для мифологических толкований. Поскольку его конструкция первоединого, как мы видели выше, является учением обо всем во всем, о "всецелом смешении" и о космической "симпатии" (ИАЭ VI 655, 689-696), то каждый отдельный момент всего этого уже содержит в себе все это, так что, согласно этому учению, каждая отдельная вещь принципиально уже есть миф. Это – то, что в те времена называлось мировой "симпатией", то есть со-чувствием, взаимной пронизанностью всякой вещи всеми другими вещами. С нашей точки зрения, это уже есть абсолютный символизм. И Плотин, установивший такой абсолютный символизм, больше уже не интересовался практикой соответствующего толкования конкретной мифологии, а ограничивался только более или менее случайными и ни в коей мере не систематическими наблюдениями. И тем не менее такая установка пока еще только конструктивно-диалектической, а не окончательной мифологической предметности подсказывала Плотину очень важные наблюдения, о которых стоит сказать хотя бы два слова, несмотря на их полную несистематичность у этого философа.

б) Основные мифологические тексты из Плотина были нами приведены еще раньше (ИАЭ VI 400-410, 549-550, 724-735), так что желающие могут сами обратиться к этим текстам, а мы сейчас не будем их точно указывать. Из них видно, например, что свою первую ипостась, то есть свое первоединое, Плотин уже понимал как Урана, вторую ипостась – как Кроноса и третью – как Зевса. Все такие характеристики даются у Плотина бегло, но с точки зрения самой мифологии, мы бы сказали, убедительно. Уран (вместе с породившей его Геей) обладает бесконечной порождающей силой, каковое толкование, конечно, базируется на общеантичном представлении о небе как о причине всякого движения и, в частности, как о небесном круговращении, а также и как об оплодотворяющей силе дождей. Эту бесконечную силу оплодотворения сокращает и тем самым приводит в порядок сын Урана Кронос, символ устойчивости и космического распорядка. В этом смысле он есть мировой ум; а то, что, по мифу, он поглощает всех своих детей, у Плотина есть символ созидания им таких идей, которые он оставляет в самом себе и мешает им растворяться в космическом хаосе. Сын Кроноса Зевс освобождает этих детей для того, чтобы они устрояли весь космос не в его неподвижной раздельности, а в его жизненно-подвижной одушевленности.

209 в) В этих глубоких, но совершенно случайных толкованиях Плотина много также и непонятного, даже противоречивого. Так, например, хотя Уран и отождествляется с первоединым, Аполлон тоже объявлен принципом надмножественности. В одном месте говорится, что Зевс – душа космоса; а в другом месте говорится, что душа космоса – это Афродита. Такого рода противоречия, вероятно, у Плотина не были противоречиями, так что они для нас исчезли бы, если бы Плотин развивал свои толкования мифа более подробно.

Эти "противоречивые" толкования у Плотина были отмечены у нас в свое время (ИАЭ VI 406). И что такого рода противоречия могли исчезать у него в условиях более подробного анализа, прекрасно видно из его трактата III 5. Эту продуманную конструктивно-диалектическую предметность мифа об Эросе у Плотина мы тоже формулировали в свое время (VI 502-510). В этом учении Плотина об Эросе мы нашли все основные категории, из которых конструируется миф, – и чистый ум, лишенный всякого становления, и умопостигаемую материю, и синтезирование того и другого в жизни ума, и эманацию этого живого ума в материи, и самостоятельную жизнь этой материи. Такая концепция Эроса у Плотина мало чем отличается от методов Прокла, но в обширном тексте Плотина это – всего только случайный пример144.

3. Миф есть субъект-объектное, то есть личностное, тождество, данное как умозрительно-регулятивная теургема (Порфирий)

а) Вся эта картина плотиновского толкования мифов резко меняется при переходе от Плотина к Порфирию. С огромными противоречиями и исследовательскими трудностями при изучении Порфирия мы уже встретились выше, при изложении Порфирия в целом (I 26). Что же касается наличных у него мифологических толкований, то, как мы видели выше (I 84), у Порфирия и здесь много неясностей. Но, кажется, имеется одно обстоятельство, на котором можно с уверенностью настаивать. Это – необычайный интерес Порфирия к практическому осуществлению умозрительных теорий. Основных трех ипостасей Плотина Порфирий ни в каком смысле не отрицает, а, наоборот, достаточно интенсивно их признает. Однако, в противоположность Плотину, этот философ необычайно заинтересован в культовой практике, где миф уже вовсе не является только конструктивно-диалектической структурой, или предметностью. Это не только предметность, а, прежде всего, телесное и физическое ее воплощение. И это уже далеко не просто конструктивная диалектика, то есть не просто умозрение, а еще, как мы знаем (выше, I 53), и весьма интенсивное стремление оградить свое личное существование, или, как говорил сам Порфирий, "спасти свою душу". И если мы примем во внимание такую основную философскую установку Порфирия, то можно будет и более существенно охарактеризовать порфириевские методы мифологических толкований.

Боги, демоны и герои для Порфирия существуют вполне реально. Но самое главное для Порфирия – это вполне физическое, вполне 210телесное, вполне субстанциальное воплощение всей этой ноуменальной сферы. Такое субстанциально-физическое толкование мифа находит в его основе не что иное, как обóжение человека, или, как тогда говорили, теургию. Когда жрец или другие участники культа мыслили себя в виде воплощенных богов или демонов или имелось в виду хотя бы только приобщение (конечно, только физическое) к этим богам и демонам, они становились в такие моменты теургами. И вот к этой-то области теургии Плотин и был как раз наименее расположен, а Порфирий, напротив, был максимально расположен.

б) Однако Порфирий оказался очень оригинальным представителем этой теургической философии. В теургию он верил и весьма охотно ее признавал, но, если не впадать в антиисторические предрассудки, необходимо будет настойчиво утверждать, что кроме теургии у Порфирия продолжала интенсивно проявлять себя чисто плотиновская теория умозрительной предметности. Все мифы и все теургические свидетельства оракулов Порфирий допускал только с проверкой этих данных чисто умозрительным путем. Если данный теургический акт Порфирий считал правильным с точки зрения чистого умозрения, он его признавал. Но если чистое умозрение квалифицировало данный теургический акт как неистинный, неправильный или безнравственный, тогда эта теургия отметалась у Порфирия начисто. Он, например, весьма остро и даже страстно различал добрых и злых демонов. Поэтому, хотя он и написал целый трактат о философии из оракулов (выше, I 65), такая философия возникала в данном случае только после тщательной умозрительной проверки. Умозрение имело здесь для Порфирия тщательно соблюдаемый регулятивный характер. Поэтому всякая теургическая практика признавалась Порфирием только в меру соответствия ее чисто философскому умозрению, а это умозрение получало в данном случае только регулятивную направленность.

Мы также видели (выше, I 84), что у Порфирия был специальный трактат об изваяниях богов, и, конечно, к этим статуям богов в практическом отношении Порфирий мог проявлять только одно благоговение и только самые высокие чувства. Однако чистое умозрение, которым пользовался при этом Порфирий, запрещало ему видеть в статуях богов какие-то волшебные функции и находить в них какие-то магические силы.

Этот основной метод мифологического истолкования, находимый нами у Порфирия, проводится у него не всегда уверенно и не без некоторых противоречий, о чем у нас достаточно говорилось в свое время. Но то, что миф является для Порфирия в первую очередь умозрительно-регулятивной теургемой, можно считать установленным достаточно близко к фактическим материалам Порфирия.

В частности, специальный трактат Порфирия "О пещере нимф" вполне соответствует нашей характеристике основного толковательного метода Порфирия. Души здесь – уже не аллегория, и не просто поэтическая метафора, и не просто нравоучительная категория, и не просто занимательная сказка, но это – категория не чего иного, как именно общекосмического и безоговорочного субстанциального символизма. Тут как раз и видно, что традиционное учение о переселении душ, 211выдвинутое на первый план благодаря остроте теургического требования, получило свою умозрительную проверку и входило в состав общего неоплатонического учения в виде его определенной разновидности. Интересные подробности мифологического толкования, осуществляемого в данном трактате Порфирия, были рассмотрены у нас выше (I 91).

в) Наконец, необходимо указать еще и на то, что предложенная у нас выше квалификация мифологической экзегезы у Порфирия как умозрительно-регулятивного теургизма буквально подтверждается непосредственным содержанием всего этого трактата "О пещере нимф". Дело в том, что здесь рисуется судьба душ в аспекте проходимого ими очищения согласно данным умозрения, по правилам этого умозрения, то есть в аспекте становления блуждающих душ умозрительными сущностями. Пещера – это земной космос. Через ее северные врата души, оскверненные своими телесными превращениями, вступают ради очищения. И после того как внутри этого космоса они достигают своего очищения, они через южные врата вылетают в небесный космос, где ведут уже чисто умозрительную жизнь. Таким образом, уже само непосредственное содержание мифа о пещере нимф у Порфирия заставляет признать, что здесь мы имеем проповедь душевно-телесной теургии, но в ее умозрительно-регулятивном аспекте.

4. Миф есть субъект-объектное, то есть личностное, тождество, данное как умозрительно-конститутивная теургема в аспекте описательной экземплификации, включая не только ее качественную сторону, но и метод триадической структуры (сирийский неоплатонизм)

а) С возникновением интереса к практической теургии не мог не начать углубляться также интерес к философскому осознанию этой теургии. Как мы только что видели, этот глубокий интерес был уже у Порфирия, впервые среди неоплатоников заговорившего о великом значении теургизма. Но Порфирий относился к этой теургии слишком осторожно и боязливо, ограничиваясь почти только ее применением для целей философии; а эта философия, с точки зрения Порфирия, сама по себе вовсе не нуждалась ни в какой теургии, будучи удовлетворенной чисто умозрительными конструкциями.

Совсем другое дело – Ямвлих и Феодор, представители сирийского неоплатонизма. Им уже недостаточно было заниматься только философской проверкой данных теургии, когда умозрение играет только регулятивную роль. Возникла неодолимая потребность конструировать саму эту теургию, и притом конструировать ее, конечно, все теми же, единственно возможными, умозрительными средствами. Но это не значило ограничиваться только регулятивным рассмотрением мифа. Нужно было самый этот миф конструировать умозрительно, и сама эта теургия уже должна была предстать как самостоятельная конструкция. Другими словами, с глубочайшей необходимостью возникал вопрос не о регулятивной, но о конститутивной теургии (constituo – "строю", "утверждаю", "располагаю", "устанавливаю"). Тем самым мысль мифологического толкователя, конечно, значительно приближалась к раскрытию мифа как теургической сущности. И миф и теургия становились здесь 212не просто глобальной областью, которая так или иначе оценивается с точки зрения теоретического умозрения. Но область эта вместо глобальной становилась расчлененной, раздельной, содержащей свои подчиненные части и свою главенствующую цельность. Этот переход теургизма с глобальной ступени на ступень расчлененности был, конечно, переходом вполне естественным и исторически вполне оправданным.

б) Однако история никогда не стоит на месте и разными путями, внутренними или внешними, тайными или явными, всегда стремится вперед и всегда развивается. Это же надо сказать и о сирийском толковании мифа. Сразу став на путь конститутивного анализа вместо прежней глобальной нерасчлененности, сирийский неоплатонизм дал новые, но в то же время и весьма ограниченные результаты. Он не смог всю эту теургически-мифологическую систему обнять сразу и целиком. Вместо строгой систематики сирийцы часто ограничивались весьма наивным и чисто описательным подходом. Миф привлекался и внимательно обсуждался. Но его конститутивная структура сначала давалась далеко не сразу. Большей частью толкование мифа давалось здесь, скорее, в виде какого-нибудь примера и часто как бы вполне случайно. Это не мешало сирийцам анализировать мифы в их конститутивной значимости. Но это мешало выстроить законченную систему вместо отдельных очень важных и весьма серьезных теоретико-мифологических наблюдений. Примеры такой описательной экземплификации у Ямвлиха в нашем предыдущем изложении (I 181) мы находили в достаточном количестве.

в) Интереснее же всего то, что даже там, где сирийцы привлекали формальную сторону мифологии, ее структуру, – даже и здесь они в общем оставались на позиции чистого описательства. Сирийские неоплатоники впервые в анализе мифологической структуры применили общеизвестный триадический метод. Эта диалектическая триада имеет в античной философии длинную историю. И об ее использовании у Прокла мы выше говорили специально. Поэтому об использовании триадической диалектики у сирийцев, имея в виду диалектику в целом, мы могли говорить только предварительно. Но дело не в этом. Дело в том, что диалектическая триада вовсе не есть только результат описательного подхода к предмету мысли. Диалектика – это не просто описание предмета и не просто указание на отдельные стороны мыслимой в данном случае предметности. Она – не только описание, но всегда еще и объяснение предмета мысли. Кроме того, она вовсе не обладает каким-нибудь случайным характером. Это – метод объяснения вообще всего, что существует и мыслится; и поэтому она всегда – не только объяснение, но всегда еще и универсальная система.

Удивительным образом сирийское толкование мифа, даже там, где оно пользуется методом триадической структуры, лишено и объяснительности и системности. Оно всегда только описательно, но не объяснительно; и оно всегда даже свои триадические структуры понимает только как необходимый факт, не испытывая нужды в предельных обобщениях этих фактов и не стремясь дать их окончательную систему.

Мы знаем (выше, I 166), как глубоко разработал Ямвлих свое учение о символе. И для понимания того, что Ямвлих находит в 213мифологии, эта теория безусловно необходима. Но, само собой разумеется, символ является только описательной структурой мифа, его, так сказать, каркасом. Но чтобы этот символизм фактически применить для целей мифологического толкования, из этой общей теории символа должны быть сделаны выводы и объяснительно-смыслового и системно-диалектического характера. А этого не делали ни Ямвлих, ни Феодор. В трактате "О египетских мистериях" дается весьма глубокое (для неоплатоников) толкование того, что такое теургия и насколько она невозможна без существенного использования умозрительной мифологии. Но сам миф, несмотря на свою предельную обобщенность для теургии, совсем не разрабатывается в этом трактате ни системно-диалектически, ни вообще описательно в умозрительном смысле. Соответствующие тексты из Ямвлиха и Феодора уже приводились у нас выше (I 132, 312).

г) К этому необходимо прибавить еще и то, что триадический напор в сирийском неоплатонизме чрезвычайно силен, чрезвычайно настойчив и необычайно детализирован, вплоть до какой-то схоластики уже в дурном смысле слова. Богов не три, но четырежды три; и не двенадцать, но трижды двенадцать; и не 36, но 360 (выше, I 191). И при всем таком напоре триадического метода все же почти никакой системы у сирийцев не получается, потому что для системы требуется объяснительный, а не просто описательный подход. Для современного исследователя вовсе не является трудным делом определить, какая мифологическая система имелась здесь в виду у сирийских неоплатоников. Но все дело в том и заключается, что их интересовала не эта основа, которая заставила бы повсюду в мифологических толкованиях мыслить систематически, а их интересовало то, какая описательная картина возникает на этой основе. Чтобы перейти к системно-объяснительным толкованиям мифа, потребовались еще новые историко-философские сдвиги.

д) В заключение этого раздела о сирийском толковании мифологии необходимо подчеркнуть, что пестрота и разбросанность сирийских материалов чрезвычайно велика и что для подобного анализа со стороны исследователя требуется бесконечное терпение. Однако нам кажется, что хотя бы некоторые существенные моменты этого анализа мы все же (пусть в очень скромной мере) приблизительно наметили в предыдущей части нашего труда, относящейся к сирийскому неоплатонизму.

Прежде всего, что такое миф? Пусть приблизительно, пусть неокончательно, пусть только описательно, но то понятие мифа, которое мы нашли у Ямвлиха (выше, I 182), все же отличается и стремлением отождествлять идеальное и материальное и вскрывать его энергийные функции. Что такое бог? Если мы припомним соответствующие материалы Ямвлиха (выше, I 184), мы должны будем признать, что и здесь у Ямвлиха тоже проводится умозрительно-конститутивная точка зрения с конечной направленностью к теургическому пределу. Такое изображение отдельных богов у Ямвлиха (выше, I 192) безусловно свидетельствует о всецелом выходе его за пределы только одних регулятивных характеристик. Ямвлих буквально погружен в созерцание этих 214отдельных богов, что и дает ему возможность фиксировать там и здесь существенно-конститутивные моменты каждого мифологического образа. У Ямвлиха здесь повсюду вполне случайно наблюдаемая пестрота и разнообразие мифов, что создает мучительные трудности для анализа, но общая установка у Ямвлиха везде одна и та же – конститутивное намерение систематизировать и фактически полное отсутствие системы и вместо нее чистейшая, а иной раз даже и вполне случайная, описательность. Боги у Ямвлиха – накануне систематизации, но в точном смысле слова сама эта систематизация у него отсутствует. Выше (I 185) мы привели немало разных материалов из Ямвлиха, относящихся к демонологии в ее системе; и система эта, правда не без противоречий, кое-где даже определенно намечается. В целом же, однако (и это можно сказать вполне точно, то есть после тщательного текстового исследования), она у Ямвлиха отсутствует начисто, содержа в себе и разного рода неясности и даже разного рода противоречия или, может быть, недоговоренности. Все это – результат перевеса описательства над системой. Система мифологических толкований буквально бурлит в сирийском неоплатонизме. Но этому бурлению далеко до устойчивой структуры.

Изучение текстов Ямвлиха и Феодора мучительным образом действует на исследователя, если он во что бы то ни стало хочет добиться здесь окончательной последовательности и системы. Наше успокоение начинается только с того момента, когда мы откажемся от поисков этой системы и станем признавать не то чтобы противоречия, но, скорее, только неполную развитость системы у сирийцев. Удивительным образом Ямвлих не только чувствует сверхноуменальное первоединство, но и находит выражения его также в любом мифологическом образе. Мало того. Можно прямо сказать, что первый философ, применивший триадическую диалектику во всей античной мифологии, был не кто иной, как Ямвлих. Это именно он впервые пытался осуществить теорию парадигмы и образа (eicōn) в целях диалектического охвата всей божественной и космической жизни. Но тут же видна и беспомощность Ямвлиха в доведении этой генологической диалектики мифологии до ее окончания. Нам кажется, что описательная ограниченность сирийских неоплатоников является единственным объяснением их отличия от мифологической системы афинского неоплатонизма.

Пергамский неоплатонизм, о котором у нас сейчас пойдет речь, все еще тоже будет далек от последовательной системы мифологического толкования. Но он заметно укрепляет эту назревшую тенденцию к системе и кое в чем даже дает ее в отчетливом виде.

5. Миф есть субъект-объектное, то есть личностное, тождество, данное как умозрительно-конститутивная теургема в аспекте растущей описательно-логической (Саллюстий) и патетической (Юлиан) спецификации

а) То, что в пергамском неоплатонизме продолжается и укрепляется учение о мифе как о теургеме, само собою ясно. Теургизм, после того как он однажды появился у Порфирия, уже навсегда остался в неоплатонизме ведущим принципом. И что этот теургизм конституируется здесь умозрительно-конститутивными методами, 215это также осталось в античном неоплатонизме навсегда. И покамест не возникло окончательной и универсальной диалектической системы, здесь возможны были только разные степени приближения к этой системе.

Мы много раз констатировали, что античные мыслители весьма неохотно вскрывают само понятие мифа. Но уже Ямвлих (выше, I 182, 191) дает в этом отношении нечто уже близкое к системе. А то, что дает здесь пергамец Саллюстий (выше, I 335), можно сказать, является уже точным определением мифа. Тут, во всяком случае, даны все основные моменты мифа – и его генологический принцип, и тождество в нем идеи и материи, и свойственная ему эманационная энергия, и его завершение в космическом теле. И такое определение дается у Саллюстия не специально и не разбросанно, а в специальной главе специально экзегетического трактата (выше, I 331). Это – безусловный прогресс.

б) Далее, анализ отдельных богов дается у Саллюстия не случайно и не просто в виде примера. Этот анализ представлен у Саллюстия прямо в виде единообразной таблицы категорий. Именно у него дается, во-первых, триадическое деление, а во-вторых, таких диалектических троек Саллюстий насчитывает четыре. Возникает, таким образом, в целях истолкования мифа, таблица философско-мифологических категорий числом 12. Это – тоже небывалый прогресс. До сих пор триадический принцип, как мы хорошо видели выше, применялся либо случайно и экземплификативно (и поэтому требовал тщательного мифологического анализа для выявления), либо систематически, но тоже не всегда уверенно, а главное, часто совершенно без всякой мифологической квалификации (как, например, у Феодора). У Саллюстия – и четкий универсальный триадизм и четкая мифологическая квалификация входящих в этот триадизм основных категорий.

в) Почему же в таком случае мы не можем мифологическую конструкцию Саллюстия считать окончательной и систематической? Исследование обнаруживает, что эта конструкция Саллюстия и не окончательная и не систематическая.

Для того чтобы быть окончательной, всякая мифологическая квалификация должна быть точнейше увязана с основной для неоплатоников теорией трех универсальных ипостасей. Если миф поднят на высоту определения этих трех неоплатонических ипостасей, то таковой же должна быть и фактическая система толкования мифов. Что же касается фактического изложения мифологической теории Саллюстия, то сделать такого рода общее наблюдение в связи с тремя ипостасями нам нетрудно. Но фактически, если брать текст самого Саллюстия, этой увязки триадического анализа мифов с общей триадической системой неоплатонизма мы у него не находим. И назвать систему мифологических категорий Саллюстия всеобъемлющей и универсальной тоже невозможно. Если употребить последующую терминологию Прокла, то указанные у Саллюстия 12 категорий относятся только к области мировой души. Здесь нет ни чисто ноуменальных божеств, предшествующих всей области космической души, ни богов космических в собственном смысле слова и уж тем более нет анализа богов 216внутрикосмических. И, таким образом, двенадцатиступенная таблица мифологических категорий у Саллюстия, являясь несомненным прогрессом, все же очень далека от окончательной философско-мифологической системы.

Но, может быть, самым главным является здесь совсем другое. Именно указанные 12 категорий совсем никак не разъясняются у Саллюстия, ни диалектически, ни специфически качественно. Что такое диалектическая триада, этого Саллюстий, правда, мог бы не разъяснять. Но фактически известные нам из античной философии триадические теории каждый раз отличались самыми разнообразными оттенками, самой разнообразной целевой установкой и особенно весьма пестрым смысловым наполнением. Какие типы триады имеет в виду Саллюстий, об этом у него ничего не сказано; а таких триад, как мы знаем (выше, с. 132), в античности было множество. Диалектика мифа у Саллюстия продолжает, таким образом, оставаться на позиции чистого описательства и полной воздержанности от сознательно диалектических объяснений.

Что касается мифологического содержания входящих в эту таблицу мифологических имен, то эти имена у Саллюстия тоже никак не разъясняются, и его читателю приходится самому догадываться, какую же сторону того или иного божества Саллюстий имеет в виду при использовании этих мифологических имен в своей таблице. И это досадно еще и потому, что кое-где, как, например, в мифологии Кибелы и Аттиса, Саллюстий, и даже весьма глубоко, распространяется о мифе во всем его реальном содержании.

Все подобного рода особенности мифологического толкования у Саллюстия заставляют нас признать, что толкование это в основном все же остается на чисто описательных позициях, хотя логический прогресс ощущается здесь достаточно отчетливо, причем прогресс этот доходит иной раз даже до самой настоящей диалектики, но с преобладанием в ней описательных связей над диалектическими, так что и вся возникающая здесь система категорий тоже остается в значительной мере все еще чересчур описательной.

г) Другой, и для истории тоже весьма важный в смысле прогресса, момент в истолковании мифа мы находим еще у одного представителя пергамского неоплатонизма, именно у Юлиана. Как мы видели (выше, 1 365), это был весьма талантливый и глубокий мыслитель, который, если бы он того захотел, мог бы дать весьма совершенную диалектику мифологии. Но у него была другая особенность, для историка мысли очень важная, которая на каждом шагу решительно препятствовала Юлиану оставаться на строго диалектических и на строго систематических позициях. Он всегда был охвачен небывалой патетикой в своих изображениях древней мифологии. Подобного рода патетика часто подсказывала ему весьма тонкие и неожиданные подробности античного мифомышления. Но она окончательно помешала ему создать законченную систему и универсальную диалектическую картину античной мифологии.

Интересно отметить, что энтузиазм и мифологическая патетика заставляют Юлиана иной раз даже отвергать вообще все тогдашние 217аллегорические толкования. И в своей речи в честь Констанция (Or. III 74 d – 75 a Bidez) и в своей критике киника Гераклия (VII 214 ab) Юлиан самым резким образом характеризует все эти кропотливые, ненужные и насильственные приемы мифологов, желающих во что бы то ни стало притянуть анализируемый миф к своей абстрактной теории, весьма далекой от мифа. Он тут даже приводит изречение Еврипида (Phoen. 469): "Миф об истине по своей природе прост". Правда, именно та же влюбленность в миф как раз часто и заставляла Юлиана приписывать ему маловероятное и антиисторическое значение. Но тем не менее уже характерно само стремление Юлиана расстаться со всей мифологической рефлексией, покинуть методы аллегории и признать миф в его дорефлективной субстанции.

Эта несводимость мифа на рефлексию как результат исчерпания всех рефлективных подходов к мифу – сейчас мы в этом убедимся – и будет характерна для Прокла.


Г. ПРОКЛ

1. Миф есть субъект-объектное, то есть личностное, тождество, данное как универсальная диалектика всеобщей теургии, построяемая с помощью понятийно-диффузной (или текуче-сущностной) методологии (Прокл)

а) Теперь, наконец, мы подошли к тому мыслителю, которому суждено было дать окончательную философскую формулу тысячелетней античной мифологии. Проклу уже не надо было доказывать, что миф совмещает в себе идеальный и материальный подходы к действительности, что эта идея и эта материя в мифе субстанциально тождественны, что эта субстанциальность возможна только в условиях генологического всеединства, что это тождество всегда динамично, всегда созидательно и всегда оформительно и что оно свое окончательное и предельное завершение находит в материально-чувственном космосе. Все эти моменты мифа были изучены до Прокла вполне досконально. И то, что мифология была и условием для теургизма, и принципом его фактического осуществления, и его окончательным целеполагающим предельным обобщением, – все это было изучено до Прокла. Но это излагалось постепенно и потому несовершенно, все это рассматривалось по преимуществу в описательном плане, хотя кое-где уже и диалектически-описательно. Довести все это описательство до окончательного и универсального объяснения и осуществить применение универсально-диалектического метода ко всей мифологии в целом – это и оказалось исторической задачей толкования мифов у Прокла. Этой системой и этой универсальной диалектикой Прокл только и отличается от своих предшественников в области толкования мифов. Но чтобы понять все своеобразие методов Прокла, надо серьезно учитывать две особенности его творческого метода.

б) Первая особенность, сама по себе простая, оказывается не очень простой при ближайшем исследовании. Дело в том, что Прокл, как самый настоящий неоплатоник, стоит на позиции трех универсальных ипостасей с теорией осуществления их в материальном космосе. Здесь у Прокла очень много разного рода оттенков, уточнений и 218детализации. Но сейчас не в этом дело. Сейчас важно для нас то, что всю эту универсальную триаду (или, точнее, тетраду, тетрактиду) Прокл неизменно и целиком понимает не просто категориально, но именно мифологически. Это обстоятельство уже сразу усложняет прежнюю неоплатоническую позицию, то есть ту ее начальную форму, которую мы находим у Плотина. Этот последний мыслитель, как мы знаем (выше, с. 209), в основном ограничивался только конструктивно-диалектическим отношением к мифологии. Его интересовала только ее умозрительная сторона. Совсем другое дело у Прокла. Всякая предметность, которая устанавливается только конструктивно-диалектически, понималась как абстрактная сторона мифа. Сам же миф и являлся для него весьма разнообразным и сложным, весьма пестрым и потрясающе диалектическим осуществлением этой абстрактной предметности. Такая позиция Прокла доставляла ему огромные трудности, каких не знал Плотин. И эти трудности, насколько это было возможно в античности, Прокл преодолел. Мифология и диалектика для него – абсолютно и буквально одно и то же; и их различие – второстепенно, несущественно и преодолевается тут же, в момент своей констатации.

в) Но важнее другое обстоятельство. Именно спросим себя: нельзя ли при помощи какой-нибудь одной, ясной и простой, логической формулы характеризовать конкретную методику возникновения всех мифологических толкований у Прокла? Мы думаем, что такая формула имеется и что ее можно выставлять с большой уверенностью.

Дело в том, что прокловская основная триада, или тетрактида, не может же, конечно, пониматься как сумма ничем не связанных между собою категорий. У Прокла, да и в диалектике вообще, всякая логическая категория всегда является или, по крайней мере, может являться носителем или отражением и всякой другой категории. В диалектике каждая категория принципиально уже содержит в себе все другие категории мысли и бытия. Что касается неоплатонической диалектики, то отдельные моменты основной диалектической триады, конечно, излагаются здесь отдельно, и вопрос об их слиянности как будто бы даже и не стоит. На самом же деле, изображение каждой основной категории всегда содержит у неоплатоников и все другие категории. Одна категория здесь постоянно и непрерывно переходит в другую и в этой другой категории тоже осуществляется и оформляется. Это и заставило нас в нашей характеристике метода мышления у Плотина говорить о понятийно-диффузном, или о текуче-сущностном, функционировании всякой отвлеченной категории (ИАЭ VI 202-207). В значительной мере эта характеристика относится и к трактату Порфирия "Введение в аристотелевские категории" (выше, I 37).

Уже и у Плотина получалось так, что каждая из четырех основных категорий была только основой для использования также и всех других категорий. Этот понятийно-диффузный метод использует и Прокл. Единое для него есть, прежде всего, само это единое, то есть сверхразумное, сверхсущее, беспредикатное. Однако при изображении такого первоединого Прокл употребляет решительно все свои последующие основные категории – и ума, и космической души, и космоса, и даже материи. Точно таким же образом поступает он и при характеристике 219своей ноуменальной сферы. Она для него в первую очередь тоже есть только сама же она, то есть ум. Однако в своих подробных характеристиках этой ноуменальной сферы Прокл находит в ней не просто факт ее существования, то есть просто только бытие, но и ее становление в виде жизни и ее ставшей в виде структурно разработанной идеи. Это – то, что мы находим уже у Плотина.

г) Но вот в чем новизна Прокла. Когда он свою основную ипостась развивает подробно и вскрывает ее диалектическую систему, то тут и оказывается, что он приходит к мифу. Миф, таким образом, становится у него не чем иным, как каждой отдельной (из четырех основных) ипостасью, но разработанной с привлечением и всех других ипостасей. Исходное первоединое, зацветая этой всеединой характеристикой, становится мифом, то есть числовыми божествами. Ноуменальная сфера в свете прочих основных категорий тоже становится сферой богов, на этот раз демиургических. Сфера космической души в условиях такой же понятийно-диффузной характеристики тоже оказывается состоящей из множества других богов – сверхкосмических, внутрикосмических и сверх-и-внутрикосмических.

Нам представляется некоторого рода теоретико-исторической разгадкой самого метода толкования мифа у Прокла то, что он рассматривает каждую из основных ипостасей в свете всех других основных ипостасей. Это ведь и соответствует основной теории Прокла, то есть теории всеединства. Миф, как тот или иной показатель всеединства, и есть не что иное, как любая ипостась из четырех основных, но данная не теоретически-изолированно, но как носитель и любых других, всех или не всех (смотря по степени обобщенности данного мифа), основных ипостасей. Благодаря этому и была достигнута у Прокла окончательная диалектическая система толкования мифа. Такой метод толкования мы бы назвали понятийно-диффузным, или текуче-сущностным. Все разделения и все расчленения мифа, допускаемые его толкователем, без которых даже и не может осуществляться само подлинное толкование, оказываются в основе своей одним и тем же и совершенно нерасчлененным тождеством, которое диффузно и текуче и осуществляется в данном мифе, разумеется, каждый раз специфично.

К этому символическому анализу мифов, который дается Проклом, мы, собственно говоря, давно уже приступили. Именно (выше, с. 89) мы привели целую таблицу доноуменальных, затем ноуменальных (выше, с. 96) и посленоуменальных (выше, с. 101) богов. Но там мы излагали диалектику мифа у Прокла в самом общем и пока, по преимуществу, в категориальном виде. Потому и речь там могла идти пока еще об отдельных именах богов. Теперь же нам предстоит обозреть методы символического толкования мифов в целом. Поэтому в дальнейшем речь пойдет у нас уже не об отдельных именах богов, но о сочетаниях богов между собою и о целых мифологических комплексах, куда отдельные боги входят только в порядке более или менее сложного совместного их функционирования.

2. Первичные мифологические конструкции (Гея, Уран, Кронос, Зевс, Океан, Тефия)

а) Уже на этих первых конструкциях видно все разнообразие даваемых Проклом 220характеристик, которые при поверхностном взгляде имеют вид случайных и спутанных нагромождений, на самом же деле отличаются весьма точной, точнейшей диалектической установкой. То, что Прокл много думал над диалектикой этих первичных мифологических конструкций, видно из перечисления разных взглядов, имевшихся до него на этот предмет. Хорошо зная эти прежние взгляды и понимая их как односторонние, он ими широко пользуется, но только при одном условии, а именно: при условии учета первичной и непреложной установки, которая в данном случае вполне оригинальна и несводима ни к каким другим взглядам, но которая для них является основой, носителем и условием. Гея – Земля и Уран – Небо – это является для всего прочего самым первым, самым общим и максимально целостным принципом. Но Гея есть целое до своих частей, Уран – целое в своих отдельных частях, и он же – целое вместе со всеми своими частями как нерушимая и окончательная цельность, содержащая в себе все свои части и в таком целостном виде определяющая собою все остальное. Целое до частей, целое в частях и целое из частей, совокупно с частями – вот непреложная диалектика первичных мифологических конструкций. И если это иметь в виду, то пестрые характеристики, даваемые Проклом этим первичным мифологическим конструкциям, не только не будут вносить разнобой и противоречия, но будут обогащать характеристику этих конструкций и делать их содержательными и живыми.

б) Сначала посмотрим, как Прокл характеризует бывшие до него взгляды на землю и небо. Читаем (Procl. In Tim. III 173, 7-16):

"Именно я знаю, из истолкователей – одни говорили, что эта земля – твердая; другие – что она для становящегося представлена в чине материи; третьи видели в ней умопостигаемую материю; четвертые – потенцию ума; пятые – жизнь; шестые – бестелесную форму (eidol), изолированную от земли; седьмые предполагают, что она есть душа; восьмые – ум. Точно так же и небо – одни считают тем, что является; другие – движением вокруг центра; третьи – потенцией, стройно эманирующей вместе с движением; четвертые – имеющим ум; пятые – чистым и изолированным умом; шестые – природой [сущностью] круговращения; седьмые – душой; восьмые – умом [просто]".

Прокл не просто отвергает все эти прежние взгляды на землю и небо как на первопринципы. Он вполне ими пользуется, но они для него, конечно, только односторонности в сравнении с выдвинутым у него на первый план учением о трех типах цельности. Земля есть материя, а небо – идея, ум. Но этого мало. Земля бесформенна, а небо есть расчлененная форма. Земля – неподвижна, небо движется. Земля – тело, а небо – душа этого тела. Все такие понимания имели под собой безусловную основу в древнейшей мифологии. Но все они являются только частичной детализацией одного максимально общего принципа, а именно принципа предельной целостности и общности в трех указанных выше подразделениях.

в) Но для окончательной формулировки своего понимания диалектики мифологических первооснов Прокл больше всего использует взгляды Ямвлиха и Феодора и, насколько можно заметить, вполне к ним присоединяется. Прокл приводит слова Ямвлиха (173, 16-24) о том, что 221земля – это "устойчивое и неподвижное Все (pan)" и в смысле всеобщей субстанции, всеобщей деятельности и в смысле центра небесного круговращения. Небо же – "эманирующая из демиурга демиургическая энергия, универсальная (holēn), совершенная, преисполненная собственной потенции и существующая вокруг [относительно] демиурга, будучи пределом для себя самой и для универсального (holōn)". Взгляд Прокла в данном случае мало чем отличается от Ямвлиха, который, в отличие от абстрактной теории цельности, подчеркивает в этой цельности ее активную, динамическую, порождающую демиургию и эманацию, причем небо оказывается только пределом эманационных функций структурно разработанной цельности. И если иметь в виду общеантичную убежденность в том, что небо – это единораздельная цельность, все порождающая и всем движущая, то подобное изображение неба у Прокла можно считать весьма близким к исконной античной мифологии вообще.

Что касается Феодора, то Прокл (173, 24-28) прежде всего указывает на наличие этого тройственного деления у Феодора в его учении о душе. Но тут же Прокл выставляет теорию трех цельностей, которая едва ли заимствована им у Феодора, но которая, во всяком случае, связана с теорией души у него. Сейчас мы приведем то тройное деление первичной мифологической цельности, которое принадлежит самому Проклу (174, 1-7):

"Первое возникает из обеих цельностей (holotētos) и обладает цельностью до частей, которая, будучи универсальной, и приходит к первоисточной (pēgaian) универсальной; второе охраняет первоисточную универсальную цельность, но в то же время дробит себя самого и обладает цельностью из частей; третье же состояние дробит первоисточную цельность, себя же охраняет в качестве универсальной. К числу этих трех в первом (во всей этой первичной области] и относятся земля и небо".

Усвоив эту основную антитезу земли и неба, важно понимать также и то, что Прокл старается разъяснять и разные формы объединения того и другого. Эта цельность земли и неба в воде существует водным образом, в воздухе – воздушным образом. "В земле находится небо, в небе – земля. И там небо существует земляным образом, а здесь земля – небесным образом" (172, 14-20).

г) Сыном Геи и Урана является Кронос, а сыном Кроноса – Зевс. На все эти темы у Прокла имеется труднообозримое множество текстов, входить в изложение и анализ которых в кратком обзоре совершенно невозможно. Укажем только, что, в отличие от умопостигаемого Фанета, под которым нужно понимать свет, появившийся из бездны первопотенций еще до Урана, Кронос уже обладает активно-интеллектуальными функциями, заставляющими его укротить бесконечную плодовитость Урана путем его оскопления (Procl. In Crat. 55, 11-12). Это дает возможность Кроносу и его братьям-титанам создавать устойчивые и единораздельные мифологические существа, с тем чтобы в дальнейшем Зевс заключил и самого Кроноса в оковы, поскольку он поглощал своих детей и не давал им свободно развиваться, а Зевс предоставил им эту свободу (Procl. In R. P. II 74, 26-75, 12). Здесь подчеркивается, что Кронос обращен к самому себе, как это и требуется для 222универсального ума, который мыслит только себя самого. Кронос – это чистый разум (Procl. Hes. Opp. II 121, 18 Gaisf.), никогда не стареющий (Plat. theol. V 10, p. 265, 1). Но универсальный ум не может ограничиваться только созерцанием своих собственных порождений, то есть идей. Поэтому Зевс, желая использовать эти идеи разума для жизненных нужд космоса, освобождает этих детей из чрева Кроноса и становится во главе идеально устроенного и жизненно полноценного космоса.

Из первичных мифологических конструкций ниже (с. 225) мы остановимся подробнее на Океане и Тефии. Но прежде чем это сделать, засвидетельствуем, что и о первичных мифологических конструкциях у Прокла имеется с трудом обозримое множество текстов, и больших и малых.

Так, например, гесиодовские циклопы и сторукие, которые вместе с титанами тоже являются порождением Геи и Урана, трактуются у Прокла (In Parm. 647, 9-13) наряду с основными докосмическими первопотенциями, то есть наряду с Ночью, Ураном, Кроносом и Зевсом, в качестве "верховных начал всего"; а циклопы прямо объявлены наряду с Зевсом, Гефестом и Афиной (In Crat. 21, 13-26) "виновниками всякого художественного творчества". Разумеется, такого рода "циклопическое" творчество здесь нужно понимать специально хтонически, хотя этими хтоническими методами Зевс пользуется в дальнейшем уже не для хтонических, но для космических целей. В связи с неправильной этимологией имени Кроноса этот последний понимается как время – отсюда тоже некоторые его небезынтересные особенности (59, 14-21).

д) Соответственно с этим Зевс, далее, перед творением космоса обращается за наставлением к Ночи, и та дает ему указания о структуре всего космоса (In Tim. I 206, 26 – 207, 11). Также обращается он за советами и к Кроносу (207, 11-19).

И вообще отношение Зевса к Ночи, как оно дано у Прокла, заслуживало бы специального рассмотрения. Мы здесь укажем только на то, что вопрос, с которым Зевс обращается к Ночи, касается космоса в целом и стремится установить отношение между целым и частями в космосе. В соответствии с этим также и Ночь дает Зевсу указания о том, что весь космос нужно объять эфиром, а внутри космоса все объять днем. Даются и более подробные указания Ночи. Зевс спрашивает (207, 4-7):

Майя, богов высочайшая, Ночь бессмертная, как мне,
Как, поведай, сильно-разумную власть положить мне
Над бессмертными?
На этот вопрос Зевса Ночь отвечает (314, 4-10):
Как же будет одним у меня все и каждое порознь?
Эфиром все обними вокруг несказанным, в нем же
Небо внутри, к тому ж беспредельную землю и море,
Звезды к тому же все, которые небо венчает.

Эти стихи у неоплатоников вообще попадаются не раз. Они означают одно: вся структура космоса уже заложена в Ночи, и демиургу Зевсу остается только узнать об этих сокровенных намерениях Ночи.

223В связи с этим не худо узнать мнение Прокла и о рангах Ночи. Оказывается, рангов этих много, откуда и выясняется такая глубокая и разносторонняя, хотя и скрытая, осведомленность Ночи. Прокл пишет (III 88, 18-27):

"Ведь существует много рангов Ночи и Дня: интеллектуальные и интеллигибельные, сверхмирные, небесные и подлунные, как научает орфическое богословие. Одни из них – до демиургии, другие содержатся в ней самой, третьи из нее эманируют вовне. Одни невидимы, другие явны, так как ведь и из месяцев и годов одно – невидимое, является только принципом измерения и связи и свершителем становления [а не самим становлением] интеллектуальных и телесных круговращений; другое же – явное и есть [материальное] ограничение и мера [фактического] солнечного обхода".

Таким образом, основная диалектико-мифологическая сущность Зевса как демиурга заключается в том, что неявные, нерасчлененные, доноуменальные и докосмические глубины Ночи он при помощи самой же Ночи превращает в явную, расчлененную, ноуменально-оформленную и реально-космическую действительность. И вообще все такого рода первичные мифологические конструкции Прокл именует платоновским (R. Р. X 614 d, 615 d) термином "бездны", или "расселины". Термин этот не чужд, между прочим, и Плутарху (De gen. Socr. 591 с) и Порфирию (De antr. nymph. 29, 31 Nauck). У Прокла же по этому вопросу – целое рассуждение (In R. Р. II 93, 18-29 и в более общей форме – In Tim. I 385, 29 – 386, 8).

Интересны некоторые рассуждения Прокла о Зевсе.

е) Прежде всего, у Прокла дается четкая диалектическая формула для Зевса, который, сливая в себе интеллигибельное и интеллектуальное, является уже главным существом, но пока еще докосмическим, пока еще демиургическим строителем космоса, включая всю основную структуру космоса. Он – докосмический принцип космической эманации всей ноуменальной сферы. Читаем (310, 7-15):

"Итак, демиург есть единый в себе, определяющий предел интеллектуальных богов бог, восполняемый интеллигибельными монадами и источниками жизни, эманирующий из себя всю демиургию и выставивший более частных, чем он сам, отцов Всего, сам же неподвижно утвердившийся на вершине Олимпа навеки и царствующий над двумя мирами – сверхмирным и небесным, объемля начало, середину и конец мира".

Поскольку Зевс, по Проклу, является отцом всех богов и людей, он есть начало интеллигибельное; поскольку он отец и творец, он – начало интеллектуальное; и поскольку он только творец, он – начало космическое (III 209, 3-11). В связи с моментом исхождения единого во многое Зевс у Прокла именуется также "царем" и "отцом" (II 145, 4-9). О Зевсе как о принципе единства, порождающего множество, читаем у Прокла не раз (I 318, 20 – 319, 1; In Parm. 799, 27 – 800, 11).

Зевс – и вообще принцип перехода от сверхчувственного к чувственному.

"Обнаруживается весь демиургический род богов от всех прежде названных начальных и царственных причин, а непосредственно – от единого вождя титанических устроений; и прежде других демиургов – Зевс, унаследовавший единственную силу всей универсальной 224демиургической цепи, производящий и выставляющий все невидимое и видимое, пребывающий сам интеллектуальным по чину, но приводящий виды и роды сущего в устроение чувственных вещей, восполняемый выше него стоящими богами, дающий всему мировому из себя эманацию в бытие. Поэтому, очевидно, и Орфей передает, что этот бог сотворил все небесное поколение, солнце, луну и всех других звездных богов, сотворивши и стихии подлунного [мира], и разделил на виды бывшее ранее в беспорядке, установил держащиеся им цепи богов по всему миру и, узаконил для всех мировых богов соответственный удел промышления в мире. И Гомер, следуя Орфею, воспевает его вообще как отца богов и людей, вождя, царя, верховного из владык" (In Crat. 48, 22 – 49, 17).

Если сделать сводку множества отдельных текстов у Прокла, посвященных Зевсу, то можно дать такое диалектико-мифологическое определение Зевса.

Зевс есть 1) наиболее зрелый момент в ноуменальной области, а именно; слияние интеллигибельного и интеллигибельно-интеллектуального. Этот момент достигает степени особого рода 2) смыслового (идеального) живого существа, которое в своем чисто идеальном становлении является 3) демиургом, в котором уже точно намечена 4) структура начала, середины и конца и которая образует собою 5) докосмическую эманацию для всех своих космических проявлений в дальнейшем. Поэтому Зевс, оставаясь чисто ноуменальным и еще докосмическим демиургом, 6) оказывается на самой границе между сверхчувственным и чувственным, хотя своей вершиной и 7) восходит через Кроноса и Урана к доноуменальному первоединству. Если мы припомним то, что у нас говорилось выше (с. 92, 93) о диалектике Зевса на основании общей философской теории Прокла, то сейчас мы можем легко убедиться, что к тому же самому диалектико-мифологическому выводу необходимо приходить на основе обзора и всех отдельных, пестрых и разбросанных, высказываний Прокла о Зевсе.

ж) Из первичных мифологических конструкций у Прокла остановимся несколько подробнее на Океане и Тефии, поскольку фигуры эти менее известны и Прокл дает для них весьма обстоятельную интерпретацию. Они входят в число двенадцати титанов, порожденных Кроносом, но у Прокла каждый такой титан играет свою специфическую роль, хотя в общем они расцениваются им тоже как символы устойчивых существ, уже противостоящих сплошному становлению и порождению, символом которого был Кронос.

Прежде всего, Прокл и здесь указывает на разное понимание Океана и Тефии у предшествующих мыслителей. Но чтобы в них разобраться, а также и чтобы не запутаться в той характеристике этих фигур, которую дает сам Прокл, необходимо, как это мы установили выше (с. 220), усвоить себе принципиальную позицию Прокла в этом вопросе. Эта принципиальная позиция заключается в том, что Океан и Тефия являются внутри космоса и, по преимуществу, в подлунной повторением основной космической антитезы Геи и Урана. Гея – мать, материя; Уран же – отец, разум, космический оформитель всего материального. То же самое, по Проклу, надо сказать и в отношении Океана и Тефии, 225но только с применением этой антитезы не к чистому и общекосмическому уму, но к жизни внутрикосмической, где тоже имеется и свое материальное начало, оформляемое, и свое идеальное начало, оформляющее. Океан оформляет и осмысливает все внутрикосмические субстанции и в первую очередь все живое; а Тефия это уже оформленное внутрикосмическое живое материальным образом устанавливает и распределяет в виде отдельных, более малых субстанций. Но сначала прочитаем о прежних мыслителях на эту тему:

"Океан одни называют телесной сущностью; другие – быстро (oceōs) свершающей природой; третьи – движением жидкой сущности; четвертые – эфиром, ввиду быстроты движения; пятые – упомостигаемой глубиной жизни-в-себе" (In Tim. III 177, 24-28).

Подобного рода определения Океана, ввиду своей противоречивости, могут только запутать дело, если не иметь в виду указанную у нас выше диалектическую установку Прокла в данном вопросе. Гораздо понятнее звучит приводимое тут же у Прокла мнение Ямвлиха, который имеет в виду основные функции Океана как устроителя "средних жизней" и душ, то есть таких, которые уже выделились из мировой души, но которые еще не стали самими живыми существами и вещами. Здесь имеется в виду созидательная деятельность Океана в смысле оформления всех материальных стихий подлунной. Читаем (177, 28-32):

"Божественный Ямвлих определяет Океан как серединную движущую причину, притом божественную, с которой первично общаются средние души, жизни и мышления, равно как и деятельные природы и пневматические из стихий, вроде воздуха или огня".

О Тефии читаем (177, 32 – 178, 6):

"Тефию же одни называют жидкой-в-себе сущностью [слово oysia, может быть, было бы лучше перевести здесь как "субстанция"] ; другие же – многопеременчивой природой; третьи – благоустройством Всего. Божественный же Ямвлих предположил, что она – это творческое устроение [здесь в греческом тексте лакуна], деятельное установление в действии. В ней участвуют устойчивые мышления, души, природы, потенции и, кроме того, некоторые твердые места, уготовляющие седалище для стихий, то есть для земли и воды".

Однако надо сказать, что "божественный Ямвлих" рассуждает здесь чересчур общо, без учета указанной у нас выше основной диалектической установки относительно Океана и Тефии у Прокла. Приводимый здесь же Проклом Феодор (178, 7-13) гораздо вернее утверждает, что если Гея есть целость до частей, Уран же – целость в частях, то Океан и Тефия – целость как совокупность всех своих частей. Но такую схему для Прокла мы, пожалуй, стали бы оспаривать, поскольку здесь предполагается, что сам Уран не может быть окончательной целостью и что эту окончательную целость он получает только внутри космоса. Впрочем, рассуждать тут можно по-разному. Для диалектического объяснения взаимоотношений Океана и Тефии Прокл привлекает еще свое общее учение о монаде и диаде и о возникающем между ними браке, конечно, в применении к внутри-космической жизни. Об этом у Прокла говорится очень ясно (176, 10-28). Но у него имеется еще один, и притом огромный, текст, в котором диалектико-мифологический портрет Океана и Тефии дается 226весьма подробно, разнообразно и в роскошных диалектико-мифологических тонах (178, 13 – 181, 4).

Сначала здесь выставляется основной тезис, что Океан есть "виновник движения, эманации и потенции" в подлунном мире (178, 19-20) и что все разнообразные области в подлунном мире он оформляет специфически, то есть в умах – умственно, в душах – душевно и в телах – телесно (179, 24-25; 180, 3-4), в воде – водно и в воздухе – воздушно (178, 27-31) со ссылкой на Аристотеля (Meteor. I 9, 347а 6-8). В связи с этим Тефия определяется как начало, расчленяющее всякую порожденную Океаном форму, эйдос (179, 18-20), и как начало, утверждающее все расчлененное в его самостоятельности и покое (180, 1-3). Самое главное – это то, что Океан является "единящей причиной движений" (heniaian tōn sinēseōn aitian, 179, 19), или "становлением (genesin) богов" (179, 18), как это читаем у Гомера (Ил. XIV 201). Океан – принцип становления внутрикосмического инобытия, Тефия же – принцип расчлененности этого становления. Или, точнее, Океан – созидатель внутрикосмических "эйдосов возникновения и уничтожения" (179, 3-4), Тефия же – это принцип самостоятельной материальной (ta hylica) жизни установленных Океаном эйдосов становления (179, 25-27). Все изложенное можно считать первой частью рассуждения Прокла.

Во второй и уже небольшой части своего рассуждения об Океане и Тефии Прокл вносит ряд существенных дополнений. Во-первых, Океан и Тефия есть монада и диада по образцу основной и исходной антитезы Урана и Геи. Во-вторых, согласно общему принципу мифологического построения, они являются мужским и женским началами, а инобытийное становление со всеми частичными его проявлениями является потомством от брака Океана и Тефии. В-третьих, поскольку Океан и Тефия являются подражанием умопостигаемым причинам и их созданиям, оба они несут с собою также и все то, что характерно для небесных и сверхнебесных богов. Они не только различны, но и тождественны. Они не только самодовлеющие принципы, но и причины порождения. И они не только просто эйдосы, но и материальные эйдосы и особенно эйдосы становящейся жизни (180, 18-181, 6).

Нам представляется, что рассмотренное нами сейчас толкование у Прокла мифа об Океане и Тефии не только точно, ясно и безупречно отчетливо, но что оно вполне соответствует и всем принципиальным рассуждениям Прокла, как онтологическим, так и мифологическим. Здесь отчетливо выступает и общее учение о трех основных онтологических ипостасях, и учение об их космическом инобытии, и о функциях этого инобытия параллельно и подражательно в отношении функций умопостигаемых.

з) Само собой разумеется, что это наше положительное отношение к символизму Прокла характеризует собою здесь только имманентную логическую последовательность символических идей Прокла. Философ здесь, хотим мы сказать, вполне точно соответствует своим же собственным принципиально-диалектическим установкам. Но ставить вопрос о том, хорош или плох этот символизм Прокла сам по себе и является ли он вообще чем-нибудь необходимым, допустимым или полезным или 228же чем-нибудь ненужным и вредным, – ставить подобного рода вопросы безусловно не входит и никогда не входило в план нашего исследования. Как бы по-человечески историк ни оценивал изучаемые им исторические факты, для него как для историка все они одинаково интересны и полезны.

3. Битва богов у Гомера

а) В "Илиаде" Гомера имеются целых две песни, XX и XXI, посвященные битве богов (особенно яркий текст – XXI 342-514). Ввиду того что война греков и троянцев затягивается, Зевс собирает космическое совещание всех богов и демонов, на котором объявляет свою волю: каждый из богов может принять участие в сражениях на той стороне, на которой он захочет. И боги начинают вступать в бой, прямо или косвенно. На стороне греков оказываются Посейдон, Гера, Афина, Гермес и Гефест; на стороне же троянцев – Аполлон, Афродита, Артемида, Apec, Латона и река Ксанф. Сражения, в которых участвуют эти боги, чудовищны и вовсе недостойны божественного совершенства: Apec ударяет пикой Афину; Афина ударяет его камнем в шею, так что тот даже падает на землю без сознания; Афина ударяет Афродиту в грудь за то, что та хотела помочь Аресу; Гера нещадно бранит Артемиду и бьет ее колчаном и луком по ушам, и притом со смехом.

Платон (R. Р. II 379 а – 380 с), исходя из представлений о том, что бог – это всегда только добро и действует он всегда только во благо людям, весьма красноречиво критикует всех поэтов, которые придумывают разные неприличные мифы и приписывают их богам. По Платону, выходит так, что поэты исказили всю вообще мифологию, начиная с Урана и Кроноса и кончая битвой богов у Гомера, приписывая богам то, что совершенно не соответствует их природе (377 е – 378 с). По поводу взаимной вражды богов Платон (378 b) высказывается специально.

И вот Прокл с большим пафосом обрушивается на Платона за такую критику мифологии у поэтов. Он согласен с тем, что в детстве и молодости граждане идеального государства не должны читать и слушать что-либо безнравственное относительно богов, так что в педагогическом отношении Прокл вполне согласен с Платоном. Но он совершенно несогласен по существу вопроса.

б) Дело в том, что мифология, по Проклу, вовсе не есть простой рассказ, касающийся только обыкновенных событий. Мифология всегда символична, и под такими поступками богов, которые с виду представляются безнравственными, всегда нужно понимать те или другие изображения самого высокого и самого похвального, что имеется в богах, и нужно уметь говорить об этом возвышенно и диалектически.

Анализируя с этой точки зрения битву богов у Гомера, Прокл доказывает (In R. Р. I 87, 1 – 95, 31), что в битве богов участвуют вовсе не сами боги, но их эманации в материальном инобытии. Сами боги, при всех своих различиях, всегда между собою согласны и даже тождественны; они живут в течение всей вечности мирно, покойно и блаженно. Другое дело – их эманации. Ведь божественные эманации вступают в материальный мир, а материя, вопреки разуму, который всегда сам с собой согласен, является фактической необходимостью отделять и отрывать одно разумное от другого разумного. И поэтому то, что в божественном мире гармонично, в материальном мире может оказаться дисгармоничным и даже взаимно враждебным (89, 10-17). Вовсе не боги участвуют в битве богов у Гомера, но их отдаленные материальные подобия. Воюют демоны, которым, конечно, хочется быть ближе к богам, эманацией которых они являются; и именовать самих себя им тоже хочется так, как будто они и есть сами боги (91, 11 – 92, 2). Кроме того, Зевс, например, как высшее божество, вовсе не участвует в битве богов, поскольку он является демиургической монадой (90, 15-21). И Океан, как высшее внутрикосмическое божество, тоже не участвует в боях (что видно из Ил. XIV 200-201 – о пребывании Океана и Тефии на границах земли во время троянской войны с пояснением Прокла – In R. Р. I 169, 10-11; об Океане как о первейшем из всех протеканий – ср. Од. XI 158). Мало того. Даже Посейдон и Аполлон у Гомера только обмениваются руганью, но в бой не вступают ввиду того, что они являются предельными общностями, а в бой вступают только единичные и ограниченные проявления этих общностей (94, 30 – 95, 2). Поэтому даже с точки зрения самого Гомера, думает Прокл, участие богов в битве более или менее ограничено.

в) Нам представляется, что во всем этом философско-мифологическом толковании битвы богов у Гомера самым важным является то, что все божественные антитезы Прокл возводит к принципу первоединства, которое выше всякого разделения (92, 30 – 93, 24). В материальной области боги являются не сами по себе, не по своей субстанции, но – в своих эманациях, которые, поскольку они погружены в материю, тоже вступают в противоборство и даже в целое сражение. Но это эманационное противоборство возможно только потому, что оно является несовершенным подобием тех различий, которые свойственны самим богам еще до их материальных эманации. Эти различия – чисто ноуменальные, и они не мешают гармоническому единству всего божественного покоя. Однако и эти ноуменальные различия отнюдь еще не являются максимально высокими и максимально истинными. Они восходят к тому первоединому, которое уже выше всяких различий; и во всех этих различиях, из него истекающих, оно всегда и неизменно присутствует, так что все различия в основе своей являются неразличимым тождеством. Поэтому отнюдь не всякая борьба исключается в божественном мире. Если эта борьба является символом самоутверждения божественного покоя, то в ней нет ничего безнравственного и в этом смысле ее невозможно отрицать.

Если поэт говорит о низвержении Кроноса Зевсом (Ил. XIV 203-204) или о борьбе Зевса с Тифоном (II 781-783), то возражать, по Проклу, против этого нельзя, поскольку здесь мы имеем дело с правильными символами перехода от хаоса к космосу. Также являются вполне оправданными и многочисленные противоречия, связанные с мифологией Диониса, а также связанные с титаномахией и гигантомахией в мифологии Зевса, так как везде здесь идет речь о самоутверждении всеобщей и предельно данной демиургии (In R. P. I 90, 7-13).

Такие же вполне законные и необходимые противоречия нужно находить и в тех богах, которые участвуют в гомеровской битве. 229Враждебность этих богов в самой этой битве является не чем иным, как далеким и эманационно-материальным воплощением подлинных их различий в умопостигаемом мире, где эти различия не только безболезненны, но и по самому существу своему впервые только и делаются возможными в результате всеобщего тождества всех богов. Об этом у Прокла целое рассуждение (94, 28 – 95, 26).

Посейдон – бог возникновения и уничтожения, то есть символ всеобщего круговорота жизни; Аполлон же – бог порядка, симметрии и всеобщей гармонии. Антитеза Геры и Артемиды есть антитеза разумных и неразумных душ. Афина и Apec борются между собою как интеллектуальное устроение жизни с необходимостью. Гермес и Латона являются различием познавательных стремлений и жизненных. Гефест и Ксанф демонстрируют собою различие огня и воды, которые являются необходимыми элементами материального становления вообще. А то, что эти противоположности должны быть сняты, видно хотя бы по Афродите, которая помогает Аресу, когда Афина повергла его на землю.

г) Таким образом, толкование битвы богов у Гомера заставляет Прокла не только связывать земное противоборство богов с их небесной гармонией, но и эту небесную гармонию вместе со всеми естественными для нее различиями и тождествами возводить к последнему, уже беспредпосылочному принципу единства и блага. И если рассуждать имманентно самому Проклу, то защищает он богов от их безнравственных поступков у Гомера совсем не худо.

Укажем еще на другие мифологические комплексы, тоже изображенные у Гомера, в отношении которых Прокл, путем соответствующего символизма, тоже опровергает всякую принципиальную возможность отрицательной расценки поведения богов.

4. Свидание Зевса и Геры на Иде

а) Проанализируем еще один гомеровский мифологический комплекс, который рассматривается у Прокла при помощи его метода символизма. Это – роскошная сцена свидания Зевса и Геры на горе Иде, занимающая у Гомера целых двести стихов (Ил. XIV 153-353).

Гера, стремящаяся отвлечь внимание Зевса от поля сражения и особенно от помощи Посейдона ахейцам, решает его обольстить любовными ласками. Для этого она пользуется роскошными одеждами, умащивает себя благовониями, распространяющимися с земли до самого неба, пользуется поясом Афродиты как символом любовной страсти, в результате чего Зевс начинает испытывать в отношении Геры небывалый приступ страсти и оба они почивают на горе Иде в окружении самых замечательных по своей красоте цветов. С точки зрения Прокла, такая откровенная картина любви весьма вредна для ознакомления с нею в юношеском возрасте. Поэтому детям и юношам не следует читать и слушать подобного рода описания у Гомера. Однако моральное осуждение Гомера отнюдь не является для Прокла окончательным. То, что изобразил Гомер в этом свидании Зевса и Геры, по существу своему, как думает Прокл, совершенно правильно, вполне истинно и прекрасно, но требует для себя символического истолкования. Самые термины "символ" и "символический" употребляются в анализе этой гомеровской сцены не раз (In R. Р. I 134, 2; 135, 18). Этот большой комментарий 230Прокла на указанный текст Гомера (132, 13 – 140, 19) содержит следующие мысли.

б) Характерно прежде всего то, что Прокл и здесь остается верен самому себе в смысле использования первой неоплатонической ипостаси, а именно – принципа сверхразумного первоединства. Выше мы уже сказали, что использование этого первопринципа впервые только и сделало возможным для неоплатоников отождествить идеальное и материальное и тем самым проанализировать принцип живого организма, а в дальнейшем и индивидуума, личности. Ведь без этого миф вообще не поддался бы окончательному анализу и оставался бы на стадии своих раздельно взятых односторонностей, то есть на стадии их аллегорических, а не символических отождествлений.

В начале своего анализа указанной гомеровской сцены Прокл прямо так и говорит о необходимости применения платоновского беспредпосылочного принципа, который впервые делает возможным надлежащим образом производить внутримифические разделения и надлежащим образом преодолевать эти разделения. Даются ссылки на "Государство" Платона (VI 508 е – 511 e) – о беспредпосылочном принципе блага и на "Филеба" (28 cd) – о пределе, беспредельном и смешении того и другого.

На основании этого первопринципа и этого самотождественного различия первопринципа Прокл считает необходимым логически конструировать и весь мифологический процесс. О древних мифотворцах Прокл пишет (In R. Р. I 134, 8-18):

"Поэтому, как [в повествовании] о богах, предшествующих демиургии, они воспели соединения и последовательные рождения Кроноса и Реи, Урана и Геи, так, по тому же примеру, [говоря] о демиургах всего, они передали [в мифах] первичное соединение Зевса и Геры. Зевс получил достоинство отца, а Гера удостоилась стать матерью всех, чьим отцом стал Зевс. И он по чину монады выводил все, а она, согласно производительности диады, давала жизнь тому вторичному, что следовало за Зевсом. Он соответствовал упомостигаемому пределу, а она – беспредельности, ибо каждому разряду богов следует иметь аналогично им существующие первоначальные причины".

Таким образом, сочетание Зевса и Геры с философской точки зрения представляет собой для Прокла не что иное, как самое обычное противопоставление активно производящей монады и пассивно порождающей диады, предела и беспредельного, мужского и женского, умопостигаемого и чувственного, сверхкосмического и космического, изначального и эманационного и, в конце концов, идеального и материального. Но вся эта антитеза, по Проклу, свершается, если иметь в виду Зевса и Геру, пока еще в мире умопостигаемом, который, следовательно, уже содержит в себе все прообразы возможных типов материального становления. Самую гору Иду Прокл понимает как "место идей" (136, 19).

Специально Прокл трактует о символизме одежды Геры (137, 3), об ее прическе (137, 17), об ее поясе (137, 24), об ее умащении амброзией и маслом (138, 4), даже об ее серьгах и сандалиях (137, 30). Подчеркивается и специфика брачного союза Зевса и Геры (138, 28 – 139, 19): Уран и Гея – брак общекосмический; Кронос и Рея – брак, 231устрояющий всю внутрикосмическую сферу и потому демиургический; а Зевс и Гера – это демиурги специально разумно-жизненного устроения всей внутрикосмической области.

в) Возражать против такого истолкования гомеровской мифологической сцены очень трудно, если опять же стоять на имманентной точке зрения, то есть на точке зрения последовательного развития символической мысли у самого Прокла. Но историк античной литературы, не обязанный ограничиваться только имманентно-философскими оценками, может здесь возражать Проклу в очень многом. Это свое глубокое, или, во всяком случае, занимательное, толкование мифа Прокл осуществляет здесь, конечно, в полном отрыве и от всего содержания "Илиады" и от тех разнообразных социально-исторических стилей, которые характерны и вообще для Гомера и для данного места "Илиады". Взять хотя бы образы Океана и Тефии, которые, несмотря на то, что они являются глубочайшим принципом становления всего внутри-космического распорядка, изображены у Гомера как весьма сварливая семейка, так что они из-за ссоры даже отказывают друг другу в постельных делах. Все эти социально-исторические и художественные подробности свидания Зевса и Геры на Иде, конечно, весьма далеки от интересов Прокла. Но еще большой вопрос, имеем ли мы право требовать от Прокла понимания таких социально-исторических и художественно-исторических деталей.

5. Инцидент с Афродитой, Аресом и Гефестом

а) Певец Демодок в "Одиссее" (VIII 266-366) поет песню о том, как однажды Афродита и Apec были скованы сетью Гефеста, законного мужа Афродиты, когда Афродита и Apec находились вместе в одной постели. Созванные Гефестом боги весело смеялись, наблюдая эту скованную пару, а Посейдон выкупил Ареса у Гефеста. После этого инцидента Афродита отправилась к себе на Кипр, где после омовения и умащения предалась отдохновению в красивом одеянии. Нечего и говорить о том, что морально настроенный Платон критикует Гомера за подобного рода сцены, которые только могут соблазнять неопытных читателей и слушателей Гомера. Прокл и в данном случае не возражает против того, что подобного рода гомеровские сцены могут быть соблазнительными. Но такое отношение к Гомеру, думает Прокл, важно только с педагогической точки зрения, а вовсе не по существу. Что же касается существа дела, то оно выше всякой морали, поскольку оно основано на изображении космических и сверхкосмических функций божественного мира.

б) Что такое Афродита? Она – "руководительная сила единения" (In R. Р. I 142, 1-2) и является завершением той высокой монады, которая характерна еще для единения Урана и Геи, а также Кроноса и Реи, освещая "интеллектуальную (noeran) жизнь светом красоты" (139, 2-5). Она поэтому "существует повсюду" (141, 21).

Что такое Гефест и Apec? Гефест "создает всецелый чувственный распорядок при помощи искусства, наполняя его природными формами (physicōn logōn) и силами" (141, 8-10). Но он не только внутри-космический художник. Он также и художник сверхкосмический. Он соорудил дома для всех богов на Олимпе и для самого себя с 232величайшим искусством (Ил. I 607-608, XVIII 369-372). Он соорудил для себя двадцать треножников, необходимых для услуг в его доме и у других богов, и даже оживил их (373-380). Для оказавших ему помощь Фетиды и Евриномы он изготовил "пряжки, застежки, витые запястья для рук, ожерелья" (XVIII 401). Итак, Гефест – это и сверхкосмический и внутрикосмический художник, архитектор, скульптор, слесарь, плотник и ювелир.

И если таково содержание мифологических образов Афродиты и Гефеста, то для Прокла является весьма естественным брачный союз Афродиты и Гефеста. Этот союз вполне естественный и вполне законный, поскольку внутреннее единение противоположностей, символом которого является Афродита, само собой разумеется, должно сопровождаться также его внешним устроением, символом которого является Гефест. Брак Афродиты и Гефеста – это универсальный символ внешней, телесной осуществленности и глубочайшего внутреннего единства. Но тогда при чем же тут Apec?

Ареса, по Проклу, нельзя понимать слишком элементарно и плоско, именно как просто бога самой обыкновенной человеческой войны. Дело здесь не в войне, которая для деятельности Ареса является только случайной и необязательной областью. Apec вместе с Гефестом одинаково являются принципами устроения всего космоса. Но только Apec "разделяет противоположности во Всем, пробуждая их всегда и спасая непоколебимо, чтобы космос был совершенным, будучи наполненным всеми эйдосами" (In R. Р. I 141, 4-8).

Гефест устрояет бытие в его верхних областях, в небесах, где "сияют красота, эйдосы, блеск и устроенные Гефестом демиургемы (dēmioyrgēmata)". В низших же сферах, в области материальных элементов, господствует Apec, создающий противоборство элементов и впервые делающий возможным само противоборство этих элементов (142, 7-11). Поэтому именно Гелиос, освещающий всю подлунную, и сообщает Гефесту о свиданиях Афродиты и Ареса (142, 11-14). Само же соитие Афродиты и Ареса опять-таки нужно считать вполне естественным, поскольку вся подлунная тоже стремится ко всеобщей космической любви и поскольку в противоборствующих материальных элементах тоже имеется внутренняя потребность прекратить эту борьбу. Без Ареса не было бы полноты в жизни всего подлунного мира. Но без вступления Ареса в связь с Афродитой противоборство материальных элементов так и оставалось бы непреодоленным. И то, что сожительство Ареса и Афродиты считается незаконным и законный муж Афродиты, Гефест, протестует против этого, – этим здесь тоже символизируется мысль о невозможности свести небесное к земному и земное к небесному.

в) При этом весьма характерна для Прокла мотивировка снятия оков с Афродиты и Ареса. Здесь выступает Посейдон, который договаривается с Гефестом, чтобы тот снял оковы за известное вознаграждение. Но что такое Посейдон и почему он так заинтересован в снятии оков с Афродиты и Ареса? А дело в том, что Посейдон стремится охранить "вечное становление" (aeigenesian) и тем самым восстановить вечное круговращение жизни, чтобы жизнь вечно возникала и вечно 233убывала (142, 22-27). Но любовь Афродиты и Ареса привела бы жизнь к вечной самосогласованности и тем самым к вечной неподвижности, к ее остановке, в то время как реальная жизнь всегда либо нарождается, либо убывает. Между прочим, с пониманием Посейдона как символа всеобщего круговорота жизни мы уже встречались выше (с. 230), в толковании у Прокла гомеровской битвы богов. Значит, по Проклу, не только было естественным и законным противозаконное сожительство Афродиты и Ареса, но является законным и естественным также и снятие с них оков. То и другое полно глубочайшего смысла.

Очень важно также понимать, что такое, по Проклу, оковы, которые Гефест изготовил для Афродиты и Ареса. Дело в том, что имеются оковы небесные; и они вечно нерушимы, поскольку нерушимо все идеальное. Но имеются еще и оковы в подлунной; и такие оковы вполне расторжимы, поскольку вся подлунная, будучи материальной, всегда течет и меняется (142, 19-21).

Но для истории эстетики здесь важен и еще один момент. Именно миф гласит, что оковы, изготовленные Гефестом, ни для кого не видимы, кроме Гелиоса, целью которого является вообще освещение всего, то есть установление всех вообще фактов действительности. Но почему же эти оковы ни для кого не видимы? А это потому, что и вообще все связанное со становлением (genēta) Гефест устраивает при помощи своих "художественных приемов" (technicois logois), то есть Прокл хочет сказать, что такова уж природа всего искусства, создающего невидимую чувственными глазами красоту (142, 14-18). Здесь выражена та важная для античной эстетики мысль, что красота обладает нейтральной природой и в отношении чувственного восприятия и в отношении только абстрактного мышления. Она не есть ни то и ни другое, но обладает своею собственной и ни на что другое не сводимой природой.

г) Таким образом, в изображенном у Гомера свидании Афродиты с Аресом и во всем дальнейшем развитии этой истории нет ничего безнравственного. Это – не анекдот и не то, что мы теперь назвали бы опереттой. Это – символ глубочайших судеб идеального и материального как в их вечном соединении, союзе и любви, так и в их вечном разъединении и противоборстве.

Наконец, приведем из Прокла и еще одну мысль, весьма характерную для его методов толкования всей мифологической области.

6. Диалектика божественного хохота

а) Проклу принадлежит одно толкование мифа, которое нельзя не назвать замечательным и которое относится к такому универсальному явлению, как вечный смех богов на Олимпе. Об этом смехе богов Прокл сначала говорит применительно к одной случайной ситуации на Олимпе; но тут же сам Прокл делает из этого универсальные выводы. Однажды (Ил. I 584-604) после одной размолвки среди богов наступило неловкое молчание. И вот, когда неуклюжий и хромоногий Гефест стал при этом разливать божественный нектар по чашам и суетливо обносить этими чашами всех богов, то боги, наблюдая за Гефестом и упившись нектаром, погрузились в несмолкающий смех (I 599). По этому поводу Прокл, расценивающий Гефеста как демиурга, пишет 234(In R. Р. I 127, 11-15):

"Когда поэт говорит, что боги при движении Гефеста, радуясь, смеются неугасимым смехом, этим выявляется не что иное, как то, что они становятся содемиургами и деятелями искусства Гефеста и суть искони устроители порядка для Всего".

б) Если исходить из этой установки, то делается ясным, что смех богов – это только символ совершенной демиургии. То, что демиурги творят, прекрасно; а удовлетворение от этой красоты создает в богах ту их особенность, что они вечно хохочут. Самое же главное – то, что боги хохочут даже и тогда, когда мировая и человеческая жизнь отличается несовершенством и разными отрицательными качествами. Ведь боги ни в чем не заинтересованы; и все, что ни творится, одинаково и вечно прекрасно. Среди людей смех возникает тогда, когда неудача жизни не приносит никакого ущерба и потому может переживаться нейтрально и самодовлеюще. Но если неудача жизни ведет к страданиям или катастрофе, то возникает уже не смех и не юмор, но плач и трагедия. А вечные боги как раз никогда и не подвержены ни страданиям, ни катастрофам.

Поэтому все, что творится в жизни, для них одинаково удовлетворительно и одинаково смешно. Люди плачут, а боги хохочут – такова уж сама жизнь.

Прокл пишет (127, 21 – 128, 7):

"Говоря кратко, смех богов следует определить как щедрую энергию, направленную на Все, и причину порядка того, что находится в космосе. Поэтому непостижим этот промысл и неистощимо у богов дарование всех благ; и следует признать, что поэт справедливо именует это их неугасимым смехом. И опять ты видишь, что и это мы говорим следуя природе вещей. Мифы говорят, что боги не то чтобы всегда плакали, а, наоборот, смеются неудержимо, так как слезы их относятся к промыслу о вещах смертных и подверженных року, являясь то существующими, то несуществующими знаками, смех же относится к универсальным и вечно тождественно движущимся полнотам (plerōmata) универсальной энергии. Поэтому, я думаю, когда мы распределим демиургические действия по богам и людям, то уделим смех поколению богов, а слезы – состоянию людей или животных".

Прокл тут же приводит один орфический фрагмент (354 Kern):

"Слез твоих вечный предмет – род смертных многострадальных. Род же священный богов возрастил ты с ясной улыбкой".

У богов все божественно; следовательно, смех их тоже божественный. У богов все – вечное; следовательно, и смех богов тоже вечный. У богов все и сверхкосмично и космично; следовательно, и смех богов пронизывает собою все бытие сверху донизу, являясь его демиургической основой. Но мир лежит во зле; следовательно, и по поводу всякого зла боги только хохочут.

в) Нам представляется, что в этом толковании божественного хохота Прокл приоткрыл одну из тайн не только античной эстетики, но и всей античной философии, всего античного понимания жизни вообще145. 235Это античное понимание космической и всякой жизни однажды промелькнуло у Тютчева, который по поводу первой весенней грозы писал:

Ты скажешь: ветреная Геба,
Кормя Зевесова орла,
Громокипящий кубок с неба,
Смеясь, на землю пролила.


Д. ЗАКЛЮЧЕНИЕ

1. Обзор предыдущего

Этот обзор предыдущего, как это ясно само собой, должен коснуться вопроса о происхождении мифологической рефлексии, вопроса о ее развитии и вопроса о ее падении.

а) Когда зародилась мифологическая рефлексия? Очевидно, только тогда, когда вера в буквальную мифологию отошла на второй план, то есть когда уже переставали фиксировать миф как живую субстанцию. Такая эпоха, которую можно начинать с VII-VI вв. до н.э., отойдя от буквального мифа, только и могла заниматься его отдельными сторонами, что и означало переход от непосредственных операций с мифом к его рефлексии. Здесь перед нами прошли фиксации различных односторонних пониманий мифа.

В мифе увидели сначала господство только материальных стихий (досократики), а в дальнейшем – отдельные логические категории с некоторого рода их системой (Платон и Аристотель). И материальные стихии досократиков и платоно-аристотелевская идея стали аллегорией потому, что из цельного мифа они зафиксировали только его объективную сторону и конструировали миф только как объект.

б) Однако такое одностороннее использование разных сторон мифа, с которого вообще началась мифологическая рефлексия, в Древней Греции не могло продолжаться слишком долго. Уже с возникновением стоицизма в конце IV в. до н.э. обнаружилась потребность и более синтетического подхода к мифу. Древний миф теперь стали понимать не просто как материальный образ и не просто как идеальную категорию, но как живой организм, который уже был некоторого рода синтезом идеи и материи, хотя и далеким от полноты. Эта полнота стала заметнее в связи с использованием у стоиков платонического учения об идеях. Живой организм, управляющий своей собственной вечной идеей, был уже такой рефлексией, которая значительно приблизилась к фиксации более целостных элементов единого мифа. Но этого единого мифа у стоиков все-таки еще не появлялось, поскольку организм, даже управляемый своей собственной вечной идеей, все еще не мог исчерпать мифа целиком, так как идея была результатом разумного построения, а жизнь не была только разумным построением и происхождение внеразумных элементов в жизни живого организма все еще приходилось относить к внеразумной стихии судьбы. Ранний стоицизм в своем понимании мифа как живого организма на фоне судьбы уже перестал быть только теорией объекта; и, поскольку миф стал пониматься здесь как организм, тем самым стоицизм вносил в объективную стихию самодвижное начало, то есть в значительной мере превратил миф в субъект. А когда субъект становится самодвижным началом, тем самым он становится уже 236индивидуумом. Такова была заслуга уже позднейшего, платонического, стоицизма в толковании мифа.

Но каким же образом мифологическая рефлексия могла бы обнять миф целиком, то есть одновременно и как объект и как субъект? Ведь сама рефлексия с того и началась, что в едином мифе стали отдельно фиксировать материальную и отдельно идеальную его стороны, а в идеальной стороне – отдельно ее объективный момент и отдельно ее субъективный момент. Чтобы вернуться к мифу в его буквальном понимании, надо было вообще снять это различие материального и идеального. Надо было начать фиксировать в мифе то, чем он был сначала сам по себе, до выделения в нем материальных и идеальных моментов, то есть то, что было выше самого разделения материального и идеального в мифе. Только таким образом и можно было вернуться к цельному мифу. Это и было сделано в неоплатонизме, который учил о таком первоединстве, которое выше идеи и материи и которое впервые их порождает. Это и значило начать рассматривать миф в его субстанциальной самостоятельности, то есть рассматривать миф в его исконном и вполне буквальном значении.

в) Таким образом, перебирая в течение целого тысячелетия отдельные стороны мифа и тем самым создавая мифологическую рефлексию, античные мыслители в период III-VI вв. н.э. дошли до той последней стороны мифа, которая была не чем иным, как именно самостоятельной субстанцией мифа, так что тем самым мифологическая рефлексия снимала уже себя и доходила до исконной фиксации буквального мифа, но не только в его дорефлективной непосредственности, а и в его сознательной и до конца логически продуманной диалектической конструкции.

Так закончила свое существование тысячелетняя мифологическая рефлексия, и так она своими же собственными средствами дошла до самоотрицания и до открытого исповедования мифологии в ее древней и вполне наивной непосредственности.

2. Последний вывод: тождество диалектики и мифологии

а) Наконец, возникает вопрос о том, что же нового сделал Прокл в этой общей проблеме диалектического толкования старинной античной мифологии. То, что Прокл старался разгадать философский смысл каждого отдельного мифа, это, конечно, нельзя считать новизной, поскольку подобного рода толкованиями мифологии занималась почти вся античная философия. Также нельзя считать новизной и применение Проклом диалектического метода, поскольку применение это мы не раз констатировали и в нашем анализе других неоплатоников. Больше новизны или, лучше сказать, больше настойчивости можно найти в использовании Проклом генологического принципа, хотя и в этом у него было достаточно предшественников.

Нам представляется, что новизна Прокла во всей античной истории мифологических толкований больше всего проявилась в бесстрашном отождествлении мифологии с диалектической системой философии вообще. Здесь не так удивительно диалектическое понимание мифологии, как мифологическое понимание диалектики. Когда берется образ какого-нибудь божества, демона или героя, то для неоплатоника совершенно ясно, что для таких широких и общих мифологических 237построений необходимо привлечение тоже таких же широких и общих диалектических категорий.

Если диалектика требовала признания не только вещей, но также и идей этих вещей, с античной точки зрения это никого не может удивлять, как и то, что идеи вещей осмысливают и оформляют вообще всю вещественную и материальную область. Здесь мог ставиться вопрос только о последовательности мысли, то есть о том, насколько продуманно выступали в такой диалектической системе отдельные мифологические образы. И то, что Прокл до конца продумал всю эту диалектику мифологической системы, было только естественным результатом многовекового исторического развития. Но удивление читателя и исследователя Прокла вызывает не диалектическое понимание мифологии, но, как сказано, одновременно проводившееся у Прокла также и мифологическое понимание самой диалектики. В чем тут дело?

б) Дело в том, что в античной философии уже искони была тенденция понимать идеальное начало как мужской элемент, а материальное начало – как женский. Издавна считалось, что реальные вещи, возникающие в результате слияния идеи и материи, являются не чем иным, как потомством, то есть детьми, внуками, правнуками и т.д., этого универсального брака идеи и материи. И эту идею брака идеального и материального начал Прокл совершенно бесстрашно, удивительно настойчиво и поразительно безоговорочно проводил решительно всюду и во всех мельчайших изгибах своей диалектики.

Вся диалектическая система идей понималась и характеризовалась у Прокла как система родственных отношений, как универсальная семейно-родовая община таких моментов, которые нельзя уже было понимать ни как результат просто семейно-родовых отношений, ни как результат только логических операций. Диалектическая категория у него всегда до последней неразличимости сливалась в одно целое с соответствующим мифическим образом. И поскольку в такой концепции много загадочного, историк-исследователь должен постараться с немалым напряжением выяснить, в чем же тут, собственно говоря, дело. По-нашему мнению, дело здесь заключается в следующем.

в) Если мы говорим, что вещи меняются или что они переходят одна в другую, то подобного рода информация, будучи совершенно правильной, конечно, отмечает только одну сторону в реальных вещественных переходах. Реально мы ведь наблюдаем не просто переходы, но и причины этих переходов, а также их целевую неправленность. А с этой точки зрения фиксация только перехода как такового и является, конечно, чем-то абстрактным.

Кроме того, когда одна вещь переходит в другую вещь или когда она переходит из одного своего состояния в другое, то между предыдущим и последующим моментами этих изменений безусловно существует родство. Если было сначала зерно или семя, а потом из этого появился живой организм, то между тем и другим есть нечто общее, то есть между ними существует родство. И если табуретка была покрашена сначала в желтый цвет, а потом в коричневый, то здесь тоже не просто переход одного в другое, но такой переход, в котором предыдущее состояние сродни последующему. Цвет каждой вещи может быть 238разным, но при разной своей покраске вещь, именно как вещь, остается той же самой, что и роднит между собою одну ее покраску с другой.

Итак, уже примитивное материально-чувственное наблюдение свидетельствует, что реально мы воспринимаем не просто переходы одной вещи в другую, но порождение одной вещью какой-нибудь другой вещи.

И то же самое, очевидно, должно происходить и в мышлении. Если мышление есть отражение действительности, а действительные вещи всегда друг друга порождают, то, следовательно, и мыслительные понятия тоже должны порождать друг друга, а не просто переходить одно в другое и не просто меняться одно с другим. И если еще можно спорить о том, действительно ли каждая вещь порождает другую и каждое понятие порождает другое понятие, то уж во всяком случае никаких сомнений не может возникать тогда, когда мы берем всю действительность в целом.

Ведь если всерьез мы взяли всю действительность в целом, то есть если всерьез, кроме действительности, вообще ничего нет, то ясно, что ничто другое и не может породить сферу действительности или привести ее в движение. Действительность только сама же себя и приводит в движение, только сама же себя и порождает. А если мышление есть оформление действительности, то, значит, и мышление (но уже на другой ступени) тоже порождает само же себя. И если перебирать отдельные понятия, взятые порознь, или наблюдать отдельные вещи, взятые дискретно, то, возможно, и не следует прямо говорить о самопорождении. Но, во всяком случае, даже и при таком дискретном подходе необходимо говорить о бесконечно разнообразной степени всеобщего принципа самопорождающейся действительности.

г) Тот напор и та бесстрашная настойчивость, с которыми Прокл говорит о самопорождении всей ноуменальной области, включая все предшествующие и все последующие ее моменты, заставляют нас признать, что проблема порождения решалась Проклом безусловно в самом буквальном смысле слова.

Этот мыслитель ни на одно мгновение не мог усомниться в том, что действительность содержит в себе обязательно мужское и обязательно женское начала и что вся она поэтому есть не что иное, как универсальная семейно-родовая община. Прокл не мог себе представить, что эта семейно-родовая связь понятий есть только субъективное человеческое представление и что это есть только субъективно-человеческая метафора, не имеющая никакого отношения к объективной действительности. Это было бы для Прокла таким невероятным субъективизмом, которого в античной философии мы вообще нигде не находим. Нет, и все вещи порождают одна другую, и все идеи порождают одна другую; и вся действительность, взятая в целом, есть не что иное, как универсальная семейно-родовая община.

То, что это было просто реставрацией огромной исторической эпохи первобытного коллективизма, основанного на родственных отношениях, – это, конечно, разумеется само собою. Но интересно то, что даже такой здравомыслящий философ, как Аристотель, тоже считал, что система всех возможных человеческих понятий есть, попросту говоря, царство семейно-родовых отношений.

239 д) Итак, по Проклу, не только диалектика объясняет мифологию, но и мифология вскрывает последнюю тайну диалектики. Более смелого, более бесстрашного и более последовательного проведения этой концепции, чем у Прокла, невозможно найти в античной философии. И эстетическая значимость соотношения диалектики и мифологии нигде в античной философии не нашла такого яркого выражения, какое она получила у Прокла: внешнее, мифология, и внутреннее, диалектика, везде рассматриваются Проклом как подлинное, окончательное и нерушимое тождество.

3. Исторический контекст этого тождества

Ввиду того что подобного рода исторические материалы множество раз приводились у нас в предыдущем, сейчас мы не будем вдаваться в подробности и ограничимся напоминанием читателю только самого главного и самого общего, что можно было бы здесь сказать. Тем не менее все приводимые у нас ниже материалы все-таки должны быть на одну-единственную тему, именно на тему тождества мифологии и диалектики.

а) То, что все основные философские и, в частности, диалектические категории рассматриваются в свете родственных отношений, является давнишним фактом античной мысли, так что Проклу здесь принадлежит не открытие определенной философской теории, но только ее систематизация. Правда, позитивно настроенные исследователи бывают очень часто склонны к метафорическому пониманию соответствующих выражений в греческом языке. Но метафоричность эта иной раз настолько ясно выступает, что ее приходится резко отличать от тех случаев, когда у античного мыслителя налично вполне буквальное, а вовсе не переносное значение.

Когда, например, у Гомера на каждом шагу читаем о Зевсе как об "отце богов и людей", то, разумеется, ни о какой метафоре здесь не может быть и речи, потому что "боги" и "герои" в мифологии действительно трактуются как порождение Зевса в результате тех или иных его брачных связей. Но бросим взгляд на философские тексты.

Когда Гераклит говорит (В 53): "Война есть отец всего, царь всего. Она сделала одних богами, других людьми, одних рабами, других свободными", – то термин "отец" здесь кое-как еще можно (правда, не без труда) понимать метафорически. Но всякая метафоричность уже, во всяком случае, отпадает в таком тексте того же Гераклита (В 50): "Все едино: делимое – неделимое, рожденное – нерожденное, смертное – бессмертное, логос – вечность, отец – сын, бог – справедливость". Отцовство и сыновство безусловно являются здесь категориями чисто натурфилософскими. По Филолаю (В 21), все вещи живут и возникают, сохраняя свою форму благодаря "породившему их отцу и демиургу". Но и у Анаксагора (А 117), сказавшего, что "солнце есть отец растений", слово "отец" едва ли только метафора.

б) Платону принадлежит сознательно проводимая теория идеального начала, или мирового интеллекта, как отца, а материи – как порождающей матери, в то время как реальные вещи, которые совмещают в себе идею и материю, трактуются у Платона как потомство, как дети этого универсально-космического брака. В диалоге "Тимей" 240самый термин "материя" пока еще отсутствует. Однако здесь уже проводится, и притом отчетливейшим образом, противоположение ума как бытия другому началу, которое уже не есть бытие, а только воспринимает на себя бытийную идею или форму. Это другое начало так и называется у Платона (49 а) как "восприемница и кормилица всякого рождения", то есть всякого возникновения, всякого становления. О трех моментах всякого порождения, происходящего в космосе, Платон прямо пишет (50 d): "Воспринимающее начало можно уподобить матери, образец – отцу, а промежуточную природу – ребенку". В этом диалоге Платона говорится не просто о "творце и отце Всего" (28 с) и демиург космоса не просто назван его отцом (37 с), но даже подробно характеризуется любовное отношение гармонически устроенного космоса и его демиурга (34 ab). И в другом месте у Платона (Politic. 237 b) космос, приходя в упорядоченное состояние, вспоминает своего "демиурга и отца". Таким образом, согласно глубочайшему убеждению Платона, космос, будучи порождением идеального разума, есть подлинный и самый настоящий, а, кроме того, еще и единственный сын божий. Тут уже трудно понять, где диалектика и где мифология.

Само собой разумеется, такие популярные в каждом языке термины, как "отец", "мать", "дитя", попадаются в обширном тексте Платона много раз и вне всяких философских теорий, хотя и тут мы не стали бы сводить все значения этих слов только к бытовому и обывательскому словоупотреблению. Земля – мать, породившая и взрастившая людей (R. Р. III 414 de). Земля – мать, породившая всех людей и всю их прекрасную жизнь (Menex. 237 b-е; 238 е). Государство – мать граждан (Euthyd. 2 с). Монархия и демократия – два материнских вида государственного устройства (Legg. III 693 d).

Во всех этих текстах трудно определить, где миф переходит в метафору. Но у Платона имеются тексты, где об отцах говорится уже явно метафорически, как, например, об "отцах и вождях мудрости" (Lys. 214 а) или о тех, кто является не только "отцами наших тел, но и свободы" (Menex. 240 е).

в) Аристотель, согласно традиционным взглядам, уже вовсе не имеет никакого отношения к мифологии, а наличие у него диалектики оспаривается указанием на Аристотеля как на создателя формальной логики. В таких традиционных взглядах на Аристотеля содержится много нелепостей, вскрытием которых мы занимаемся в томе, посвященном Аристотелю (ИАЭ IV). Заниматься этим в настоящий момент нам, конечно, не следует. Однако некоторые концепции Аристотеля здесь все-таки необходимо выдвинуть.

Прежде всего, как уже говорилось выше (с. 176), Аристотель не так уж отрицательно относится к мифологии. Она для него – такой старинный способ мышления, который сам он замещает понятийной философией, но который все же вызывает у него большое уважение. Он приводит старинное мнение об Океане и Тефии как об "отцах становления"; но тут же он прибавляет: "Почтеннее всего – старое" (Met. I 3, 983 b 31 ). То же самое необходимо сказать и об Уране и Гелиосе, которые в старину также понимались в качестве "порождающих" и "отцов" (De animal, gener. I 2, 716 а 17). Но дело в том, что все свое 241учение об идее Аристотель конструирует так, как будто бы он учил о самом настоящем мифе.

Каждая вещь, по Аристотелю, имеет свою материальную причину, имеет свой эйдос, а также указывает на нечто действующее и выявляет свое назначение или цель. Это четырехпринципное рассмотрение каждой вещи возможно было у Аристотеля только потому, что, как уже сказано выше (с. 179), каждую вещь он понимал как нечто живое, то есть в конце концов как миф. Этот вопрос мы исследовали и раньше (короче всего и проще всего – ИАЭ IV, 708-712).

Далее, такие основные категории аристотелевской онтологии, как потенция, энергия, эйдос, энтелехия и ставшая чтойность (там же, 91-141, 698-714), основаны на отождествлении идеального и материального и на конструировании живого существа из этих основных категорий. Аристотель здесь не употребляет термина "миф". Но как же понимать иначе идею, которая трактуется как живое существо не в переносном, а в совершенно буквальном и безусловно в субстанциальном смысле?

Далее, хотя Аристотель и критикует приведенное у нас выше (с. 173) мнение Платона в "Тимее" о трех моментах всякого возникновения, тем не менее он выставляет свое собственное и тоже тройное деление по этому вопросу, которое мало чем отличается от платоновского, так что разницу между Аристотелем и Платоном тут можно понимать исключительно как терминологическую. При этом Аристотель хорошо понимает материнскую сущность порождающего начала и даже пользуется самим термином "мать" (Phys. I 9, 192 а 14). И вообще отношения родства не только не чужды Аристотелю, но он ими пользуется для разъяснения трудных концепций. Излагая разные учения об идее и материи, он прямо так и говорит (Met. I 6 9, 988 а 5), что идею нужно понимать как мужской элемент, а материю – как женский элемент, и по этому поводу он здесь дает целое рассуждение. Если наблюдать у Аристотеля употребление таких терминов, как "рождать" или "рождение", то часто бывает нетрудно заметить более насыщенное понимание зависимости одной вещи от другой, чем просто зависимость фактическая или логическая. В этом нетрудно убедиться, вдумываясь в рассуждения Аристотеля о небе, космосе, теле или пустоте.

Наконец, Аристотель довольно настойчиво проводит социально-историческое понимание логических категорий, когда говорит, например, что душа есть господин над телом, но что сама она является рабом разума, или что человеческий разум повелевает душой, но сам является рабом общебытийного разума, или что этот последний есть всеобщий космический царь и рабовладелец, для которого весь мир является его собственностью (ИАЭ IV 638-653). Но надо сказать, что Аристотель не только слабо различает государство и общество или политику и экономику, но также и вообще историческую жизнь и родственные отношения. Поэтому если весь космос представлялся Аристотелю как иерархия собственнических отношений, то тут рукой подать и до понимания космоса как иерархии родственных отношений. Но, конечно, Аристотель, как в значительной мере и Платон, являясь философом греческой классики, очень высоко ценит разум и все бытие как систему 242онтологически понимаемых логических отношений. И поэтому неудивительно то, что Аристотель мало говорит специально о системе категорий в смысле их жизненного родства, которое понимается им имманентно самим категориям, откуда у него и возникают такие категории, как энергия, энтелехия или ставшая чтойность. Впрочем, в своем перечислении разных значений термина "род" на первом плане Аристотель констатирует и понимание рода как живого становления видовых образований и понимание его как "прародителя" этого становления (Met. V 28, 1024 а 29-36).

В связи со всеми этими сложными материалами необходимо для полной ясности дела указать вот на что. Философская система Аристотеля, в основном, есть система логических категорий, так что и свое разделение идеи и материи и свое воссоединение их он понимает преимущественно как чисто логический процесс. Но этот логический интеллектуализм отнюдь не выдерживается Аристотелем до конца. Создавая такие свои основоположные категории, как энергия, энтелехия или ставшая чтойность, Аристотель объединяет идею и материю не просто логически, но и субстанциально. Тем не менее это субстанциальное тождество идеи и материи возникает у него стихийно, как бы само собой и вполне дорефлективно, описательно. Но тут же становится ясным и то, что понимать это идеально-материальное тождество также еще и субстанциально, – это значило уже покинуть исходную интеллектуалистическую позицию. Нужно было уже в самой идеальной сфере различать и отождествлять идею и материю. К этому как раз и пришли стоики, то есть главнейшее философское направление из раннеэллинистических и уже послеаристотелевских направлений.

г) Стоики стали понимать действительность не как идею, и не как материю, и не как логическое объединение того и другого, но как живой организм, как систему логосов, существующих и развивающихся как организм, так что основную роль в бытии стали играть у них так называемые "семенные логосы". Это было уже решительным шагом к преодолению рационализма эпохи классики и к пониманию мифа как философски обоснованного организма. Поскольку о стоиках у нас было в предыдущем проведено целое исследование (особенно – ИАЭ V 114-121), то распространяться сейчас на эту тему мы не будем (ср. об отношении стоиков к мифологии выше, с. 180).

д) Что касается неоплатоников, то, собственно говоря, уже у Плотина, и притом вполне сознательно, проводится принцип активно-жизненного понимания всех логических категорий. Характерное для Плотина учение о всеобщей эманации первоединого, то есть о всеобщем его становлении, превращает решительно каждую логическую категорию в нечто становящееся (конечно, при условии его исходной и везде сохраняющейся стабильности). Это заставило нас в свое время (ИАЭ VI 211, 378) квалифицировать всю философскую систему Плотина как текуче-сущностную и понятийно-диффузную. В этом смысле у Плотина особенно важную роль играет принцип всеобщей потенции (dynamis), принуждающий рассматривать все бытие сверху донизу как жизненно-становящееся.

Особенно мы обратили бы внимание на то учение Плотина 243(VI 2, 19-21), которое подчеркивает в общих категориях именно их породительную способность, когда они создают все частичное и единичное. И когда эти категории именуются "родами" (genē), то, согласно Плотину, это нужно понимать совершенно в буквальном смысле слова, то есть общее именно порождает всякую частность. В этих случаях Плотин вспоминает даже "семенные логосы" стоиков, чтобы подчеркнуть именно жизненный, животрепещущий, породительный и порождаемый характер всего мышления и всего бытия (III 1, 7, 1-4; V 9, 9, 8-10; ср. также и существенное ограничение в этом вопросе – IV 4, 39, 5-13). Заметим, что и свою критику учения Аристотеля о категориях Плотин трактует не просто в смысле недостаточной их разграниченности у Аристотеля, но. и в смысле их чересчур большой неподвижности, в то время как они суть именно роды и виды, то есть прежде всего порождающее и порождаемое (ИАЭ VI 308-309).

В специальном трактате, посвященном диалектике (I 3), Плотин ничего не говорит о мифологии и ограничивается, кроме разъяснения логического существа диалектики (I 3, 4-5) весьма красноречивым рассуждением о любовно-восторженном состоянии духа у тех, кто занимается диалектикой (I 3, 1 – 3, 6). Но имеются два обстоятельства, которые заставляют нас решительным образом признать за Плотином учение об общинно-родовом характере диалектики. С одной стороны, это – его учение об Эросе; а с другой стороны, это – большое количество отдельных высказываний Плотина по специальным категориям диалектики и мифологии.

Что касается трактата Плотина об Эросе, то здесь проповедуется не только основная потребность Эроса как сына ноуменального Богатства и материальной Бедности (конечно, на основании платоновского "Пира"), но также проводится и учение вообще о мужском и женском началах для понимания мифологии в целом. Поскольку об этом у нас было в свое время специальное исследование (ИАЭ VI 504-510), входить в эту тематику сейчас мы не будем. Однако не менее важно еще и другое обстоятельство. Это – постоянная опора Плотина на семейно-родовое понимание отдельных диалектически-мифологических инстанций.

е) Возьмем, например, такой термин, как "отец". У Плотина оказывается, что первоединое есть отец ума (II 9, 2, 2-4; V 1, 8, 6-8; 8, 1, 1-4; 12, 9-12; VI 7, 29, 26-28), равно как и души (V 1, 3, 12-15; 7, 42-44). При этом сам ум тоже есть отец души (II 9, 16, 9; VI 9, 5, 12-14; 9, 33-34), хотя ум уже по одному тому, что он причина всего, есть также и отец всего вообще (V 1, 8, 4-6), а умопостигаемое вообще для нас родина и отец (I 6, 8, 21). Боги, как представители ноуменального мира, – это тоже отцы, и особенно Зевс (V 5, 3, 20-22). Когда Плотин упрекает людей за то, что они слишком дерзко отпали от истины, он прямо говорит о каком-то "отце"; и этому посвящается у Плотина целое рассуждение (V 1, 1). Вообще говоря, если не просто отец, то, во всяком случае, наивысший отец у Плотина, и притом отец решительно всего, – это, конечно, первоединое, которое является "причинно-действующим отцом и разума (logoy), и причины, и сущности (oysias)" (VI 8, 14, 37 – со ссылкой на Plat. Epist. VI 323 d), являясь центром всеобще-космического круговращения 244(VI 8, 18, 22-24). В заключение этого обзора текстов у Плотина об "отце" мы привели бы его резюмирующее рассуждение о тройном понимании отцовства (V 8, 13, 1-22): наивысший и прекраснейший отец – первоединое в своей абсолютности, которое имеет своим сыном первоединое в его развитии (числа или боги); первоединое в его развитии является отцом ума и всей ноуменальной области; а ум и является отцом души. Это заключительное рассуждение у Плотина – и пространное и красноречивое.

Возьмем такой термин, как "мать". У Плотина и здесь термин этот применяется к той области, которая является противоположностью ума и эйдоса. Ее Платон, как мы хорошо знаем, между прочим, называет "необходимостью" (Tim. 48 а) и в то же время "восприемницей и кормилицей" всякого возникновения (49 а), желая подчеркнуть ее фактическое присутствие, в отличие от разумного и осмысленно-выводного характера чистого ума. И вот эту необходимость Плотин (II 3, 9, 1-6) тоже называет матерью, настойчиво выдвигая на первый план ее обязательную движущую силу во всяком становлении, так что без нее, по Плотину, невозможно было бы и само становление. В связи с прямым заявлением Платона (Tim. 50 d, 51 а) о том, что идеальный принцип – это отец, а материальный принцип – это мать и конкретные вещи – это их дети, – в связи с этим также и Плотин понимает (III 6, 9, 1-2) материю "наподобие матери", причем об эйдосе-отце и материи-матери у него имеется не случайное и краткое, но весьма подробное рассуждение (9, 18-41). У Плотина есть текст (8, 4, 1-14), в котором природа как бы сама говорит о своем происхождении и среди своих порождающих принципов указывает, прежде всего, на материю, называя ее матерью. Но и природа кое-где и в известном смысле (IV 4, 20, 29) тоже именуется матерью.

Мы здесь не будем перечислять текстов Плотина с терминами родства. Ведь если где говорится об отце кого-нибудь или чего-нибудь, то, конечно, здесь мыслится также и сыновство; и если где говорится о матери, то тут же мыслятся и ее порождения. Здесь стоит, может быть, указать на текст (III 8, 11, 38), где вся ноуменальная область мыслится как "детище" (pais) первоединства, или на текст (V 8, 13, 1-2) о Кроносе, передавшем власть своему сыну Зевсу.

Из терминологии родства у Плотина мы обратили бы внимание на термин "род" (genos). Выше (с. 244) мы уже сказали о том, что кроме бытовых и формально-логических значений этот термин трактуется у Плотина как указание на живую и порождающую общность. Из встретившихся нам текстов Плотина некоторые имеют в этом смысле весьма яркое значение (VI 2, 8, 43; 9, 1; 10, 10; 13, 1. 10. 18. 29; 14, 9; 17, 14; 19, 1). О том, что здесь имеются в виду пять категорий платоновского "Софиста" (254 b – 257 b) – "сущее", "покой", "движение", "тождество", "различие", – которые Плотин именует первичными и которые должны браться не сами по себе, но в их происхождении из первоединого, – об этом у Плотина весьма ясное рассуждение (I 3, 4, 12-23). Вопрос о различии родовых "принципов" (archai) бытия и самого бытия ставится в этих рассуждениях Плотина не раз (VI 1, 1, 12-14; 2, 1-2; 4, 50-52; 9, 37-38; 25, 3-5). Но вопрос этот неизменно и 245бесповоротно решается одним и тем же способом: самые общие и первичные роды отнюдь не являются только абстрактными общностями, но являются в смысловом отношении порождающими, так что они суть и сама мыслительная "жизнь" (III 8, 8, 21) и сама живая вечность (7, 2, 30-31). "Принципы" бытия и само бытие, живое и действующее, для Плотина есть одно и то же.

Ввиду всего этого необходимо признать, что уже и Плотин стоит на позициях полного отождествления идеального и материального начал как порождающих потомство в виде вообще реального бытия. К этому и сводится у него толкование принципов бытия как самого же бытия, но только понимаемого в смысле живой и действующей силы. Здесь рукой подать до самой настоящей мифологии.

ж) Чтобы кончить наш краткий обзор терминологии Плотина, невозможно не указать еще на один термин, который, как нам кажется, максимально выразительно отражает собою общую тенденцию Плотина отождествлять диалектику и мифологию. Именно еще у Платона имеется учение о живом существе-в-себе. Оказывается, ум, будучи моделью для космоса, еще до своего перехода в космос достигает такого ноуменального развития, что он становится чем-то живым, а не просто мыслимым; и это живое есть умопостигаемое живое существо. Если привлечь соответствующие тексты Платона (Tim. 30 с – 31 b, 39 е), то необходимо представлять себе умопостигаемое живое существо, которое обладает всеми свойствами чистого ума (вечность, совершенство, обобщение всех возможных отдельных живых существ в уме, всемогущество) и в то же время всеми свойствами живого существа, будучи моделью для всех отдельных живых существ, возникающих уже после чистого ума, и везде будучи самодвижной природой (как и полагается всякому живому существу). Плотин для этого понятия придумал даже специальный термин aytodzōon, то есть "живое существо-в-себе" (VI 6, 7, 15; 8, 2).

Интересное рассуждение по поводу этого автодзоона мы находим у Прокла. Прокл, собственно говоря, не возражает против этого термина, но только вносит в него соответствующие уточнения, поскольку у Плотина, думает он (In Tim. I 427, 6-10; 14-20), с одной стороны, автодзоон сильнее ума (III 9, 1, 24-25), постольку единство трактуется в такой последовательности: живое существо "как оно есть в себе"; ум; и живое в смысле подражания, то есть мыслимое живым. А с другой стороны, у Плотина получается, что автодзоон слабее ума (VI 6, 8, 17-18), когда проводится такая последовательность: первично сущее; ум; живое существо. На самом же деле у Плотина здесь вовсе нет никакого противоречия. Живое-в-себе сильнее ума, если под умом понимать абстрактное умопостигаемое бытие. Но оно слабее ума, поскольку оно является частичным выражением ума как предельной общности. Да и к тому же сам Плотин употребляет термин "ум" и "живое существо-в-себе" совершенно в одной плоскости, когда говорит (8, 1-2), что живое существо-в-себе есть и ум и бытийная сущность (oysia hē ontōs).

Значение термина "автодзоон" у Плотина и Прокла очень велико. Ведь это же есть обозначение такой ступени бытия, когда уже трудно 246различать умопостигаемое и живое. И этот автодзоон существует, по Плотину и Проклу, решительно везде, потому что все существующее обязательно в той или другой мере подражает этому автодзоону. Этот всеобщий автодзооморфизм, или всеобщий автодзоотропизм, делает прямо-таки неуловимым переход от диалектики к мифологии. И в дальнейшем наличие этого автодзооморфизма мы будем встречать решительно во всех областях мировоззрения Прокла. А поскольку совпадение идеального и реального выдвигается здесь на первый план, постольку эстетическая значимость такого принципа не может подвергаться никакому сомнению.

Можно выставить даже и такой тезис: не только диалектика нуждается в античные времена в мифологии для своего завершения, но и мифология для своего завершения тоже нуждается в диалектике, причем заметно это не только в античной поэзии вообще, но даже у Гомера. В специальном исследовании146 мы доказали, что гомеровский эпос пронизан такого рода теологемами, что и боги трактуются как ум и обладают вечным знанием и что весь космос и люди доступны познанию в зависимости от степени своей причастности к божественному. Неоплатоники только доведут до конца это тождество диалектики и мифологии, а частично оно выражается, можно сказать, решительно повсюду в античной литературе.

з) Нам представляется, что после всех приведенных у нас выше яснейших материалов из Плотина не стоит, пожалуй, формулировать проблему диалектическо-мифологического тождества так, как она ставилась у Порфирия, во всем сирийском и во всем пергамском неоплатонизме.

Судить об этом тождестве будет весьма легко тем, кто просмотрит наши резюмирующие характеристики каждого допрокловского неоплатоника. Подобного рода тождество нами уже доказано, и можно было бы говорить только об оттенках той или иной допрокловской концепции.

Неоспоримый вывод здесь один: в проблеме диалектико-мифологического тождества Прокл отнюдь не новатор, но только систематизатор, причем система эта проводится у него убежденнейшим и упорнейшим образом.

Однако на очереди стоит проблема этого диалектико-мифологического тождества и во всех других областях человеческого творчества, которыми занимался Прокл. И для нас не будет неожиданностью то, что и в общих вопросах искусства, науки, морали и религии Прокл всегда и неизменно стоял на позиции, с одной стороны, восхождения от материального к идеальному, а с другой стороны, – отождествления этих областей, отождествления, которое конструировалось у него иерархически.

К соответствующему рассмотрению проблем науки, искусства, морали и религии, как они ставились и решались у Прокла, мы сейчас и перейдем.


§9. Наука, искусство, мораль и религия

247Из предыдущего становится совершенно ясным тот принцип, который лежит у Прокла в основе построения всех отдельных областей его мировоззрения. Как мы видели выше (с. 246), это есть принцип автодзооморфический.

А. НАУКА

1. Автодзоон и гипотеза

О построении науки у Прокла мы уже знаем из рассмотренной у нас выше (с. 144) прокловской философии математики. Но эту философию математики мы рассматривали по преимуществу как область "гипотетических" методов. В настоящий же момент необходимо сказать, что дело здесь не просто в учении о гипотезе. Автодзооморфический принцип шире и глубже простого гипотетизма.

Гипотеза есть только смысловая энергия идеи. Она есть то, чем заряжен ум, если рассматривать его не изолированно, но в том или ином окружении. Всякие возможные осуществления и оформления ума в его инобытии необходимо считать заложенными уже в нем самом как в своем принципе. Они в нем не даны, но заданы; и они в нем не осуществлены, но пока даются как смысловая возможность этих воплощений и оформлений, как их принцип. Таково это понятие гипотезы.

Ясно, что понятие автодзоона гораздо глубже и богаче, чем понятие гипотезы. Здесь мыслится не просто заданность возможных оформлений, но и их живая сила, причем сила эта дана в предельно общей форме. Кроме того, поскольку мы говорим не просто об автодзооне, но об автодзооморфизме, то по типу автодзоона мы представляем себе и вообще всякую вещь, которая по своему бытию является не чистым умом, но его инобытийным осуществлением.

2. Иерархия бытия и космос

а) И вот оказывается, что всякое такое инобытийное осуществление ума, – а это есть и душа, и тело, и космос в целом, равно как и во всех своих частях, – тоже несет на себе печать этого всеобщего автодзоона. В принципе это осуществление – живое, то есть самодвижное, и оно тоже является движущим началом для всего своего окружения. Прокл, как и все неоплатоники, мыслит здесь не просто такой автодзоон, который существует в своей предельной общности и потому является принадлежностью чистого ума. Наоборот, здесь мыслится бесконечно разнообразная степень осуществления этого автодзоона. Максимальная его осуществленность – это есть боги. А затем, в нисходящем порядке, это – ангелы, демоны, герои, человеческие души, животные, растения и неорганическая природа (выше, с. 101). Но ясно, что такая иерархическая лестница бытия возможна только благодаря этому предельно общему и управляющему всей этой иерархией принципу автодзоона.

Нечего и говорить о том, что самым ярким и прекрасным осуществлением этого автодзоона является космос. Он есть и безусловно живое существо, каким рисовал его еще Платон в своем "Тимее". И это живое существо ни от чего другого не зависит, кроме как от самого себя, так как космос вообще содержит в себе все и, кроме него, вообще ничего не существует. Он всемогущ, и он вечен. И вообще он 248есть самый настоящий автодзоон, но только не умопостигаемый, а материально-чувственный и пространственно-временным образом оформленный. О том, что он есть наивысшая красота, которая только возможна в материальной области, – об этом и говорить нечего. Но тем самым он есть также и произведение искусства, причем тоже максимально совершенное, максимально целесообразное и непревосходимо прекрасное.

Платон в "Тимее" (37 с) пишет, что космос – это есть "изваяние вечных богов", которое "движется и живет". Космос, по Платону, есть не что иное, как живая статуя, в которой содержится не только ее интеллект, составляющий ее "адамантовую структуру", но и живая, вечно подвижная жизнь с соответствующим ей телом. Этот текст платоновского "Тимея" Прокл (In R. Р. II 212, 20 – 213, 11) с большим воодушевлением приводит и подвергает подробному анализу.

Такова философия астрономической науки у Прокла. Она есть, попросту говоря, последовательно проводимый автодзооморфизм, основанный, в конце концов, как мы знаем, на несокрушимой вере в тождество диалектики и мифологии.

б) Можно упомянуть еще о двух трактатах Прокла астрономического содержания, которые, однако, не могут быть использованы в наших суждениях о философии Прокла. Один трактат – это: Prodi Diadochi Hypotyposis astronomicarum positionum, ed. Carolus Manituis (Lipsiae, 1909). Здесь мы находим всякого рода очень подробные разъяснения движения солнца, луны, планет и созвездий на основании рассуждений астрономов Аристарха, Гиппарха и Птолемея, но решительно без всякого философского обоснования. Издатель этого трактата дает большое количество чертежей, облегчающих изучение текста Прокла, но ровно ничего не дающих для истории эстетики. Другой трактат – Sphaera, ed. I. Bainbredge (London, 1620, имеется немецкий перевод I. Gutenaecker – Würzburg, 1830). Этот трактат в настоящее время считается неподлинным. Имеется и ряд других астрономических сочинений, приписываемых Проклу, тоже весьма сомнительной подлинности.

в) В заключение всех этих сведений об астрономической системе Прокла необходимо выставить один его тезис, имеющий принципиальное значение.

Именно отнюдь не отвергая тех слишком сложных построений, которые приходилось создавать Птолемею для объяснения "неправильных" движений планет, а, наоборот, сам принимая в этом большое участие, Прокл в основном все же склоняется больше к философскому обоснованию космоса, чем к его слишком сложным математическим конструкциям. Именно он (In R. Р. II 202, 3 – 253, 17) с большим восхищением и весьма подробно анализирует ту картину космоса, которую Платон дал в своем "Государстве" (X 616 с – 617 d), где главную роль играют Ананка – Необходимость, лежащее у нее на коленях веретено космоса и ее три дочери, направительницы человеческой жизни на путях, избранных самими человеческими душами. Подобного рода наглядными картинами космоса Прокл хочет заменить кропотливые, слишком подробные и чересчур искусственные изыскания, которые он находил у астрономов, прибегавших при объяснении "неправильностей" планетных 249движений к чересчур сложным допущениям. А кроме того, птолемеевская картина планетных движений слишком далеко уводила Прокла от мифологии. И это тоже было причиной неудовольствия Прокла в связи с тогдашней традиционной астрономией.

После всех этих вопросов науки перейдем к вопросу об искусстве и поэзии, в области которых Прокл тоже проводит свой принцип автодзооморфизма. Поскольку, однако, вопросы поэтики, анализируемые у Прокла, нигде не излагаются, нам придется рассуждать здесь несколько более подробно.


Б. ИСКУССТВО

1. Десять основных вопросов поэтики

В нашем анализе комментария Прокла к "Государству" (выше, с. 43) мы уже указали на наличие здесь значительных теоретических рассуждений по вопросам поэтики. Сейчас нам будет необходимо указать на некоторые детали этих прокловских рассуждений.

Именно по поводу общего значения поэзии Прокл сначала формулирует 10 разных вопросов, а потом на них подробно отвечает.

Во-первых, если при удалении поэта из идеального государства употребляются благовония, что бывает только в религиозных ритуалах, и на самого изгоняемого поэта возлагается венок (R. Р. III 398 а), тоже подобно священным статуям, то спрашивается, почему же в таком случае поэт изгоняется из идеального государства, хотя в то же время ему оказывают божеские почести (In R. Р. I 42, 4-10)?

Во-вторых, почему из идеального государства Платон изгоняет трагедию и комедию, которые призваны к тому, чтобы очищать страсти, и которые, хотя и не буквально, но вообще очень важны для устроения человеческой жизни (42, 11-17)?

В-третьих, если в "Пире" (223 d) Платон утверждает, что один и тот же автор должен уметь сочинять и трагедии и комедии и что искусный трагический поэт является также поэтом комическим, то почему же в таком случае тот же Платон (R. Р. III 395 а) отрицает совмещение трагического и комического творчества у одних и тех же авторов и исполнителей, хотя то и другое и являются одинаково подражанием (In R. P. I 42, 18-24)?

В-четвертых, если о ритмах и гармонии прекрасно учил музыкант Дамон, у которого учился и сам Платон и который для него является авторитетом, почему же сам Платон (R. Р. III 398 е – 400 b) распоряжается музыкальными тонами по-своему вопреки Дамону (In R. P. 42, 24-28)?

В-пятых, как же нужно понимать самый термин moysicē, если эта "музыка" у Платона то признается, то не признается (42, 29 – 43, 4)?

В-шестых, если у Платона придается большое значение гармониям и ритмам для воспитания, то необходимо о них сказать гораздо подробнее, чем мы находим у Платона (43, 4-8).

В-седьмых, исходя из убеждения Платона (Legg. II 669 с-е) в безусловной художественной авторитетности муз, противоречащей низкопробным стилям разных дурных поэтов, необходимо думать, что Платон критиковал поэзию вовсе не потому, что в ней не разбирался (как это 250думали многие), а именно потому, что разбирался в ней весьма глубоко (In R. P. I 43, 9-14).

В-восьмых, возникает в таком случае вопрос и о том, какого же поэта Платон считает идеальным во всех отношениях и каковы его особенности (43, 14-18).

В-девятых, тут же сам собой возникает вопрос и о том, какова цель подлинного поэтического творчества. Цель эта есть наилучшее воспроизведение того, что существует. Но как, по Платону, это должно достигаться (43, 18-21)?

И, наконец, в-десятых, если подлинное бытие есть благо, стоящее выше всего, то как же должен действовать поэт в своем изображении действительности (43, 23-26)?

Отвечая на все эти вопросы, Прокл отличается большим многословием. Поэтому все ответы Прокла мы постараемся изложить возможно короче.

Прежде всего, будет полезным делом не рассматривать эти вопросы в глобальном виде, но в целях более отчетливого их анализа наметить их классификацию. Она намечается довольно просто. В первом вопросе формулируется в самой общей форме различие хорошей и плохой поэзии. Во втором и третьем вопросах рассматривается первая и весьма важная частность, а именно трагедия и комедия. Четвертый вопрос трактует теорию гармонии и ритма. Далее, после рассмотрения в пятом вопросе "музыки" вообще следует также рассмотрение отдельных сторон этого искусства, понимаемого в идеальном плане. Шестой – о частных моментах гармонии и ритма. Вместе с седьмым вопросом, где критикуются плохие поэты, этот шестой вопрос можно понимать вообще как введение в теорию идеальной поэзии и идеального поэта. И, наконец, вопросы с восьмого по десятый намечают саму эту теорию.

К рассмотрению ответов на эти группы вопросов мы сейчас и перейдем.

2. Правильная постановка вопроса о подражании

Ответ на первый вопрос очень прост. Платон, конечно, имеет полное право изгонять плохих поэтов из своего государства. Плохие поэты пытаются подражать действительности, но часто подражают без всякого подлинного ей уподобления. Героев изображают наподобие простых людей, наделяя их обычными людскими слабостями и забывая, что герои – это потомки богов. Самим же богам поэты часто приписывают тоже обычные людские слабости и пороки. Такому подражанию без подобия (anomoiōs), конечно, нет места в идеальном государстве.

Но если поэты при изображении жизни избегают беспринципной пестроты, а богов изображают в их божественном достоинстве, то таких поэтов, конечно, нужно окружать благовониями и на их головы торжественно возлагать венки. И если Платон одновременно и почитает поэтов и их изгоняет, то иначе не может и быть. Нужно только признать за Платоном не просто теоретика государства, но и глубочайшего почитателя высокой поэзии. Для него важно не просто подражание, но подражание с уподоблением подражаемому, а уподобление должно быть не таким пестрым, каковым является беспринципная действительность, но обладать простотой, существенной для высшей и достойной 251действительности. Это не есть отрицание поэзии, а, наоборот, возведение ее на очень высокую ступень вообще всей человеческой жизни (In R. Р. I 43, 28 – 49, 12).

3. Трагедия и комедия

Вопрос об изгнании трагических и комических поэтов из идеального государства решается Платоном (думает Прокл) на основании общего учения о правильном подражании. Если трагические и комические поэты возбуждают у своих читателей и зрителей аффекты, связанные с восприятием беспринципно пестрой жизни, то, конечно, таким поэтам не место в идеальном государстве. Трагические и комические аффекты, все эти слезы и смех, поскольку они обыкновенно даются в безмерной и глобальной форме, несут с собой для юношества только развращение души и разрушают всякую добродетель. Но трагедия и комедия должны порождать не просто хаотические аффекты и создавать у читателей и зрителей не просто удовольствие от пестроты жизни, но им свойственно еще также и очищение этих аффектов, если вместо пестроты человеческих страстей будет изображаться простота божественного единства. Во всем этом Платон совершенно прав (49, 13 – 51, 25).

Но отсюда вытекает также и ответ на вопрос о совместимости трагедии и комедии в одном авторе или в одном исполнителе. Если поэт настолько широк в своем понимании жизни, что может воспроизводить и слезы и смех, то принципиально такой поэт, конечно, и может и должен существовать. Однако современная пестрота жизни настолько сильна, что поэту очень трудно изобразить человеческую душу во всей ее полноте, включая все доземные, все земные и все послеземные ее судьбы. Поэтому пусть уж лучше будет здесь своя специализация и свой профессионализм. Учение о принципиальной совместимости трагического и комического творчества вполне естественно проповедуется вследствие их фактической несовместимости. Весь вопрос – только в типах подражания (51, 26 – 54, 2).

4. Гармония и ритм

Другая существенная сторона искусства, а именно сторона гармонически-ритмическая, трактуется Проклом тоже в связи с основной направленностью проповедуемого им подражания, то есть в связи с политикой идеального государства. Здесь выставляется тезис: всякий политик, если он рассуждает об искусстве, должен иметь художественное образование; и всякий деятель искусства, если он выставляет те или иные политические требования, должен быть одновременно и профессиональным политиком. Основной же проблемой и для художественной политики и для самого искусства является проблема красоты, которая относится к душе в целом.

"Путем красноречия [точнее, красоты языка] достигается у нас разумное устроение (logos). Путем же красивой гармонии и красивого ритма украшается внеразумное (to alogon). В первом случае [в гармонии] здесь идет речь о проявлении потенций (поскольку они становятся гармонией до своих энергий). В другом же случае речь идет о проявлении только в области энергий, поскольку соответствующие движения приходят в строй благодаря ритмам. Поэтому ритм и есть порядок этих движений, поскольку они измеряются временем и в них содержится более раннее и более позднее" (56, 12-19).

В этом рассуждении Прокла для нас важны два 252принципа. Один говорит о том, что для красоты поэзии вообще необходимо соблюдение разумной структуры. И второй принцип заключается в том, что гармония и ритм относятся к иррациональной стороне искусства. Политик должен во всем этом разбираться, чтобы устанавливать свои законы о функционировании искусства в государстве как в некой целостной области (54, 3 – 56, 19).

5. Типы "музыки"

В дальнейшем Прокл рассматривает область moysicē, чтобы потом перейти к разновидностям этой области. И мы ожидали бы, что, поскольку этот греческий термин относится к поэзии и к музыке и даже вообще к образованности и культуре, Прокл даст разделение всех этих разновидностей. Но, оказывается, дело состоит вовсе не в этом, поскольку отчетливое разделение поэзии и музыки здесь вовсе не проводится. Единственная задача, которую преследует Прокл в ответе на пятый пункт, заключается в том, чтобы сформулировать иерархическую лестницу всей этой области, куда входят и философия, и поэзия, и музыка в специальном смысле слова.

Первая и самая высокая ступень – это философия, которую Платон, в контексте рассуждения о музах, прямо называет "высочайшим из искусств (moysicē)" (Phaed. 61 а). Слушая правдивого философа и моралиста, Платон (Lach. 188 d) говорит: "Такой человек кажется мне в самом деле музыкантом, проявляющим прекраснейшую гармонию не на лире, не на музыкальных инструментах, а в жизни, в которой у него слова созвучны с делами". Такая философская душа подражает самому Аполлону, который "прославляет самого отца [Зевса] своими интеллектуальными (noerois) песнями" (In R. Р. I 57, 13-14) и является у Платона (Crat. 405 de) космической общностью (In R. P. I 57, 8-23).

Вторую ступень "музыки" Прокл понимает как вдохновленное музами воспевание героев не в их бытовом существовании, но как полубогов. Относительно вдохновения, или неистовства (mania), посылаемого музами, Прокл ссылается на Платона, который (Phaedr. 245 а) резко противопоставляет вдохновенную поэзию техническим приемам, утверждая, что "творения здравомыслящих меркнут в сравнении с творениями неистовых". По Проклу, об этих песнях, посвященных стародавним героям, знал уже и сам Гомер (Ил. I 262-267, IX 524, Од. I 298-299) и ими восхищался. Поэт только тем и отличается от законодателя, что он изображает реальные примеры добродетели, а последний издает для нее общие законы (In R. P. I 57, 23 – 58, 27).

Третья ступень "музыканта" вовсе не находится в состоянии неистовства и не вдохновляется музами. Это – тот человек, который умеет находить красоту во всех вещах подобно платоновскому "эротику". Платон пишет (Phaedr. 248 d): "Душа, видевшая всего больше, попадает в плод будущего поклонника мудрости и красоты, или человека, преданного музам и любви". По Платону, это первая и высшая категория душ. Дальше, в порядке последовательного снижения, следуют: законопослушный царь, государственный деятель и хозяин, врач и охранитель тела, прорицатель. И только на шестом месте у Платона стоит поэт и вообще подражатель (248 е), так что ниже остаются только ремесленники с земледельцами, софисты и демагоги и, наконец, тиран (In R. P. I 58, 27 – 59, 20).

253Четвертая ступень музыки является только уточнением третьей ступени. Здесь не только поддерживается политическое значение музыки, но, в частности, говорится о гармонии и ритме. В правильном государстве они возводят "к истине" и от чувственного мира возводят в мир умопостигаемый (59, 20 – 60, 6). При общем довольно слабом противопоставлении поэзии и музыки в специальном смысле Прокл все-таки считает поэзию разновидностью общей музыки. Ее сущность заключается в подражании, но подражание это неизменно должно вести от чувственности к моделям (paradeigmata), которые, очевидно, не отличаются от указанной только что умопостигаемой истины (60, 6-13).

6. Общее введение в теорию идеальной поэзии

Эта теория идеальной поэзии уже намечена в предыдущем пункте. Но прежде чем дать ей окончательную формулу, Прокл указывает целый ряд отдельных особенностей идеальной поэзии, где содержится ответ на основной вопрос и дается критика плохих поэтов, составляющая ответ на седьмой вопрос.

а) В шестом ответе (60, 14 – 63, 16) Прокл распространяется по преимуществу о тех гармониях и ритмах, которые Платон допускает в своем идеальном государстве. Это – дорийский строй, возбуждающий бодрость и мужество в военном деле, и фригийский строй как соответствующий мирной жизни. Почему Платон выбрал именно эти строи, было неясным и в древности и остается неясным еще и теперь. Если дорийский строй действительно рассчитан на бодрое и мужественное состояние духа, то, по общему мнению всей античности, фригийский строй отличается возбужденным и даже экстатическим характером. Прокл указывает на тогдашние споры по этому вопросу, но сам не решает его в отчетливой форме (61, 24-28). Меньше всего сомнения вызывал дорийский строй, и уже приводившийся текст из Платона, говорящий об этом строе, отличается даже большим гиперболизмом. Здесь подлинный музыкант тот, кто проявляет "прекраснейшую гармонию" не на лире и вообще не на музыкальных инструментах, но "в жизни", "не ионически, не фригийски и не лидийски, а прямо дорически", когда музыкант тем самым "выражает единственную эллинскую гармонию" (Lach. 188 d). Что же касается фригийского строя, то Прокл приводит отрывок из "Миноса" (318 b), диалога, признаваемого в настоящее время неподлинно платоновским. Здесь о фригийских напевах говорится, что они "наиболее божественны", что "они одни трогают [души]" и "выражают [состояние] тех, кто чувствует нужду в богах", почему "они как божественные и сохранились еще до сих пор". Это мнение – тоже преувеличенное, причем и сам Прокл добавляет, что фригийские напевы "не помогают воспитанию" (In R. Р. I 62, 9). Таким образом, по вопросу о фригийском строе у Платона Прокл не дает ясного ответа.

Зато мнение Прокла о дорийском строе выражено вполне категорично. Проклу представляется наиболее соответствующей военному маршу комбинация стоп – ямба, дактиля и пиррихия (61, 3-7). Маршеобразный характер такой комбинации можно себе представить, хотя нам требуется для этого некоторое воображение. Но особенной похвалы заслуживает у Прокла дактиль (61, 7-11), который состоит из двух 255равных частей, то есть из одного долгого слога и двух кратких слогов. При некотором воображении мужественный и героический характер такой стопы для нас тоже представим. Прокл настаивает на том, что указанный им маршеобразный ритм, и особенно дактиль, вполне соответствует правильному устроению души, которая всегда должна быть в состоянии и прекрасного движения и прекрасного покоя (61, 11-14). Ради избежания пестроты стиля отбрасываются, как у Платона (R. Р. III 399 cd), слишком сложные инструменты и, между прочим, флейта (In R. P. I 62, 28 – 63, 9).

б) После этих конкретных указаний Прокл выдвигает и весьма важное общее суждение. Оказывается, поэты в своих подражаниях, то есть в своих гармониях и ритмах, должны опираться на две основы, "прекрасное" и "простое", причем первое является "интеллектуальным" (noeron), a второе – "божественным". Душа должна уподобляться "сущему до нее", потому что после нее остаются только тело и материя. Но если материя – это "позор", то соединенное с душой тело – уже не позор, но нечто "сложное" (63, 10-15).

в) Здесь, казалось бы, для Прокла и можно остановиться в его намерении создать теорию идеального художественного творчества. Но прежде чем перейти к этой формуле, Прокл затрачивает еще целую главу, посвященную критике плохих поэтов и отвечающую на его седьмой, основной вопрос поэтики (63, 16 – 65, 15). Здесь критикуются плохие поэты за частое несоответствие у них формы и содержания, когда, например, мужские речи произносят женщины, а женские речи – мужчины (63, 24-26), или когда дорийский строй смешивается в одном и том же произведении с другими строями (64, 1-2), или когда веселые напевы перемешиваются с плачами (64, 11-12), или когда вообще гармонии не соответствуют повествованию, а ритмы не соответствуют гармониям (64, 12-17).

После этого Прокл, наконец, приступает к своей окончательной формулировке идеального художественного творчества. Но и здесь эта формула в своем последнем виде дается только в ответе на десятый вопрос, а восьмой и девятый вопросы пока еще тоже подготавливают окончательное решение.

7. Что такое идеальное художественное творчество?

Сначала – и это есть ответ на восьмой вопрос – Прокл говорит о предмете идеального искусства, а в дальнейшем, в девятом ответе, речь пойдет о настроении, или, лучше сказать, об устроении подлинного художественного субъекта. И, как сказано, только в десятом ответе Прокл установит, кого же нужно, в конце концов, считать подлинным творцом и художником.

а) Рассматривая предмет подлинного художественного творчества, Прокл говорит о богах, героях и людях (65, 16 – 67, 9). Боги есть то, что всегда творит благие дела, всегда неизменно и в своих сущностях, и в своих потенциях, и в своих энергиях, обладая самотождественной истиной во всех своих "единениях" (65, 22-25). Здесь дается полная и исчерпывающая формула того, что такое бог как объект подлинного художественного творчества. Но тогда получается, что подлинная поэзия есть не что иное, как мифология; и об этом Платон прямо 255говорит в "Федоне" (61 b), что поэт должен создавать "мифы, а не логосы", то есть не здравомыслящие изображения. Однако очень интересно, как Прокл развивает эту мысль в дальнейшем. Прокл говорит (In R. Р. I 65, 29 – 66, 7), что в этих мифах не должно быть ничего фантастического, ничего придуманного или ирреального, что в них должны изображаться самые обыкновенные события человеческой жизни, "согласно природе", то есть брак, рождение, воспитание, а не что-нибудь чудовищное. В этической же области объектом художественного творчества должно быть то, что достойно красоты и добра, то есть закон, право, почитание родителей детьми или передача власти родителями детям.

Что касается героев и людей, то в качестве объекта подлинного художественного творчества они должны быть совершенно бесстрастны; а если и нужно будет изобразить плохих людей, то изображать их надо с осуждением. И вообще изображаемые характеры должны быть простыми, а не пестрыми. Подражатель должен изображать только прекрасных, добродетельных и простых людей (66, 9-28).

б) В противоположность этому восьмому ответу, трактующему объект художественного творчества, девятый вопрос и ответ на него трактуют субъект художественного творчества (67, 10 – 68, 2). Здесь проводится одна мысль. Субъективное состояние и поэта и воспринимающего поэзию читателя или слушателя не должно иметь ничего общего с каким-нибудь наслаждением, удовлетворением или приятностью. Самое важное здесь – стремление к добродетели, стремление стать человеком максимально прекрасным и добродетельным. Имеется в виду знаменитое рассуждение Платона (Legg. II 667 d – 669 b и далее), где постулируется, прежде всего, знание поэтом того, чему он подражает, во-вторых, точное понимание того, правильно ли он. подражает предмету своего изображения, и, в-третьих, сознательное отношение к тому, правильно ли избраны им необходимые формы, В заключение говорится о том, как должен поступать политик в художественных делах. Он, как это очевидно, должен требовать создания не таких художественных произведений, которые имеют целью наслаждение, но таких, которые помогают правильно и добродетельно жить (In. R. Р. I 67, 29 – 68, 2).

в) И вот только теперь, в ответе на десятый вопрос, Прокл выскажет свое окончательное мнение о том, кого же нужно считать подлинным и настоящим художественным творцом.

Прокл здесь прямо заявляет, что его интересует такой поэт, который является поэтом в отношении вообще всего существующего (ho en tō panti poiētēs). Такой поэт является, во-первых, в отношении всего военачальником, который ведет мировую войну за лучшее, а этой войны не может не быть ввиду вечного противоборства жизни. Во-вторых, он должен быть врачом, укрепляющим все сущее для блага всеобщего бытия. И, в-третьих, он должен быть оратором, который поддерживает все существующее "интеллектуальными речами" (noerōis logōis) в том виде, как того требует всеобщий политик, разум (noys). Следовательно, всеобщий поэт – единственный, рассуждающий мифологически. Ведь поэт творит "явные подражания неявному, и прекрасные – 256прекрасному, и природные – разумному, пользуясь гармониями для установления властвующей во всем добродетели, для победы над пороком" (68, 3-21).

Теперь и спрашивается, что же это за поэт и кто он такой? Оказывается, что это просто-напросто Зевс, а за ним и другие главнейшие боги. Зевс – это и есть то, что Прокл назвал политиком. Причем делается ссылка на Платона (Legg. I 624 а) о Зевсе как о всеобщем политике. "Его помощник Аполлон – учредитель всякого порядка во всем", "творец подражаний гармонических и ритмических". Другими словами, Зевс есть тайна первоединства, Аполлон же – выявитель этой тайны при помощи раздельного и благоустроенного интеллекта. Но если Зевс и Аполлон являются политиками, то всеобщим военачальником является Apec, без которого не было бы всегда необходимого противоборства жизни. Творцом искусства убеждения оказывается не кто иной, как Гермес, через которого боги ведут речи друг с другом, а более всех – Зевс, избрав для этой цели Гермеса. И, наконец, Асклепия Прокл понимает как целителя всего; именно благодаря Асклепию мир не болеет и не страдает и материальные элементы не прекращают своих связей (In R. P. I 68, 24 – 69, 9).

После этого, говорит Прокл, становится совершенно ясным, кого же надо считать подлинным и самым главным поэтом. Это, конечно, Зевс, который "побуждает сирен петь в один голос, выдерживая один тон (tonos)". Опять делается ссылка на Платона (R. Р. X 617 b). Это именно Зевс разумно движет сферами космоса, о которых говорит тот же Платон (Tim. 36 c). А все, что получило свое происхождение от проявлений мировой души, это – "поэмы Аполлона и в гармоническом и в ритмическом смысле". Именно взирая на Аполлона, земной поэт и должен воспевать богов и добродетельных людей, будь то в мифах или не в мифах, так что всякое иное поэтическое творчество было бы ошибочным (In R. P. I 69, 9-19).

Так завершается общее рассуждение Прокла о существе художественного творчества, и в таком виде даются у него ответы на поставленные им десять вопросов относительно поэтики вообще.

8. Три типа души и три типа поэзии

У Прокла в том же его комментарии к платоновскому "Государству" имеется еще одна теория поэзии, почти тождественная той, которая у нас сейчас была изложена, но все же с некоторым иным терминологическим оттенком.

а) Именно Прокл исходит здесь из понятия души, а жизнь души он представляет в виде трех принципиально различных ступеней. Каждой такой ступени души и соответствует определенный тип поэзии. Высшая часть души устремлена к божественному, под которым Прокл понимает не какие-нибудь смутные обывательские представления, но свою теорию сверхноуменального первоединства. В поэзии это те произведения, которые основаны на божественном вдохновении и вещают о первоначалах всей действительности (In R. P. I 177, 15-23). "Божественное вдохновение (mania) превосходнее мудрости (sōphrosynēs)" (178, 24; ср. 182, 14-16).

Другой тип человеческой жизни основан на расчлененном и целесообразном функционировании разума, который во всей 257действительности видит божественный порядок и благоустройство (177, 23 – 178, 2). Наконец, третий тип душевной жизни связан уже с чувственностью, что дает в поэзии подражательную деятельность, отображающую внешнее протекание жизни и потому всегда иллюзорную (178, 2-5). Эти три типа поэтического творчества Прокл подвергает более подробному анализу, на котором мы сейчас не будем останавливаться. Однако некоторые мысли Прокла все-таки нельзя оставить без внимания.

б) При обсуждении первого, и наивысшего, типа поэтического вдохновения Прокл ссылается на платоновского "Федра" (245 а) с его учением о том, что самая высокая поэзия занимает только третье место после чисто религиозного вдохновения в пророчествах и, далее, в очищениях и доступна только "нежным и непорочным душам". Это – царство муз (In R. Р. I 180, 18 – 181, 2), и такая поэзия исключает всякое "твердолобое упрямство" (181, 2-17) – это выражение Прокл тоже берет из Платона (Theaet. 155 е). В результате такого "вакхического" (baccheia) вдохновения душа является полным господином для себя самой, неизменно поддерживается богами и оказывается уже неспособной впадать в какое-нибудь более низкое состояние (In R. Р. I 181, 17-30). Поэтому такая вдохновенная поэзия играет центральную роль в человеческом воспитании вообще (181, 30 – 182, 20).

Такая поэзия ни в коем случае несводима к обучению поэтов и к техническому совершенству их произведений. Поэт и рапсод сами не знают, что и как они творят, поскольку причиной возникновения тех или иных результатов поэтического творчества является только сама же "муза". Поэты и рапсоды, да и вся публика, их воспринимающая, притягиваются к этой музе так, как будто бы она была каким-то сверхразумным магнитом; все же отдельные слушатели рапсодов образуют собою как бы некоторого рода цепь, передающую от одного к другому красоту мусического магнита. Конечно, для такого рода мыслей Прокл находит обширные материалы в платоновском диалоге "Ион", из которого он приводит очень важные цитаты (533 d – 534 b, 536 ab), ярко рисующие специфику вакхической, то есть сверхразумной, сущности всякой высокой поэзии (In R. P. I 182, 21 – 185, 7).

Да и вообще Прокл для своей поэтики использует Платона насколько это возможно. Из "Законов" (III 682 а) Прокл приводит мысль о создании поэтами произведений, изображающих "многие истинные происшествия под воздействием муз и харит" (In R. P. I 185, 8-13). В "Тимее" (40 d) тоже говорится о необходимости доверять тем нашим прародителям, которые, сами происходя от богов, лучше нас знали самих богов. Платон здесь явно имеет в виду древних поэтов вроде Гомера и Гесиода (In R. P. I 185, 14-17). Из "Алкивиада II" (147 b) Прокл (In R. P. I 186, 11-14) приводит слова о том, что всякая поэзия "загадочна" и что далеко не всякому можно ее понимать. Из "Государства" (II 378 d) Прокл (In R. P. I 186, 14-16) цитирует мнение о том, что подростки еще не умеют различать иносказание от подлинного изображения; и поэтому Платон (II 378 а) совершенно прав, когда он советует воспитателям обходить молчанием безнравственные мифы (In R. P. I 186, 16-18).

в) Если перейти ко второму типу поэтического творчества, то есть 258к тому типу, который основан не только на божественном вдохновении, но и на таком вдохновении, которое совмещается с разумом и мудростью, то здесь, и опять-таки в связи с платоновскими "Законами", Прокл наряду с Платоном ставит гораздо выше поэзию Феогнида, чем поэзию Тиртея. Тиртей не нравится Платону потому, что из всех добродетелей он воспевает только одно мужество (I 630 с), в то время как Феогнид воспевает добродетель в целом, включая все ее разновидности, среди которых мужество, согласно Платону, занимает только четвертое место (630 а-с). Сравнению этих двух лирических поэтов Прокл посвящает целое рассуждение (In R. P. I 186, 22 – 187, 24).

В качестве образца идеально разумной поэзии, и опять-таки вслед за Платоном в его "Алкивиаде II" (142 е – 143 а), Прокл (In R. P. I 187, 24 – 188, 27) приводит такую молитву, в которой человек обращается к Зевсу не о благах, кажущихся ему таковыми, но о тех благах, которые представляются таковыми только самому Зевсу.

г) Наконец, Прокл анализирует и тот третий вид поэзии, который основан на использовании чувственной предметности. С точки зрения Прокла, как и Платона, поэзия есть подражание. И это подражание, и тут тоже с использованием платоновского "Софиста" (235 d – 236 b), Прокл (In R. P. I 188, 28 – 190, 2) представляет в двух видах, именно как предметно-уподобительное и как образно-построительное. Предметно-уподобительным подражанием пользуются боги, когда они создают идею какого-нибудь предмета, а также те ремесленники и художники, которые на основании той или иной идеи вещи создают саму вещь; и здесь полное совпадение идеи вещи с самой вещью.

Что же касается образно-построительного подражания, то оно ставит своей целью изображать не вещи, реально существующие со всеми реально присущими им размерами и реальными же соотношениями этих размеров, но то, какими представляются эти вещи в человеческом сознании. Так, например, колонна, реально обладающая везде одним и тем же соотношением ее размеров, представляется человеку утолщенной внизу и суженной наверху. Такое подражание, если оно соответствует разумной стороне построенного образа, нужно считать разумным; а всякое другое, особенно когда оно преследует цели капризного человеческого удовольствия, основано не на разуме, а на мнении, и такого подражания не должно существовать (191, 18-25).

д) Вообще говоря, такая теория Прокла есть не что иное, как старая платоновская теория (R. Р. X 595 с – 598 d) трех типов подражания: одно принадлежит богам, которые создают идею вещи; другое – ремесленникам, создающим материальные вещи на основании их идеи, их назначения; и третий вид используется художниками, когда они подражают вещам и событиям, реально созданным самими людьми. Насколько можно судить, Прокл только воспроизводит эту старую платоновскую теорию (ИАЭ III 32-56, 176-177), но дает ее в диалектически обработанном виде. Даже и в такой детали, как учение об эстетическом удовольствии, Прокл (In R. P. I 190, 20-25) следует Платону, у которого в "Законах" (II 667 с – 668 b) удовольствие тоже не признается принципом искусства, поскольку принцип этот есть "истина" и верность изображаемым моделям; и только при соблюдении 259"правильности" в художественном изображении принцип удовольствия допускается как законный. Поэтому Прокл признает, в связи со своим учением о трех сторонах души, что существует не три, а целых четыре типа подражания, поскольку образно-построительное искусство может вполне сохранять в себе принцип правильного построения, соответствующий объективным моделям. И запрещается, собственно, только плохое образно-построительное подражание, которое и является единственным предметом отрицательного отношения у Прокла (In R. Р. I 191, 25 – 192, 3). Этот четвертый тип подражания лишен и сверхразумности, и разумности, и даже правильного мнения (ср. Plat. R. P. X 602 а).

е) Все эти три правильных вида поэзии Прокл находит и у Гомера (In R. Р. I 192, 4 – 196, 12). Там, где Гомер изображает такие картины, как разделение мира между Зевсом, Посейдоном и Аидом или как брак Зевса и Геры на Иде, подобного рода мифы есть несомненный результат божественного вдохновения. Там, где Гомер говорит о порядке элементов мироздания или о частях души, им руководит в данном случае ноуменальная способность видеть и изображать реальную сущность вещей. Подражание низшим и чисто чувственным предметам тоже свойственно Гомеру, но за это он заслуживает порицания. В результате всего этого эстетического раздела комментария даются весьма отчетливые тезисы о том, в чем был прав Платон, критикуя Гомера, и в чем он был не прав (196, 14 – 205, 23).

ж) В итоге необходимо сказать, что вся эта теория трех типов душевной жизни является отнюдь не бесполезным добавлением к изложенной выше теории в виде десяти вопросов. Здесь не только выставляется категорическое требование для всякого поэта исходить из сверхразумного принципа первоединства, но и конкретно указывается, какие художественные произведения возникают у поэтов в связи с чистым первоединым, какие продиктованы ноуменальными созерцаниями и какие – данными чувственности. Во всяком случае, эта теория является тем максимальным достижением, которое мы ожидаем от Прокла. Было бы безрассудным требовать от Прокла литературоведческого анализа отдельных стилей и жанров поэтического творчества. Это вовсе не его задача, и в этой области он ровно ни на что не претендует. Зато он дает окончательное решение вопроса о поэзии в свете своей общефилософской и общеэстетической диалектики. Можно и нужно подходить к Проклу с каких-нибудь внепрокловских позиций. Но если рассуждать с его собственных позиций, то лучшего изображения художественной связи с теорией гармонически-ритмических структур нельзя себе и представить. Теория художественного творчества оказывается у него просто частным случаем общей диалектической системы трех универсальных ипостасей. И если сказать точнее, то это есть все тот же повсюду проводимый у Прокла принцип автодзооморфизма. Если первые и наилучшие "поэты", творящие мир, – это боги и если творимое ими повсюду тоже есть живая жизнь и подражание ей, то самым подходящим названием для такой эстетической системы будет именно автодзооморфизм.

9. Оценка отношения Платона к Гомеру как показатель подлинного учения Прокла о поэзии

В этой 260прокловской оценке отношения Платона к Гомеру важны два обстоятельства: безусловное неприятие безнравственной мифологии Гомера и безусловное приятие Гомера при его правильном философском понимании. Прокл указывает много таких текстов из Платона, где сам же Платон рассуждает вполне по-гомеровски, а иной раз пользуется даже выражениями, близкими к Гомеру. Это значит, что по сути дела и в конце концов Гомер, во всяком случае, является для Платона не только вполне приемлемым поэтом, но и поэтом замечательным и непревосходимым. Особенно это видно из отношения Платона к гомеровскому Аиду.

Всякого читателя поражает то рассуждение Платона об Аиде (R. Р. III 386 b – 387 с), в котором он договаривается почти до полного отрицания Аида или до изображения его в положительном свете. Платон прямо говорит, что если Аид так ужасен, как его рисует Гомер, то воины, о воспитании которых идет речь в "Государстве", будут бояться смерти и окажутся "чересчур возбудимыми и чувствительными" (387 с). На самом же деле, думает Прокл, дело обстоит совсем иначе.

Когда сам Платон хочет изобразить подземный мир так, как он его сам представляет, он рисует картину ничем не отличную от Гомера. В своем "Федоне" (108 а-с) Платон подробно рисует тот путь, которым души идут в Аид, для нечистых душ полный ужаса, смятения и страдания, а для чистых – более спокойный и привычный. Что касается самого Аида, то Платон изображает прежде всего картину всей земли (108 d – 111 с); а потом, и очень подробно, изображаются реки Аида, их расположение в связи с землей и Океаном, их связь с Тартаром (111 d – 113 с), включая соответствующую обрисовку душевного состояния пребывающих в Аиде (113 d – 114 с).

Вся подобного рода мифология, в основе своей, конечно, вполне гомеровская, даже по словам самого же Платона (114 d), отнюдь не обладает таким абсолютным значением, чтобы не могла быть заменена какой-нибудь другой мифологией. Но, помимо своих художественных качеств, она все же неопровержима, поскольку является результатом истинного учения о душе и теле, о бессмертии души и о порочности ее состояния в земной и телесной области.

Ахилл страдает в Аиде и предпочитал бы быть батраком на земле, а не царем под землею. Это, конечно, ужасно. Но в этом виноват сам же Ахилл (Procl. In R. P. I 120, 10-12; 18-20). Геракл, например, всегда героически выполнявший волю Зевса на земле, взят живым прямо на небо (120, 12-18, с приведением гомеровских стихов Од. XI 602-603). И это тоже справедливо. А Одиссей, например, еще в своей земной жизни выбрал себе судьбу частного человека (Plat. R. P. X 620 cd). A из этого видно, что вся земная жизнь, даже и самая ужасная, в основе своей вполне справедлива, поскольку она избирается самими же душами в их доземном существовании.

Таким образом, величайший поэт Гомер, какие бы мифы он ни изображал, всегда является глашатаем истины и толкователем истинной философии о соотношении идеальных и реальных сторон действительности.

10. Вопрос о творческой фантазии

а) В заключение 261этого обзора поэтики Прокла необходимо обратить внимание еще на один пункт, имеющий для античной эстетики безусловно фундаментальное значение. Мы уже много раз встречались с текстами о фантазии (phantasia), поражающими новоевропейского читателя своим пассивно-субъективистским характером. Если исключить некоторые редкие оттенки, то "фантазия" почти всегда является у античных эстетиков обозначением вовсе не какого-нибудь творческого или построительного воображения. Почти всегда это есть только пассивное чувственное отображение такого же материально-чувственного предмета. Это и соответствует общеантичному и с новоевропейской точки зрения сниженному пониманию человеческой личности и человеческого субъекта. Везде в этих случаях мы говорили и думали, что творческие акты приписываются в античности не человеческому субъекту, но окружающей его объективной действительности.

Однако на стадии неоплатонизма эта объективная действительность, доступная античному сознанию, уже осознана до конца, так что сам собой возникает вопрос: где же тут творческие акты самой действительности и как может сама эта активная действительность пониматься в качестве творческой и, в частности, в качестве творческого воображения? Подлинная и законченная объективная действительность – это, согласно неоплатоникам, есть всеобщий разум, всеобщий ум. Он-то и есть подлинное творческое начало.

Но тогда возникает другой вопрос: отличается ли чем-нибудь это творческое начало ума от самого ума как от абсолютно объективной действительности? Оказывается, отличается. Ведь если ум есть творчество, создающее вещи, то эти вещи уже должны содержаться в нем самом, но содержаться пока еще только мыслительно, умопостигаемо. Вся материальная область предвосхищена умом, если он на самом деле является ее создателем. И эта творческая, активная сторона ума, нагруженная предвосхищением материального мира, тем самым является уже не столь активной, но содержит в себе также и элементы пассивности, страдательности.

б) У Прокла мы являемся свидетелями замечательной картины, конечно, с античной точки зрения. Именно Прокл эту творческую сторону объективно действующего ума так и называет фантазией. Этот термин "фантазия" в обычном субъективно-пассивном и отобразительно-чувственном значении попадается у Прокла тоже не раз (In R. Р. I 74, 7; 80, 25; 86, 16; 111, 21; 112, 12; 115, 15; II 277, 19 etc.). Однако у Прокла интересно совсем другое.

Именно этот же самый термин употребляется у него в отношении чистого ума, когда этот последний самостоятельно творит еще до всякой чувственности и до всякой материи. Мы бы сказали, что это какая-то уже трансцендентальная фантазия, если вспомнить терминологию немецкого идеализма. Прокл так и пишет (I 235, 18-20):

"Действительно, фантазия, с одной стороны, являясь формообразующим мышлением (noēsis morphōticē), стремится быть знанием тех или иных умопостигаемых предметов. А чувственное восприятие, с другой стороны, при помощи мнения познает то же самое как становящееся (to genēton)". "Кроме того, фантазия есть некоторого рода страдательный ум, 262внутренне стремящийся к энергии, а ослабевающий вследствие снижения до лишенности [своей первоначальной чистоты]" (II 52, 6-8). "Поэтому некоторые из древних говорили, что фантазия тождественна с умом; другие же думали, что не может быть никакого мышления, лишенного фантазии" (II 107, 18-20).

Заметим, что в такой общей форме тексты о понимании фантазии как середины между умом и чувственностью попадаются в позднем неоплатонизме вообще не раз. Так, в известном анонимном трактате V-VI вв. под названием "Пролегомены к философии Платона" (р. 21, 26-23, 37 Wester.) со ссылками на Платона (Phaed. 65b, 66b, 79c) излагается буквально то же самое учение о двух абстрактных сферах, ума и чувственности, и об их конкретном слиянии в фантазии. О том же читаем и у Дамаския и Олимпиодора Младшего (ниже, с. 266).

в) У Прокла имеется по этому поводу отнюдь не какое-нибудь случайное упоминание, а целое рассуждение, подробное и последовательное. Именно в своем комментарии на платоновское "Государство" Прокл ставит общий вопрос о том, что вообще нужно понимать под мифом. Прокл, прежде всего, критикует эпикурейца Колота за его отрицательное отношение к мифологии. По Колоту, Платон, вместо того чтобы заниматься наукой, пускается на разного рода выдумки и мифологические глупости, противореча в этом самому же себе и создавая рассуждения, непонятные толпе, а для ученых излишние (In R. Р. II 105, 23 – 106, 14).

Прокл выставляет против Колота несколько аргументов, отчасти опираясь на Порфирия. Порфирий учил, что если душа бессмертна и если существует провидение, то уже из одного этого вытекает традиционная мифология о загробных наказаниях (106, 14-23), и что ради своей проповеди справедливости Платон тоже соответствующим образом рисует загробную жизнь (106, 23 – 107, 5), и что поскольку уже и у Гераклита (В 123) "природа любит скрываться", то является вполне естественным и вообще выявление тайного и невидимого при помощи явного и видимого (In R. P. II 107, 5-14). Но Прокл идет гораздо дальше в своем учении о мифе.

Именно в мифе, по Проклу, раскрывается вселенский разум, но не просто как таковой, а еще и в своем внешнем проявлении, и это еще до фактического перехода в материю. Уже сами души, являясь в своей основе интеллектуальными (noerai), по своей сущности есть не что иное, как "наполнение логосами (logōn) бестелесными и интеллектуальными". А с другой стороны, души "облачены в фантастический ум (phantasticon noyn)", и без этого они вообще не могли бы существовать в области становления. Вследствие этого, будучи неаффицируемыми, они аффицируются; и будучи бесформенными, становятся способными к оформлению (morphōticai). А это уже ведет к необходимости понимать их как мифы, поскольку мифы по своей сущности оказываются "интеллектуальным светом истины", а не просто человеческим воображением, которое их только затемняет. Таким образом, надо уметь отделять в мифах ложную оболочку и подлинную, уже чисто идеальную значимость. Без этого невозможно понимать ни все древние мистерии, ни весь космос, наполненный дыханием жизни и божественным светом. 263Все это размышление Прокла (107, 14 – 109, 3) неопровержимо свидетельствует о наличии у него подробно разработанной теории космической фантазии, принадлежащей уже самому вселенскому разуму. Здесь необходимо припомнить то, что мы говорили выше (с. 256) о девятой и десятой проблемах подлинного искусства. Там шла речь, собственно говоря, тоже о фантазии, но о фантазии космической, разумной, добродетельной и в своем предельном завершении актом божественного творчества.

г) На этом основании делаются понятными два обстоятельства, о которых необходимо упомянуть, несмотря на краткость нашего изложения.

Во-первых, делается понятным учение Прокла об удовольствии, которое мы получаем от подобного рода трансцендентальной фантазии. Здесь не просто логические категории, но выступают живые личности, своего рода умственно-интуитивные личности и события (108, 6-10). Для истории эстетики – это весьма важная установка. Вопрос об удовольствии, доставляемом чистой фантазией, ставится также у Дамаския (In Phaed. I 525, 1-5 Wester.), у которого прямо говорится о наслаждении вымыслами и о логосах как "образах сущего" (tōn ontōn eiconas), причем прямо имеется в виду безболезненная "игра" фантазии.

Во-вторых же, как сказано, Прокл, и со своей точки зрения вполне справедливо, обрушивается на эпикурейца Колота, который давал весьма энергичную критику мифологии вообще.

Итак, принцип трансцендентальной фантазии для Прокла может считаться вполне установленным. До Прокла мы его находим у Плутарха Афинского (выше, с. 5), а после Прокла, как сказано, его можно найти еще у ряда авторов.

д) Поскольку учение о трансцендентальной (так сказать) фантазии является в греческой философии до чрезвычайности редким, а нередко оно только в виде учения об активности космического или сверхкосмического разума, мы позволим себе привести несколько небезынтересных текстов на эту тему.

Уже Аристотель (De an. III 3, 427 а 24-27), отчасти вслед за Платоном (Soph. 264 b, Phileb. 39 b), строго отличал фантазию от мнения, как совпадающего с чувственным восприятием, так и связанного с ним и отражающего эту чувственность. С другой стороны, фантазия, по Аристотелю, отлична также и от познания и ума, поскольку может быть и истинной и ложной (De an. III 3, 428 а 17-18), и вообще измышления, поскольку животные могут иметь фантазию, но не иметь мышления. И вообще фантазия может быть связана и с чувственностью и с разумом (III 10, 432 а 9 – 433 b 31). Таким же образом Аристотель (III 3, 429 а 2) определяет фантазию как "движение, возникающее от ощущения в действии".

Здесь, однако, необходимо на минутку остановиться. Дело в том, что в этой последней цитате из Аристотеля имеется в виду совершающийся в фантазии переход от ощущения к тому "действию", которое по-гречески обозначено как "энергия". Но энергия у Аристотеля есть не просто физическое, то есть пространственно-временное, действие, но 264действие смысловое, то есть целеустремительное и формообразующее движение (подробнее об этом и тексты: ИАЭ IV 99-101, 104-109). Но тогда получается, что уже Аристотель трактовал фантазию как смысловую деятельность. Тут только не нужно путать привлечение общеаристотелевского разделения ума на пассивный и активный. Подлинный и настоящий ум, по Аристотелю, – это ум действующий, а не страдательный (De an. III 5 – вся глава). Но когда ум действует, то в сравнении со своим исходным и чистым состоянием он уже является до некоторой степени также и страдательным умом, поскольку он в данном случае содержит в себе указания на оформляемую им и в полном смысле слова пассивную материю. Это важно иметь в виду потому, что неоплатоники будут трактовать фантазию именно как страдательный разум. Страдательность здесь не абсолютная, но та, которая чисто смысловым образом предвосхищает в себе любую пассивную материальность.

Таким образом, уже у Аристотеля имеются все необходимые данные для положительного учения о фантазии, хотя оно у него покамест разработано слабо. Но приведенные нами сейчас аристотелевские тексты уже делают понятными позднейшие более высокие оценки фантазии, хотя эта высокая трактовка фантазии будет в античной философии еще довольно долго нерешительной к неокончательной.

Изучение стоических материалов указывает на большие колебания, которые существовали у стоиков по вопросу о творческой фантазии. В известном собрании стоических фрагментов Арнима, во И томе, посвященном Хрисиппу, имеется большой раздел о фантазии (фрг. 52-70). Здесь мы находим целый букет разнообразных взглядов стоиков на фантазию. С одной стороны, фантазия трактуется здесь как простой отпечаток существующих вещей, возникающий в душе в процессе чувственного восприятия. Фантазии бывают постигающие и непостигающие, то есть в них либо содержится объективирующий акт, либо его не содержится. Постигающие фантазии являются поэтому критерием в процессах познавания вещей, и таковым критерием не являются фантазии непостигающие. Фантазии, далее, бывают и чувственные и внечувственные, равно как разумные (logicai) и внеразумные (alogoi). Между прочим, термины "фантасма" и "фантастический" попадаются и в смысле произвольной выдумки, которая не соответствует никакой действительности. Наконец, фантазии бывают "обработанные" (technicai) и "лишенные обработки" (atechnoi), поскольку, например, ваятель смотрит на изваяние иначе, чем неваятель. Все такого рода сведения содержатся у Диогена Лаэрция (VII 46. 49-51). Таким образом, уже у ранних стоиков доходила мысль до фантазии в художественном смысле слова, хотя и без подчеркивания ее активности.

Представления древних стоиков о постигающей фантазии, разумной и разработанной, остались в стоицизме навсегда. По крайней мере, Марк Аврелий в подавляющем количестве своих текстов с данным термином исходит именно из такого представления о фантазии (I 7, 1; II 5, 1; 111 4, 1; IV 24, 5; V 16, 1 и многие другие). Фантазии у этого автора признаются даже как ведущие принципы (VIII 49, 1). С другой стороны, фантазии могут быть и плохими, мешающими правильному 265течению нравственной жизни (VIII 29, 1). Однажды говорится о "сплошном" примыкании фантазии ко "всей вечности и ко всей субстанции (oysias)" (X 17). Здесь термин "фантазия" уже совсем близок к его употреблению у неоплатоников.

Как мы знаем (выше, I 76, 78), уже у Порфирия идет речь о самосознательном характере фантазии. Но еще у Плотина фантазия расценивается не очень высоко. У этого философа она прежде всего противопоставляется мышлению (I 2, 5, 20; III 6, 4, 19-21; VI 8, 3, 7-16 и др.). Фантазия противопоставляется также и природе (IV 4,13,12): "Природа не обладает фантазией". Тут же проводится и традиционный взгляд о срединном положении фантазии между чувственным ощущением и мышлением (IV 4, 13, 13). Впрочем, у Плотина имеется суждение и о соединении мышления и ощущения в одном образе фантазии (IV 3, 30, 2-5): "Но если всякому мышлению сопутствует фантазия, то, пожалуй, поскольку подобного рода фантазия является образом (eiconos) мысли (dianoēmatos), постольку в результате ее пребывания, можно сказать, возникает и память о познанном".

Филострат (V. Ар. VI 19, р. 231, 1-3 Kays.) даже пишет: "Фантазия является более мудрым демиургом, чем подражание"147. Лонгин (De subi. XV 2 Prick.) говорит о "риторической фантазии", а Плутарх (Amator. 16, р. 759 b) – о "поэтических фантазиях". По Лонгину (De subl. XV 11), кроме того, в поэзии "мы переходим от доказательности к удивлению согласно фантазии".

Таким образом, учение о чисто чувственной фантазии было в античности постоянной и неизменной традицией; но это нисколько не мешало существованию еще другой традиции, согласно которой фантазия понималась уже риторически, поэтически и вообще художественно. В связи с этим как раз и получают свое большое значение тексты из Дамаския и Олимпиодора Младшего.

Дамаский (In Phaed. II 130, 1-5) пишет:

"Почему Платон пользуется мифами для [своих] доказательств? Или потому... что душа любит мифы, сама будучи первым образом (eicōn) и возникая вне пределов истинно сущего. Или же потому, что ум двояк; он, с одной стороны, – нестрадательный (apathēs); а с другой – страдательный (pathēticos). И [Платон] сообразуется с каждым из них, ориентируясь в художественном построении (tōi plasmati) на фантазию, а в скрытой истине – на разум (pros ton logon)".

Из этого текста видно, что фантазия, хотя и не является сама по себе истиной, тем не менее все-таки есть структурная оформленность истины. Следовательно, мы находим не просто чувственное понимание фантазии, но ту или иную ее оформленную образность.

Приблизительно то же значение термина "фантазия" мы находим и у Олимпиодора Младшего (In Gorg. 46, 2-3, p. 236, 22 – 237, 24 Wester.), который пишет (Аверинцев):

"Следует знать, что они пользовались мифами, взирая на двоякий образец – природу и на нашу 266душу. Во-первых, на природу и ее демиургию. Следует знать, что неявное удостоверяется из явного и бестелесное – из тел (ведь есть бестелесные силы) и что мы от тел приходим к сущему в уме. Ибо мы видим, что все благоупорядочено, и постигаем, что правит некая бестелесная сила... Так и мифы возникли для того, чтобы мы от явленного пришли к чему-то неявленному. Например, слушая о блудодеяниях богов... мы из этого берем не само явление, но приходим к неявному и отыскиваем истинное. Вот почему они прибегли к мифотворчеству по примеру природы; а почему по примеру нашей души, будет сказано. Детьми мы живем по воображению (cata phantasian), a вообразительная часть души – в образах, в формах и тому подобном. Итак, для сохранения присутствующего в нас воображения мы пользуемся мифами, ибо воображение получает от мифов радость. Далее, миф есть не что иное, как сложный рассказ, отображающий истину. Коль скоро миф есть образ истины, а душа есть образ предшествующих ей начал, душа естественно (eicotōs) радуется мифу, как образ образу. Если уж мы с детства и от младых ногтей росли с мифами, должно их принять".

Согласно этому тексту, мифологическая фантазия, взятая сама по себе, то есть изолированно от всякой предметности, есть ложь; но взятая в связи с истиной, она есть отражение истины, ее образная оформленность, ее структурная построенность.

е) У Прокла имеется одно рассуждение о сущности фантазии как творческой деятельности, которое нельзя не привести, если ставить своей целью точный анализ философской эстетики Прокла. В этом тексте, вообще говоря, содержится то, о чем мы уже знаем. Однако этот текст поражает своей, с одной стороны, детальной постановкой вопроса, а с другой стороны, – необычайной точностью и краткостью своих формулировок. Приведем этот текст (In Eucl. p. 51, 9 – 52, 26 Столяров).

"Кратко говоря, в связи с тем, что существует троякий всеобщий эйдос (catholicon eidos) участвуемого, и существует во многом, и наполняет частичное, мы поразмыслим и о различиях, касающихся материального субстрата. Равным образом мы считаем, что и само участвующее двояко: с одной стороны, чувственно-воспринимаемое, а с другой – наличествующее в фантазии. Ведь и материя тоже двояка: одна принадлежит к соединяемому в чувственном восприятии, другая же – к [схватываемому] фантазией (как где-то говорит Аристотель); и мы будем считать, что всеобщая структурная упорядоченность (to catholoy to catatetagmenon) двояка: одна чувственная (в ней принимают участие чувственно воспринимаемые вещи), а другая – [схватываемая] фантазией (она состоит из неких величин фантазии).

Ведь и фантазия, вследствие формообразующего движения (dia ... tēn morphōticēn cinēsin) и вследствие того, что она существует вместе с телом и в теле, всегда производит частичные, разъединенные и наделенные очертаниями формы (eschēmatismenōn typōn). И все, что она познает, получило такое вот происхождение. Именно поэтому кто-то [Arist. De an. III 5, 430 а 24] не колеблясь назвал ее страдательным умом. Но если это ум, то почему он лишен нестрадательности и нематериальности? Если же его деятельность связана с внешними 267воздействиями, то как вообще он может по справедливости называться умом? Ведь на самом деле уму и умной природе подобает бесстрастие и страдательное несвойственно этой сущности. Однако я думаю, что он, желая показать ее срединное положение между самыми первыми и самыми последними видами знания (gnōseōn), назвал ее умом (потому что она подобна высшим видам), но вместе с тем [умом] страдательным, вследствие родства с низшими видами.

В частности, знания, лишенные очертаний и формы, пребывают в самих себе, обладая умопостигаемым и действуя внутри самих себя, и присоединяются к познаваемому (tois gnōstois), будучи чисты от всякого внешнего очертания или страдания. Что же касается низших видов, то они действуют посредством органов [чувств] и являются, скорее, аффектами, воспринимая знания извне и двигаясь вместе с [воспринимаемым] субстратом. Именно таковы, говорит Платон (Tim. 69 cd), чувственные ощущения, возникающие из насильственных аффектов. Фантазия, со своей стороны, занимая среди видов знания самую середину, пробуждается сама собой и выдвигает познаваемое; но поскольку она не пребывает вне тела, то из [состояния] нерасчлененности жизни приводит свои познания в состояние частичности, раздельности и оформленности. И поэтому все, что она ни помыслит, есть очертание и форма мысли (typos esti cai morphē noēmatos)".

ж) Теперь, наконец, мы можем формулировать подлинное историческое место Прокла (как мы видели выше, ему тут предшествовал, собственно говоря, только Плутарх Афинский) в проблеме фантазии вообще. Как мы знаем, самая обыкновенная, самая элементарная и максимально обыденная античная традиция гласила, что фантазия есть не что иное, как пассивное отражение чувственной предметности, либо прямо никак от нее не отличное, либо отличное, но все же максимально пассивное, максимально отобразительное. То новое понимание фантазии, которое мы находим у Прокла, не имеет ничего общего с этой обывательской традицией. Была еще и другая традиция, которая сводилась к тому, чтобы уже придавать некоторого рода активность образам фантазии; но активность эта все же продолжала вращаться среди чувственных данных и только занималась разным комбинированием этих чувственных данных, то есть была риторической, поэтической и, вообще говоря, художественной. Эта вторая традиция тоже нисколько не характерна для Прокла.

Подлинная историческая новизна Прокла (и в какой-то мало нам известной степени – Плутарха Афинского) заключалась в привлечении не душевной области, но чисто умственной, интеллигибельной. Эта интеллигибельная область, если ее брать не в ее элементарных построениях, но в ее завершительной картинности, по Проклу, уже вмещает в себе все свои будущие эманации и тем самым все свои возможные фактические, а не просто смысловые воплощения, необходимые при фактическом переходе чистого интеллекта в область космической души и самого космоса. Вот эта-то чисто смысловая энергия надмирового интеллекта и вот эта-то смысловая его эманация во всевозможных инобытийных сферах – это, по Проклу, и есть фантазий. Употребляя новоевропейский термин, мы назвали такую фантазию 268трансцендентальной. Этот термин хорош потому, что он говорит о сверхфизической и сверхпсихической природе той фантазии, о которой толкует Прокл. Но этот термин будет плох, если за ним последуют разного рода субъективистские ассоциации новой и новейшей философии. Прокловская фантазия есть фантазия самого космического и надкосмического интеллекта, а такой интеллект является для Прокла высшей реальностью.

Поэтому, когда немецкие романтики пользовались фантазией, они почти всегда понимали ее как порождение человеческого субъекта. Когда же Прокл говорит о фантазии, то фантазия эта есть выразительный результат самой же объективной действительности. Это именно она, всеобщая действительность, фантазирует. И это именно она как раз и является фантазией.


В. МОРАЛЬ И РЕЛИГИЯ

1. Мораль

Если мы вспомним то, что у нас говорилось выше (с. 246) об автодзооморфизме, то естественно ожидать, что и в области морали дело, вообще говоря, будет обстоять у Прокла не иначе.

а) Для этики Прокла имеет большое значение обширное рассуждение из комментария на "Государство".

Здесь мы находим, прежде всего, общее рассуждение о добродетели. Под добродетелью нельзя понимать нечто такое, что присуще, например, неодушевленным предметам, но лишь то, что присуще живым существам. При этом добродетель – это не просто причина жизни, но причина блага (toy ey) в жизни и потому служит совершенствованию жизни (In R. Р. I 206, 6-15). Кратко говоря, добродетель есть "усовершение стремящегося [осуществиться] (orecticon) и познавательного эйдоса жизни" (206, 16-18).

Вместе с тем нужно иметь в виду, что, хотя совершенство одной сущности (то есть добродетель вообще) может быть только одно (206, 25-26), конкретные добродетели могут отличаться друг от друга по эйдосу, так как сущности (oysiai), совершенством которых являются конкретные добродетели, разные, имея различное содержание (hypoceimenon) (206, 19-25; 207, 4-5). Ясно поэтому, что трем частям души будут соответствовать различные добродетели (207, 10 – 209, 6). В частности, одни будут соответствовать уму, другие – телу, а третьи будут занимать место между ними. То, чему от природы предназначено властвовать, присуще уму; тело же – часть подчиненная (211, 4-14). Таким образом, четыре основные добродетели рисуются у Прокла так: добродетель ума, или мудрость, управляет всем человеком; добродетель тела, или софросина ("целомудрие"), есть целостное подчинение уму, собранность и сдержанность слепых инстинктов жизни; добродетель средняя между тем и другим, которая подобно уму управляет и подобно телу управляема, это – мужество; и, наконец, справедливость (214, 3-8) является единством и равновесием всех этих трех указанных добродетелей.

К этому можно прибавить только аналогию с музыкальным аккордом, которой, на пифагорейский манер, пользуется здесь Прокл, полагающий, что интервал мудрости и мужества подобен квинте, интервал мужества и целомудренной сдержанности тела подобен кварте, а 269интервал мудрости и целомудренной сдержанности тела равен октаве (212, 26 – 213, 27). Интересны также подробности той средней добродетели, которую Прокл именует мужеством. Здесь очень важно сплетение рациональной, практически направленной мудрости и в то же время сверхрациональной подчиненности ее в отношении высшей мудрости (214, 8-27). Перевести по-русски греческое наименование этой способности души – thymoeides – очень трудно, потому что перевод "воля" был бы неуместен ввиду отсутствия в этот период греческого языка соответствующего понятия, а для перевода "аффект" трудность в том, что для этого понятия по-гречески есть свой собственный термин – pathos. Мы бы перевели указанный термин как "аффективно-волевое стремление".

К этому необходимо прибавить, что четыре основные добродетели Прокл находит не только в душе человека, но и в обществе. Как и у Платона, один общественный класс, призванный управлять на основах мудрости, есть класс правителей-философов. Другой класс, который воплощает в себе мужество, необходимое для общественного осуществления мудрости, есть класс воинов. И, наконец, третий класс физических созидателей общественных ценностей, необходимых для жизни всего общества, есть класс производителей, то есть крестьян и ремесленников, единственная добродетель которых есть только подчинение философии (215, 28 – 217, 5). Что касается справедливости, то она и в области сословий является центром их равновесия и гармонии. Это все – по Платону (III-IV кн. "Государства"). Соответствующие рассуждения у Прокла – весьма пространные и многословные как в отношении общественных классов (217, 6 – 219, 17) с их добродетелями (219, 17 – 221, 8), так и в отношении отдельной человеческой души, и тоже с ее собственными добродетелями (221, 9 – 228, 27), включая, в виде дополнения, такие важные вопросы: почему существуют только три части души (228, 28 – 232, 14), что такое "чувственное ощущение" (232, 15 – 233, 28) и каковы два типа "стремления" (orexis), a именно умопостигаемое, или первообразное, и чувственное, или уподобительное, подражающее (235, 1-21)?

Если оценить в целом общественно-моральные взгляды Прокла, то, очевидно, вполне можно сказать, что здесь у философа тоже господствует принцип автодзооморфизма. Первая и самая высокая добродетель – это мудрость. Но мудрость, или ум, как мы уже знаем, есть именно такая ноуменальная жизнь, которая довлеет сама себе и является принципом для всех других добродетелей, поскольку мужество, софросина и справедливость являются у Прокла не чем иным, как формами осуществления самодовлеющей мудрости.

б) Изложение моральной теории у Прокла в его комментарии на платоновское "Государство" отличается некоторого рода сухостью и прозаизмом. Совсем другое впечатление получается от биографии Прокла, принадлежащей его ученику Марину. Здесь, правда, сама теория Прокла не излагается. Но зато здесь рисуется возвышенный образ самого Прокла, отвечающий всем требованиям морали, в связи с чем и дается перечисление основных видов добродетели.

Сначала Марин (гл. III) дает общее перечисление добродетелей 270в таком виде. Имеются добродетели природные, нравственные и общественные. Далее следуют добродетели очистительные и теоретические (под "теорией" Марин, как и все неоплатоники, понимает "умозрение"). Выше всего, однако, расцениваются добродетели "теургические" (то есть те, которые превращают человека в бога).

Что касается природных добродетелей, то Марин (там же) формулирует такие их четыре вида. Прежде всего здесь имеется в виду телесная разумность (phronēsis somaticē), состоящая из безущербных физических ощущений. Далее идут: физическая сила; красота, состоящая из соразмерности телесного строения; и здоровье, как аналог справедливости, то есть правильного функционирования физического организма в целом. Среди нравственных добродетелей перечисляются (IV): памятливость, восприимчивость, высота духа и доброта, правдивость, справедливость, мужество и умеренность. Из общественных добродетелей указываются такие, например, как человеколюбие и дружба (XIV-XVIII).

Наконец, что такое очистительные, умозрительные и теургические добродетели, Марин точно не определяет. Но зато их изображению в том виде, в каком они были свойственны Проклу, Марин посвящает всю свою биографию Прокла. Поэтому те, кто хочет узнать существо той морали, которую Прокл проповедует и осуществляет в своей собственной жизни, должен обратиться к изучению его биографии, написанной Мариной и содержащей целые картины прокловской морали. Начинаясь с чисто физических совершенств, она кончается убежденностью в божественном происхождении человека и в полной возможности для человека осуществлять в своей жизни все божественные совершенства (об этом – ниже). В частности, у Марина довольно подробно говорится о теургической добродетели, причем посвященные этому главы XXVIII-XXXIII трактуют исключительно о разного рода чудесах, видениях и магических операциях.

Здесь мы, однако, подошли к завершающей области мировоззрения Прокла, а именно к его философии религии, поскольку высшая ступень морали изображается у него уже в виде чисто магической деятельности.

2. Религия в основном

а) Что касается огромной сферы религии, то всякий, кто знакомился с теоретической философией Прокла, уже заранее может сказать, что религия для Прокла – это не просто бытовым образом проводимый культ, и не просто теологическая теория, и не просто моральная область. Мы должны исходить здесь из того общего вывода, который мы получили (с. 247) на основании изучения диалектико-мифологического тождества у Прокла. Мы сделали заключение, что в основе каждого мифа Прокл находит то, что Платон считал живым существом-в-себе и что Плотин называл автодзооном. Это живое существо, которое одновременно является и живым организмом и умопостигаемым индивидуумом, эманирует в окружающее его инобытие, где оно тоже стремится стать таким же идеальным живым существом. Такой принцип организации всякого бытия мы назвали автодзоогоническим, или автодзооморфическим. Так рассуждал Прокл, когда строил свою теорию космоса; и так он рассуждал и в своей теории искусства и морали. Теперь мы должны сказать, что точно таким же методом он строил и всю религиозную область.

271 б) Здесь мы должны остановиться на минутку, чтобы в ясной форме очертить историю религиозно-философской мысли в неоплатонизме от Плотина до Прокла.

В настоящее время уже имеется полная возможность представлять себе историю магии и теургии в системе неоплатонизма. В своей специальной работе о мистике и магии в неоплатонизме С.Zintzen пользуется весьма недостаточным методом, который затемняет собою процесс логического назревания теургических представлений в неоплатонизме. У него выходит так, будто бы Плотин занимался только чистым умозрением и сам пока еще был далек от народных представлений о чудесах и волшебстве.

Действительно, сам Плотин был весьма далек от народной веры в чудеса и магию и действительно ограничивался только чистым умозрением148. Но все дело в том и заключается, что в теоретическом отношении Плотин вполне сознательно и последовательно проводит свою теорию мировой симпатии, или со-чувствия, согласно которой не только единое присутствует во всех отдельных моментах мирового целого, но и все эти отдельные моменты тоже подражают один другому и воспроизводят один другого. Поэтому каждая даже самая малая вещь принципиально уже является или может являться любой другой вещью; а это значит, что уже каждая даже самая малая вещь есть чудо. В этом смысле о мировой гармонии и симпатии мы читаем у Плотина не раз (IV 4, 32, 1-52; 41, 7-29). Почти так же и о непосредственном, вполне сверхразумном и сверхидейном прикасании философа к первоединому у Плотина тоже говорится часто (напр., IV 7, 10, 30-40; VI 9, 9, 56-60). В этом смысле выше (ИАЭ VI 538-539) мы и рассматривали учение Плотина об "умопостигаемых изваяниях". Следовательно, хотя Плотин практически и был далек от вопросов магии и ясновидения, тем не менее у него была вполне продумана конструктивно-диалектическая основа для того и другого.

Совсем другая картина у Порфирия. Порфирий гораздо ближе стоит к народному культу и даже старается использовать для себя тогдашние общенародные мистерии. Как мы видели выше (I 65), у него имеется целый трактат о почерпании философии из оракулов. Такому же положительному использованию священных действий (выше, I 22, 62) и священных изображений (выше, I 84) у него посвящены тоже целые трактаты. Но, как это мы тоже установили выше (с. 64-70), чудесный характер народных обрядов и таинств отнюдь не используется им в буквальном смысле слова, а является только свидетельством умозрительной истины. Все эти священные предметы имеют для него не буквальный, но только регулятивный смысл. Вследствие этого первым и подлинным теоретиком теургии оказался только Ямвлих.

Умозрительное учение о мировой симпатии и теория практического священства отчетливо формулируются у Дамаския (In Phaed. I 172, 1-3):

"С одной стороны, имеются почитатели философии, каковы Порфирий, Плотин и многие другие философы. А с другой стороны, почитают священство (hieraticēn), каковы Ямвлих, Сириан и Прокл, а также 272все, признающие священство (hieraticoi)".

Следовательно, нововведение Ямвлиха вполне сознавалось уже в те времена. Оно отчетливо формулируется самим Ямвлихом (Myst. II 11, р. 96, 13 – 97, 2):

"Теургов объединяет с богами отнюдь не мышление. Что же препятствует теоретически философствующим быть в теургическом единении с богами? А это происходит потому, что истинное вовсе не таково, [как его представляют теоретики]. Напротив того, теургическое единство доставляется свершением неизреченных дел, производимых сверх всякого знания и божественным образом, а также силою мыслимых только одними богами невыразимых символов. Это – потому, что мы достигаем упомянутых вещей отнюдь не посредством размышления; ведь в противном случае энергия этих [божественных вещей] постигалась бы нашим умом и привносилась бы нами".

Поэтому тот огонь, которым пользуются теурги, в основе своей является умопостигаемым огнем, почему он и обладает силой возводить человека ввысь (III 31, р. 179, 8-11). Тем не менее этот оккультный характер теургии теоретически изображается у Ямвлиха все еще на основах плотиновской теории всеобщей симпатии (см. III 16; III 26; IV 8-10; V 7). И только Прокл сумел обосновать теургию при помощи платоновского принципа автодзооморфизма.

в) Такого рода религиозно-философскими рассуждениями изобилуют все сочинения Прокла, если не любая страница этих сочинений. Но на эту тему у Прокла имеются и специальные материалы. В частности, есть небольшой трактат, дошедшие фрагменты которого вышли под названием – Prodi De sacrificio et magia (Analecta Greca, ed. Guil, Kroll. Greifswald, 1901). В дальнейшем Ж.Биде опубликовал еще один значительный фрагмент в Catalogue des manuscrits alchimiques grecs, VI. Bruxelles, 1928, p. 7-151). Были обнаружены еще и другие фрагменты этого трактата. Общая религиозно-философская картина, рисуемая в этом трактате, сводится к следующему.

Основная идея сочинения сводится к хорошо известной нам концепции Прокла относительно всего во всем. Это – общая неоплатоническая концепция, отрицающая существование дискретных вещей и признающая их только в свете их взаимоотрицания, взаимодействия и со-чувствия. Прокл пишет следующее (р. 6, 1-7, 29 Kr.).

"Подобно тому как влюбленные от той красоты, которая является чувству, постепенно и надлежащим образом переходят к божественной красоте, так и древние жрецы, созерцая в природе некое сродство и со-чувствие одних вещей другим, а явных потенций – тайным и обнаруживая все во всем, создали священную науку об этих вещах. А именно они открыли высшее в вещах низших и низшее в высших: на небе – земное по происхождению, но по небесному образу, а на земле – небесное, но по образу земному. Почему же, в таком случае, мы полагали, что те растения, которые называются гелиотропами, склоняются в направлении солнца соответственно его движению, а селенотропы поворачиваются к луне? Ведь все молится и слагает гимны вождям своего порядка, но одно – интеллигибельным образом, другое – интеллектуальным, третье – физическим, четвертое – чувственным".

В дальнейшем Прокл приводит многочисленные примеры этого взаимодействия вещей. Конопля, прежде чем сгореть, нагревается и тем 273самым отражает на себе огонь. Лотос с восходом солнца раскрывает свои лепестки и свертывает их с заходом солнца. Имеются гелиотропы, которые наклоняются в направлении солнца. Имеются камни, которые испускают из себя лучи наподобие солнца. Этих примеров Прокл приводит много (р. 7, 30 – 10, 158).

Отсюда ясен вывод и для понимания существа магии.

Читаем (р. 10, 158-168):

"[Отсюда] ясно можно видеть, что свойства, объединенные в солнце, повсюду содержатся в том, что принадлежит к солнечному порядку, то есть в ангелах, демонах, душах, животных, растениях и камнях. Поэтому основатели древнего священнодействия извлекали из видимых вещей почитание высших сил, одно смешивая, а другое очищая".

Отсюда, наконец, делается ясным и заключение излагаемого нами трактата (р. 11, 202-235):

"Итак, священнослужители через взаимное сродство и со-чувствие вещей сводили воедино, а посредством противоречия отвращали, очищая, когда было нужно, серой и асфальтом, окропляя морской водой (сера ведь очищает вследствие остроты запаха, а морская вода – вследствие [присущей ей] огненной части). Они почитали богов, предлагая им соответствующих животных и все прочее равным образом. Поэтому, начиная с таких и подобных [вещей], они прежде всего познали, что силы демонов весьма близки природным вещам и делам, и вызывали их к бытию с помощью того природного, чему они родственны. Затем от демонов они перешли к самим силам и энергиям богов, частью выучившись у наставляющих демонов, частью же своим собственным прилежанием толкуя подобающие символы и достигая знания, свойственного богам. И в конце концов, пренебрегая природными вещами и делами, а по большей части также и демонами, они удалились в общество богов".

г) Изучение всего этого трактата Прокла о жертвоприношении и магии производит впечатление незаконченности. Ведь как указывает само название этого трактата, речь в нем должна была идти о том, какими доводами можно было бы обосновать магию. Но эти доводы даются в настоящем трактате чересчур описательно. Ведь и без всякого специального трактата ясно, что для тех, кто верит в магию, сначала нужно вообще верить в богов и в их заботу о людях. Заранее и тоже без всяких специальных трактатов ясно также и то, что и у людей должны быть такие средства и приемы, которые были бы способны привлекать богов для свершения разных волшебных дел. Но это значило бы уже покинуть чисто описательную сторону дела и вместо простого описания войти уже и в объяснение магии.

В трактате, далее, совсем не затрагивается вопрос о теургии, который и для всякой магии, а особенно для Прокла, является основным.

Наконец, существование богов и все их действия рисуются в данном трактате чересчур принципиально, то есть чересчур абстрактно, и нет ни одного слова о мифологии. Тем самым диалектическо-мифологическая позиция оказывается не использованной до конца, в результате чего вся религиозная область оказывается представленной здесь только в самом основном, то есть без всяких существенных подробностей и только в описательном виде. Все это заставляет нас привлекать еще и другие 274тексты из Прокла для обрисовки его религиозно-философской системы. А текстов этих у Прокла с трудом исчислимое множество.

Итак, рассматриваемый нами трактат о жертвоприношении и магии обсуждает по преимуществу только самый факт жертвоприношения и магии, целиком минуя философское обоснование всей этой мистики. Но это приводит к ложному пониманию теории Прокла, поскольку теория эта полна разного рода попыток именно логически обосновать всю эту область магии, а не просто ее описать. В частности, здесь нет и намека на платоническую автодзооморфическую теорию, которая еще со времен Платона как раз и использовалась для обоснования чудес как онтологического явления. Это значит, что для обоснования чудес необходимо привлекать еще и другие сочинения Прокла, которые как раз и дают логическое объяснение, а не просто фактическое описание чудотворной действительности.

д) Между прочим, приведенное у нас выше исследование К.Цинтцена грешит именно слишком большим отрывом у Прокла магии от теоретической философии. Получается так, что магия у Прокла решительно превосходит всякую философию и нисколько в ней не нуждается. Магия, рассуждает К.Цинтцен, только потому и находит для себя такое исключительное место у Прокла, что человек целиком оторвался от своей умопостигаемой сущности и что сам он не в силах к ней приблизиться; и приближение это может совершиться только самими богами.

Такая точка зрения этого исследователя в корне искажает всю фактическую характеристику магии у Прокла. Человек, по Проклу, не настолько оторвался от своей умопостигаемой сущности, чтобы быть неспособным к ней возвращаться. И в противоречие с таким изображением магии у Прокла Цинтцен тут же приводит и учение Прокла о "теургических добродетелях", которые возникают у человека именно на путях его возвращения к своей умопостигаемой сущности. Вся специфика учения Прокла о магии как раз и заключается в том, что эту магию он вовсе не преподносит только в описательном, то есть только в фактически принудительном виде. Наоборот, он ее всячески объясняет и пытается логически обосновать, так что между магией и диалектикой в глубинном смысле у него нет совершенно никакого различия. Сейчас мы в этом убедимся.

3. Религия в диалектическо-мифологическом освещении

Если подходить к делу не просто описательно, но объяснительно, то возникает вопрос: как вообще возможна магическая операция и, в частности, как возможна теургия? При этом речь идет здесь не о фактических условиях для осуществления магии и не о тех физических приемах, без которых она не может осуществиться. В тех многочисленных текстах, которые у Прокла посвящены магии, вопрос постоянно ставится не о физико-физиологически-психологических приемах магии, но в первую очередь о ее логической возможности. Прокл везде старается установить, какие логические категории необходимо пустить в ход, чтобы магия оказалась допустимой и реальной.

а) Чтобы ответить на этот вопрос о логической возможности магии, необходимо найти основу для этого в самом бытии. Когда в результате различных телесных и вообще физических приемов одно тело становится 275другим, то есть если совершается чудо, то необходимо признать, что это частично совершающееся чудо обусловлено таким чудом, которое свойственно самому бытию и которое является не чудом в частичном смысле слова, но чудом вообще, так как обосновать что-нибудь единичное – это значит подвести его под соответствующую общность.

И эту общность Прокл простейшим образом находит уже в "Федре" Платона, где изображается путешествие всех душ в виде колесниц вслед за богами по всей периферии космоса, падение некоторых таких душ с неба на землю и земное пребывание этих душ уже в земных телах. Как возможна магия, то есть как возможно преображение одного тела в другое путем только одного словесного акта и путем только одной телесной жестикуляции? Это возможно потому, что в самом начале, еще до своего падения с неба на землю, душа имела свое тело, такое же вечное, как она сама, и ни при каких обстоятельствах не отделимое от нее, будучи ее носителем, будучи ее субстанциальным основанием (ниже, с. 281). И если душа неотделима от существенно свойственного ей тела, такого же вечного, как и она сама, то это и есть гарантия того, что и в земной обстановке телесные операции души способны к созданию тех или иных телесных преобразований. Другими словами, сама вечная душа, существуя при помощи своего тела, уже является магическим актом, она уже преобразует известное тело в известном душевном направлении. И поскольку душа является для Прокла одинаково и мифологическим существом и диалектически обоснованной категорией, можно сказать, что магическая операция обоснована у Прокла диалектическо-мифологически.

б) Можно сказать и проще. Прокл исходит здесь, попросту говоря, из своего общего автодзоогенетизма. Душа есть у него живое-в-себе, то есть нечто самодвижное и самодвижно осуществляющее себя во всяком своем инобытии. Когда теург путем словесных знаков или жестикуляции совершает чудо, это значит только то, что он обнаруживает в вещах присущую им автодзоогоническую силу, которая совершается в вещах и без всяких жреческих приемов и даже до них, так что жреческие приемы только и делают видимыми проявления повсюду существующего и повсюду действующего автодзоона.

в) О том, что душа имеет свое вечное тело, мы находим весьма выразительное рассуждение хотя бы в трактате "Первоосновы теологии", соответствующие главы из которого были у нас приведены выше.

О том, что каждое божество зависит от самого себя и является живым от себя самого, – об этом яснейшее рассуждение в том же трактате (131), как и о том, что от всякого такого автодзоона исходит множество иерархически расположенных эманации (145). Теургия есть не что иное, как высшая ступень всей этой иерархической последовательности, которая нигде не становится только материальной, но везде оказывается идеальной в той или иной степени.

Поэтому уже молитва, если она подлинная, вовсе не есть только субъективный акт молящегося, но в то же самое время и объективный акт автодзоогонически действующего божества, так что всякая подлинная молитва уже онтологична, уже теургична. Прокл пишет 276(In Tim. I 211, 24 – 212, 1): "Что до конечного единства, то оно водружает единое души в едином богов и соединяет нашу энергию с энергией богов. По этой энергии мы принадлежим уже не себе, но богам, пребывая, в божественном свете и входя в его окружение. В том именно и заключается наивысший предел истинной молитвы, чтобы она присоединила возвращение (epistrophēn) к исходному пребыванию на месте (tēi monēi) и все, что произошло из единого богов, вновь поместила бы в едином и чтобы свет в нас обнимался божественным светом".

Этот текст Прокла вполне убедительно обнаруживает уверенность философа в том, что подлинная молитва уже имеет онтологический смысл, так что теургия совершается не только при помощи разных культовых предметов, но уже на стадии молитвы. Подобного рода убеждение является только частным выражением общего учения Прокла о всеединстве, для чего мы привели бы, например, такой текст (In Crat. 174, p. 97, 15-21): "Почему же, в таком случае, Сократ воспользовался как раз этим порядком [разделения]? Ведь он, начав с искусства врачевания и пройдя через искусство прорицания и стрельбы из лука, сопричислил их к музыкальному искусству. А именно нужно сказать, что все энергии этого бога присутствуют во всех распорядках сущего, начиная с высших вплоть до самых низших, причем, как представляется, различные силы в большей или меньшей степени властвуют в различных порядках".

г) Но если теургия есть высшее общение с божественными автодзоонами, то, во-первых, даже когда она является субстанциальным общением с автодзооном, она вовсе не является просто магией. Она вовсе не есть совокупность физических приемов для совершения чуда. Она, восходя к тому или иному автодзоону и тем самым к тому первоединству, которое является основой и для самих автодзоонов, есть внутреннее безмолвие духа и умопостигаемый охват вещей, над которыми производится магическая операция.

В результате всего этого теургия возникает только тогда, когда в душе человека водворяются три божественные функции, – благо, мудрость и красота, а за ними вера, правда и любовь. Теургия есть человеческое объединение всех этих божественных функций и потому выше даже их самих.

Прокл пишет (Plat. theol. IV 9, p. 193, 29 – 194, 10), после того как сказал, что ясные, простые и недвижные видения (phasmata) являются душам в сверхнебесном месте от тех богов, которые связывают мироздание:

"А именно эти таинственные (mystica) знаки умопостигаемых вещей проявляются в данном месте, а также непостижимая и несказанная красота этих знаков. Ведь посвящение в таинство (myēsis) и созерцание [как высшая степень посвящения] – это символ (symbolon) несказанного молчания (arrētoy sigēs) и единения с таинственным (pros ta mystica) благодаря умопостигаемым видениям (dia tōn noētōn phasmatōn). И (что более всего достойно удивления) когда жрецы повелевают погребать мертвые тела, за исключением головы, в самом таинственном из священнодействий, то (как предположил еще Платон) их побуждают к этому боги. Ведь мы (говорит он), будучи свободны от того, что мы теперь обычно называем телом, сподобляемся 277блаженнейшего посвящения (myēseōs) и созерцания, преисполняясь умопостигаемого света. А с помощью этого ясного блеска (aygē cathara) символически открывается нам умопостигаемый свет. Ведь жизнь, которая заключена в умопостигаемом, была у нас совершенно свободна от тела. И мы, воздвигая главу самого возничего на другом месте, преисполняемся тамошних таинств и умопостигаемого молчания. Я, со своей стороны, полагаю, что Платон достаточно хорошо разъяснил тем, кто внимательно слушал его слова, три возводящие причины – любовь (erōta), истину (alētheian) и веру (pistin). Что, в самом деле, объединяет нас с прекрасным, если не любовь? Где еще находится "поле истины", как не в том [сверхнебесном] месте? И что, наконец, является причиной этого таинственного посвящения, как не вера? Ведь посвящение не достигается ни размышлением, ни рассуждением, но лишь тем единственным и превосходящим всякую силу познания молчанием, которое приносит вера, водружая все души, а равно и наши, в неизреченном и непостижимом [месте] богов".

После такого совершенно ясного текста Прокла не будет удивительным тезис, который обычно не выставляется у излагателей Прокла, но который имеет для философа принципиальнейшее значение. Наш тезис заключается в том, что последняя сущность теургии не есть система жреческих манипуляций и не есть только те или иные правила магических операций. Сущность теургии – это внутренний и чисто умопостигаемый путь восхождения к такому первоединству, которое охватывает собою и все разумное и все неразумное149. Поэтому говорить о теургии у Прокла исключительно как о магической операции могут только те, кто не читал самого Прокла. Да и кроме Прокла такое же учение проповедуется и в трактате Ямвлиха "О египетских мистериях", который очень близок к воззрениям Прокла. Так, мы обратили бы внимание на следующие два текста. В одном таком тексте (Myst. V 14, р. 217, 3 – 218, 17) мы читаем, что лучший доступ к богам открывается тогда, когда порядок жертвоприношений соответствует порядку богов, которые бывают материальными и нематериальными. Последние совершенно свободны от материи и весьма превосходят материальных. Согласно жреческому ритуалу, начинать нужно с материальных богов, так как это единственный подход к нематериальным богам. Первые имеют извечное сродство с материей, которой они предводительствуют; нематериальные же боги господствуют над ними. Поэтому тот, кто хочет теургически их почитать, должен делать это в соответствии с их природой и властью, то есть приносить материальные жертвы богам материальным. Тем самым мы, сами будучи материальными, через материю вступаем в общение с материальными богами посредством соответствующего почитания. А подобает этим богам гибель, уничтожение и вообще всякая перемена материи не самим по себе, но вследствие их главенства над материей. Вместе с тем, хотя они и отличаются от материи, тем не 278менее с нею связаны, так как управляющее начало не может быть совершенно чуждо тому, чем оно управляет, а украшающее – тому, что оно украшает. Поэтому, если нечестиво приносить материальные жертвы нематериальным богам, то материальным как раз это и подобает.

Из этого текста следует, что настоящие и подлинные боги – это существа не материальные, но умопостигаемые и общение с ними происходит только на путях умопостигаемых. Но имеются низшие боги, разного рода злые демоны, которые и сами материальны, и общение с ними тоже материально. Но эти низшие боги – злые, и общение с ними имеет дурной смысл. Если же среди материальных богов имеются и истинные, хотя и частичные, боги, то общение с ними не только не запрещается, а, наоборот, только и является подлинным путем восхождения от материального к нематериальному. Примат умопостигаемости, таким образом, и здесь тоже налицо.

Примат умопостигаемости и знания в теургии подчеркивается и в другом месте указанного трактата (Myst. X 7, р. 293, 1-13). Здесь мы читаем, что божественное благо – это бог прежде всякого разума, а благо человеческое – единство с богом. Теурги не ради мелочей утруждают божественный ум, но ради очищения и спасения души. Они вопрошают не о том, что трудно, но для людей бесполезно, а о том, что более всего полезно для души. Злокозненные демоны не могут смутить тех, кто превосходит их во всех отношениях и обладает божественным знанием.

д) Но чтобы концепция теургии стала окончательно ясной, нужно указать еще на два обстоятельства.

Прежде всего поскольку материальное и идеальное отождествляются в теургии субстанциально, то произносимые теургом слова уже сами по себе имеют онтологическое значение и потому уже сами по себе производят необычное действие. Об этом ясно сказано уже в трактате "О египетских мистериях" (II 11). Однако весьма важно и еще одно обстоятельство.

е) Именно для выяснения сущности теургии важно еще то привлечение мифологии, к которому прибегает здесь Прокл, и те диалектические рассуждения, которыми он пользуется здесь и для мифологии и для теургии. Из множества разного рода текстов, сюда относящихся, мы привели бы следующие два текста.

В первом тексте идет речь о привлечении мифологии не в смысле педагогическом, когда приходится оставлять в стороне внеморальные стороны мифа, но в смысле существенного содержания мифологии как таковой. Этот текст гласит (In R. Р. I 84, 22 – 85, 1):

"Ведь подобно тому как гармония бывает двух родов, причем один из них свойствен воспитательным [искусствам], а другой им чужд, так и мифология разделяется на правильное воспитание молодежи и на иератическое (hieraticēn) и символическое (symbolicēn) призывание божественного. Первый способ, который пользуется образами, подобает истинно философствующим, а второй, указывающий на божественную сущность посредством таинственных знаков, подобает предводителям самого таинственного действа, с помощью которого и сам Платон полагает доказать достоверность и ясность многих своих мнений".

279Другой текст в самом существенном смысле объединяет подлинную теургию с подлинной мифологией. Он гласит (In R. Р. II 108, 17-27):

"То, что мифы оказывают влияние на большинство людей, показывают священнодействия. Ведь последние, пользуясь мифами для установления в них несказанной божественной истины, являются, неведомым для нас и божественным образом, причинами со-чувствия, которое души испытывают к этому влиянию. При этом одни из посвященных приходят в ужас, преисполняясь божественным страхом, а другие вступают в общение со священными символами и, выйдя из самих себя, целиком присоединяются к богам и проникаются божественным. Во всяком случае, вероятно, что следующие за богами и превосходящие нас роды посредством любви к этим знакам побуждают нас к симпатии с богами, достигаемой с помощью этих [знаков]".

Сущность дела совершенно ясна. Если речь заходит у Прокла о магической практике, то ее смысл он находит не в самом ритуале, не в технических приемах и манипуляциях ведовства, но исключительно только в философско-теоретической, вполне умопостигаемой и вполне умозрительной значимости и в активных мерах на путях восхождения к высшей мудрости.

ж) Наконец, ради обоснования умозрительного характера той теургии, которую Прокл считает правильной, необходимо точно представлять себе саму природу отхождения души из умопостигаемой области в область чувственно-материальную. Уже приведенный нами выше (с. 272) К.Цинтцен обосновывает необходимость теургии для Прокла той теорией этого последнего, в которой философ как будто бы доказывает полный отрыв эманации души от ее умопостигаемого источника. На с. 95-96 он приводит ряд текстов из Прокла, будто бы говорящих на эту тему. Данный автор утверждает, что, по Проклу, теургия потому и необходима, что человеческая душа целиком оторвалась от своего умопостигаемого источника и потому нуждается в божественной помощи, в теургии для своего возвращения к исходному первоисточнику. Кое-что на эту тему, действительно, содержится в текстах Прокла (In Parm. 948, 14-24; In Tim. III 165, 7; 231, 5; 245. 19; Inst. theol. 184. 211). Однако дело обстоит совсем не так.

Прокл действительно говорит о цельном ниспадании души из высшего мира в низший (об этом особенно ясно в Inst. theol. 211). Но подобная теория Прокла нужна ему только для того, чтобы душа при своем падении не становилась другой, но оставалась самой же собой. Поэтому если она ниспадает как таковая, то все высшее, откуда она ниспала, вовсе не уничтожается целиком, а только подавляется в ней мраком и туманом земной жизни. Чтобы освободиться от этого падшего состояния, она должна воспитывать в себе так называемые "теургические добродетели" (выше, с. 271), при помощи которых она и может восходить к высшему. Следовательно, в абсолютном смысле вовсе нельзя сказать, что человеческая душа целиком отпала от своего умопостигаемого состояния. Если бы в высших слоях космической жизни от падшей души ничего не оставалось, то неизвестно, куда же ей надо возвращаться и какие именно наклонности в себе воспитывать. Таким образом, уже одно то, что теургия возвращает нас, но Проклу, в высшее 280состояние, в котором мы когда-то были, как раз и свидетельствует, что это состояние все же определенным образом остается нетронутым. И об этом свидетельствует также и то, что, по Проклу, все участвуемое обязательно остается в самом себе также и в виде неучаствуемого (выше, с. 47).

4. История концепции светового тела

Сейчас мы должны несколько отвлечься для исторического разъяснения одной концепции, которая, как мы сейчас установили, имеет фундаментальное значение и вообще для всей прокловской философии религии. Но эта концепция такова, что античные мыслители, собственно говоря, никогда с ней не расставались, хотя часто заговаривали о ней только случайно. Это – та средняя область, которая существует между душой и телом. Она – одновременно и душа и тело. Называли эту среднюю сущность по-разному. Говорили о световом теле, звездном, небесном, эфирном, воздушном, пневматическом, лучевом. Условно мы будем пользоваться термином "световое тело", который будет для нас условным обобщением всех этих срединных между душой и телом сущностей. Остановиться на этом важно еще и потому, что такая концепция как раз наиболее характерна для античной эстетики, для которой такие категории, как "тело" и "душа" или, вообще говоря, "идея" и "материя", что мы и старались обнаружить во всех томах нашей "Истории античной эстетики", никогда не оставались логически разрозненными, но всегда стремились к своему диалектическому синтезу. А эстетика и есть учение о таких выразительных формах, в которых сливаются и отождествляются внутренняя жизнь действительности и ее внешняя материальная сторона. Какое-нибудь более характерное понятие для античной эстетики, чем это световое тело, трудно и найти.

К счастью, задача исторического изучения этого понятия в настоящее время до некоторой степени облегчена специальным исследованием на эту тему, принадлежащим Э.Доддсу и помещенным им во втором дополнении к переводу и комментарию "Первооснов теологии" Прокла (с. 313-321). Многие из приводимых Э.Доддсом текстов приводились у нас в разных местах и по разным поводам. Кроме того, не все приводимые Э.Доддсом тексты одинаково существенны, не говоря уже о том, что он не делает почти никаких выводов о существенной значимости приводимых им текстов. Другими словами, использование работы Э.Доддса может быть только критическим.

Другое исследование античной концепции светового тела принадлежит И.Адо (Наdot I. Le problème du néoplatonisme alexandrin. Hiéroclès et Simplicius. Paris, 1978, p. 98-106, 181-187). Эта исследовательница приводит много таких текстов, которые отсутствуют у Э.Доддса, и пытается дать их в систематической форме. Но у нее нет истории изучаемого понятия до неоплатоников; и, кроме того, у автора нет намерения локализировать это понятие на фоне всей неоплатонической философии в систематическом виде.

Поскольку указанные здесь две небольшие работы, не обнимая всей обширной истории данного понятия, все же могут считаться основанием для более капитальных исследований в этой области, постольку и нам приходится ими воспользоваться. Но наше использование этих работ по необходимости оказывается существенно критическим и требует с нашей 281стороны еще других, наших собственных наблюдений и обобщений. В результате этого мы и получили некоторую картину данного предмета, правда, не окончательную, которую мы сейчас кратко и изложим.

а) Минуя более древние материалы, требующие весьма нелегкого анализа, начнем с Платона, соответствующие тексты из которого нам уже не раз встречались по разным поводам.

Основной платоновский текст для нашей проблемы – это, конечно, "Федр" (247 b), где души изображаются в виде колесниц, запряженных двумя конями и управляемых специальным возничим. Не входя в анализ этого символизма, который у Платона в данном случае выражается очень просто, обратим внимание на то, что в состав души входит еще и колесница, материальный и телесный носитель всей души. Это значит, что момент тела входит в существенное определение самой души. В загробном мире души плывут по Ахеронту, впадающему в озеро Ахерусиада (Phaed. 112 e – 113 е). Следовательно, телесность души здесь тоже подчеркивается. В загробном мире уже по телу души видны все преступления и дурное поведение души во время ее земной жизни (81 b-d; 83 d; 107 d; ср. R. P. X 614 d). A когда по миновании всех своих перевоплощений душа водворяется на небе, то она водворяется вместе со своим телом и на все времена; а об этом можно заключить из того, что у богов душа и тело бессмертны и "нераздельны на вечные времена" (Phaedr. 246 d). Последние тексты о соответствии души и тела у порочного и у чистого человека отсутствуют у Э.Доддса. И если, по "Федону" (80 е – 81 а), непорочные души философов разлучаются со своим телом, чтобы стать божественными и умопостигаемыми, то, очевидно, здесь имеется в виду земное и грубое тело человека, а не тело вообще.

О том, что имеется тело небесное, то есть вечное и прекрасное, говорят такие выражения, как "тело Всего" (Tim. 31 b) или "тело космоса" (32 с), и эти два текста тоже отсутствуют у Э.Доддса. О звездных душах, и опять в виде колесниц, читаем там же (41 e). В том же диалоге (44 de) говорится о сферовидности человеческой головы как о символе наиболее возвышенной части человеческого существа. Там же (69 cd) – опять о колесницах душ.

В "Законах" (X 898 е – 899 а), в связи с учением о движущей силе души, говорится о том, что душа приобретает "себе откуда-то извне огненное или какое-то воздушное тело". Это "извне" нельзя понимать здесь слишком грубо, то есть как полную противоположность и несовместимость души и ее огненного тела. Здесь просто указывается на то, что в одном и том же световом теле можно различать два разных момента, чисто душевный и чисто телесный, каковые два момента все-таки в конце концов сливаются здесь в одну субстанцию.

Все эти платоновские тексты производят двойственное впечатление. С одной стороны, о тождестве души и тела говорится у Платона без всякой системы и более или менее случайно. С другой стороны, совершенно очевидно, что это тождество является глубочайшим убеждением Платона; и речь у него может идти только о разных типах этого тождества: то о земном типе, то о подземном, то о связанном с тем или другим перевоплощением души, то о чисто небесном. В "Федре" 282(271 а-d, 277 bc) прямо ставится вопрос о разных видах души и соответственно о разных видах речей или диалогов, в которых эта душа фигурирует. Но если говорится о речах, то это только потому, что под речами Платон понимает здесь вообще телесную воплощенность души. Другими словами, необходимо признать разную степень телесности и разные типы самой материи. Но мы еще из досократовских материалов знаем о сгущении и разрежении физических элементов, так что для Платона это вовсе не является новостью. Стоики в дальнейшем будут учить тоже о tonos бытия, причем этот "тонос" есть опять-таки не что иное, как разная степень напряженности.

Наконец, нельзя не высказать глубокого порицания в, адрес тех бесчисленных излагателей Платона, которые выдвигали у него на первый план учение о бессмертии души и ничего не говорили о бессмертии тела. Весь платонизм есть учение не только о бессмертии души, но и о бессмертии тела; и притом платонизм с начала и до конца. Да иначе не может и быть, поскольку вся античная философия вырастает на интуиции чувственно-материального тела. В предельном обобщении это является уже не земным телом, но особого рода световым, огненным или, вообще говоря, идеальным телом. А все-таки тело в своем основном принципе в античности – бессмертно.

б) Что касается Аристотеля, то прямая связь души и тела вытекает уже из того приведенного у нас выше (с. 242) аристотелевского текста, согласно которому душа есть "энтелехия", или "эйдос" физического тела, обладающего органами. Как бы ни толковать здесь эти термины, ясно, что, по Аристотелю, если нет органического тела, то нет и души. Поэтому совершенно правы позднейшие толкователи Аристотеля Прокл и Фемистий. Прокл (In Tim. III 238, 20) утверждал, что Аристотель учил о душе как о "носителе дыхания" (ochēma pneymaticon). Фемистий же (De an. p. 32 Hein.) писал, что, по Аристотелю, "носитель" соответствует "пятому телу", то есть эфиру, из которого состоят звезды (Arist. De gen. anim. II 3, 736 b 35 – 737 a 1).

Согласно указанному исследованию И.Адо (указ. соч., с. 184-186), Аристотель имел особенно большое значение для выработки учения о так называемом пневматическом теле. Дело в том, что лежащее в основе этого понятия другое, более простое понятие, "пневма", еще Аристотель понимал как нечто "оживляющее" (dzōticon). Так, по крайней мере, рассуждает Симплиций (De an. 300, 32-302, 17 Hayd.). Согласно этому позднему комментатору, пневма у Аристотеля – это общая локализация для всех психических состояний, которая помещается в сердце и вокруг сердца. Она есть нечто человеку врожденное, то есть от него неотъемлемое (De part. an. II 16, 659 b 17-18; De mot. an. 10, 703 a 10), и противополагается пневме приобретенной, которую человек получает, когда его разумная душа вступает в материальный мир и облекается материальными стихиями земли, воды, воздуха и огня. Это соответствует учению Платона о душе, созданной самим демиургом, в отличие от материальной души, созданной вторичными, природными богами (Tim. 42de). К сожалению, И.Адо не приводит всех соответствующих текстов. А у Аристотеля, например (De mot. an. 10, 703 а 9 – b 2), имеется подробная картина пневмы как двигательной психической силы, 283создающей всякого рода толчки и сокращения и разного рода интенсивные переживания. Зато у И.Адо приводится интереснейший текст Аристотеля (701 b 32 – 702 а 7) о пневме как о принципе всех остроаффективных психофизиологических состояний человека в его радости и печали, в его восторженности и подавленности, в его свободном волеиз-лиянии и стесненности. По И.Адо, именно подобного рода суждения Аристотеля имел в виду Симплиций (In Ench. Epict. 49, 53-50, 5 Dübn.) в своем изображении пневмы.

Однако И.Адо не замечает того, что такого рода концепция пневмы для времени Аристотеля несомненно противоречива: с одной стороны, пневма есть единство и принцип всей психической жизни человека, отличный от чистой разумности; а с другой стороны, это принцип крайне напряженной аффектации, доходящей до дрожи, обморока и даже до смертельного исхода. Но это, конечно, не мешает тому, чтобы находить уже у Аристотеля яркое изображение разумной и пневматической души, а следовательно, светового и пневматического тела.

Добавим к этому, что во времена Аристотеля в Сицилии была целая школа медиков, которые подробно разрабатывали именно это остроаффективное понимание пневмы150. Это заставляет остро-аффективное понимание пневмы считать одним из серьезных периодов в развитии античного учения о разных типах телесности.

Точно так же имеются все основания термин "дыхательная пневма" понимать не настолько узко, чтобы речь здесь шла только о дыхании. Аристотель хочет сказать, что разумная душа человека, погруженная в область материальных стихий, получает от этих стихий как бы новую оболочку в результате вдыхания в себя этих материальных стихий. Речь идет здесь, следовательно, не просто о дыхании в узком смысле слова, но о восприятии разумной душой всех вообще окружающих ее материальных стихий. Поэтому термин pneymaticon лучше переводить не просто как "дыхательное", но как "пневматическое тело", чтобы выразить именно обобщающий характер пневмы. У Аристотеля это пневматическое тело мыслится покамест в начальном виде и не очень отчетливо отличается от пневмы как остро-аффективного психофизиологического состояния человека.

в) Стоики, несомненно, продвинули вперед этот вопрос о световом теле, поскольку они исходили не из понятия о материальных стихиях и также не из платоно-аристотелевского учения об идеях, но из понятия организма. Подобно Гераклиту, они учили о первоогне, откуда у них появлялись все прочие материальные элементы, но этот первоогонь толковался у них как мир идей, так что различать материальный элемент и идею они отказывались с самого начала. Они учили, следовательно, о некоем уже ноуменальном и, в частности, интеллектуальном теле. Это, между прочим, приводило к тому, что они учили не просто 284о логосе ("смысле", "идее") и не просто о логосах, но о "семенных логосах", то есть о таких идеях, которые были не просто чистыми идеями, но живыми семенами всех существующих вещей, то есть понимались органически.

К сожалению, Э.Доддс не приводит этого основного воззрения стоиков. Но зато он дает некоторые полезные текстовые указания. Так, задаваясь вопросом о том, кто первый соединил в отчетливой форме звездные души Платона и пневматического носителя Аристотеля (мы выше сказали "носителя дыхания"), Э.Доддс приводит любопытный текст Галена, в котором кроме души как особой и самостоятельной субстанции еще говорится о "лучевидном" и "эфировидном" теле (Galeni De plac. Hippocr. et Plat., p. 643 Müller). В связи с этим стоики и вообще понимали душу как пневму, то есть как дыхание (SVF II 774; 885). "Пневма" здесь, очевидно, уже трактуется как понятие не чисто физиологическое, но накануне своего перехода к значению "дух", так что "пневматический" едва ли здесь означает "дыхательный", но почти уже "духовный" или, точнее, "телесно-духовный". Гераклид Понтийский, будучи платоником, тоже говорил о "небесном теле" (Doxogr graec 213, 214, 388 Diels).

Если привлечь такого платонического стоика, как Посидоний, то у него тоже идет речь о "божественном теле, состоящем из эфира, блестящем и огненном, которое никогда не находится в состоянии покоя, но всегда находится в круговом движении", причем имеются в виду звездные тела (frg. 127 Edelst.-Kidd). У того же философа имеется такой замечательный текст (100): "Бог есть интеллектуальная (noeron) пневма, распространенная по всей субстанции (oysias)", где под "субстанцией" схолиаст понимает материальные стихии земли, воды, воздуха и неба. Еще в другом фрагменте Посидония (101) говорится, что бог не только есть интеллектуальная пневма, но что сама она, не имея формы (morphēn), переходит во что хочет и уподобляется всему. К сожалению, этих замечательных фрагментов Э.Доддс не приводит тоже.

Псевдо-Плутарх (писатель, вероятно, II в. н.э.) в известном трактате "О жизни и поэзии Гомера" (гл. 128) утверждал, что душа после смерти удерживает свое pneymaticon, которое служит в дальнейшем ее "носителем". И если миновать герметические и раннехристианские тексты, укажем теперь на неоплатоников.

г) Учение о срединном состоянии между душой и телом представлено у Плотина скупо, и об этом воззрении у философа можно только догадываться. Когда души из занебесного умопостигаемого мира спускаются на небо, они, говорит Плотин (IV 3, 15, 1-4), получают тело, которое в дальнейшем приобретает "более земной" вид. После земной жизни душа переходит в другие тела; а когда достигает полного успокоения, она, говорит Плотин, теряет тело и существует вместе с божественными "субстанциями" (24, 1-28). Таким образом, о небесном теле у Плотина не говорится отчетливо, и о нем можно только догадываться, поскольку о потере тела на небе говорится, по-видимому, в смысле потери земного тела, а не тела вообще. Ведь мы только что привели текст Плотина о том, что небесный мир, в отличие от более высокого умопостигаемого занебесного, уже состоит из тел (конечно, чисто 285идеальных). Во всяком случае, Плотин утверждает (II 2, 2, 20-22), что пневма души имеет то же самое движение, что и звезды.

Порфирий более подробно формулирует мысли, намеченные, но недосказанные у Плотина. Находясь в земной обстановке, душа у него пропитывается влагой, тяжелеет и становится физически видимой. Но вначале пневма души является "эфирным телом", затем "солнцевидным телом" и далее – "луновидным телом" (Sent. 29, р. 18, 14-19, 13 Lamberz). Здесь же говорится о том, что эфирное тело "близко к нематериальному" (19, 7). Прокл (In Tim. III 234, 18-30) приписывает Порфирию мнение, что неразумная часть человеческой души есть ее носитель. Но Прокл тут едва ли прав, поскольку подлинный носитель души, скорее, мыслится у Порфирия в виде платоновской небесной колесницы души во время ее путешествия по небесной орбите, причем, согласно самому же Проклу, колесница души и сама душа получают разную судьбу, поскольку вместо колесницы носителями души оказываются физические элементы вроде воздуха и огня. Таким образом, у Порфирия, как и у Плотина, еще нет отчетливого учения о субстанциальном слиянии души и тела, хотя об этом и можно найти у Плотина некоторые намеки.

д) Предстояло окончательное субстанциальное слияние души и тела в одну срединную сущность, которую и стали понимать как духовное тело, или как телесный дух, или как световое, ментальное (то есть умопостигаемое) тело. Этот взгляд достаточно ярко выражен в трактате о египетских мистериях. Здесь Ямвлих (или Псевдо-Ямвлих) утверждает, что "эфировидный и лучевидный носитель" является восприемником божественных "фантазий" (phantasiai). Здесь (III 14, р. 132, 11-15) мы читаем: "Именно она [мантика] наполняет облегающий душу эфировидный и лучевидный носитель божественным светом, вследствие чего движимые желанием богов божественные фантазии овладевают находящейся в нас фантастической (phantasticē) способностью". Таким образом, светоносное тело объявляется здесь условием, при котором возможно существование фантазии, но фантазии уже не в пассивно-отобразительном смысле, а в смысле творческого устроения самой жизни, если в этой последней сливаются в одно нераздельное целое дух и материя.

Уже у Порфирия (frg. 2 Bidez) "духовная (spiritalis) душа" является посредником между телесным и духовным. Но эту духовность Порфирий понимает пока еще слишком низко, именно как аффективную сторону души. Совсем другое у Ямвлиха, который эту срединную сторону человеческого духа ставит очень высоко, понимая ее как некоего рода духоносное тело. Оно действует даже тогда, когда физические глаза человека закрыты (Procl. In R. P. I 39, 9-11; Herrn. In Phaedr. 69, 7 Couvr). Правда, даже и этот эфировидный носитель, покамест он находится в земной человеческой душе, тоже требует своего очищения. О такого рода "светоносном теле", или "эфирном теле", учил также Гиерокл Александрийский (ИАЭ VI 62-63, а также в настоящем томе, с. 8), хотя и без точного логического анализа. Теорию "светового тела" мы находим (выше, с. 13) у Сириана, который был учителем Прокла.

286Необходимо отметить, что одни философы учили о полном тождестве этой светоносной души с душой вообще, как это встречается даже в материалах по Ямвлиху (Procl. In Tim. III 234, 32 – 235, 9). Другие, как это мы знаем из Порфирия, отделяли здесь одно от другого, используя платоновское учение о падении душевных колесниц. Прокл замечательным образом соединяет эти две точки зрения на светоносное тело.

е) С одной стороны, Прокл (Inst. theol. 196) пишет: "Всякая душа, допускающая причастность себе, пользуется телом, первично вечным и имеющим нерожденную и неуничтожимую субстанцию". Из этого вытекает, что носитель души создан "первичной причиной" (207), почему он "нематериален, неделим по сущности и не подвержен действиям" (208). С другой же стороны, у Прокла имеется подробное рассуждение (209) о том, что душа, несмотря на все свои "материальные покровы", возвращается к своей первоначальной сущности. Таким образом, Прокл оправдывает тем самым и все принимаемые душой материальные оболочки. Это общее учение о таком теле, которое, будучи смертным и неразумным, путем очищения восходит уже к телу вечному, Прокл дает в замечательно ясной и компактной форме, оправдывая тем самым не только земное тело со всеми его несовершенствами, но вместе с тем оправдывая также и существование вечного и светоносного тела и у человека, и у демонов, и даже у самих богов (In Tim. III 236, 31 – 238, 24). Об этом "блестящем", "чистом" и "насквозь ощутительном" теле читаем также у Гермия (In Phaedr. 68, 21-23; 130, 25-28). Нечего и говорить о том, что прокловская диалектика светового тела восходит к указанной у нас выше платоновской теории (Phaedr. 246 d) о нераздельном слиянии души и тела у богов на вечные времена. Прокл и здесь оказывается представителем только тончайшей диалектики, более интуитивно представленной уже у Платона. Но кто внимательно следил вообще за всем нашим исследованием античной диалектики, должен признать, что и вообще субстанциальное слияние души и тела есть всегдашняя заветная античная идея.

Если подвести общий итог учения Прокла о световом теле, то мы должны в первую очередь отметить его строго систематический характер и его диалектическую ясность, которую мы не всегда и далеко не везде находим у предшественников Прокла. Система эта дается у Прокла в строго продуманном и формулированном виде (In Tim. III 236, 29-31; 284, 16 – 285, 21; 298, 27 – 299, 4). У Прокла мы имеем ровно три типа души и соответственно три типа тела. Первый тип, разумный, "простой и нематериальный", свойственный богам и человеку в его пребывании среди богов. Второй тип, пневматический, "прост и материален". Как мы видели выше (с. 283), Аристотель некогда пытался формулировать эту пневматическую природу души и тела, но плохо отличал ее от аффективных психофизиологических состояний человека. Вместо этого у Прокла тоже дается упор на материальность, но эта материальность тоже есть нечто простое, то есть она не рассыпается на отдельные аффективные изломы, но является неделимым принципом всей вообще психофизиологической природы человека. Наконец, третий тип души и тела, вегетативный, "сложен и материален". Это именно 287тот третий тип души и тела, который отличается своей неразумностью и который у Аристотеля так нечетко формулировался в отличие от пневматического типа. Из приведенных у нас сейчас текстов Прокла именно о таком разделении трех типов телесности мы читаем в специальном месте (285, 12-14). Здесь Прокл блещет ясностью своего тройного деления телесности.

ж) Дамаский (De pr. I 32, 11-12) бегло говорит тоже о трех видах тел, причем одно из них – прямо пневматическое.

То же самое деление – см.: Olymp. In Phaed. 77, 13-15 Norv., где тоже употреблен термин "пневматический". То же самое – у Дамаския (In Phaed. I 239 Wester.), но гораздо подробнее о поведении пневматического тела см.: Olymp. In Phaed. 52, 27 – 53, 4; 59, 15-22 Norv. – с более подробным определением отношения к вегетативному телу. Вегетативное тело и его душа создаются и разрушаются для разумной души каждый раз заново (Olymp. In Gorg. 264, 27 – 265, 5 Wester.).

Весьма оригинально и четко у Дамаския (In Phaed. I 551): чистые, но нефилософские души – на вершинах земли в виде пневматического тела; чистые и философские в общественном смысле – на небе в виде светозарных тел; совершенно же очищенные – в занебесном месте без тел.

Здесь некоторое расхождение, потому что, например, у Прокла (In Tim. III 298, 31 – 299, 1) разумные души на всю вечность остаются внутри космоса. По-видимому, в тех случаях, когда неоплатоники говорили о "нематериальных" душах, они понимали под материей физическую и земную материю. В этом смысле боги и люди на небе действительно нематериальны. Но зато у них своя собственная материя, идеальная. Таково мнение всего античного платонизма.

з) В заключение нашего обзора неоплатонических учений о световом теле мы хотели бы указать еще на два обстоятельства.

Необходимо учитывать подвижность, а также известного рода противоречивость неоплатонических учений о световом теле. То, что выше мы сказали о трех типах телесности у Прокла, является основным и окончательным, поскольку световому телу тут определено тончайшее диалектическое место среди трех типов телесности вообще. Такой ясности мы не находим, например, у Симплиция, который, как мы видели выше (с. 283), слишком сильно сближает неоплатоническую пневму с аристотелевской пневмой аффективных состояний души. Гиерокл противополагает разумную душу светоносному телу (выше, с. 8), управляющему человеческими душевно-телесными состояниями. При этом, однако, это светоносное тело именуется у него также и пневматическим, поскольку и светоносное и пневматическое тела оба нуждаются в очищении (Hierocl. In aur. carm. XXVI Mullach.). Получается некоторая путаница: разумная душа выражается одинаково и светоносно и пневматически, так что вместо трех видов тела получается только два, да и то не очень отчетливо. Александрийский неоплатоник Гермий (In Phaedr. p. 73, 27 – 74, 9; 130, 25 – 131, 3 Couvr.), a также еще и Синезий (De insomn, p. 152, 13 – 155, 11 Terz.) тоже не различают светоносного и пневматического тела в том смысле, что оба этих тела, как и вообще все части души, подлежат очищению. Это не мешает Синезию давать 288весьма оригинальную и интересную характеристику световому телу души. По Синезию, фантазия есть первое тело души, являясь "ощущением ощущений" (aisthēsis aisthēseōn), так что она есть и центр и условие возможности для всех прочих ощущений. В то же время такая фантазия, по Синезию, независима от отдельных ощущений и есть нечто прямое и непосредственное, близко связанное со сферой разума, точнее, активный принцип совмещения ума и материи. Это такая "фантастическая пневма", которую даже невозможно охватить философскими категориями. Она – вполне специфична. И вообще колебаний в этом вопросе можно находить очень много, причем полной ясности здесь нельзя добиться даже и в отношении Порфирия и Ямвлиха (что, возможно, зависит от недостатка дошедших до нас материалов). Поэтому еще и еще раз приходится опираться на тройное деление телесности у Прокла как на максимально ясное и простое.

Имеется и еще одно обстоятельство, на которое необходимо обратить внимание. Это вопрос о связи тройного деления телесности с проблематикой теургии.

В целях исторического разъяснения вопроса мы должны добавить здесь только то, что у Прокла его учение о световом теле было глубоко связано с его же учением о теургии. Ведь эта теургия трактовалась во времена Прокла не просто как очищение тела и не просто как его атрибутивное преображение, но и как субстанциальное превращение человека в бога. Но для такого превращения необходимо было признавать, что и боги тоже не состоят только из одного духа, но что они в то же время также и телесны (правда, в возвышенном смысле слова). Если нет ничего телесного в богах, тогда и человек не может становиться богом в телесном смысле слова. Значит, исторически учение Прокла о светоносном теле было только одним из моментов общей теургической системы. Тут была своя железная логика.

5. "Халдейская философия"

а) В первые века нашей эры появилась целая литература под названием "халдейская", в основном эклектического характера, но с явной близостью к неоплатонизму. Что понимать под "халдеями", не очень ясно. Ясно только то, что неоплатоники довольно охотно упоминали эти "халдейские" источники в целях расширенного понимания исконных греческих философских учений и мифов. Мы уже знаем, что свой основной труд Ямвлих назвал "О египетских мистериях", хотя, как мы пытались доказать выше (I 245), ничего специфически египетского в этом трактате не содержится, а содержится только развитие старинных пифагорейско-платонических учений.

Наше представление об этих "халдеях" и их философии основывается на сочинениях византийского философа XI века Михаила Пселла, который посвящал халдеям целые трактаты151. На границе обеих эр в античном мире под "халдеями" просто понимали разного рода жрецов, магов и гадателей вавилонского происхождения. Их учение о внутреннем восхождении души пользовалось тогда большим успехом. Но если 289говорить о самих неоплатониках, то никакая мистика никогда не мешала им проводить свою традиционную пифагорейско-платоническую диалектику мифа.

Вот Проклу и принадлежал целый трактат, посвященный этой халдейской философии. Трактат этот полностью до нас не дошел, но на основании кропотливых филологических изысканий можно довольно определенно говорить по крайней мере о целых пяти рассуждениях из этого трактата. О прежних изданиях этих отрывков и об огромной филологической работе, которой они потребовали, можно получить представление по изданию всех этих (и не только прокловских) халдейских материалов у Е. des Places'a. Итак, надо различать недошедший до нас анонимный трактат о халдейских оракулах, фрагменты которого собрал Э. Де Плас, недошедший до нас трактат Прокла такого же содержания и те пять отрывков Прокла из этого трактата, которые в науке обычно называются "Эклогами" из халдейской философии Прокла и которые издавались отдельно. Если проанализировать эти пять обширных фрагментов, установленных в современной науке в качестве прокловских, то кратко можно сказать следующее.

б) Прежде всего, обращает на себя внимание полная незыблемость платонического учения о первоединстве. А тем самым здесь сохраняется и весь диалектический аппарат в области этой проблемы, при помощи которого Плотин создал свою систему и который также здесь имеется в виду.

Единое – центр всего, который является пределом стремления и для души и для всего прочего (211, 9-12 Des PJ.). Рассуждая о путях восхождения (209, 12-17), Прокл констатирует здесь и ту ноуменальную сферу, которая для души является светом ее высоких стремлений, и каждую отдельную душу как тоже воплощение первоединого, поскольку она тоже есть неделимый центр и средоточие всех "психических потенций" (210, 28 – 211, 4; 212, 4-16). Поэтому первоединое надо понимать двояко. С одной стороны, оно везде одно и то же; а с другой стороны, оно везде разное, везде является каким-нибудь определенным эйдосом, так что каждый такой эйдос в отношении своих эйдетических функций тоже является первоединым, хотя каждый раз специфическим (211, 4-15).

Все это нужно расценивать как типично прокловское учение, и ничего какого-то "халдейского" искать здесь не надо. В частности, то, что здесь называется дианоэтическим мышлением, объявляется как мышление всех вещей в их смысловой простоте (209, 7-10); а сам разум, воспринимая себя как целое, тем самым уже выходит за свои пределы и становится таким единым, которое уже выше разума (210, 8-15), с безусловным требованием констатации такого первоединого (209, 17-20).

в) Далее, в этих халдейских материалах необходимо отметить некоторые черты, которые не столь фундаментальны в смысле общего неоплатонического триадизма, но тоже отнюдь ему не чужды и тоже едва ли возникли из каких-то "халдейских" источников.

Так, например, исходное первоначало в этих материалах трактуется 290как "отец" (206, 2. 19-23; 207, 17-25; 208, 3-5). Но это есть старинные платонические представления. Как мы видели выше (с. 241), уже у Платона божественный разум мыслится как отец, а мир – как сын божий. То же самое мы находим и у Плотина (выше, с. 244).

Далее, космическое бытие мыслится в этих халдейских фрагментах Прокла как "огонь", то есть как разные ступени простоты и разреженности огня. Говорится о "незапятнанном огне" (206, 8-9) и об огненном восхождении к отцу (208, 3-5). "Теплое дыхание есть передача [то есть осуществление] жизни" (206, 14-15).

Нечего и говорить о том, что все эти "отцовские", "огненные" и "дыхательные" представления являются для этих халдейских материалов в первую очередь характеристикой космических "порядков", или определенной космической структуры (206, 3).

С точки зрения платонизма уже наперед является очевидным также и признание трех познавательных способностей души – интеллектуальной (noera), размышляющей (dianoēticē) и мнящей (doxasticē) (207, 5-6).

Однако в этих халдейских материалах у Прокла имеется и нечто более специфическое.

г) Именно здесь идет речь о теургии, а в связи с этим – о задачах философии. Теургия понимается в этих материалах, надо сказать, довольно скромно. Когда здесь заходит речь о "теургической природе" людей, то говорится лишь о том высочайшем благе, о торжестве которого заботятся теурги, отвергающие низменную область человеческих страстей (208, 27 – 209, 1). Следовательно, теургия есть просто материальное осуществление высшего блага.

Но высшее благо, как говорится в этих материалах, есть отец. И отец этот не есть просто только понятие, идея или логос. За этим логосом отца кроется еще и знакомое нам (выше, с. 277) безмолвие, которое выше всякого разума и всякого логоса, причем это касается вообще всего существующего, и души, и всякой отдельной вещи, которые поэтому и трактуются Проклом как "происшедшие от божества" (210, 22-24).

Что касается специально человеческой души, то она состоит из "священных логосов и божественных символов" (symbolōn), причем ее логосы происходят из "интеллектуальных эйдосов" (noerōn eidōn), а ее символы – из "божественных генад" (211, 21-24). При этом напомним, что "генады", по Проклу, – это и есть первичные боги, которые еще до ноуменальной области возникают уже в первоедином и состоят из первородящих числовых структур. И если область логосов есть создание самой философии, то символы устанавливаются для нее "оракулами" (211, 20-21).

Поэтому настоящие философские гимны состоят не из искусственно создаваемых рассуждений и не из торжественных и украшенных ритуалов, но из огненно-ноуменальных восхождений (207, 17-22; 208, 1-4).

Наконец, в этих материалах мы имеем также и эмоционально насыщенные призывы к восхождению на путях логосов и символов, на путях ноуменального огня (207, 22 – 208, 1).

291 д) В заключение этого обзора халдейских материалов Прокла необходимо сказать, что в них невозможно найти такие идеи, которые были бы чужды основным сочинениям Прокла и для которых нужно было бы придумывать особое название "халдейских". Самое большее, что мы можем здесь найти, – это предписание халдейских оракулов об использовании кроме философских логосов еще и символов. Однако нетрудно догадаться, что эти символы есть просто древние мифы, без использования которых философия оставалась бы на ступени абстрактных логосов. Но диалектическое использование мифологии, как известно, является общей темой и общим методом философии Прокла в целом.

Возможно, что в те века античного разложения и падения язычества "халдейские" пропагандисты магии, гадания, всякого рода предсказаний и даже колдовства имели большое значение, взывая к забытым восторгам напряженной религиозной жизни. В этом отношении "халдеи" могли оказывать глубокое воздействие в смысле подъема религиозного вдохновения. Но удивительным образом это не оставило никакого следа в философских размышлениях Прокла. В смысле теоретической философии Прокл и в этих своих халдейских симпатиях оставался верным сторонником неоплатонической системы, а неоплатоники оказались верными сторонниками и продолжателями платоно-аристотелевского мировоззрения. При этом читатель не может упрекать нас в том, что мы уделили много времени и места для изучения халдейских элементов Прокла, в то время когда ничего специально халдейского найти у него невозможно. На это мы должны сказать, что без специального исследования халдейских элементов Прокла наше суждение о них заимствовалось бы только из вторых или третьих рук. Сейчас же, после внимательного филологического прощупывания всех этих материалов, мы можем уже с полной уверенностью и вполне ответственно заявить, что ничего халдейского в этих "халдейских" материалах Прокла ни в какой мере не содержится. В крайнем случае это есть только энтузиастическая корреляция общепрокловской диалектическо-мифологической системы.

Справедливость заставляет заметить, что даже и в отношении Платона иногда раздавались голоса о большом воздействии на него все тех же халдеев. Правда, у Платона попадаются тексты с выражением сочувствия по адресу восточной мудрости. Дело доходило до того, что в "Послезаконии" устанавливали прямое воздействие "халдейской астрономии" (Йегер). Однако не только в отношении Прокла, но и в отношении Платона такое воздействие необходимо считать чрезвычайно преувеличенным. В "Федре", "Пире" и "Государстве" высказываются положительные оценки восточной мудрости. В "Законах" (X 896 а – 899 d) говорится о мировой одушевленности, о том, что мировая душа управляет всем большим и малым в космосе и что добродетель нуждается в такого рода астрономии; но здесь ни слова не говорится о халдеях. В "Послезаконии" (985 е – 988 е), и тоже в целях обоснования морали, говорится о небесных круговращениях и говорится, между прочим (987 ab), о значении в этом отношении деятелей Египта и Сирии, но опять-таки о халдеях ни слова. Поэтому занимавшийся такими 292текстами из Платона Э. Де Плас в статье 1936 г.152 немножко спешит с утверждением о влиянии халдейской философии на Платона.

6. Проблемный состав и краткая история халдейства

Прежде чем расстаться с анализом религиозно-философских взглядов Прокла, выскажем несколько суждений о самом этом халдействе, ввиду чрезвычайно больших преувеличений, господствующих в науке в вопросе о наличии халдейских элементов в неоплатонизме. В предыдущем мы уже много раз убеждались в том, что греческая мысль в последние века своего существования безусловно продвигалась к положительной оценке и теоретической и практической области старинных и общенародных оракулов. И все же надо сказать, что упомянутое выше (с. 290) издание греческого текста фрагментов халдейских оракулов Э. Де Пласа, сопровождаемое его же исследованием, позволяет делать только весьма скромные и умеренные выводы о значении этого халдейства. Воспользуемся этими выводами Э. Де Пласа.

а) Семь проблем характерны для этой халдейской философии.

Прежде всего, это – учение о триадах. По разверстке Э. Де Пласа это – фрагменты 11, 26, 27, 31. В этих кратких фрагментах нет ровно ничего такого, что можно было бы считать новостью в сравнении с общеплатоническим учением о первичной триаде. Беспредикатность первой категории, именно "отца", упоминается слабо и не без противоречий.

Вторая проблема относится к области "отца", "демиурга" и космической души. Но если иметь в виду общую неоплатоническую диалектику трех основных ипостасей (единое, ум и душа), то халдейские рассуждения на эту тему производят довольно жалкое впечатление. А такая оригинальность, как, например, понимание третьего принципа в виде Гекаты (фрг. 5 и 50), и совсем никак не мотивируется. Скорее, можно думать, что в данном случае не халдеи повлияли на неоплатонизм, но сама халдейская философия возникла под влиянием неоплатонизма.

Третью проблему халдейской философии можно понимать как учение о высших существах (после богов), то есть об ангелах и демонах. Здесь суждения неоплатоников и, в частности, Прокла, по-видимому, гораздо ближе подходят к халдейскому мировоззрению, хотя и по этому вопросу, то есть по вопросу о промежуточных звеньях между богами и земным миром (включая человека), платоники всегда говорили очень много, не исключая даже Платона, у которого (Conv. 202 e – 203 а, Epin. 984 e – 985 b) дана максимально отчетливая формула всей этой промежуточной области бытия, и дана раз и навсегда на все века античной философии.

Четвертая основная халдейская проблема, соотношение души и тела, получает свое заострение в пятой проблеме, которая занимается у халдеев учением о спасении души (фрг. 102, 103, 113, 130, 153-155, 158, 161-164, 196). Вероятно, здесь сказывается максимальная близость неоплатонизма к халдейству; и возможно, что неоплатоники 293именно здесь испытали максимальное воздействие со стороны халдеев. Правда, у халдеев дело здесь не обходится без некоторого совершенно неантичного дуализма, намеки на который рассыпаны повсюду (ср. фрг. 113, 161-162). Тем не менее на выручку халдеям приходит учение о теургии, которая делает возможным спасти даже и ничтожное человеческое тело (фрг. 128-129).

Шестая халдейская проблема имеет своим предметом космос. Просматривая халдейские фрагменты о космосе, нетрудно убедиться, что здесь речь идет по преимуществу об основных натурфилософских стихиях – земле, воде, воздухе, огне и эфире. Эти элементы трактуются здесь тоже довольно противоречиво. Особенно высоко ставится эфир (фрг. 51, 58, 61, 67). И здесь тоже дело не обходится без дуалистических намеков. Хотя материя пронизывает всю подлунную (Procl. In Tim. II 10, 7-8), тем не менее душу надо отделить от материи, а материю нужно откинуть раз и навсегда ввиду ее незаконных претензий (In R. Р. II 296, 7-11; In Tim. I 38, 2-3). Это, конечно, самое настоящее неоплатоническое решение проблемы, и какого-нибудь воздействия халдеев на неоплатонизм здесь нельзя и предполагать, хотя бы даже отдаленно. Впрочем, небезынтересно то обстоятельство, что в приведенных текстах из Прокла в качестве источников философской мысли упоминаются не специально халдейские оракулы, а говорится в более общих выражениях – "боги" или просто "оракулы" (ta logia).

Что касается, наконец, седьмой проблемы, то в изучаемом нами анонимном трактате она представлена вопросами о теургии. Вероятно, здесь и надо искать внутреннюю и наиболее существенную связь философии Прокла с халдейской литературой. Но как раз этот момент у наших халдейских оракулов представлен не очень ярко, и притом такими фрагментами, которые требуют специального филологического комментария (108-109, 132, 139, 149, 206-208, 219-224).

Таким образом, мнение Э. Де Пласа о воздействии халдейских оракулов на неоплатонизм надо считать преувеличенным. Мы бы даже сказали, что весь этот анонимный халдейский трактат производит, скорее, доплатоновское впечатление.

б) История влияния халдеев на неоплатонических мыслителей тоже не отличается особенной яркостью и убедительностью.

Относительно Плотина даже и Э. Де Плас сомневается в том, что неясное выражение Плотина (19, 1, 1) о сдержании тела душою, чтобы оно не мешало ее полному освобождению, было навеяно аналогичным суждением "Халдейских оракулов" (ср. фрг. 166), как то думали М.Пселл и А.Армстронг. А что Плотин вообще чужд общения с оракулами, это уже определенно доказано у нас выше.

О близости Порфирия к оракулам много говорится у Августина (De civ. d. X во многих главах). Эти тексты Августина производят на современного историка впечатление довольно сильное. Но о полной сводимости Порфирия к оракулам, конечно, не может быть и речи. Тот, кто устанавливает сильное воздействие оракулов на Порфирия, должен придумывать для этого целую специальную биографию Порфирия. Не раз говорили, например, что склонность Порфирия к оракулам была у него еще до знакомства с Плотином, что общение с Плотином привело 294его к отчуждению от оракулов и что после смерти Плотина Порфирий будто бы опять оказался под сильным влиянием оракулов. Такая периодизация творчества Порфирия отнюдь не просто фантастична. Но настаивать на ней все-таки трудно. Так или иначе, но в X книге "Града божия" имеется достаточно материалов о близости Порфирия к оракулам, хотя и остается неизвестным, везде ли Порфирий имеет в виду наш анонимный трактат о халдейских оракулах. Сопоставление Порфирия с оракулами, как оно представлено у Августина, отнюдь не лишено своей силы, и с ним легко познакомиться хотя бы по тому же Э. Де Пласу (указ. соч. о халдейских оракулах, с. 19-24).

Несомненно, Ямвлих подошел к оракулам гораздо ближе. Но – весьма интересная вещь: в трактате "О египетских мистериях" нет ни одного места, в котором философия оракулов излагалась бы путем приведения цитат, а о халдеях в положительном смысле вообще не говорится ни разу. Но такие тексты об огненном восхождении души, как Myst II 6 и VIII 8, вполне сопоставимы с фрагментом 110 "Халдейских оракулов". Другие сопоставления Ямвлиха с халдейскими оракулами (Э. Де Плас, с. 26-29) даже и на Э. Де Пласа производят менее убедительное впечатление.

После рассмотрения Арнобия, Мария Викторина, Синезия речь заходит у Э. Де Пласа и о Прокле.

в) Как мы уже сказали, мы не считаем, что Прокл заимствовал у халдейских оракулов что-нибудь существенное, потому что его собственная философия не только предполагает проблематику оракулов, но и развивается гораздо глубже и выше. В интересе его к халдейским оракулам сомневаться не приходится. Выше (с. 13) мы уже натолкнулись на тот факт, что после предложения Сириана выбрать Домнину и Проклу для изучения труды Орфея или оракулы Домнин выбрал Орфея, а Прокл – оракулов. При этом известный биограф Прокла Марин (XXVI) пишет: "Он свел воедино важнейшие сочинения о богоданных оракулах и прочие изложения халдейского учения и на все это потратил пять лет". Но его трактат о халдейских оракулах, написанный, вероятно, под влиянием трактата Ямвлиха о халдеях, до нас не дошел, а его "Эклоги" из халдейских оракулов (выше, с. 292) дошли до нас в самом ничтожном виде.

И тем не менее связь Прокла с этими халдейскими оракулами или с оракулами вообще была настолько сильной, что Марин (там же) говорит прямо об его "искушенности" халдейскими учениями.

Прокл почти во всех своих проблемах близок к оракулам, и веяние духа этих оракулов чувствуется у него на каждом шагу. Но, во всяком случае, Прокл всегда был захвачен одной проблемой, которая едва ли снилась когда-нибудь халдейским оракулам. Это, конечно, есть проблема первоединства и всеединства, которая к тому же решается не только мистериальными, но и чисто диалектическими методами. Начиная с первого своего сочинения, Прокл был раз и навсегда охвачен восторженным энтузиазмом в проблеме первоединства, и ни о каком философском влиянии на него со стороны халдейских оракулов в этой проблеме говорить не приходится.

Таким образом, если теоретически Прокл не зависел ни от каких 295оракулов, то практически, и прежде всего по своей сотериологической настроенности, Прокл был, несомненно, близок к оракулам, что, впрочем, и здесь не мешало ему быть оригинальным и самостоятельным философом, величайшим философом-систематиком.

г) Как это ясно читателю, наше исследование зависимости Прокла от халдеев ясное и определенное. И это мы постарались сделать еще и потому, что в огромной литературе об этих пресловутых халдеях существует невероятная путаница и нагромождения одного произвольного тезиса над другим, таким же произвольным. Влияние халдеев на Прокла то признается, то не признается. Одни склонны чуть ли не целиком возводить Прокла к халдеям. Другие это полностью отрицают. Одни указывают, что во времена Прокла халдеями называли вавилонских выходцев, которые пользовались разными фокусами и псевдочудесами, чтобы одурачить греческий народ и извлечь из этого мошенничества только грубую выгоду для себя. Между прочим, как мы сказали выше (с. 295), в трактате Ямвлиха о мистериях, там, где говорится о магии в положительном смысле, халдеи ни разу не упоминаются, а в начале главы III 31 этих халдеев Ямвлих рисует просто как шарлатанов. Были в науке и такие мнения, которые отрицали прокловское авторство за теми халдейскими эклогами, которые еще со времен В.Кролля вполне уверенно приписывались прямо Проклу. Входить в анализ всей этой путаницы и суматохи, царящей в науке о халдеях, мы, конечно, не будем. А желающих заняться этим кошмарным предметом мы отослали бы к другому труду Э. Де Пласа, а именно к его вступительной статье к изданию трактата о египетских мистериях. Эта неразбериха и путаница, и притом тоже в нечетком виде, но с указанием всей главнейшей литературы, представлена у него на с. 14-21. Мы же сделали попытку осветить в ясной и простой форме вопрос об отношении Прокла к халдеям. Более детальные и более пристальные наблюдения с применением современных тончайших методов филологии для нас в настоящей работе совершенно излишни.

7. Мистериальные элементы терминологии

Наконец, в виде заключения мы укажем еще на одну проблему, хотя бы кратко, потому что в целом это огромная проблема.

а) Дело в том, что очень важно представлять себе в ясной форме язык и стиль неоплатонизма в сравнении с Платоном, на основе которого вырастает весь неоплатонизм. Уже в работе 1930 г. с помощью исчерпывающего статистического метода мы установили, что теория идей у Платона с большим трудом поддается технической обработке и очень часто остается на уровне обыкновенного просторечия153. В 1940 г. этот же взгляд был высказан В. Гольдшмидтом154, а в 1961 г. – Э. Де Пласом155 (перепечатано в 1981). Тем не менее диффузный характер платоновской терминологии нельзя считать просто недостатком 296языка Платона. Ведь Платон – диалектик, вечно спорящий, вечно ищущий; и потому нисколько не удивительно, что он часто совсем не доходит до технически устойчивой терминологии. Печать вечного философского искания объясняет собою также и то, что Платон пользуется разного рода бытовыми метафорами вроде метафоры охоты156. Такой же взгляд на терминологию Платона проводит и Э. Де Плас157.

Другое дело язык и стиль неоплатоников. Конечно, в порядке ком-ментаторства и буквального текстового заимствования указанные черты платоновского языка наличны и у всех неоплатоников. Но последние отличаются от языка Платона двумя весьма резкими чертами. Каждый философский термин обсуждается и формулируется у них с окончательной ясностью. А с другой стороны, само-то философское понятие мыслится у них текуче-сущностным образом, о чем мы говорили и в своей работе о Плотине (ИАЭ VI 202-208) и в настоящем томе (выше, с. 291). Это придает ту поразительную особенность языку и стилю неоплатоников, которая оказалась вне горизонтов В.Гольдшмидта и Э. Де Пласа.

б) Э. Де Плас делает еще некоторые наблюдения над употреблением таких мистериальных терминов, так teletē ("посвящение в таинство", "таинство"), myein ("посвящать в мистерии"), epopteyein ("созерцать" вообще или при посвящении в высшие таинства), proagoreyein ("предвещать"), prorrēsis ("объявление", "провозвещение"). Платон знал Элевсинские мистерии и их почитал. Его Сократ в "Федоне" (69 cd) утверждает, что только "очистившиеся и принявшие посвящение, отойдя в Аид, поселятся среди богов". Приводимые на эту тему платоновские тексты у Э. Де Пласа, как и следует ожидать, свидетельствуют о наличии во времена Платона мистериальной практики и о возвышенном отношении к ней самого Платона, у которого, однако, нет никакой ее теоретической разработки. Нужно думать, что только само учение об идеях принципиально совмещалось в сознании Платона с мистериальным очищением158. Что касается неоплатоников, то учение об идеях и мистериальная теория в противоположность Платону разработаны у них до чрезвычайности подробно, как в различии, так и в тождестве этих актов сознания. Впрочем, этот язык Прокла, одновременно научно-философский, духовно-созерцательный и мистериальный, еще пока не стал предметом достаточно тонкого и абсолютного философского исследования.


§10. Специальный очерк эстетики

Все многочисленные материалы по Проклу являются с точки зрения истории эстетики по преимуществу философско-теоретическими материалами, из которых эстетика вытекает в более или менее ясной форме. Такова ведь особенность и вообще всей античной эстетики, 297поскольку эстетика не была в античности самостоятельной дисциплиной и с каким-нибудь самостоятельным и определенным названием. Обычно она была только выводом из общей философской теории, то есть ее завершением и обобщением. Это и заставляет нас излагать эстетику Прокла после анализа его общих взглядов на науку, искусство, мораль и религию. Но, с другой стороны, в нашем распоряжении имеется такой прокловский материал, который, пожалуй, и на самом деле является самостоятельным очерком эстетики, хотя, конечно, на основе общей теории, как это и полагалось в античности.

1. Трактат "О единении и красоте", сконструированный Фр. Крейцером на основе комментария Прокла к "Алкивиаду I"

Известный издатель и комментатор неоплатонических текстов в первой половине XIX в. Фр. Крейцер выбрал из комментария Прокла к платоновскому "Алкивиаду I" такие суждения о красоте, которые еще и сейчас удивляют нас своей краткостью, компактностью, точностью и систематическим характером, и поместил этот полученный им трактат в конце изданного им же самим, переведенного на латинский язык и прокомментированного трактата Плотина "О красоте" (I 6). В латинском предисловии к этому трактату Псевдо-Прокла Крейцер ссылается на ряд издателей и комментаторов, которые тоже создавали выборки из античных авторов, с точным использованием их текстов, но распределенных в систематической форме, без уклонений в сторону и повторений, часто имевших место в тексте самих античных авторов.

Такую выборку Крейцер назвал Peri henōseōs cai calloys, то есть "О единстве и красоте"159. В своем собственном издании комментария Прокла к "Алкивиаду I" (1820) Крейцер своей выборки "О единстве и красоте" уже не поместил, равно как не поместили ее и другие два издателя того же комментария Прокла, В.Кузен (1864²) и Л.Вестеринк (1954). Поэтому нам придется пользоваться текстом интересующего нас трактата по указанному изданию Крейцера 1814 г. Здесь нет ни одной фразы, которая не принадлежала бы Проклу; Крейцеру же принадлежит здесь только систематическая подборка текстов Прокла без всяких уклонений в сторону и посторонних мыслей, в изобилии содержащихся в тексте самого Прокла. Этот текст комментария Прокла дошел до нас в очень плохом виде, его содержание порой граничит с полной бессмыслицей. Но здесь Крейцер воспользовался переводами и комментариями знаменитого переводчика и комментатора неоплатоников Марсилио Фичино (XV в.), разъяснениями и дополнениями которого будем пользоваться также и мы.

2. Благо, красота и справедливость

а) В сводке Фр.Крейцера "О единстве и красоте" Прокл исходит из своего общего гносеологического принципа, который, впрочем, находит для себя место у большинства античных философов, и прежде всего у Платона, 298Аристотеля, почти у всех эклектиков и, уж во всяком случае, у всех неоплатоников в течение их 400-летнего существования.

Эту принципиальную систему мы не будем здесь излагать, поскольку читатель настоящего тома уже встречался с ней много раз. Это есть система трех основных диалектических ипостасей. В предполагаемом трактате Прокла она, конечно, занимает первое место (88, 6 – 89, 6; 92, 17 – 93, 4; 93, 18-23; 90, 14 – 92, 17). Но в предполагаемом трактате Прокла эти три основные ипостаси очень упорно и настойчиво характеризуются как благо, красота и справедливость. Здесь требуется кое-что разъяснить.

б) То, что первая ипостась именуется благом, вполне соответствует общеплатонической теории; и это разъяснялось у нас во многих местах нашей работы. Но то, что вторая ипостась именуется у Прокла красотой, требует для себя особого внимания. Ведь вторая платоническая ипостась – это ум, разум, смысловая структура, единораздельная цельность, интеллект, интеллигенция, эйдос, идея, мудрость, демиургия. Но поскольку эта вторая ипостась есть оформление бесформенной первой ипостаси и поскольку она обладает вполне самостоятельной и вполне самодовлеющей смысловой значимостью, смысловым оформлением, она есть красота. Такая категория красоты, конечно, вытекает сама собой из общеплатонического учения об уме; но, как мы сейчас увидим, эта концепция выступает у Прокла в гораздо более обогащенном виде. Точно так же необходимо обратить особое внимание и на понятие справедливости, которую Прокл связывает с третьей ипостасью, то есть с душой. Делает он это потому, что душа для него, как и для всех платоников, есть самодвижное становление жизни. Чтобы не быть анархическим и беспринципным, это становление должно воплощать в себе все принципы ума и мудрости. А это и значит, что душа существует как нечто справедливое.

Эти три момента – благо, красота и справедливость – еще более или менее обычны или, по крайней мере, более или менее понятны уже и сами по себе, если стоять на строгих позициях античного платонизма. Но вот дальше начинается у Прокла нечто более оригинальное, хотя уже и небольшое размышление заставляет признать эту оригинальность весьма последовательной и весьма понятной для платонизма. Именно в данном трактате Прокл рассматривает каждый член этой триады в свете всей триады, то есть так, что каждый член триады обязательно содержит в себе два других члена, но конструирует их со своей специфической точки зрения. Получается, таким образом, уже не просто триада, но три триады. И вот на этих путях Прокл и формулирует специфику красоты.

Итак, прежде чем сформулировать специфику красоты, твердо запомним указанную нами сейчас основную конструкцию трех исходных категорий. Именно, по Проклу, в данном трактате благо не есть просто благо, но тождество красоты и справедливости, данное, однако, как благо. И красота у Прокла не есть просто красота, но тождество блага и справедливости, данное как красота. И наконец, справедливость оказывается у него не просто справедливостью, но тождеством блага и красоты, данным как справедливость.

299Отсюда, очевидно, мы и получаем более богатое и уже окончательное определение того, что такое красота.

Первый, самый главный и самый очевидный эстетический тезис у Прокла сводится обязательно к тому, что красота занимает среднее положение между благом, или добром, и жизненноподвижной справедливостью.

3. Красота и благо

Благо выше всего, так как оно максимальное сосредоточение всего, максимальная общность всего и совпадение всех противоположностей в одной неделимой точке. Ясно, что красота сама по себе не есть просто благо, но она есть раскрытие этого блага и структурное оформление его в эйдосе. А еще ниже красоты – справедливость. Но и эта справедливость ни в каком случае не существует отдельно. Она тоже есть излияние, или эманация, первоединого блага и последующей за ним красоты.

Вот как пишет Прокл о соотношении блага и красоты. Благо, как всеобщее сосредоточие всего, есть только начало ума и красоты, и начало пока еще не развернутое. Но благо в развернутом виде, когда оно Выявляет все скрытые в нем противоположности и этим противоположностям дает определенную структуру, создает из них эйдос, – тогда это значит, что благо дошло до своего крайнего проявления, до своей последней явленности, до своего предельного осмысления, до ума, а это и значит – до красоты. Приводимые нами в дальнейшем тексты из данного трактата Прокла переведены В.В.Бибихиным.

"В началах вещей благо возвышается над красотой, а красота превосходит справедливость. Благо водружено в неприступной сфере, предшествующей всему умопостигаемому; красота сокровенным образом заключена в умопостигаемых первоэлементах и явным – в предельных частях умного устроения. Благо единовидно выступает в изначальном порядке мыслительных сущностей, красота – в завершении мыслительного божественного исхождения" (107, 3-14).

Здесь имеется в виду платоновское учение о началах и концах в "Государстве" (VI 510 b, 511 а). К этому необходимо прибавить, что все такого рода противоположности, совпадая в первоедином, но противополагаясь в виде конструкции чистого ума (то есть, как говорит Прокл, умственные сущности, или лучше было бы перевести – "умные сущности", если бы не мешали ассоциации обыденной речи), являются для Прокла не чем иным, как богами. "Благо – в богах, красота – в умах, справедливость – в душах" (107, 14 – 108, 2). Другими словами, всякий бог уже коренится в самом благе, но достигает своего смыслового конструирования в уме и потому становится красотой ума.

4. Красота и справедливость

На основании трехпринципной диалектики соответствующую квалификацию получает у Прокла и соотношение справедливости с красотой. Он пишет:

"Отсюда, конечно, и справедливое есть одновременно красота, но не все прекрасное справедливо; и причина красоты подчинена благу, а всякая красота есть благо, но источник всех благ превосходит своей простотой любую красоту. Также и справедливость есть нечто благое, будучи соединена с благом через посредство красоты; однако благо само по себе запредельно как красоте, так и справедливости" (108, 2-11).

300Далее, нам представляется вполне естественным то обстоятельство, что срединное положение красоты является причиной ее особенно большой значимости в низших сферах бытия. Мы часто бываем несправедливы или не хотим быть справедливыми, равно как и доброе только редко осуществляется среди нас и мы не хотим употребить усилий для его достижения. Но как раз поэтому и появляется на сцене красота, которая облегчает наш доступ и к справедливости и к благому.

"Сократ в "Федре" (250 b) говорит, что в здешних подобиях нет никакого отблеска справедливости и благоразумия. И вот лишь красоте выпала участь быть и очевиднейшим и одновременно наиболее влекущим (там же, 250 de). Поэтому где справедливое, там и прекрасное, и где прекрасное, там и благо, все равно, обращаешься ли ты к первым началам или к их воссияниям в низшем бытии. При этом благом питается все, потому что оно всему начало, прекрасным – лишь причастное эйдосу, а справедливым – лишь причастное душе" (108, 16 – 109, 12).

5. Красота и душа

С другой стороны, однако, делается весьма понятным и убедительным то обстоятельство, что во всем этом изображении феномена красоты Прокл иной раз не прочь базироваться именно на учении о душе, хотя в порядке диалектического процесса душа является только третьей категорией после единого и ума. Это понятно потому, что эстетические переживания обладают особенно большой интимностью и, как у нас обычно говорится в быту, "захватывают нас". Поэтому эстетическое выдвижение души на первый план отнюдь не противоречит Проклу в его трехпринципной теории бытия, а только подчеркивает особенную близость эстетического предмета к живой и разумно ощущающей душе.

Прокл пишет:

"В средоточии (en de tōi mesōi centrōi) же всего сущего, каковым и является душа, и благо, и прекрасное, и справедливое единятся друг с другом; и благое этой души прекрасно и справедливо, справедливое – одновременно прекрасно и благо, а прекрасное – вместе и благо и справедливо" (109, 12-17). И далее: "И хотя различие между отдельными моментами в данном случае весьма существенно, в душе все они с точки зрения триады друг с другом единятся, так что ее бытие есть жизнь и ум, жизнь – ум и бытие, а ум – бытие и жизнь. Это потому, что едина простота души и едино ее существование (hypostasis) ; и ни жизнь, ни мысль не привнесены в нее как некое добавление, но ее ум жив и бытиен, ее жизнь – разумна по своей сущности, и бытие – в своей основе разумно и живо. Поэтому цельная душа есть все одновременно и единство всего. В связи с этим, очевидно, благо в ней отличается красотой и справедливостью, и красота есть нечто совершенно благое и вполне справедливое, и справедливость сливается с красотой и благом" (110, 9 – 111, 7).

Таким образом, Прокл нисколько не нарушает своего диалектического процесса при получении трех основных принципов бытия, но все-таки в области третьего из этих принципов, а именно души, ему представляется особенно ярким единство блага, красоты и справедливости. Он подчеркивает нерушимость своей диалектической триады и прямо говорит как о различии ее отдельных моментов, так и об их тождестве. 301И при всем том красота больше всего другого прельщает его, и он не устает прославлять ее как связующее звено для всего, хотя, теоретически рассуждая, она, взятая в чистом виде, является всего только вторым моментом триады:

"Поэтому Сократ и соединил справедливость с благом через прекрасное, которое опосредствует и связывает их. Прекраснейшая связь, говорит Тимей (31 с), – та, которая в наибольшей мере единит себя со связуемым; но прекрасное, конечно, много лучше всякой иной связи связует и единит обе эти части – справедливое и благое" (112, 11-18).

Уже теперь можно было бы дать окончательную формулу красоты согласно учению Прокла. Однако прежде чем это сделать, скажем еще несколько слов о тех важных предметах, которые Прокл затрагивает в сводке "О единении и красоте".

6. Аргументация в защиту всегдашней красоты и единства справедливости

Прежде всего, Прокл приводит несколько специальных аргументов в защиту тезисов о том, что справедливость в его понимании всегда прекрасна и всегда максимально едина (113, 1 – 119, 14). Это ясно уже из предыдущего. Тем не менее Прокл приводит для этого еще целых пять аргументов.

Первый аргумент (113, 1 – 115, 2) сводится к тому, что по самой своей природе все низшее и слабейшее подчиняется высшему и сильнейшему, хотя то и другое по своему смыслу совершенно равносильны. Нельзя допустить, что справедлива та душа, в которой низшие аффекты господствуют над разумом, а разум бессилен совладать с неразумными аффектами души.

"Но справедливость именно и есть то, что воздает должное каждой части души, являясь для каждой причиной соответствия своему назначению и достоинству, храня тем самым весь порядок и оставаясь в себе соразмерностью, как то и подобает ее природе, которая, помимо упорядочения частей, не производит ничего своего. Но в свою очередь порядок, соразмерность и соответствие природе прекрасны. Справедливость оказывается, таким образом, причиной красоты и прекрасным" (114, 6 – 115, 2).

Во-вторых (115, 2 – 116, 15), Прокл входит также в рассмотрение эстетической структуры справедливости. Таких структур он мыслит две. Одна – "арифметическая", основанная на равенстве разных проявлений справедливости. Другая – "геометрическая", основанная на равенстве соотношений между разными проявлениями справедливости. Термин "геометрическая" Прокл заимствует из математического учения о так называемой геометрической пропорции: А так относится к В, как это В относится к С.

В-третьих (117, 1 – 118, 4), Прокл различает смысловой образ, или эйдос, с одной стороны, и, с другой стороны, чистую материальность (hylē), которая лишена всякой формы (amorphia), всякого эйдоса (aneideon) и всякого разума (alogon) (117, 1-9). Действительно, если от материи отнять все ее оформление, то она превратится в чистый хаос. Об этом отсутствии всякого образа в материи Прокл говорит только в порядке предварительной абстракции. На самом же деле и реально всякая материя всегда так или иначе оформлена, а смысловой 302образ и структура так или иначе материализованы. Поэтому и в душе не может быть никакого господства хаотических аффектов, но они должны быть в гармонии с разумным началом, с логосом, с тем или иным образом и потому всегда должны отличаться порядком и гармонией. Поскольку, однако, такая гармонизованная и уравновешенная душа и есть царство справедливости, то "справедливость есть и прекрасное, будучи для души причиной красоты" (118, 2-4).

В-четвертых (118, 5 – 119, 4), Прокл трактует справедливость как нечто совершенное и определенное в противоположность всему несправедливому, которое всегда и несовершенно и неопределенно. Но это значит, что справедливость есть некоторого рода мера, господствующая в душе, а это и значит, что справедливость всегда прекрасна. "Справедливость вместе и совершенна, и размеренна, и определенна, и прекрасна; и все это по природе не отличается друг от друга" (119, 2-4).

В-пятых (119, 5-14), наконец, справедливость имеет для Прокла (как уже и для Платона) также и космическое значение. Ведь платоновский демиург "нашу вселенную устроил, следуя справедливости. Он связал ее прекраснейшею из связей и неразрушимо скрепил ее силой справедливой пропорции, сдерживающей ее и порождающей ее внутреннее согласие" (119, 5-10).

Таким образом, если свести в одно всю аргументацию Прокла по поводу того, что справедливость прекрасна, то необходимо сказать: справедливость всегда прекрасна потому, что она 1) создает для всех частей души соответствующие их природе достоинства 2) при помощи арифметической или геометрической пропорции этих частей, 3) являясь их разумным оформлением, и организацией, поскольку 4) сама она есть совершенство, справедливость и мера, включая также и 5) весь космический распорядок.

Здесь мы должны заметить, что такая эстетическая оценка справедливости свойственна не только Платону и неоплатоникам. Можно было бы привести множество разных цитат из разных периодов античной истории и из разных писателей, никогда не устающих любоваться на соразмерное устроение души и всегда склонных превращать моральные доказательства в эстетический показ внутренней жизни человека. Это же самое необходимо сказать и о том, что всякую красоту античные авторы всегда склонны связывать с еще более высоким началом, а именно с благом, или добром. При этом как раз для античной эстетики, а у древних, выходит, и для этики, весьма характерно виртуозное умение как разделять благое и прекрасное, так и объединять их в нерушимую цельность, а также отождествлять и разделять самодовление красоты с ее утилитарным и производственным характером. Об этом тоже говорится у Прокла достаточно.

7. Самодовление красоты и ее утилитарно-производственный характер

а) Красота есть то, к чему мы стремимся, чего мы желаем и что мы любим. Но стремиться можно только к тому, что для нас необходимо и что является для нас благом. Желать и любить мы можем тоже только такое, достижение чего для нас нужно, необходимо, является нашей целью, является для нас каким-то добром. Следовательно, уже из одного того, что красота есть предмет нашей 303любви, вытекает то, что она является для нас нашим добром, нашим благом (120, 13 – 122, 1). Само собою ясно, что мы можем стремиться к тому, что вовсе не является для нас благом. Ведь очень многие стремятся прямо к злу. Однако это не так. Когда человек стремится к злу, то, возможно, это зло является таковым только объективно. Субъективно же совершенно невозможно стремиться к злу, если мы, действительно, знаем, что предмет нашего стремления есть зло. Если мы знаем, что мы стремимся к добру, то предмет нашего стремления в данном случае обязательно, хотя бы в некотором отношении, является добром и субъективно и объективно. А если мы стремимся к злу, то это только потому, чти мы не отдаем себе в этом никакого отчета, то есть если бы мы достоверно знали, что предмет нашего стремления есть зло, то мы бы к нему и не стремились. Значит, к чему бы мы фактически ни стремились, к объективно доброму или объективно злому, все равно наше сознание свидетельствует о том, что прекрасное есть обязательно и доброе (122, 1 – 126, 5).

По поводу этого принципа отождествления доброго, или благого, с разумным, или добродетели с разумом, принципа, который всегда выдвигался в античности начиная еще с Сократа, необходимо сказать, что это едва ли было интеллектуализмом, как это думают вообще все исследователи древнегреческой философии и как это отчасти думал иной раз и автор настоящей работы. Сущность дела заключается здесь не просто в интеллектуализме, а в том, что все этическое понималось не диспаратно с разумным осмыслением, но как раз и было чем-то безусловно осмысленным, чем-то максимально собранным воедино, чем-то добротным и ценностным. Это не было каким-то метафизическим рационализмом. Наоборот, здесь допускалась любая аффектация. Но только этическая аффектация всегда мыслилась как целенаправленная, а не просто как сумбурная и хаотическая, всегда как осмысленная, здравая и здоровая, как всегда смысловая.

б) Теперь, наконец, мы дадим те формулы, которые отличаются у Прокла полной ясностью и благодаря которым мы получим возможность понять и логически определить, что такое для него красота, взятая сама по себе.

Три основных принципа бытия могут рассматриваться и как тождественные и как различные. Поскольку в первом принципе Прокл вслед за Платоном находит совпадение всех противоположностей в одной неделимой точке, или в одной всеобщей единичности, в одной неделимой субстанции, в которой совпадает все мыслимое и немыслимое, то уже по одному этому все три основные принципа бытия, выставляемые у Прокла, абсолютно тождественны и взаимно неразличимы. Но свою триаду Прокл строит диалектически, как об этом много раз говорится и в разных других его сочинениях. А тогда получается, что у него три основные принципа не только тождественны, но и различны. Из этого, далее, вытекает, что каждый принцип, во-первых, есть он сам, а, во-вторых, он несет на себе смысловую нагрузку и двух других принципов. Другими словами, все три принципа сразу и одновременно существуют в каждом из этих принципов, но существуют каждый раз по-своему, специфически, в свете именно данного, а не какого-нибудь 304другого принципа. Отсюда сами собой получаются следующие три формулы, которые в очень четкой форме даются у Прокла в разбираемом трактате.

Благо есть единство (вернее сказать, тождество) красоты и справедливости, данное как неделимая и изначальная субстанция, или абсолютная и нерушимая единичность.

Красота есть единство (вернее сказать, тождество) единичности как блага и душевно жизненной справедливости, данное как умозрительный эйдос, то есть как единораздельная цельность.

Справедливость есть единство (вернее сказать, тождество) благости и красоты, то есть становление субстанциальной единичности в виде единораздельной цельности.

В этом рассуждении нас интересует по преимуществу эстетика, то есть вопрос о том, что такое красота. Ее сущность и ее диалектическое место из предыдущего совершенно ясны. Но на основании приведенных у нас выше рассуждений Прокла можно эту формулу красоты уточнить еще более.

в) Ясно, во-первых, что благо для Прокла выше красоты. Это вполне естественно решительно почти для всей античной философии. Как бы древние ни любовались на красоту, именно по этому самому они и находят в глубине красоты нечто благое и нечто доброе. Но это благое, или доброе, вернее сказать, максимально добротное, максимально слаженное, максимально взаимопроникнутое и доходящее даже до неделимой единичности всегда и было для греков чем-то природным и естественным, чем-то обязательно субстанциальным, мыслить ли под этой субстанцией какие-нибудь идеальные субстанции вроде богов, демонов или героев, мыслить ли под этим космос в целом или мыслить самые обыкновенные живые существа или самые обыкновенные вещественные и материальные предметы. Из всеобщей античной склонности созерцать прекрасное никак нельзя делать того вывода, что это прекрасное в античности обязательно отделено от всех других видов бытия и жизни, что под ним не кроется ничего онтологического и что это какой-то только абстрактный предмет ни в чем не заинтересованного и бескорыстного самодовлеющего созерцания. Тут нужно уже отказаться от всех подобного рода эстетических представлений, разбросанных по всей Европе Нового времени и впервые четко сформулированных у Канта.

Греки, действительно, всегда имели склонность отдаваться любованию этой самодовлеющей предметностью. Но настоящее самодовление возникало у них только тогда, когда самодовлеющий предмет в то же самое время оказывался и производственно созданным, вполне утилитарным предметом. Ведь можно же носить такую шляпу, которая будет настолько красива, что ею любуются люди в полном забвении об удобстве ее ношения, об ее прочности и об ее годности для дождливой или холодной погоды. Древний грек тоже любовался таким эстетическим образом на окружающие его предметы. Но настоящий грек всякую такую самодовлеющую предметность сознавал еще и как вполне целесообразный и весьма удобный предмет для утилитарного употребления. А это он и называл благом, или добром. Сам космос был для него 305таким прекрасным и самодовлеющим предметом, который в то же время был и предметом вполне утилитарным, вполне определяющим собою состояние земной атмосферы и всей человеческой жизни.

г) Вот почему необходимо считать, что опора красоты на благо, то есть на объективно необходимую субстанциальность, вовсе не есть у Прокла и вообще в античности какое-то снижение красоты и какая-то эстетическая неполноценность. Наоборот, именно субъективистскую эстетическую теорию Канта греки и считали бы снижением красоты и совершенно неполноценной эстетикой.

Итак, красота у Прокла не оторвана от бытия, но укоренена в нем как в своей нерушимой субстанции и всегда зовет к благому, доброму и совершенному.

Во-вторых, однако, Прокл нисколько не забывает и о правах самой красоты. Ведь, как видно из предыдущего, она для него всегда и смысл, и логос, и разум, и порядок, и идейная определенность, и смысловая структура. Прокл очень хорошо делает, что употребляет здесь еще платоно-аристотелевский термин "эйдос". Эйдос ведь и есть в античной философии не что иное, как разумная и смысловая структура. Ее-то уж, во всяком случае, нельзя свести ни на благо, ни на душевную собранность и активность, ни на справедливость. Эйдос имеет значение сам по себе; и им можно безопасно любоваться сколько угодно, не обращая внимания ни на что другое.

Такая концепция оценивает красоту чрезвычайно высоко и предоставляет ей совершенно самостоятельное место. Вот почему филологи так бесконечно бьются над распознанием того, какая разница у древних между благом (agathon) и красотой (callos). Действительно, употребление этих терминов в греческом языке настолько смешанно, спутанно и хаотично, что большею частью даже самый тонкий филолог отказывается распознать подлинную семантику этих терминов. Но всю эту неразбериху и хаотичность Прокл одним своим небольшим рассуждением уничтожает раз и навсегда. Добро выше красоты, поскольку настоящая красота требует для себя и соответствующую ей субстанцию, которую греки понимали как благо, как добро. Но в этом нет ровно никакой моралистики и нет никакого снижения, красоты в угоду нравственности. Ведь то благо, о котором говорят Платон и Прокл, вовсе не есть нравственная категория и вовсе не имеет никакого отношения к морали. Это есть максимальная слаженность, максимальная объединенность, доходящая до единичности, неделимая, безущербная и нерушимая субстанция, абсолютная добротность и абсолютная собранность. Поэтому если в древности и говорили о примате добра над красотой, то этим не только не хотели снизить красоту, не только не хотели отнять у красоты принадлежащий ей и для нее специфический лик. Наоборот, в античности хотели этот лик красоты, этот ее эйдос сделать более прочным и устойчивым, более обоснованным и укорененным в бытии и нерушимым, более добротным. Потому-то греки и могли безболезненно и притом бесконечно любоваться на красоту, не впадая ни в какое эстетство, что сам-то эйдос, этот предмет эстетического любования, уже по самому своему содержанию был нерушимо связан с безусловной добротностью, 306собранностью и нерушимой здравостью того бытия, смысловым отражением которого он и являлся.

Итак, нужно еще много поработать над собою, чтобы понять, каким это образом красота у древних одновременно и была предметом самодовлеющего созерцания, самоудовлетворенного любования, и была также вполне реальна, вполне самостоятельна, вполне объективна и вполне субстанциальна. Даже те образы вечной красоты, которые в античности именовались богами, были вполне материальны, вполне имели свое тело, правда очень тонкое, эфирное, и занимали вполне определенное место в космосе, который, впрочем, тоже был одновременно и предметом самодовлеющего созерцания и предметом вполне материальным, вполне вещественным, вполне определенной системой вполне физических элементов и сил.

д) Поэтому, подводя последний итог, необходимо сказать, что красота, по Проклу, есть эйдос (или смысловая структура), имеющий под собою добротную и абсолютно слаженную реальную субстанцию, а внутри себя – бесконечно бурлящую жизнь самочувствия и проявляющий себя в своем становлении как соразмерность (или меру), как совершенство и определенность в виде особого рода справедливости, одинаковой и в неодушевленных предметах, и в человеческой душе, и во всем космосе, и во всех богах (как в обобщенных принципах устроения всего космоса и всего, что внутри космоса). Имея в виду эту необходимую для античной красоты вполне адекватную производственную осуществленность, можно специально говорить даже о теле красоты, об ее необходимой телесной осуществленности. Это, правда, не формулировано в виде тезиса в использованной здесь у Прокла трехпринципной диалектике. Но этот момент телесности сам собой вытекает из основной трехпринципной формулы; да и в общем бытии, в абсолютном бытии, он установлен как космос, как идеальная осуществленность блага, эйдоса-нуса и справедливости-души.

Таким образом, если у нас часто говорят о том, что древние греки были стихийными материалистами, то это оказывается верным даже и для такого крайнего идеалиста, каким был Прокл. Красота, которую он проповедует и формулирует, как уходит в глубину нерушимо добротного существования, так и завершается вполне телесным оформлением смысловой структуры (эйдоса) со всем ее тоже структурно оформленным становлением.

8. Значение эстетики Прокла для методологии всей истории античной эстетики

Методологическая ценность проанализированных у нас формул Прокла при изучении истории античной эстетики огромна и обладает всеми чертами окончательного и завершительного метода. После изучения Прокла историку античной эстетики уже не нужно будет путаться в текстах, трактующих о добре, красоте и справедливости. Нигде в античной эстетике мы не можем найти столь ясной и настолько удовлетворительно решенной проблемы прекрасного. В Прокле, жизнь которого относится к последнему столетию античности, здесь сказался тысячелетний опыт всей античной эстетической мысли, так что благодаря соответствующей концепции Прокла только и можно овладеть методом 307распознания эстетического, этического и онтологического начал в античной философии. Методология изучения истории античной эстетики только здесь и получает свою окончательную форму, и на основании этой методологии мы только и можем разобраться в бесконечных и запутанных материалах античной эстетики.

Таким образом, философско-эстетическая теория Прокла выступает у него не только в виде общефилософских категорий, но и в виде специально эстетического рассуждения, которое дает возможность разбираться и во всех предшествующих периодах истории античной эстетики.


§11. Заключительная характеристика

Поскольку использованное у нас понимание Прокла во многом совпадает с предыдущими работами о Прокле, но еще в большем отличается от них, необходимо в заключение сказать несколько слов об изучении Прокла в прошлом. Только после этого целесообразно будет формулировать и наше понимание Прокла.

1. Из истории изучения Прокла в прошлом

Огромное значение Прокла в эпоху средних веков и Возрождения никем не подвергается сомнению. И арабская, и еврейская, и христианская философии в эпоху средневековья и Возрождения находились под сильнейшим влиянием Прокла, необходимые сведения о чем можно найти в нашей статье "Неоплатонизм"160. С наступлением Нового времени интерес к Проклу весьма заметно падает, и, если иметь в виду сущность дела, впервые только Гегель приводит и к глубокому пониманию Прокла и к существенному его использованию.

а) Мнения, высказанные о Прокле в XVII и XVIII веках, производят удручающее впечатление161.

Так, Я.Бруккер (1742, 1746) квалифицировал Прокла как представителя эклектизма и суеверной фантастики, которая противоречит себе самой и себя саму уничтожает. Д.Тидеман (1793) понимал философию Прокла как учение об абстрактном рассудке и о превращении этого рассудка в чувственно-воспринимаемые вещи, что вместе с мифологией Прокла могло, по его мнению, содействовать только упадку философии. В.Г.Теннеман (1807) тоже думал, что Прокл не выходил за пределы произвольного синкретизма, суеверной фантастики и мистицизма.

б) Полным переворотом в области такого невежественного и самоуверенного понимания Прокла явились лекции Гегеля, читанные им в 10-х и 20-х гг. и впервые изданные в 30-х гг. и переизданные в 40-х гг. Эти 15 страниц, посвященные у Гегеля Проклу, являются 308переворотом потому, что здесь впервые рисуется диалектика бытия, которое из своей сверхсущей и нераздельной замкнутости переходит в раздельно понимаемое инобытие и затем из этого инобытия возвращается к себе в обогащенном виде. Вот этой простейшей сущности дела до Гегеля как раз никто не понимал. И когда мы теперь вникаем в эти лекции Гегеля, мы чувствуем, насколько зорко и проницательно Гегель читал Прокла и какое живое выражение он дал всем этим трудным и неудобопонятным глубинам прокловской мысли. Он отчетливейшим образом трактует не только об основной триаде Прокла, но и о триадическом строении каждого члена основной триады. Даже теургию Гегель не оставил без внимания. А вот, правда, до чего он не дошел, так это до диалектики мифа. Но и без того переворот в понимании Прокла был совершен, и с тех пор с ним уже нельзя было не считаться162.

Л.Фейербах, вслед за Гегелем, в общем весьма положительно относился к Проклу и самого Гегеля называл "немецким Проклом". В противоположность Л.Фейербаху А.Шопенгауэр ничего не находил у Прокла, кроме суеверия и фантастической теософии.

в) После немецкого идеализма в связи с весьма интенсивной тенденцией излагать факты известный историк античной философии Э.Целлер, тогда еще молодой, дал в своей истории античной философии (первое издание в 1844-1852 гг.) довольно подробное изложение фактической стороны философии Прокла вместо традиционной в ее адрес ругани. По-видимому, для своего времени это изложение Э.Целлера тоже было своего рода событием. Однако в настоящее время, в ретроспективе прошедших с тех пор полутора столетий, это изложение представляется нам все же чересчур абстрактным, а главное, лишенным двух существенных сторон философии Прокла, именно диалектики и мифологии. Под диалектикой Э.Целлер понимает какую-то "схоластику", о существе которой ничего не известно, а только известно, что это нечто весьма плохое; мифология же для него всегда есть только суеверие и решительный отказ от всякой философии.

г) Теперешняя оценка философии Прокла развилась под влиянием двух причин. Во-первых, многочисленные исследования последних десятилетий, относящиеся к источникам средневековой и возрожденческой философии, установили огромное значение именно учения Прокла для формирования этих философских эпох. А во-вторых, в XX в. стали выходить новые издания трактатов Прокла, известных до тех пор в старинных и очень плохих изданиях, над которыми и работать-то было очень трудно. И к этому еще нужно прибавить появление ценнейших и многотомных французских переводов комментариев Прокла к "Пармениду" (1900-1903), "Тимею" (1966-1968), "Государству" (1970) Платона, к Евклиду (1959, сюда же – немецкий перевод 1945 и английский 1970) и халдейских "Эклог" Прокла (1966).

309В дальнейшем мы даем указания в самой общей форме, а в точной форме эти издания мы даем ниже, в библиографии.

д) Очень большое значение необходимо придавать английскому переводу Э.Доддса "Первооснов теологии" (1933, 1963) и особенно работе "Философия Прокла" Л.Розан (1949). Этот последний автор рассматривает Прокла с точки зрения онтологии, далее – космологии, которую он понимает как теологию, и, наконец, с точки зрения этики. Термин "онтология" – это, правда, не античный термин. Но в устах современного исследователя он имеет чрезвычайно важное значение, поскольку Л.Розан противопоставляет в отношении Прокла суеверную фантастику и чисто субъективные выдумки строгой науке о сущем, которая есть онтология. Космологию Прокла Л.Розан тоже совершенно правильно отождествляет с теологией, поскольку у Прокла (In Tim. I 217, 25) так и сказано: "Учение о природе (physiologia) оказывается некоего рода теологией". В нашем предыдущем изложении Прокла мы тоже не раз встречались с фактом чисто мифологического понимания у него отдельных областей космоса. Третья проблема, которую рассматривает Л.Розан у Прокла, тоже понимается у него сугубо онтологически и космологически, что в настоящее время тоже является символом уже нового понимания Прокла. Именно по мнению Л.Розан, Прокл в своей этике понимает человека тоже как своего рода космос, то есть как микрокосмос. Это вполне соответствует основному взгляду Прокла, сказавшего (III 355, 7-10):

"Ведь и человека нужно рассматривать точно так же, как весь космос, потому что и человек представляет собою маленький космос. А именно он обладает умом, логосом, божественным и смертным телом, подобно вселенной".

Такая позиция в отношении Прокла, несомненно, является достижением только середины XX века.

Для того чтобы открытие подлинного Прокла было завершено (а оставалось только выдвинуть в нем на первый план и изучить формальную сторону богато представленного бытия), Дж.Мартано в своей работе 1952 г. "Человек и бог у Прокла" подробно рассмотрел классификационную сторону системы Прокла, ее иерархическое строение. В результате такого подхода к Проклу выясняется сложная, но в своей последовательности весьма ясная картина перехода от человека к богу. Но изучение этой формальной стороны системы Прокла тут же вскорости привело и к выдвижению у Прокла на первый план его триадизма. Именно Р.Бойтлер (1957) в своей статье в энциклопедии Паули-Виссова – и статья эта является целым исследованием, – кажется, впервые отдает учению Прокла о триадах ту огромную дань, которую это учение заслуживает. И это важно потому, что бесконечное нагромождение у Прокла одних триад над другими способно ввести в заблуждение и создать впечатление чистейшей "схоластики". Правда, сам Р.Бойтлер не свободен от традиционного предрассудка рассматривать схоластику как чистейшую формалистику. И тем не менее будет вполне справедливо сказать, что только после Р.Бойтлера стали серьезно относиться к триадизму Прокла и не бояться выдвигать в его системе триадизм на первый план.

310В итоге можно сказать, что на основе воззрений Э.Доддса еще с 30-х гг. начинается активная борьба против чудовищного векового предрассудка относительно философии Прокла в целом. Существенную роль сыграли в этом последователи указанных ученых. Переворот этот произошел, следовательно, в самой середине XX века.

е) Особенно большую роль в изучении Прокла сыграли французы.

Еще в первой половине XIX века Виктор Кузен блеснул шеститомным изданием греческого текста Прокла (1820-1825, с повторным изданием в одном томе в 1864 г.). Еще в середине XIX века французы блеснули тоже двумя капитальными работами по истории "александрийской школы", где Прокл занимал виднейшее место. Это – двухтомный труд Жюля Симона (1843-1845) и трехтомный труд Э.Вашро (1846-1851). Увлечение неоплатонизмом в те времена во Франции настолько было велико, что в незаконченном романе Стендаля 1834-1836 гг. "Люсьен Левен" одна элегантная дама занимается проповедью александрийской школы в светских салонах. Специально систему Прокла излагал еще в 1840 г. А.Берже.

В связи с наступлением века позитивизма это французское увлечение неоплатонизмом значительно ослабело. Зато, однако, в XX веке это увлечение Проклом возродилось в самой мощной форме. Удивительным образом оказалось, что все самые трудные и самые обширные по своим размерам комментарии Прокла к платоновским диалогам были переведены именно на французский язык, как об этом мы уже сказали выше (с. 309).

Выдающимися знатоками и очень тонкими наблюдателями в области философии Прокла оказались в XX веке именно французы. В 60-х гг. в своих многочисленных глубоких статьях писал о Прокле А.Ж.Фестюжьер. Эти его статьи о Прокле перепечатаны в его сборнике 1971 г. "Этюды из области греческой философии". К 1969 г. относится книга П.Басти "Прокл и закат греческой мысли", где дается подробный анализ как происхождения системы Прокла, так и ее внутренней последовательности. Разносторонними и часто весьма тонкими наблюдениями, особенно в области терминологии Прокла, отличаются многочисленные работы 50-70 гг. Ж.Труйара, которому принадлежит также и большое исследование "Единое и душа по Проклу" (1972). Все рекорды французского изучения Прокла были побиты в новом издании "Платоновской теологии" Прокла, которая хотя и не принадлежит французам, но выполнена на французском языке. Этот совершенно новый греческий текст основного произведения Прокла, неимоверно исковерканный в единственном до того времени издании 1618 г., приведен здесь в аккуратнейшем виде и сопровождается французским переводом, а также ценнейшими комментариями, тоже на французском языке. Весь этот огромный труд принадлежит Г.Д.Сфри и Л.Г.Вестеринку. Подобного рода издания Прокла необходимо считать тоже поворотным пунктом в исследовании философии Прокла вообще.

ж) Наконец, самым полным и обстоятельным исследованием философии Прокла, уже на этих новых позициях, является ценнейший труд 1965 г. В.Байервальтеса, посвященный всем основным 311проблемам философии Прокла. На первом плане тут, конечно, триада, которую В.Байервальтес обстоятельно изучает, хотя, как мы видели выше, пока еще недостаточно предметно, если иметь в виду учение Прокла об основных ипостасях. Совершенно правильно В.Байервальтес развивает, далее, учение Прокла о круге и тем самым существенно связывает всю онтологию Прокла с вековой античной традицией. Нельзя не подчеркнуть большую значимость труда В.Байервальтеса и в отношении диалектики Прокла, которой этот автор посвящает в данной книге целое исследование. Другого такого обстоятельного труда о Прокле на основе происшедшего в середине XX века переворота во взглядах на его философию мы не имеем (или это еще не дошло до автора настоящего тома). Из капитальных работ 70-х гг. необходимо указать еще на труды Сэффри-Вестеринка, о которых мы уже упоминали выше, и еще весьма значительные работы Гирша (S.Е.Gersh) о "неподвижном движении" по Проклу (1978 г.) и о различии языческого и христианского неоплатонизма на протяжении от Ямвлиха до Эриугены (1978 г.).

Изучение всех этих работ свидетельствует о том, что вся основная проблематика Прокла теперь уже извлечена из столетнего мрака забвения и из традиционной хулы на Прокла в целом. Собственно говоря, в настоящее время остаются неизученными только детали. Однако деталей этих у Прокла бесчисленное множество. А кроме того, отнюдь не во всех проблемах изучена специфическая методология Прокла. Теперь уже точно установлено, что Прокл в основном только продумывает до конца трехипостасную теорию Плотина. Однако нельзя сказать, чтобы был установлен уже и самый метод этого продумывания. Кроме того, хотя для мифологии и для теургии у Прокла установлено в настоящее время подлинное место, тем не менее отчетливая диалектическая связь мифологии и теургии с теоретической философией все еще и теперь требует от исследователя большого внимания.

Имея в виду все эти решенные и нерешенные проблемы философии Прокла, попробуем на основании указанной здесь нами новейшей литературы о Прокле резюмировать выводы нашего собственного исследования.

2. Теология и теософия

а) В первую очередь, необходимо учитывать общеплатоническое учение о трех основных и универсальных ипостасях, то есть о едином, уме и душе. К этому надо прибавить еще и ту ипостась, которую обычно не называют отдельной ипостасью, но которая, несомненно, таковой является фактически, поскольку в ней мы находим осуществление и телесное оформление трех основных ипостасей. Это – космос, который и у всех неоплатоников и особенно у Прокла трактуется как телесное осуществление трех основных ипостасей. Такую четырехипостасную систему можно назвать теологией Прокла.

б) Однако уже и у других неоплатоников мы находили попытки характеризовать каждую из этих четырех ипостасей в свете других ипостасей. Так, существует не просто сверхпознаваемое единое, но такое сверхпознаваемое единое, которое есть также и ум, поскольку 312оно создает числа, и душа, поскольку это единое энергийно проявляет себя во всем последующем. Оно есть также и свой собственный космос, то есть такая числовая структура, из которой эманирует все последующее и которую Прокл вместе с другими неоплатониками понимает как первичную божественную сущность, как царство богов вообще. Такая же четырехипостасная рефлексия проводится у Прокла и в отношении второй основной ипостаси ума, где тоже формулируется ноуменальный ряд, начиная от чистого бытия и кончая демиургическим "умопостигаемым космосом" вплоть до чисто человеческой области. Такую всеединую рефлексию четырех основных ипостасей в каждой из них в отдельности можно назвать теософией Прокла.

в) Теперь мы можем точно формулировать тот метод, которым пользуется Прокл при своем продумывании основных четырех неоплатонических ипостасей. На основании тщательного изучения материала, а также на основании повсюду разбросанных суждений самого Прокла в настоящее время можно с уверенностью сказать так: в каждой из своих четырех ипостасей Прокл, попросту говоря, проводит свое общее четырехипостасное разделение. Раньше мы говорили, что Прокл продумывает до конца основную неоплатоническую диалектику. А теперь мы можем точно сказать, каким именно путем совершается у него это продумывание. Путь этот, оказывается, очень прост. Он есть не что иное, как повторение всей четырехипостасной диалектики в каждой из четырех основных ипостасей. Этот путь мы находили уже и у Плотина, у которого мы раньше (ИАЭ VI 211, 378, 417) основную философскую позицию охарактеризовали как текуче-сущностную и понятийно-диффузную. Но только у Плотина каждая диалектическая категория отражает на себе все другие более или менее случайно и несистематически, у Прокла же совершенно отчетливо говорится о наличии именно всех четырех ипостасей в характеристике каждой основной ипостаси в отдельности.

г) Итак, теолого-философская система Прокла есть четырехипостасная диалектика, всеединорефлектированная в каждой из четырех основных ипостасей.

3. Теургия и мифология

а) Но каждая из этих четырех основных ипостасей рефлектирована у Прокла еще и в другом отношении. Именно каждая такая ипостась дана себе самой, соотнесена с самой собой, всегда переживается ею как таковая, всегда сознает и мыслит себя саму, всегда создает себя саму, всегда является самосознающей субстанцией, то есть всегда имеет свой собственный субъективный коррелят. А так как основная и универсальная ипостась первоединого, согласно требованиям диалектики, присутствует везде и во всем частичном, хотя каждый раз и специфически (и возникающая здесь иерархия первоединства и качественно и количественно существует в виде бесконечно разнообразной иерархии восхождения), то все бытие представляет собою разную степень самосознающего первоединого, то есть разную степень теургии.

б) Но такое теургическое воплощение высшего в низшем не есть только смысловое или только идеальное воплощение. Оно есть также и реальное воплощение высшего в низшем, субстанциальное 313воплощение. Оно есть уже и в теургии. Но в теургии оно мыслится в основном только смысловым образом, то есть как то или иное преображение сознания и мышления. Субстанциальное восхождение обязательно мыслится и здесь, но по преимуществу оно мыслится как внутреннее состояние субъекта. А это значит, что существует и такая теургия, которая не только субъективна, но и объективна.

в) Но что такое есть состояние бытия, которое одинаково является и субъектом и объектом? Это есть личность, которая и существует, во-первых, объективно, а с другой стороны, дана сама себе сознательно, мысленно и, вообще говоря, переживательно, то есть субъективно. Отсюда становится ясным, что последнее обобщение бытия, по Проклу, есть обобщение личностное, то есть мифологическое. Ведь мифологические боги, демоны и герои уже не являются философскими категориями, хотя бы эти последние и были самыми глубокими и самыми широкими, но являются личностями. Мифология – это тоже есть результат рефлексии, но такой рефлексии, когда она преодолевает различие субъекта и объекта, то есть снимает себя саму и перестает быть рефлексией. Но в таком нашем анализе философии Прокла не должно быть никакой неясности или противоречивости.

г) Прокл хочет преодолеть раскол субъекта и объекта, выставляя учение о прямом и непосредственном субъект-объектном тождестве. Это субъект-объектное тождество, субстанциально данное в субъекте, есть теургия. Оно же, субстанциально данное в объекте, есть мифология. И, наконец, оно же, данное как таковое, то есть как всеобщий принцип всякого инобытия, есть иерархическая лестница восхождения от чистой до эйдетической материи, переходя через мир чистых эйдосов и кончая сверхэйдетическим первоединством.

Итак, окончательное завершение диалектической системы Прокла есть завершение теургически-мифологическое.

4. Философская эстетика Прокла в одной фразе

Если соединить то, что мы сказали выше о теологии и теософии Прокла, с тем, что мы сейчас сказали о теургии и мифологии, то можно всего Прокла выразить в такой единственной фразе: философско-эстетическая система Прокла есть четырехипостасная диалектика, всеединорефлектированная в каждой из четырех основных ипостасей, а также рефлектированная еще и теургически-мифологически.

5. Личность Прокла

Для общей и заключительной характеристики Прокла имеет большое значение его биография, написанная его учеником Марином и уже не раз использованная нами выше. Согласно плану всего нашего исследования, мы обычно не входим в анализ личностей философов, если эти личности обрисованы в наших источниках слишком позитивно и оторванно от воззрений изучаемых нами философов. Такие позитивные биографии очень важны, но для их изучения существует специальный раздел классической филологии. Поэтому если мы сейчас находим нужным снова высказать суждение о личности Прокла на основании материалов Марина, то это нужно сделать для того, чтобы можно было строить выводы историко-философского характера.

314Но сначала скажем о некоторых более или менее позитивных чертах личности Прокла, минуя пока чудеса и фантастику.

а) Марин рисует Прокла как совершенство всех человеческих добродетелей и даже как совершенство в физической области. Прославляются безущербность и правильность всех его чувственных ощущений и среди них зрения и слуха, физическая сила и выносливость как в случаях зноя, холода или недостаточного питания, так и в отношении всяких трудов, болезней и напряженных молитвенных состояний (гл III). Болел Прокл мало, но и свои немногие болезни переносил стойко. Стойкость проявлял он и при всяких неожиданных и тяжелых житейских обстоятельствах (XX). Специально Марин распространяется о физической красоте Прокла, которая, по его мнению, состояла из уравновешенности и согласованности всех частей тела, а также из соответствия всех его физических совершенств его душевному строю, тоже всегда уравновешенному и сосредоточенному (III).

В отношении всех людей Прокл всегда отличался правдивостью, справедливостью и учтивостью. "Он привлекал собеседников учтивостью и веселостью без утраты достоинства, так что люди расходились от него ободренные" (IV-V). Для Прокла были характерны щедрость и великодушие (XIV), а его заботливость проявлялась даже в уходе за больными и их лечении (XVII). В тесной связи с этим находилась также и его всегдашняя общественно-политическая настроенность, заставлявшая его участвовать в разных собраниях, подавать благие советы правителям, заботиться о справедливых отношениях между гражданами, содействовать делу просвещения, жертвовать в пользу общества и даже завещать свое имущество не только близким, но и государству (XIV-XVI). Что ему совсем не было свойственно, это состояние гнева, который он либо совсем преодолевал, либо превращал в разумное поведение (XX). В спорах если он и гневался, то очень быстро успокаивался, быстро делался податливым; и если было нужно, то за своих спорщиков заступался перед правителями (XVI).

От брака воздерживался (XVII, XX). Дни и ночи проводил в постах и молитвах, обязательно исполняя, кроме того, еще и религиозные омовения, очищения и вообще всякие религиозные обряды (XVIII-XIX, XX).

Общее мнение Марина о бытовом поведении Прокла сводится к тому, что Прокл решительно отвергал все низменное и во всем преследовал только цели преуспеяния в мудрости (IV). Это и заставляет Марина сказать о душе Прокла: "Было в ней разумение – не житейское разумение, помогающее управлять тем, чем можно и не управлять, а иное, чистейшее мышление, обращенное само на себя и не скованное представлениями тела" (XXI). Чистое мышление, обращенное к самому себе, – вот в чем заключалась, по Марину, вся личность и вся жизнь Прокла.

До сих пор мы приводили те черты личности Прокла из биографии Марина, которые можно считать более или менее позитивными. А дальше начинаются чудеса и фантастика, которые для объективного 315историка тоже обладают некоторого рода реальностью, хотя уже и в специфическом смысле.

б) Здесь на первое место необходимо поставить роль Афины Паллады в течение всего жизненного пути Прокла. Марин утверждает, что Афина была как бы повивальной бабкой при появлении Прокла на свет. Это именно она направила родителей Прокла из Ликии в Византию, где он и родился. Еще в его отроческие годы Афина явилась ему во сне и призвала его заниматься философией. А когда родители Прокла вернулись из Византии в Ликию, то в ликийском городе Ксанфе, где особенно почитался Аполлон, Прокл оказался в атмосфере религии Аполлона (VI). Здесь же во время его опасного заболевания ему явился от богов некий "свершитель", юноша большой красоты, и мгновенно исцелил его одним прикосновением к его голове (VII).

После этого Прокл прибывает в Александрию, где занимается и увлекается риторикой (VIII). Но когда из Александрии он приехал опять в Византию, то та же самая Афина явилась ему с приказанием отправиться в Афины для философских занятий в Платоновской Академии (IX). На пути от Пирея в Афины у святилища Сократа уставший Прокл пьет воду из местного источника, что явилось счастливым знамением его предстоящей философской работы в Платоновской Академии. А сторож, который должен был запереть ворота для входа на Акрополь, чудесным образом не стал этого делать ради прибывшего молодого человека Прокла, конечно, покамест о нем еще ничего не зная (X). Когда во время возникшей в афинском обществе идеологической смуты Проклу пришлось уехать на год в Лидию, то в Афины он возвращается опять по произволению Афины (XV).

Некий Руфин, собеседник Прокла, не только был поражен глубиною ума и красноречием философа, но и увидел вокруг его головы сияние (XXIII). Дочь Плутарха Асклепигения, знаток и любитель халдейских оракулов, научила тому же и Прокла, который еще и раньше того, в связи со своими халдейскими очищениями, "видел светоносные лики Гекаты". При помощи талисманов Прокл однажды навел на Аттику дожди и спас ее от вредоносной засухи, а также усмирял землетрясения и предсказывал, сидя на своем пророческом треножнике, свою собственную судьбу. Однажды во сне ему открылось, что в нем живет душа пифагорейца Никомаха (XXVIII). По его молитве мгновенно выздоровела после мучительной болезни дочь Архиада и Плутархи (XXIX). Незадолго до его смерти во сне явилась ему змея, которая исцелила его от боли по соизволению Асклепия (XXX). Чудеса творились также и вокруг исцеления Прокла от подагры (XXXI), а когда он умер, то вся природа выражала по этому поводу свою скорбь, так что произошло даже затмение солнца и среди дня наступила ночь на земле (XXXVII).

Но, кажется, совершенно уникальным фактом является то, что после похищения злоумышленниками статуи Афины в Парфеноне Проклу явилась во сне некая прекрасная женщина, призывавшая его приготовить свой дом для прибытия к нему Афины и для дальнейшего поселения Афины в его доме (XXX).

6. Общественно-политический и вообще культурно-исторический смысл "истинного вакханства" "чистого мышления"

316 а) Марин пишет (XXII):

"Очистившись, вознесшись над всем житейским, свысока глядя на всех его тирсоносцев, он достигнул истинного вакханства, воочию узрел блаженные его зрелища и к науке своей пришел не показательными рассуждениями и умозаключениями, а словно прямым взглядом взметнул непосредственный порыв умственной своей силы к прообразам божественного ума, достигнув этим той добродетели, которую вернее всего именовать разумением, а еще того лучше – мудростью, а если можно, то и любым более торжественным именованием" (ср. также XXI).

То, что человек может достигать состояния чистого мышления, и естественно и понятно, хотя подобного рода явление – очень редкое. Также и то, что чистое мышление может достигаться интуитивным путем, без длительных и мучительных дискурсивных актов, тоже и естественно и понятно, хотя и опять-таки чрезвычайно редко. Но вот возникают вопросы: при чем же тут чудеса, при чем тут неимоверная фантастика, при чем тут магические операции, включая любую степень волшебства и колдовства, и при чем тут боги, которые являются в ваш дом для житья и остаются в нем с вами навсегда? Вот здесь-то и приходится историку оставаться верным своему историческому методу и искать общественно-политическую основу в таких явлениях, которые с первого взгляда не имеют ничего общего ни с каким обществом и ни с какой политикой.

б) Нам представляется необходимым исходить из нескольких основных тезисов, которые исторически надо понимать только как аксиомы.

Во-первых, эпоха Прокла характеризуется как всемирно-историческая катастрофа, когда рушилась тысячелетняя рабовладельческая формация и совершалось падение всей римской империи. Весьма мощно назревал феодализм, и последние века римской империи обычно характеризуются именно как период постепенной феодализации рабовладельческой римской империи. То, что мы называем Платоновской Академией, было кучкой античной утонченной интеллигенции, ничего не хотевшей и знать о совершавшейся тогда всемирно-исторической катастрофе.

Во-вторых, античные неоплатоники того времени во главе с Проклом всерьез могли признавать только старую античную культуру и ничего не хотели знать нового. В отношении расцветавшего тогда христианства это были злейшие враги. Поскольку, однако, ничего античного в те времена уже почти не оставалось, вся эта античность превращалась только в мечту, только в идею, только в умственное построение, только в попытки субъективно восстановить то, что объективно уже давно ушло в глубь истории.

В-третьих, сам собою наступал тот период мысли, когда мечта о невозвратном прошлом становилась единственной реальностью. Так как деться было некуда и оставалась только мечта о прошлом, то естественно, что эта мечта и стала трактоваться как единственно возможная и самая подлинная реальность. Поскольку, однако, 317древность верила в богов, демонов и героев, и верила не только в них самих, но и в их реальное, материальное воплощение, то мечтатель тех времен готов был везде и во всем находить присутствие богов, демонов и древних героев.

Но отсюда, в-четвертых, необходимо сделать еще и тот вывод, что весь этот религиозный материализм, все это материальное воплощение былых богов, демонов и героев и вся эта реальная возможность и для обыкновенного человека стать героем, демоном или каким-нибудь богом должна быть нами понимаема не в плане психопатологии, как некоего рода коллективная галлюцинация, но понимаема культурно-исторически и в первую очередь общественно-политически.

Марксистско-ленинская теория категорически запрещает объяснять общественно-исторические явления методами естественных наук. Природа не знает того, что для истории самое важное. Она не знает прогресса или регресса, либерализма и консерватизма, свободомыслия и реакции, революции и контрреволюции. Все совершающиеся в ней процессы и даже все катастрофы имеют только физический смысл, они – вне человека и даже до человека, они физичны, а не историчны, и об их истории можно говорить только в переносном смысле.

Поэтому сказать, что человек страдает галлюцинациями, значит оставаться на путях физиолого-психологического исследования, то есть на путях использования так называемых законов природы, и заградить себе всякий путь к общественно-историческим объяснениям. Допустим, что Прокл страдал галлюцинациями. А вот для нас это обстоятельство как раз и отличается полной бесполезностью для объяснения сложных исторических фактов. То, что Афина Паллада появилась в доме Прокла, – это для нас факт не физиолого-психологический, но общественно-исторический. И с общественно-исторической точки зрения нет ничего удивительного в том, что Афина Паллада переселилась в дом Прокла. История беспощадна. И она очень часто заставляет людей верить в антиреалистические идеи, и верить окончательно, бесповоротно, как бы это ни казалось ненормальным и противоестественным для тех или иных людей, для тех или иных эпох. Не существует такого гиперболизма, такого сумасбродства и такого безобразия, для которых в истории не нашлось бы самых принципиальных последователей и сторонников, самых отъявленных фанатиков, готовых приносить в жертву подобным идеям и свою собственную жизнь и жизнь всякого другого человека. Если считать философию и жизнь Прокла психической болезнью, то с точки зрения мировой истории эта болезнь еще не самая глубокая и не самая безнадежная. В истории сумасбродство бывало и похуже. История ведь только и знает, что безумствует.

в) Между прочим, в своей биографии Прокла Марин рисует его как человека вполне уравновешенного, мудрого и благожелательного, как человека, способного своим обаянием покорять всех людей.

Марин пишет (VIII), что после своего появления в Александрии Прокл еще подростком пленил своих наставников, что его профессор Леонат стал приглашать его к себе на обед и сажал его за стол 318вместе со своими женой и детьми. Даже египетские правители, плененные его разумом и остроумием, тоже приняли его в свой дружеский круг. Когда Прокл явился в Афины, то Сириан тоже был поражен благородством и философскими рассуждениями Прокла; а Плутарх, несмотря на свою старческую немощь, лично стал давать ему уроки и всегда называл его "дитя мое" (XII). Занимаясь общественной деятельностью, он проявлял любовь к людям, благожелательство, морально влиял на правителей и защищал угнетенных (XV), а также заботился о больных (XVII).

Вот портрет Прокла, набросанный Марином (XXIII):

"Кто перечитает его сочинения, тот сам убедится, что все сказанное мною о нем – истинная правда; а еще больше он бы в этом убедился, если бы сам его увидел, посмотрел в его лицо, послушал его толкования и дивные рассуждения о предметах сократических и платонических, которые он вел каждый год [на юбилейных празднествах Сократа и Платона]. Ибо видно было, что не без божественного вдохновения льется его речь: снежным потоком струились слова из премудрых его уст, очи его казались полны некоего огня, и во всем лице было божественное сияние".

Недаром Марин пишет, что Прокл был не каким-нибудь местным священнослужителем, но "иереем целого мира" (XIX) и что "вся жизнь его была красива" (XXI).

Мы соглашаемся, что все такого рода сообщения о здоровой и красивой уравновешенности Прокла имеют значение только для тех, кто находит в жизни и настроении Прокла историческую необходимость и общественно-политическую естественность. Для тех же психиатров, которые сводят законы истории на функции головного мозга человека, все такого рода сообщения, конечно, ничего не значат и могут вызывать только раздражение.

7. Гимны Прокла как наилучшая характеристика его философско-эстетического символизма

а) Под именем Прокла до нас дошло семь гимнов, посвященных Гелиосу, Афродите, музам, всем богам, ликийской Афродите, Гекате и Янусу, велемудрой Афине. По этому поводу в науке происходили споры, в которых высказывались и положительные и отрицательные взгляды на эти гимны. Но в настоящее время можно считать, что уже давно водворилась в науке и глубокая по своему содержанию и высокая в художественно-техническом смысле оценка этих гимнов Прокла. Детально изучена как их философско-теоретическая сторона, так и их художественная образность. Но особенно важно то, что в настоящее время никто не отрицает необычайной искренности этих гимнов, равно как и их острейшим образом направленного интимно-личностного содержания. Во всей античной литературе нельзя встретить такого слияния философско-теоретической изощренности и восторженно-личного переживания самых крайних и предельных обобщений. В советской науке имеется тщательное исследование на все подобного рода темы, принадлежащее А.А.Тахо-Годи, под названием "Гимнография Прокла и ее художественная специфика", к которому мы обратимся ниже. Здесь же мы ограничимся только приведением второй части гимна Прокла к "Велемудрой Афине", где вместо 319обычных торжественных концовок мы находим у автора простейшие просьбы почти о бытовых надобностях (О.Смыка).

Ты, о богиня, чей лик излучает святое сиянье,
Внемли и дай мне, скитальцу, счастливую тихую гавань,
О, даруй душе моей благосвященных сказаний
Чистый свет и премудрость, любовь, и любовь таковую,
Я умоляю, вдохни, дабы силой ее воспарила
К отчему дому душа, на Олимп от земного предела.
Если же я и подвластен ошибкам, как в жизни бывает,
Ведаю сам, что терзают меня прегрешенья, проступки,
Все, что не должен свершать, но свершаю душой неразумной,
Смилуйся, кроткая духом, не дай мне, простертому в прахе,
Стать для недугов готовой добычей, о смертных спасенье!
Я ведь молю об одном – дабы был, о богиня, твоим я!
Членам ослабшим даруй нерушимую крепость здоровья,
Прочь отгони плотоядных болезней печальное племя,
Я умоляю, царица, своей амвросической дланью
О прекрати непосильные муки страданий ужасных,
В море житейском пловцу, пошли мне спокойные ветры,
Брак и потомство, известность, богатство, отрады веселий,
Гибким умом одари, пошли в испытаниях стойкость,
Дар убеждения, шутки друзей, почет у сограждан.
Внемли, о внемли, царица, молю бесконечной мольбою
В трудный свой час, да слух преклонишь ты ко мне благосклонно!

Гимны Прокла – это небывалая по своей выразительности картина всего его философско-эстетического символизма, начиная с предельных разумных и сверхразумных обобщений, проходя через восторги перед стихией космической красоты и кончая интимно-личностными и даже чисто бытовыми вздохами и надеждами.

б) Ввиду чрезвычайной важности для нас гимнов Прокла мы хотели бы воспользоваться ценными результатами современного их изучения и привести необходимые подробности. Ниже мы приводим часть указанной работы А.А.Тахо-Годи (см.: Живое наследие античности. Вопросы классической филологии. IX. М., 1987, с. 177-212).

В гимнической поэзии Прокла163 "ученая", изысканная манера, характерная вообще для его эпохи, сплетается с "искренним" и "личным" чувством164, созвучным душевному состоянию молящегося.

320Правда, У.Виламовиц скептически относился к поэтическому дару Прокла, полагая, что "особенно высокой поэзии или хотя бы риторического искусства нельзя ожидать от болтливого (geschwätzigen) философа, равно как нельзя ожидать от его стихов развития его философских учений"165. Вот почему, считает Виламовиц, гимны Прокла обращали на себя мало внимания.

Отказывая Проклу в поэтическом даре и во внутренней связи с его философским учением, Виламовиц, однако, особенно подчеркивает в гимнографии философа ее личностное начало, "выражение подлинного настроения"166, но условное, как и та теология, которую он исповедует. Тем не менее, судя по рассуждениям Виламовица, эта условность была оправдана традицией самого гимнического жанра, складывавшегося в философских школах в чисто практических целях, когда совместные трапезы и празднества нуждались в культовой поэзии, как это можно увидеть, например, в известном гимне к Зевсу стоика Клеанфа.

Виламовиц признается, что было бы просто прекрасно, если бы мы приблизились к той молитвенного рода поэзии, которую складывали и слушали ученики Аркесилая и Карнеада. В этом смысле он особенно ценит VII гимн Прокла, обращенный к Афине, где она предстает как носительница отечественной веры во всем великолепии ее собственного изображения и храма, где она обитает.

Такого рода личное обращение ученого и его учеников находит Виламовиц не только в гимне к Афине. Гимн VI, к Гекате, тоже, видимо, связан с важным моментом открытия школы167. "Очень личностей"168 гимн V, в котором Прокл обращается к Афродите Ликийской, богине своих родных мест. Даже в I гимне к Гелиосу, как считает Виламовиц, вырисовывается личность Прокла, профессора и главы школы, которой угрожает разрушение отеческой веры169. О личностном начале в III гимне к музам Виламовиц даже и не сомневается, усматривая здесь явный страх перед "родом нечестивых людей", то есть христиан, которые готовы отвратить поэта-философа от священной тропы древнего благочестия170.

В свою очередь, некоторые из немногих исследователей, которые в последние десятилетия обратились к гимнам Прокла, выступают прямыми критиками и Виламовица и точки зрения конца XIX в., сильно 321преувеличивавшей влияние Нонна и его школы на Прокла171. Так, Э.Фохт, заново издавший гимны Прокла172 в сопровождении большого критического аппарата, схолий и индексов, совершенно справедливо полагает, что никак нельзя преувеличивать и переоценивать влияние школы Нонна на гимнографию Прокла или их "взаимное влияние", поскольку "намерения неоплатонического философа, комментатора Платона, Прокла и эпигона эпиков, Нонна, очень отличаются друг от друга"173.

Э.Фохт подходит к сравнению Нонна и Прокла, исходя не из формальных признаков стиля, каковые могут сближать, между прочим, Прокла также и с предшествующей гимнической традицией вообще, но из существенных задач и целей, на которые были направлены условная изощренность автора эпической поэмы о Дионисе и живая потребность философа поэтически прочувствовать мир высочайших идей, само бытие которых уже находилось под угрозой в последние дни античности.

Прав Э.Фохт, когда пишет, что гимны Прокла нельзя измерять техникой Нонна. В связи с этим нелишне внести некоторые уточнения.

Именно на поэтическую технику ссылался в свое время М.Шнайдер174, когда исходил из метрики (гекзаметр) и фразеологии гимнов Прокла (сложные эпитеты по моделям Нонна, но употребляемые только Проклом). М.Шнайдер, в свою очередь, опирался на авторитет А.Людвиха175, издавшего впоследствии гимны Прокла. Однако, как справедливо заметил в 1931 г. Р.Кейделл176, в своем издании гимнов 1897 г. А.Людвих уже не входил в достаточной степени глубоко в метрику и язык Прокла, как он это делал раньше, а только констатировал его знакомство с поэзией Нонна и ее использование. Более того, Р.Кейделл ссылается на П.Фридлендера177, отметившего, что, скорее всего, Нонн развил и использовал тот эпический стиль, который мы находим также и в гимнах Прокла. Что же касается буквальных совпадений, то они говорят о взаимодействии обоих поэтов со стороны поэтической техники.

Действительно, П.Фридлендер прямо говорит об обоих поэтах, что "непосредственная зависимость ни с какой стороны не доказана и так, как это преподносит Людвих, невозможна"178. Прокл пользовался гораздо более старой техникой стиха, чем Нонн. Если же учесть, что Прокл изучал поэтическую технику молодым человеком в Александрии, то он должен был хорошо знать новшества поэзии тридцатых годов V в. (Прокл 322жил в 410-485 гг.), а Нонн тогда еще никак не мог на него воздействовать179, поскольку, на основании специального исследования, П.Фридлендер ограничивает деятельность Нонна 440-490 годами.

Как можно заметить, П.Фридлендер подошел к проблеме взаимоотношения поэзии Прокла и Нонна отнюдь не с формальных позиций180. Что же касается Э.Фохта, то для него вполне безусловно формальная сторона стиля Прокла не имеет самодовлеющего значения. Для него Прокл – великий философ, "последняя выдающаяся в духовном отношении личность не только в Платоновской Академии, но и во всей уходящей античности"181. Нет необходимости оправдывать Прокла-поэта и скрывать его недостатки, на которые он еще раньше сам мог бы указать. Но выявить автобиографизм гимнов Э.Фохт считает совершенно обязательным. Именно в этом плане Фохт смыкается с Виламовицем, только выражая свою мысль более ярко и драматично, можно сказать, несколько в экзистенциалистском духе и даже употребляя характерную для этой философии терминологию.

Гимны Прокла, как устанавливает Э.Фохт, "являются захватывающим самосвидетельством (ergreifende Selbstzeugnis) одинокого и замученного человека, который болезненно сознавал отделение своей души от божественного истока, ее запутанность (Verstrickung) в земных делах, ее безродность (Heimatlosigkeit) и потерянность (Verlorenheit) в мире, как и очевидность ее окончательного освобождения"182. Вот почему "он не заботился о внешнем совершенстве"183 своей поэзии.

Такой глубокий подход к гимнам Прокла дал Э.Фохту возможность кратко сформулировать мысль, нам особенно близкую. А именно Э.Фохт полагает, что "зависимость (Zusammenhang) между философской и поэтической продукцией Прокла... теснее, чем между его гимнами и произведениями Нонна, а также его школой; и только из знания философии Прокла возможно понимание его стихов"184. Собственно говоря, лучшей критики Виламовица, осудившего "болтливого" философа, неспособного к поэзии, трудно себе представить. В работе об эстетических тенденциях в комментариях Прокла к платоновскому "Тимею"185 уже была намечена художественно-эстетическая трактовка Проклом чисто философской проблематики и стихия ее высокой поэтической образности. Мысли Э.Фохта только подтверждают пути подобного рода исследования. И если Виламовиц в 1907 г. считал, что нельзя ожидать от стихов болтливого философа развития его 323философского учения, то в 1957 г. Э.Фохт выдвигает тезис о том, что философские построения Прокла в комментариях к "Государству" Платона дополняют его гимническую поэзию, а гимны в свою очередь создают поэтический комментарий к философским концепциям знаменитого неоплатоника. Правда, Э.Фохт, занятый подготовкой нового издания гимнов Прокла, не ставил своей задачей обследовать специфику "Комментариев", тем более что работа здесь предстоит необъятная.

Для целей тех изысканий, где можно проследить тенденцию некоторых позднеантичных авторов вернуть утраченную целостность слова художественного и философского, исследование комментариев Прокла к "Тимею" и его гимнографии представляется не только вполне закономерным, но и объяснимым. Необходимо также учитывать, что "Тимей" – произведение молодого, двадцатисемилетнего Прокла, у которого философская мысль поднимается до уровня художественного вдохновения, а гимны философа, судя по всему, – результат деятельности умудренного и жизнью, и школой, и учениками мыслителя и наставника, который воплощает в сжатой поэтико-символической форме всю сложную диалектику неоплатонических философских мифологем о взаимоотношениях универсума и человека.

в) Принимая во внимание настойчиво выдвигаемый, но недостаточно разработанный исследователями личностный характер гимнографии Прокла, нельзя не остановиться в первую очередь на выразительных свидетельствах, тоже биографического плана, хотя определенным образом заостренных и явно идеализированных, как это положено для любого жизнеописания, а особенно для похвального слова, каким является сочинение Марина, ученика и биографа Прокла.

Прокл, который, по свидетельству своего биографа, тоже неоплатоника, Марина, даже по ночам слагал гимны, записывая их утром (Vita Procl. XXIV), с юности находился под влиянием Аполлона Мусагета (гл. VI) и, несомненно, проявил свое обостренное чувство выразительного и в философских сочинениях. Любовь Прокла к сложнейшему, но в основе своей безупречному в логическом отношении "плетению" мысли, к тщательному, филигранному "обтачиванию" сути и формы платоновского слова проявляется с особым мастерством в его свободных художественно-эстетических парафразах на классическую сжатость и простоту платоновского "Тимея"186. И здесь, несомненно, сказывается стремление философа к самостоятельному поэтическому творчеству187.

Образ Прокла, не только философа, но и поэта, красочно рисуется Мариной в известном жизнеописании Прокла, где как раз особенно выделяются черты художественно-эстетические, указывающие на "внешнее совершенство" Прокла, на его телесную красоту, на то, что "душа 324его цвела в теле, как некий жизненный свет, испуская дивное сияние, с трудом изобразимое словами". Прокл, по словам Марина, "был так красив, что образ его не давался никакому живописцу", причем ему была присуща "справедливость телесная", то есть отменное здоровье (Vita Procl. III). Марин создает идеальный портрет философа, образцового в своей калокагатии, который сроднился с высшей истиной, справедливостью, мужеством, умеренностью, высотой духа, добротой и обладал необычной восприимчивостью, редкой силы памятью, чуждался неизящного и грубого. Отсюда особое почтение Прокла к богине Афине, явившейся ему во сне и призвавшей его заняться философией, а также к Аполлону Мусагету, способствовавшему Проклу быть "первым во всех науках" (VI), чему помогло также явление Телесфора-Свершителя, самого Зевса в облике светоносного юноши (VII). Являлись философу и светоносные призраки Гекаты, способствуя его мантическому дару. Его возлюбили Асклепий, Пан и Великая Матерь Богов. В молодые годы, еще до своего философского призвания, Прокл усердно занимался у грамматика Ориона и особенно увлекался риторикой (VIII), без чего тогда немыслим был ни один поэт. Восприимчивость Прокла, "ясность умозрения", "бессонные труды и заботы" в изучении Платона привели к тому, что уже к 28-ми годам он написал "блестящие и полные учености" комментарии к платоновскому "Тимею" (XIII). Афина и Аполлон, философия и поэзия, неизменно сопровождают Прокла. Неудивительно, что он обращается к богам с песнопениями, славословит эллинских и чужеземных богов (XVII, XIX), умеряет боли и недуги гимнами богам, которые пели его ученики, причем сам он, будучи тяжко больным, подсказывал поющим слова гимнов и Орфеевых стихов (XX). Как известно, он просыпался среди ночи и слагал гимны, записывая их поутру (XXIV). Страсть к поэзии не покидала его всю жизнь, и в семидесятилетнем возрасте он "слагал песнопения", читал Орфеевы стихи, написал к ним подробный комментарий, толковал оракулов, в сорок лет дважды произнес провидческие стихи о своей собственной судьбе (XXVIII) и даже сочинил себе эпитафию (XXXVI). Больше всего из своих сочинений он ценил комментарии к "Тимею" (XXXIII), труд своей молодости, где красота мысли и философская глубина нераздельны. Идея нерасторжимости разума и красоты также пронизывает жизнеописание Прокла, и не случайно Марин, автор этой биографии, обращается здесь именно к "любителям прекрасного" (XXXVI), заключая, что "разум и ум владычествовали" в душе Прокла, а вся его жизнь "была красива" (XXI).

Перед нами настоящий энкомий, подлинная похвала Проклу, создающая, пусть даже и способом идеализации своего героя, вполне реальное представление о единстве философии и поэзии, издавна присущем древним мудрецам, о том единстве, которое мечтает возродить философ конца античности.

Художественно-эстетический аспект комментариев Прокла к "Тимею" получает еще большее подтверждение своей закономерности и органичности в том случае, если привлечь для их анализа гимнографию философа.

г) Гимны Прокла, дошедшие полностью (как сказано выше), 325посвящены Гелиосу (I)188, Афродите (II), музам (III), богам (IV), Афродите Ликийской (V), Гекате и Янусу (VI), велемудрой Афине (VII). Гимн, обращенный к Гелиосу, указывает на монотеистические тенденции в язычестве, особенно характерные в последние века античности. В первую очередь здесь мыслится отождествление Аполлона с Солнцем, начавшееся еще в классической античности, не ранее V в. до н.э., и укрепившееся в эпоху эллинизма, что, несомненно, свидетельствовало о реставрации древнейшего мифологического комплекса "множественной семантики", когда в одном божестве еще не были дифференцированы многие его функции. Великолепный пример Солнца-Гелиоса как универсального божества дает речь неоплатоника Юлиана "К царю Солнцу" (IV) или глава (I 17) в "Сатурналиях" неоплатоника Макробия с их выразительным философско-мифологическим синкретизмом. Однако и у самого Прокла в комментариях на платоновского "Кратила" (гл. 174-176) образ Аполлона рисуется "со стороны пластически-упорядоченной и структурно-творческой его природы"189, являясь "виновником единения и возводителем множества к единству"190, то есть он приближается по своим функциям к демиургу, как сын подражает отцу, а значит, Гелиос Прокла в своей универсальности объединяет первичную демиургическую мощь Зевса-отца и вторичную, в ослабленном виде, – сына (In. Crat. 99, 27 – 100, 7). Универсалистские тенденции Прокла оправданы в гимне к музам (III), дочерям Зевса, прославляемым как высшие носительницы ума, знания, чистоты, светоносности; в общем гимне богам (IV), тоже славным мудростью и светоносностью; в гимнах Гекате и Янусу (VI), указующим муть к свету мудрости; и Афине (VII) как высшей мудрости, символу упорядоченности, умной красоты и любви, охранительнице человека и общества.

Таким образом, гимны I, III, IV, VI, VII представляют некое определенное единство, не нарушаемое включением сюда Гекаты и Януса, ибо среди функций древней Гекаты, богини мрака, ночных видений и чародейства, были и вполне благодетельные (покровительство охоте, пастушеству, общественной деятельности человека в судах и народном собрании – Hes. Theog. 421-452). Кроме того, в образе Гекаты как дочери светоносных титанидов – Астерии и Перса (409-420), богини, близкой Артемиде, Деметре и Персефоне, объединяющей мудрость жизни и смерти, мрака и света, издавна были заложены универсалистские тенденции.

Особенно характерен здесь для Прокла как гражданина Римской империи Янус двуликий и даже четырехликий, смотрящий на все стороны света, который мыслился как божество всех начал и концов, внутренней и внешней государственной упорядоченности, римский 326коррелят двуликих Гермеса и Аполлона, держатель ключей 365 дней, то есть всего солнечного года. Гимны к Афродите (II и V) представляют собой воспевание двух типов богини – небесной и земной, восхваление любви, красоты, света и очищения.

Итак, умная светоносная демиургия, умное светоносное знание и умная светоносная красота – вот три главных аспекта в гимнических восхвалениях Прокла.

Сама тема просветления, восхождения к светоносному источнику очищения через свет теснейшим образом переплетается с диалектикой мысли философа, идущего к чистому знанию. В.Байервальтес недаром посвятил ряд страниц своей книги той беседе с высшим разумом, которую он назвал "молитвой философа"191, причем эта мольба именно о помощи в философствовании, в укреплении и очищении (catharsis) мысли, которая должна достигнуть высшего озарения (ellampsis)192. И чрезвычайно характерно, что В.Байервальтес находит мотивы, аналогичные гимнам Прокла, не только в комментариях Прокла на "Кратила" (103, 24 слл.) и на "Тимея" (I 168, 27 слл., ср. Plat, theol. V 24), но и в "Эннеадах" Плотина, для которого "мысль есть свет" (phōs to noein, VI 7, 41, 5) и "источник света" (photos archēn, V 5, 7, 21), когда сам "акт философствования" ведет от света чувственно-видимого к источнику света умного.

Вполне можно сказать, исходя из мысли и терминологии В.Байервальтеса, что гимны Прокла есть не что иное, как самая настоящая молитва философа, но только философ этот – поэт, хорошо владеющий техникой традиционной гимнографии193.

Отметим также, что В.Байервальтес находит эту важнейшую идею Прокла, просветление через познание посредством диалектического пути мысли, и в гимнах и в его систематических философских трудах194. А это в свою очередь поддерживает тезис о художественно-эстетическом единстве гимнов Прокла и его комментариев к "Тимею".

д) Посмотрим теперь, как художественно-эстетические тенденции комментариев Прокла на платоновского "Тимея" соотносятся с гимнографией философа, которая дополняет, углубляет и развивает образы космологической картины комментариев, начиная от демиурга-отца как воплощения высшего блага, переходя к красоте космоса, творящего ума, мировой души, богов, небесных сфер, внутрикосмических тел и души, чтобы завершить это нисхождение сверху вниз дольним миром безвидной и вечнотекучей материи.

Демиург, или демиургический Ум, сравнивается в комментариях Прокла с Фидием. Однако творческий акт Демиурга – это не только работа скульптора, изваявшего Зевса по типу гомеровского громовержца, но труд высшего художника, а именно самого "мыслящего 327божества" (noeron... theon), создающего прекрасный мир, созерцая вечный, а не становящийся архетип (I 265, 14-26)195. Демиургия – своеобразное художественное творчество, миметический акт, без которого немыслим творец (334, 18). Но этот "добрый" демиург, "наилучшая из причин" (330, 22 – 332, 30) – создает мир "играя" (334, 2), обладая силой, "производящей красоту" (334, 15) и упорядочивающей космический строй (taxin, 334, 19). Демиургическую волю Прокл именует, обращаясь к терминологии сценического искусства, "хорегом" (214, 3), устроителем космического действа. Демиургический ум все освещает своей красотой (361, 4-7), он – причина "первой красоты" – prōtiston callos (434, 28-31), целостности космоса и его упорядоченности (305, 16-20), будучи сам всесовершенной целостностью (panteloys holotēs, 423, 3-7). Величественная фигура демиурга, вдохновенно (enthoysiasticos) обратившегося к богам с речью, "пронизанной светом умных замыслов", "поражающей силой", "полной прелести", "красоты" (calloys), "четкой" (syntomos), "тщательно отделанной" (apēcribōmenos, III 199, 30-200, 3). Все дышит здесь "божественностью" и все пронизано "сиянием красоты" (callei dialampontōn, 200, 20-26).

Образ демиурга в комментариях к "Тимею" разработан Проклом еще более выразительно в гимне "К Гелиосу" как универсальному наивысшему божеству. Здесь подчеркивается именно мощь Гелиоса – владыки (ana I 2), царя (basiley, 1), держателя ключа от источника жизни (2-3), восседающего в высоте над эфиром (5), усмиряющего смятение стихий (13), распределяющего свет (phaoys temia, 2), от мановения которого все зависит (50)196. Великому богу уступает даже хор непоколебимых Мойр, вращающих веретена (16, 48-49), а демоны, губящие людей, страшатся бича небесного владыки (27). Он – родитель Диониса и Феба – Пэана, играющего на дивной кифаре (19, 20, 24), наполнившего космос "всеполезной гармонией" (23). Гелиос изливает "ток гармонии" (harmonies rhyma, 3-4) на "миры телесные" (hylaiois eni cosmois, 4). Он – "царь умного огня" (pyros noeroy, l), "увенчанный огнем" бог (pyristephes, 33), "златоповодный титан" (chrysēnie, 1), обладатель "вечноцветущих огней" (seithaleas... pyrsoys, 8), податель "чистого света" (phaos hagnon, 40) и "светодаровитого здоровья" (42), тот, что рассеивает "ядоносный мрак" (41).

Мудрость и знание, присущие вечному божеству, особенно выделяются в гимнах Прокла. Боги стоят у кормила (oiēcas echontes) священной мудрости (sophiēs, IV 1). Они – вожди (hēgemones) 328пресветлой мудрости (13), податели чистого света от "пребожественных книг" (1), пробуждающих ум (egersinoōn, III 4). Поэт приходит в исступление, движимый "умными мифами мудрецов" (5), а матерью (mētera) книг является сама Афина (VII 23). Ум, знание, мудрость воспеваются Проклом на все лады. Афина раскрывает врата (pyleōnas) "богошествующей мудрости" (7), она ее подательница (34), обладающая острым, "изогнутым" умом (agcylomētèn, 49, ср. гомеровский эпитет). Это богиня, украсившая жизнь "многознающими (polyeidesi) искусствами" (19), вкладывающая в душу "умную демиургию" (dēmioergeiēn noerēn, 20).

Однако для Прокла в комментариях на "Тимея" ум обязательно соединяется с красотой в образах Афины и Афродиты, причем Прокл рисует возвышенный облик мудрой богини, неразрывно объединенной с интеллектуальным и демиургическим светом, наделенной характерными для нее эпитетами. Она – "чистая" (cathara) и "несмешанная" (amigēs), сама "мудрость", "носительница света" (phōsphoros), "спасительница" (sōteira), "внедряющая (enidryoysa) частичный ум (mericon noyn)" в целостную мудрость Зевса (holicais noēresi), "работница" (erganē), предстоящая при демиургической деятельности отца, созидательница "прекрасных дел" (calliergos), обладательница "умной красоты", "вершина и единение" (henosis) демиургической мудрости (I 166, 30-32; 167, 7; 168, 28 – 169, 5).

Похвала Афине вполне соответствует тому воспеванию мощи Ума, которое в дальнейшем пронизывает гимны Прокла и отвечает к тому же самым интимным настроениям философа. Ведь, по свидетельству Марина, Афина "как будто была причиною бытия" философа, когда Прокл по воле судьбы родился в охраняемом ею городе. Богиня своим промыслом направила его затем ко благу и, явившись ему во сне, призвала к занятиям философией (VI). Она же была путеводительницей Прокла в Афины, после того как осчастливила его своей эпифанией в Византии (IX-X). Прокл, по словам Марина, "был люб" богине – покровительнице мудрости, изъявившей свое желание навсегда пребывать вместе с ним (XXX).

В гимнах Прокла образ Афины усложняется. Она не только подательница мудрости, но богиня, "священный свет молниемечущая в лицо" (phaos hagnon apastraptoysa prosōpōi, VII 31), "медосоветная" (40), преклоняющая свой "медовый слух" (meilichon oyas, 52) к человеку, душа которого совершенствуется от медовых сотов мусической мудрости (III 10). Афина посылает "плывущему по жизни тихие дуновения (galēnioōntas aētas)" (VII 47), дарует страннику счастливую пристань (olbion hormon, 32), спасает от "черных скорбей" (melainaōn odynaōn, 46) и, наконец, прославляется как "владычица" (potnia, 5), обладающая "радостным духом" (5); подательница не только мудрости, но и любви (erōta, 34), исполненной мощи (menos, 34).

Внутрикосмический мир в комментариях к "Тимею" прекрасен, так как Афродита "освещает" (epilampēi) его красотой, порядком, гармонией, "совместным единением" (coinōnian), будучи сама "надкосмической причиной" (II 54, 19-23). Внутреннее единение мира, связующие его узы воплощаются в Эросе, неизменном спутнике 329Афродиты. Если Афродита источает красоту и гармонию на космическое тело, то Эрос укрепляет внутреннее единение и целостность мира (54, 24-29).

Афродита, воспетая Проклом в гимнах, – богиня небесная и земная. Она возносит душу от "безобразия" (aischeos) и "безумия земных страстей" к "великой красоте" (es poly fallos, V 14-15). Она исправляет жизненный путь человека "справедливейшими стрелами" (II 20) и укрощает "хладный порыв желаний" (21), преклоняя к человеку свое "острослышащее ухо" (14). Она изливает "силы неукротимые" (dynameis... adamastoys, 18), обладая "великим царственным источником" (pēgen megalēn basilēion, 2). Ликийская Афродита – богиня родных мест философа, "царица" (basilēida, 1), чье изваяние – символ "умного брака и умных свадебных пиршеств огненного Гефеста и небесной Афродиты" (V 5-6). Здесь образ Ликийской богини любви и красоты исполнен особого благоговения и морального пафоса как наставительницы человека, направляющей его на жизненных путях, оберегающей супружеские узы, очищающей от губительных страстей и приближающей людей к божественной душе вечного космоса.

Красота, по Проклу, пронизывает весь космос. Комментарии к "Тимею" буквально пестрят указаниями на то, что "красота в себе" и "первопрекрасное" реализуются непрестанно в красоте универсума, представленного как "разукрашенный", "блистающий красотой", "очень прекрасный" (I 368, 9-11). Прекраснейший космос наделен высшей красотой (330, 22; 331, 6, to calliston), он даже "пресыщен красотой" (calloys diacorēs, 332, 27-29), неизменно соучаствуя во "всеобщей красоте" (409, 31 – 410, 7). И эта красота особенно выделяется своей целостностью (II 305, 7-25), "единством" (hen cosmon, I 128, 28 – 129, 8), вмещая в себя "гармонический хоровод душ" (enarmonios choreia), "изобилие (chorēgia) божественной жизни" (332, 27). Все части космоса объединяются в идеальный целостный организм непрестанной деятельностью Вселенской Души (tēs holēs psychēs), которую философ сравнивает с трагическим поэтом (tragōidias poiētēs drama poiēsas), наблюдающим за правильной игрой актеров и являющимся единственной причиной разыгрываемой космической драмы (II 305, 7-25). Характерная для Прокла сценическая терминология неоплатоников уже была предметом специального изучения197. Развернутая картина человеческой жизни как сценической игры, поставленной великим хорегом – высшим разумом, или Единым, была дана еще Плотином в его трактате "О промысле" (III 2). Строгая распорядительность космического поэта-демиурга обеспечивает каждой душе в мире свою роль, свою маску и костюм. "Поэт вселенной" ставит трагедию на подмостках целого мира (III 2, 17, 27-58) и проявляет свое мастерство в строгом объединении всех замыслов театрального действа, так что в конце концов продуманность этой космической игры напоминает прекрасно налаженный музыкальный инструмент (17, 59-89).

330Если в комментариях Прокла демиург создает мир "играя", а воля его сравнивается с деятельностью "хорега", то и в гимнах Прокла мусическая и драматическая терминология имеет место. Мойры, вечно вращающие свои веретена, образуют хор (choros, I 15); планеты ведут "неутомимые хороводы" (acamatoisi choreiais, 9); Феб, играя на кифаре, убаюкивает пением человеческий род (15); музы обучают души людей "держать стопу" (ichnos echein) над глубоким летейским потоком (III 6). Более того, непрестанное воспевание божества (I 24, 26; III 1) связано с очищением душ при помощи особых таинств (teletēisi, IV 4, VI 7), "неизреченных" (arrētoisi, IV 4). С таинством, чародейством и даже вакхическим исступлением связано воспевание божества, "благоглаголанье, околдовывающее ум" (eyepiēs phrenothelgeos, III 11), мудрость, исходящая от муз (baccheysate, 5). Таким образом, красота космоса и красота, изливающаяся богами на души благих людей, мыслятся Проклом как замысел единого демиургического творчества, который пронизывает божественный и человеческий мир.

Красота, следовательно, охватывает у Прокла также мир внутри-космических тел. Он выделяет в комментариях к "Тимею" красоту и благо небесного семичлена, гебдомады (II 260, 7-13), а также ее пропорции (267, 19-24). Небесные тела сияют красотой (I 60, 14), "гармонической общностью единения" (II 18, 16), и геометрическая пропорция придает телу особую красоту (calloys, там же).

Гармония, по мысли Прокла, – "причина", порождающая самих муз (aitia moysōn), и "сила", воздействующая на внутрикосмические тела; причем эта сила (dynamis) как раз именуется здесь "хорегом" (III 214, 3-20).

е) В комментариях к "Тимею" особенно выделяется сферическое тело вселенной как идеальная, совершенная форма. Эту мысль Платона о высшей красоте космоса, который "должен быть всюду подобным самому себе, то есть везде возвращаться к самому себе, и потому он есть шар" (ИАЭ II 618), Прокл развивает не только в своих рассуждениях по поводу "Тимея", но не раз возвращается к проблеме сферичности и в поздних работах. В его комментариях к "Пармениду" (1184, 33) серединой интеллигибельного бытия является очаг, то есть воплощение богини Гестии, а бытие мыслит само себя тоже в процессе кругового движения (1161, 14).

В комментариях к Евклиду отмечается "совершенство сферического тела", его "простота и подобие себе самому" (91, 9 сл.). Поэтому нет ничего удивительного, что и гимн Прокла к Гелиосу весь пронизан сферическими интуициями.

Если представить себе общее целое и отдельные частности этого гимна, то эстетический характер законченного в себе бытия, пребывающего в вечном вращении, станет вполне очевидным.

Гелиос, великий демиургический титан, как податель света и обладатель умного огня, является центром космоса. Прокл недаром именует пребывание Гелиоса в главной точке сферы "срединным" (messatien, I 5). Седалище, или трон Гелиоса (hedrēn), находится над эфиром, а само "демиургическое солнце владеет чрезмерно блистающим 331кругом"198 (eripheggea cyclon, 5) в виде сердцевины, или сердца космоса (cosmoy cradiaion, 5).

Итак, солнечный круг занимает срединное место в сферическом космосе, являясь его сердцевиной. Однако само солнце находится в непрестанном движении, так как бег солнечной колесницы вечно возвращается на свои круги (palinnostoisi diphreiais, 11).

Идея вращающегося в себе "умного огня" (1) влечет за собой круговые движения планет вокруг Солнца, причем эти планеты, как выразительно говорит Прокл, ведут хороводы (choreiais, 9), и эти хороводы, то есть шествие по кругу, тоже не имеют завершения, они "неутомимые", как и бег солнечной колесницы. Но сами планеты в свою очередь "опоясаны" (dzōsamenoi, 8) "вечноцветущими огнями" солнца (aeithaleas seo pyrsoys, там же), то есть они вечно горят уделяемым им жаром Гелиоса.

Солнечный бог мыслится также в огненном венце, "огневенчанным" (pyristephes, 33). Но и этого мало.

Кроме хороводов планет в космосе водят также хороводы и Мойры, богини судьбы, хотя перед солнечной мощью даже они "поворачивают вспять" нить необходимости (metastrōphōsin, 16).

Если средоточием универсума является Солнце, то вся сферическая картина широкого (еyrea, 23) космоса дополняется еще представлением о некой противопоставленной друг другу целостности высоты и глубины этого мира. В надэфирных высях находятся светлые чертоги Солнца, откуда с высоты (hypsothen, 4) изливается "ток гармонии" (harmoniēn rhyma, 4) на "телесные миры" (hylaiois epi cosmois, 3).

Принимая во внимание, что "телесный" здесь есть не что иное, как "материальный" (hylē – материя, вещество), то вполне очевидно, что такой мир должен находиться столь же далеко в глубине от средоточия космоса, сколь высоко находятся огненные эфирные выси. Именно это противопоставление имеет в виду Прокл, когда "телесный" находится у него в оппозиции к "огненному" и "эфирному" как тончайшей нематериальной субстанции (Plat. theol. IV 39).

В I гимне космическому солнечному уму, пребывающему в надэфирных высях, соответствует, таким образом, "пучина" (laitma, 30) человеческой плотской жизни, "чистому (священному) свету" (phäos hagnon, 40) противоположен "мрак, напоенный ядом" (achlyn... iolocheyton, 41). Но если огненный солнечный круг светит над миром (ср. "всевидящий круг солнца" – Aesch. Prom. 91, Гелиос, "страшно взирающий очами", – Hom. Hymn. XXXI 9), то также взирает на мир "быстрое око" Дики, что все видит (thoon omma, 38).

Человеку, погруженному в житейскую пучину, угрожают и хоровод Мойр и принадлежащие Мойрам веретена, нити которых вращаются в зависимости от круговых движений звезд (asteroclinēois, 49).

Итак, в I гимне Прокла дается внушительная картина всеобщего кругового движения универсума. В этом движении всегда есть возврат 332к себе, что свидетельствует о вечности и нестарении космоса, а также создает мировое равновесие, поддерживаемое срединным положением Солнца в сердце космоса, изливающим из источника жизни ток гармонии на все миры, в том числе и на дольний мир. Отсюда – надежда на спасение человека, которому угрожает и хоровод Мойр, и вращение их веретен, и быстрый глаз Дики.

Целостность и завершенность космоса, представленная Проклом в I гимне, вполне соответствует эстетическому характеру сферического универсума в его комментариях к "Тимею", где все пронизано упорядоченностью, стремлением к единообразной красоте (I 149, 2), сопричастной уму и через него себя осуществляющей (401, 21-32).

Далее, в комментариях Прокла космос пронизан "божественным" (theion) огнем, "самой сияющей" (lamprotaton) и "прекраснейшей" (calliston), "созидающей" (systaticon) стихией, тончайшей "лучистостью" (diaygasma, III 114, 16-24).

Гимны Прокла представляют собой также беспримерное воспевание светоносной демиургии, мысли и красоты. То, что в пределах философско-логического следования мысли высказано в комментариях о созидающей роли огня и света, в поэтических гимнах приобретает характер неустанной похвалы и восторженного песнопения.

Свет (phaos) и огонь (pyr) вечной жизни и божественной мудрости противопоставляются мраку, холоду земного прозябания, текучести безвидной материи. Вспомним, что в комментариях Прокла материя мыслится "бездной" (chasma), "не имеющей корней" (oyte pythmēn) и границ, "неопределенной" (aoriston). Она – "непрерывный мрак" и "отсутствие света" (alampes, I 385, 29 – 386, 7). Телесная материя земного, грубого мира воплощает в себе "безобразие" (aischos de oysian aytēn, III 122, 19 сл.) и пламя, ее охватывающее, мрачное, лишенное света. Огненная стихия земного мира "оматерьяленная" (enylotaton), неотличима от мрака (scotos, 114, 29). Наоборот, "божественный", "прекраснейший", "сверхсияющий" (hyperlampon) свет – небесный огонь, знак (tecmeria) истины, образ высшей, умной благости, проявленной в красоте (114, 16-24).

В гимнах это исконное противопоставление двух миров еще более развито и подчеркнуто. Земная, материальная жизнь есть не что иное, как "мрачное ущелье" (scotion ceythmōna, IV 3). Здесь – "мрак" (achlyn, I 41), изливающий яд, "туман" (omichlēn, IV 6), черные страдания (melainaōn odynaōn, VII 46), иссиня-черная тьма, охватывающая род людской (cyanees, VI 10), зло болезней и грехов (cacas, 5; cacē VII 37), безобразие (aischeos, V 14), смятение стихий (orymagdos, I 13), леденящий холод волн человеческого рода (IV 10-11; I 19-24), желаний (II 21), возмездия за грехи (IV 12; VII 41)199.

Тьма и мрак соседствуют здесь с представлением о "пучине" 333(laitma, I 30) и "бездне" жизни (benthos, III 3), о глубинах смерти и потоке забвения (bathycheymona lēthēn, 6; IV 8).

Но над мрачным ущельем человеческого бытия боги зажигают (hapsamenoi) возводящий ввысь огонь (pyr, IV 2), будучи вождями пресветлой мудрости (IV 13). В надэфирных высях мчится Солнце, титан в колеснице с золотыми поводьями (I 1). Гелиос обитает в пресветлом чертоге (31), он обладатель умного огня (1, 7), раздаватель света (2), великий бог, увенчанный огнем (31, 33), блистающий круг в сердце мира (6), сам окружен планетами, опоясанными огнями (9). Афина мечет чистый молнийный свет (VII 31), Гефест – огненный супруг Афродиты (V 5-6), а музы – "светлоглаголевые" дочери Зевса (aglaophonoys, III 2).

Этот божественный свет чист (catharos) и священен (hagnos, I 40; III 7; IV 4, 6; VI 7; VII 31, 33). Он не имеет ничего общего с мрачным огнем, которым пылает земная материя, так же как водная бездна человеческой греховной жизни не имеет ничего общего с представлением об источнике бытия, который находится во власти богов (pēgē, I 2-3; II 2; VII 2), с представлением о токе гармонии, который изливает на мир Гелиос (I 3-4), или о том, как Пэан наполняет гармонией космос (23), как живородящие брызги посылаются на землю хороводами планет (9)200.

ж) Отметим еще один интересный художественно-философский образ в гимнах Прокла, который, как можно судить, не имеет по своей выразительности аналога в комментариях к "Тимею".

Это – образ души, странствующей по миру и ищущей пути к вечной жизни. О странствиях душ не раз говорится в комментариях к "Тимею" (I 58, 17; II 97,18; III 56, 23; 87, 21; 90, 25; 125, 1; 127, II. 18; 132, 30; 259, 4; 278, 14; 280, 21; 296, 9; 297, 7; 302, 18) при толковании пифагорейско-платонической традиции в связи с круговоротом, переселением, рождением и умиранием душ. Однако в гимнах Прокла возрождается то интимно-трогательное чувство потерянности человека в земном мире, отягченности его души земными грехами, которое было некогда великолепно выражено Платоном в "Федре" (245 с – 249 d) со всеми его космологическими выводами в "Федоне" (108 с – 114 е).

Души и род человеческий изображаются Проклом "блуждающими" по земле (alōomenas, III 3; IV 10-11; VII 32 или polyplagetoio, III 8). Они "ниспали" на берег рождений (9), "упав" в волны холодного человеческого рода (IV 10-11). Они "устали" на путях странствий (cecmēōta, VI 11-12), попали в мрачное ущелье жизни (IV 3), отягчены злыми болезнями (VI 5). Душа здесь то плывет по жизни с помощью Афины, подающей тихие ветры (11-12; VII 47), то мечтает о счастливой пристани (hormon, VI 11-12; VII 32), ибо кормчими мудрости являются боги (IV 1), которые – и это очень характерно для Прокла – именно с помощью света книжного знания рассеивают 334туман заблуждений (6). Здесь же – душа в виде путника, стремящегося по тропе, несущей его ввысь (hypsiophorēton, 14), взыскующего сияющего "пути" жизни (poreiēn, VI 4), который указуют боги (8). Боги "влекут" души людей, пробуждая и очищая их таинствами (7), а "стрекалами" (centra) страстей заставляют человека жаждать "озаренных огнем" небесных чертогов (II 5-6). Богиня Афина открывает перед человеком "врата" (pyleōnas, VII 7), через которые пролегает божественная тропа мудрости. Итак, душа, как усталый путник, по крутой тропе поднимается к воротам умного знания и, как блуждающий мореплаватель, достигает наконец счастливой пристани вечной жизни.

Этот образ многострадального путника восходит к одному из своих давних архетипов, а именно к гомеровскому Одиссею, не раз интерпретированному философской традицией, идущей от софистов и киников через стоицизм к неоплатонизму и нашедшей свое завершение в неоплатонической идее странствующей по миру души201.

Знаменитая гомеровская экзегеза Порфирия, трактат "О пещере нимф", завершается образом Одиссея-странника, который "освобождается от чувственной жизни... то борясь со страстями, то завораживая и обманывая их и всячески изменяясь сообразно с ними, чтобы, отбросив рубище, низвергнуть страсти, не избавляясь попросту от страданий" (Porph. De antro nymph. 35 Тахо-Годи). Странствующая душа в гимнах Прокла ищет спасения у Афины, открывающей перед ней врата мудрости. Одиссей в трактате Порфирия тоже находит прибежище у Афины, усевшись под ее священной маслиной вблизи пещеры нимф. И здесь Одиссей "отсекает все страстные и злые помыслы души" после странствий по миру, а "морская же гладь, море и бури, по Платону, означают материальную субстанцию", как пишет Порфирий. Одиссей тем самым "проходит по порядку весь путь становления и восстанавливает себя в беспредельном вне моря и вне бурь" (34). Порфирий, как мы знаем, оперирует в своем трактате символами. Что касается гимнов Прокла, то и здесь перед нами не только художественный образ, но еще и образ, символически заостренный. Комментарии Прокла к "Тимею" в свою очередь изобилуют символическими толкованиями платоновского текста. Рассказ египетского жреца Солону – символ истинной жизни души (I 109, 1). Миф о Гелиадах – символ судьбы душ (114, 7); Нил – символ космической жизни (96, 27-28). Война Афин с Атлантами – символ космических оппозиций (130, 11; 205, 11). Миф о Гефесте – символ творческой активности в отношении чувственного мира (42, 27). Молния, уничтожающая Фаэтона, – символ демиурга (112, 10) и т.д. Однако среди множества подобных примеров мы не находим в комментариях Прокла столь целостной философско-художественной картины, осмысленной как глубочайший символ человеческой судьбы, которая поэтически живописуется в его гимнах. Здесь, в гимнах, на этой символической картине горестной судьбы человеческого рода и отдельного человека покоится отблеск какой-то личной заинтересованности философа-поэта, интимности, 335неясной тоски – тех чувств, что являют читателю особый жизненный философский и теургический опыт самого Прокла.

Это личностное начало гимнов особенно заметно на структуре всего их ряда.

Поэт возвращает гимн к его истокам, к древнему ритуалу молитвы, обращенной к высшему существу. Однако философские гимны Прокла – не только прославление божества, что требовало по традиции его пространной биографии, украшенной великими подвигами и чудесами, как, например, в знаменитых гомеровских гимнах. Гимническая поэзия философа – это призыв о помощи, горячая убежденность в действенности непосредственной беседы со своим высоким покровителем. Вот почему такое важное место занимают в гимнах мольбы поэта, причем – просьбы духовного плана и лишь изредка бытовые, в то время как в гомеровских гимнах эти просьбы ограничиваются несколькими заключительными строками с повсюду одинаковым набором обычных и доступных материальных благ. В этом смысле характерны следующие композиционные соотношения размеров каждого гимна и личных молений Прокла, значительно меняющих традиционную гимническую структуру.

I гимн, "К Гелиосу", соответствует VII – "К Афине". Мольба поэта занимает в I 18 строк из 50, в VII-21 стих из 52. II гимн, "К Афродите", соотносится с V – "К Афродите Ликийской". Во II из 21 стиха мольба занимает 8 стихов, соответственно в V из 15 стихов – 4 стиха. III гимн, "К музам", соотносится с VI – "К Гекате и Янусу", в каждом мольба занимает соответственно 8 стихов из 17 или 9 из 15, причем в последнем 3 начальных и замыкающих стиха – хайретизмы, так что мольба заключена в середине гимна. "Общий гимн богам" – IV – сердцевина гимнического ряда, где все 15 стихов представляют собой мольбу поэта. В центре рассматриваемых гимнов оказывается не миф о божестве, но человек, умоляющий своих высоких покровителей о достижении тихой пристани жизни, света знания, очищения от страстей и житейской суеты, об укреплении веры, в древние мифы и мудрость книг, о даровании силы для борьбы с врагами и для участия в делах народа. Перед нами не объективно-эпическое описание мифологии божества, а субъективность личного чувства поэта и ученого, самого Прокла, одинокого героя среди чуждой религии и обычаев, который уповает на помощь древних богов, тоже, однако, чуждых новому миру.


III
СОВРЕМЕННИКИ И ПРЕЕМНИКИ ПРОКЛА

§1. Последние схолархи Платоновской Академии

1. Общие сведения

336Афинский неоплатонизм прекратил свое существование вместе с последними схолархами Платоновской Академии. Надо сказать, что академические схолархи никогда не отличались большой известностью и большой значительностью. За последние два или три столетия до Плутарха Афинского такие имена, как Аттик (во времена Марка Аврелия), были редкостью. Но вот Плутарх Афинский (до 431 г.) и Сириан Александрийский (после 431 г.), судя по многочисленным источникам, являлись крупными или значительными фигурами, не в пример своим предшественникам и не в пример Домнину, который в течение короткого времени был схолархом после Сириана перед Проклом. Сам же Прокл – это огромная величина мирового значения, несравнимая ни с каким другим схолархом Платоновской Академии за несколько столетий ее существования. И вождем Академии он был в течение достаточно долгого времени, то есть в течение нескольких десятилетий. За ним последовали фигуры уже несравненно меньшего значения – Марин из Неаполя Палестинского и Исидор Александрийский. Почти ничего не известно о Гегии и Зенодоте. Последним схолархом оказался Дамаский (род. 458 г.), во времена которого и была закрыта Платоновская Академия (529 г.).

От этого Дамаския сохранился трактат о первых принципах, труд весьма больших размеров, написанный труднейшим языком, где еще раз формулировалась основная неоплатоническая система, и формулировалась пространно, детализированно и с множеством отдельных интереснейших оттенков.

После Дамаския в афинском неоплатонизме были известны Присциан из Лидии и Симплиций из Киликии, уже не являвшиеся схолархами Академии. Этого Симплиция нужно считать уже переходным этапом еще к новой неоплатонической школе, а именно к александрийской.

Кроме Дамаския, Присциана и Симплиция, обо всех этих деятелях позднего афинского неоплатонизма почти ничего не известно. Кое-что известно о Марине и Исидоре.

2. Марин

Годы его жизни на основании приблизительного подсчета – между 440 и 495 гг.

Марин прославился, как это мы уже хорошо знаем, своей биографией Прокла с весьма характерным названием "Прокл, или о счастье". Уже одно это название свидетельствует о глубочайшей 337заинтересованности Марина в том, чтобы изобразить Прокла особенно возвышенным образом. Прокл для него и есть высочайший образец того, как человек вообще может еще при своей жизни достигнуть высшего блаженства. Здесь мы имеем не только биографию Прокла, но и похвальное слово по его адресу и проповедь внутренних восторгов и философского энтузиазма. Об этом читатель может судить по тем сведениям о личности Прокла, которые мы привели выше (с. 315) по Марину.

С внешней стороны этому энтузиазму Марина как будто бы противоречат его слова, переданные Элием (In Arist. Categ. 8 b 23 Busse): "О, если бы все было только математикой". Это суждение Марина о математике по своему существу едва ли противоречит его общей теории философского энтузиазма. Ведь у входа в Платоновскую Академию было же написано: "Негеометр да не войдет".

Марин написал комментарий на платоновского "Филеба", но после критики со стороны Исидора сжег этот комментарий. Писал он комментарий на "Государство" Платона, причем известно, что сам Прокл посвятил свой комментарий на X книгу "Государства" именно Марину. Кроме того, сохранилось введение Марина к Dedomena Евклида. Из иудаизма он перешел в эллинство. По мнению Дамаския, состояние Платоновской Академии во время Марина было упадочным.

3. Исидор

Этот преемник Марина по схолархату Платоновской Академии известен нам по его биографии, составленной Дамаскием. Из этой биографии вырисовывается еще более восторженный и энтузиастический образ философа. После риторики и поэтики он скоро перешел к "более божественной философии" Аристотеля. Но и Аристотель его не удовлетворил, и он скоро перешел к преклонению перед Платоном. Исидор высоко ставил Порфирия, Ямвлиха, Сириана и Прокла, но об его симпатии к Плотину упоминаний не имеется. Пожалуй, можно считать, что Плотин был для него слишком, рационалистичен. Исидор и вообще не придавал большого значения учености ввиду слабости человеческого разума.

Дамаский пишет в биографии Исидора (32), что Исидор находил "близость к уму" и его "остроту" не в "удобоподвижной фантазии" как "даровании, основанном на мнениях", и не в "размышлении об истине, проворном на ходу и живучем", но в "божественном нисхождении", которое он называл "счастливым уделом". Богов Исидор почитал "в неизреченности всесовершенного неведения". Этот резкий энтузиастический уклон Исидора, по-видимому, нашел сильное противодействие в лице философии Дамаския, которая, наоборот, переполнена диалектическими и вообще логическими рассуждениями. К этому Дамаскию мы сейчас и переходим, поскольку последние афинские неоплатоники Присциан и Симплиций уже не были схолархами Платоновской Академии и находились в зависимости от Дамаския, а Симплиций, кроме того, уже был переходным звеном между всем афинским и последующим александрийским неоплатонизмом. О них удобнее будет сказать после Дамаския.


§2. Дамаский

1. Общие сведения

338Дамаский родился около 458 г. в Дамаске (Сирия). Как и большинство тогдашних философов, он не мог миновать Александрию, а так как в Александрии в те времена была в большом ходу риторика, то первые его научные занятия проходили в области риторики под руководством Феона, а также весьма известного в те времена Аммония, который, кроме того, обучал его также и философии Платона. В течение 9 лет Дамаский и сам вел риторические занятия в Александрии. По прибытии в Афины, где Прокла он, вероятно, уже не застал, он занимался философской математикой у Марина и общей философией у Зенодота. Когда он стал схолархом Академии, неизвестно; и год его смерти тоже неизвестен. Известно только то, что после закрытия Платоновской Академии в 529 г. императором Юстинианом он с шестью другими неоплатониками направился в Персию, где пытался обучить платонизму тамошнего царя Хосроя I. Никакого успеха он в этом не имел и в 533 г. вернулся в Римскую империю, где преподавать философию было ему, однако, запрещено.

Писал Дамаский довольно много. Кроме главного труда и для нас, по-видимому, наиболее важного большая часть сочинений Дамаския известна только по позднейшим цитатам или по разной степени подробности изложения. Дамаскию принадлежала "Жизнь Исидора", известная нам по отрывкам из нее у Фотия. Дамаский комментировал платоновского "Парменида", текст сохранился. Но только неизвестно, было ли это отдельным сочинением или второй частью труда Дамаския "О первых принципах". По разным позднейшим ссылкам видно, что Дамаский комментировал платоновские диалоги "Тимей", "Алкивиад I", "Филеб". Схолии анонимного автора к платоновскому "Федону", следовавшие за схолиями Олимпиодора к тому же "Федону", как теперь убедительно доказано Л.Г.Вестеринком, принадлежат Дамаскию. Тому же Л.Г.Вестеринку принадлежит прекрасное издание этого комментария Дамаския. И Олимпиодор и Дамаский основывают свои комментарии на недошедшем до нас комментарии Прокла к "Федону". Но если Олимпиодор ограничивается ссылками на Прокла, то Дамаский относится к предшественнику вполне критически. У Дамаския был еще недошедший до нас полностью трактат "О числе, месте и времени". Имеются сведения о сочинениях Дамаския по поводу разных оккультных вопросов, откуда видно, что наряду с изысканнейшими логическими построениями Дамаский уделял большое внимание теургии, теософии и вообще магической практике.

Самое главное, однако, философское сочинение Дамаския дошло до нас полностью, и называется оно "Трудности и их разрешения относительно первых принципов в связи с комментарием на "Парменида" Платона". (Это сочинение мы цитируем сокращенно через обозначение De pr., имея в виду его латинское название De primis principiis.) Не только в период неоплатонизма, но и для всей античной философии это сочинение Дамаския нужно прямо считать уникальным. Оно наполнено труднейшими логическими выкладками, которые, в конце концов, не так уж трудно расшифровать, имея в виду то, что здесь перед нами 339все та же теоретическая система Прокла, все с теми же постоянными триадами и все с той же триадической разработкой каждого члена из выставляемой основной триады. Это не мешает труду Дамаския быть весьма большим вкладом и в неоплатонизм и вообще в античную философию, вкладом, который часто поражает даже искушенного читателя своими оригинальными, весьма детальными и часто весьма изысканными суждениями.

Это – последняя улыбка умиравшей тогда античной философии, которая уже чувствовала свой смертный час и в связи с тысячелетними усилиями античной мысли могла только улыбаться по поводу скоротечности и обреченности всяких человеческих усилий.

Ввиду плохого состояния прочих сочинений Дамаския это сочинение о первых принципах является теперь основным документом для характеристики философии Дамаския, и анализом этого сочинения нам и приходится ограничиваться.

Ознакомление с трудами по поводу этого трактата Дамаския удивительным образом обнаруживает не только полную их недостаточность. Видно, что данным трактатом Дамаския вообще никто и никогда не занимался всерьез специально. Если неоплатонизмом вообще занимались недостаточно, то до Плотина исследовательская рука дошла вплотную, и об этом философе имеется достаточно исследований. Значительно хуже обстоит дело с Порфирием и Ямвлихом; а Прокл, можно сказать, до сих пор оставался изученным весьма мало и плохо. Но что касается Дамаския, то его труд о первых принципах, можно сказать, до сих пор и совсем никак не изучен. Имеются только краткие замечания в общих энциклопедиях и в общих историях античной философии202. Поэтому анализ трактата Дамаския, даваемый нами ниже, представляет собою по времени первую попытку подробно разобраться в. этом трактате. И такая попытка, конечно, разделяет участь вообще всех хронологически первых попыток в науке со всеми их преимуществами, но также и со всеми их недостатками.

2. Композиция трактата "О первых принципах"

Специально вопрос о композиции этого трактата приходится ставить потому, что его содержание до чрезвычайности насыщено и переполнено множеством разного рода детальных наблюдений. Трактат состоит из 460 небольших глав, которые только начиная со 126 главы поддаются достаточно простому и легкому разделению ввиду совпадения наличной здесь проблематики с основной ноуменальной триадой Прокла, включая учение о приобщении. Но что касается первых 125 глав, то они с трудом поддаются какому-нибудь простому членению ввиду сложности их содержания и перегруженности деталями. Тем не менее всякий внимательный читатель Дамаския не может скрыть сам от себя своей настойчивой потребности детально разобраться в этой области, хотя для этого и приходится излагать материал указанных 125 глав не буквально в том порядке, в каком содержание этих глав развивается фактически.

340Итак, если иметь в виду эти первоначальные 125 глав, то как можно было бы себе представить общее разделение трактата "О первых принципах"? Поскольку эти первые 125 глав являются все же, в конце концов, введением в основное содержание трактата, то необходимо придумать для этого введения и общее название. Мы считаем, что таким названием можно было бы считать следующее: "Общее учение о первопринципе, включая всю доноуменальную ступень". Но тогда станет ясным, что дальнейшая обширная часть трактата (126-319) посвящается ноуменальной ступени с разделением на интеллигибельную часть (126-190), интеллигибельно-интеллектуальную (191-263) и просто интеллектуальную (264-319). После общих разъяснений о всей ноуменальной области (320-337) в дальнейшем, как и у Прокла, у Дамаския следует посленоуменальная ступень (338-396) с подразделением на сверхкосмическую (338-350), сверх-и-внутрикосмическую (351-377) и внутрикосмическую (378-396). Заканчивается трактат обширным рассуждением о гипотезах платоновского "Парменида" (397-460), которые получают на этот раз подробную и последовательную характеристику, поскольку до этих пор платоновский "Парменид" хотя привлекался в трактате и очень часто, но спорадически и вполне случайно.

Без этой общей композиции трактата Дамаския "О первопринципах" нечего и думать критически овладеть содержанием трактата. Такая общая композиция получена нами после тщательного обследования всего текста трактата, и она будет помогать нам разбираться и в отдельных частностях.

3. Общее учение о первопринципе, включая всю доноуменальную ступень (1-125)

а) Если рассуждать строго логически, то основной проблемой является здесь, как это ясно уже из названия трактата, проблема начала всех начал. Здесь выставляется следующий основной тезис: начало всего не может входить в это все, так как подобного рода начало будет уже внутри всего и не будет началом всего как целого. С этого тезиса и начинается изложение у Дамаския (гл. 1).

б) Если мы твердо займем эту позицию, то ясно, что такой первопринцип нельзя будет сводить ни на что другое, поскольку это другое уже предполагает для себя принцип и является не принципом, но чем-нибудь подпринципным. Но тогда, в целях последовательного развития мысли, сюда же нужно будет присоединить соответствующие главы, в которых говорится о том, что нельзя считать первопринципом. Таким первопринципом не может быть ни тело (9), ни природа (10), ни неразумная душа (11), ни разумная душа (12), ни даже сам разум, если его понимать как нечто реально существующее в виде той или иной смысловой объединенности, так что если единое понимать как объединенность, то и единое не есть первопринцип (13). Таким образом, эти главы 9-13 логически прямо следуют за главой 1. Даже и самодвижность, как и неподвижность, и даже само сущее не есть первопринцип (19-21). Первопринцип не есть даже и причина различия, которая относится к его сфере, но не есть он сам (35). Все эти виды действительности сами возможны только благодаря тому или иному принципу, 341и потому ни в коем случае не могут быть первопринципом, который уже не нуждается для себя ни в каком другом более высоком принципе.

Поскольку этот первопринцип объединяет многое и даже все, он, конечно, есть нечто единое. Но это есть такое единое, которое выше всякой множественности и не нуждается в ней. В то же время, однако, оно должно находиться в определенной диалектической связи со множественностью. Отсюда три типа единства (5). Если начинать снизу, то сначала это есть такое единство, которое является результатом множественности. Выше этого – единое, которое имманентно множественности. И выше всего – единое, предшествующее всякой множественности. Об отношении единого и многого вообще говорится в трактате много раз. Но, пожалуй, один из самых ярких текстов в трактате повествует об этой проблеме в связи с вопросом об "участии" низшего в высшем (108-109). Отсюда становится ясной диалектика единого, многого, бесконечного, всего, целого и первопричины (4, 28-37, 47-48, 52 а). О том же – в связи с понятием монады и диады (50) и в связи с теорией Ямвлиха (51). Сюда же нужно присоединить еще момент максимальной простоты первопринципа (3, 52), присутствующей везде, на всех этапах бытия наряду со сложностью подчиненных частностей (8). А это значит и то, что первоединое, которое выше всего и потому непознаваемо, представлено в сфере множественности уже и как познаваемое (2, 6-7, 22, 25-27, 45-46, 49).

Здесь же уместно будет сказать, что Дамаский весьма озабочен правильным пониманием его абстрактных рассуждений у читателя. Он весьма энергично напоминает и о реальном существовании нашего, то есть материального, мира, и о реальном существовании другого, то есть ноуменального (23), и о реальном существовании мировой души (24). Самое же главное – это то, что Дамаский, по давнишнему платоническому образцу, именует свое первоединое "благом" (22, 31 а, 440), желая подчеркнуть, что в основе всего лежит не просто диалектическое рассуждение, но реальное бытие, вполне качественное и содержательное, но притом еще и совершенное, включая совершенство и всего из него происходящего (53).

в) В результате диалектики единого и многого Дамаский находит нужным говорить уже и о структуре получаемой им единораздельной цельности (38), а также о потенции и энергии (14-16, 64-65), а с этим уже связывается и учение об эйдосе и материи.

Что касается наиболее общей характеристики структуры, то эту последнюю Дамаский рисует при помощи терминов "элемент" (stoicheion), "часть" (meros) и "облик", наглядно данная органическая часть (eidos). Посвященные этому вопросу две главы (56-57) написаны чрезвычайно трудным языком, часто граничащим с настоящим туманом, вследствие чего мы здесь не будем входить в анализ этих глав строка за строкой, а формулируем только результат нашего анализа.

Дамаский исходит здесь из весьма популярного во всем неоплатонизме суждения Платона о том, что все конкретно мыслимое является результатом слияния границы и безграничного, или предела и беспредельного. Это слияние Платон называет смешанным. И вот в этом смешанном, говорит Дамаский, мы и должны находить расчлененное 342целое, которое хотя и состоит из многого, но в то же самое время и присутствует во всем этом многом. Элемент целого – это есть такая его часть, которая еще не отражает никакого целого, а существует сама по себе, как будто бы никакого целого и не существовало. Но взяв такой отдельный и самостоятельно существующий элемент, мы сразу же замечаем, что он относится к чему-то целому, выражает собою то или иное целое и это целое является для него каким-то более или менее существенным атрибутом. Но тогда это уже не будет элементом целого, а будет частью целого. Далее, в своей части целое может присутствовать не как ее атрибут, но как ее самая подлинная субстанция, так что удаление такой части оказывается равносильным гибели всего целого. Нам представляется совершенно ясным, что речь идет здесь у Дамаския об организме, потому что только в организме имеются такие части, которые из него нельзя удалять без гибели всего организма (так, в животном организме нельзя удалять сердце или легкие, не приводя к гибели весь организм). Правда, самого термина "организм" Дамаский не употребляет, пользуясь в таких случаях такими терминами, как "живое", "жизнь", "самодвижность" или "душа". И вот такую-то субстанциально-органическую часть организма Дамаский и называет эйдосом. У него дается сложнейшая диалектика элемента, части и эйдоса, анализировать которую в деталях мы здесь не будем. Мы только указали бы на некоторые термины из приведенной главы (56).

Цельность, неразвернутость и максимальную компактность единого, не перешедшего в сферу множественности, Дамаский так и называет "сплоченностью", или "скованностью" (pēxis). Переходное состояние единого, когда оно стремится стать многим, Дамаский называет "текучестью" (chysis); a такое протекание, которое мыслится не в чистом виде, но как процесс изменения какого-нибудь определенного предмета, Дамаский называет "стремлением" (rhysis). И если hen значит "единое", то Дамаский употребляет интересный термин henōma, который трудно перевести на русский язык и который можно перевести только описательно – именно как "состояние единого в каждом отдельном моменте его проявления во множественности". Таков же и термин diacrima, означающий у Дамаския "состояние раздельного в каждом отдельном моменте проявления этой раздельности в области множественного". Для нас здесь важно еще и то, что свою единораздельную структуру целости Дамаский ни в каком случае не понимает статически. Все моменты этой структуры мыслятся им обязательно в процессе становления, разумеется, в процессе покамест еще смыслового, но не материального становления. Это обязательно всегда еще и динамическая структура, а не просто структура.

Тут же удобно будет заметить и то, что упомянутая нами выше теория Дамаския о потенции и энергии тоже стремится выдвинуть на первый план диалектику первичных категорий, а не их статику. Эти термины указывают не только на смысловую данность категорий мысли, но обязательно также и на подвижность этих категорий, на их текуче-становящийся характер, хотя этот последний не только не исключает исходной смысловой статики, но только на ее основе и может 343осуществляться. Много важных мыслей на тему о диалектике элементов, частей и эйдосов содержится и в других рассуждениях трактата (особенно в 85-89).

Но мы уже сказали выше, что к числу главнейших конструкций диалектики единого относится диалектика эйдоса в его соотношении с материей. Мы уже видели, что такое эйдос в сравнении с элементом целого и в сравнении с частью целого. Но сейчас эту категорию можно будет углубить.

г) Что такое эйдос? Он относится к сфере ума и есть то, что в нем установлено как таковое в отличие от всего другого (116), поскольку и сам ум есть прежде всего самотождественное различие (221). Другими словами, эйдос просто есть то, что существует в уме как таковое, то есть он есть ум как бытие (438). Он и сам по себе есть достигнутая и зафиксированная разделенность в сфере ума (86); и, с другой стороны, он, конечно, должен быть отличаем и от всего прочего (18). Поэтому он и существует решительно везде, где что-нибудь отличается и фиксируется, не исключая и материи (40, 93), хотя он вполне от нее отличен (37, 72). Отличаясь от всего прочего, эйдос, конечно, отличается и от первоединого, но даже и с первоединым эйдос совпадает тем, что он, будучи составленным из единого и многого (58) и, значит, будучи чем-то составным (9), является в себе тоже неделимым и состоит тоже из таких же неделимостей, "атомов" (454). Только потому, что он неделим в себе и в то же самое время оформляет все делимое, – только поэтому он является основной характеристикой демиургии (346). Но еще и до демиургии эйдосы, полностью отличаясь друг от друга, обязательно участвуют одни в других (126) и по самой своей природе не могут существовать отдельно, одни без других (126b).

Но для определения эйдоса необходимо иметь в виду и отношение эйдоса к материи. То, что он отличен от материи и тем не менее в ней всегда присутствует, мы уже знаем. В этом смысле материя ничем не отличается и от всего прочего, что участвует в эйдосе. Ведь все вообще феноменальное и указывает на идеальное, на эйдосы, то есть на разные свойства этого идеального (102); и, с другой стороны, эйдосы являются парадигмой всего зависящего от них феноменального (218), как и образы человеческого мышления в свою очередь зависят от чистых эйдосов (345). А если эйдос есть парадигма для материальных вещей, то это значит, что он является некоторой общностью для того или иного множества вещей, то есть является уже родовой конструкцией. Но это не мешает ему ни сохранять свою неделимую единичность, ни предполагать над собой еще более высокие родовые конструкции (375). Что же касается эйдетического функционирования в низших областях, то жизнь, например, не существует без эйдоса жизни (284), а конечным пунктом инобытийного становления эйдоса является самое обыкновенное материальное тело, которое тоже есть эйдос, но только не чисто смысловой, а материально осуществленный (там же). Таким образом, чистый эйдос, погружаясь в материю, находит себя в материи, то есть возвращается к самому себе в обогащенном виде (274), так что существует целая иерархия инобытийного функционирования эйдоса (100).

344Итак, последним достижением понятия эйдоса является констатация его триадической структуры. Но раз мы дошли до триадической структуры, то в дальнейшем эйдос будет играть отнюдь не первую и отнюдь не исключительную роль, но – только в связи с триадой вообще.

д) Эту общую триаду Дамаский в основном понимает, вместе с другими неоплатониками, как бытие (субстанция), жизнь и ум в собственном смысле слова (58). Та же триада формулируется у Дамаския как "отец", "потенция" и "ум", а также как "наличие" (hyparxis), "потенция наличия" и "мысль потенции" (54). После общей формулировки этой основной триады (сюда же 66) Дамаский специально рассматривает сначала первый из этих принципов как в его связи с более высоким принципом (44, 62-63, 68), так и в его собственной значимости (67), равно как и отношение третьего из этих принципов к первым двум (60-61, 69). Второй принцип Дамаский связывает с учением Платона о "свете души" (41), в то время как "свет истины" Платон связывает с единым (40). Кроме того, свой третий принцип Дамаский отождествляет с тем "смешанным", в котором сливаются "предел" и "беспредельное" в "Филебе" (у Дамаския 55).

Однако весьма существенной характеристикой основной триады является не просто перечисление и статический анализ соответствующих категорий, но и их смысловое становление и их взаимный переход. При этом такого рода диалектическая динамика разыгрывается не только при взаимном переходе одной логической категории в другую, но и при переходе всего логического, или ноуменального, к тому фактическому бытию, которое ниже ноуменальной логики и которое, будучи ее инобытием, только и существует как ее осуществление вовне, как ее тоже ноуменальная структура, но данная в посленоуменальной области. Здесь возникает величайшая для Дамаския, как и для всего неоплатонизма, теория "эманации", или исхождения высшего в низшее и "возвращения", или приобщения низшего к высшему, уподобления высшего низшему. Эта динамическая диалектика, собственно говоря, содержится уже и в первоначальной, то есть в статической, триаде. Но Дамаский тратит огромные усилия, чтобы всю эту диалектику пребывания на месте, эманации и реверсии (возвращения) сделать возможно более глубокой, разносторонней и обстоятельной.

Остановимся на одном общем условии для эманации и реверсии. Установив самый факт эманации единого (39, 90-91) и установив основную проблематику этой эманации (42), Дамаский самым решительным образом постулирует нерушимость первоединства и неподчиненность его никаким своим эманациям; оно всегда остается самим собою, то есть оно всегда выше всякой эманации (43, 105). С другой стороны, то, что эманирует из первоединого, всегда сохраняет в себе структуру тождества и различия независимо от степени удаления эманации от первоединства (92), так что каждый отдельный уровень эманации отличается от своего исходного начала только как та или иная эйдетическая копия отличается от эйдетической парадигмы (93). Поэтому необходимо говорить не только об эманации вообще, но и о специфической эманации на каждом ее уровне (107), так что субстанция, жизнь и ум вполне специфичны (100-103).

345 е) Далее, очень важным является у Дамаския одно рассуждение об эманации, которое выражено у него чрезвычайно трудно и мудрено, но которое, как нам кажется, нам удалось расшифровать и изложить простейшим образом.

Это – учение о двух типах эманации, гомогенном (или гомомерном) и негомогенном (или негомомерном).

К первому типу относятся такие ступени эманации, которые, в основе своей оставаясь исходным началом, не специфицируют это исходное начало, а только характеризуются той или иной степенью дробности исходного начала. Получается так, что результат эманации нумерически стал другим и все такого рода результаты нумерически оказались различными, но они еще не различны по своему смыслу. По своему смыслу они все еще продолжают нести на себе только свое общее, недифференцированное исходное начало, то есть без всякой специфической для них индивидуализации. Поэтому Дамаский называет такую эманацию "гомогенной" ("однородной"), то есть хотя все виды такой эманации различны между собою как факты и различны между собою по своей субстанции, тем не менее они еще не различны по своему смыслу, который все еще является для них тем общим родовым смыслом, который свойствен их исходному началу (95).

Другой тип эманации заключается в том, что каждый результат эманации отличен и от исходного начала эманации и от всех других результатов эманации тем, что он осмыслен уже специфически, так что этот его специфический смысл и вполне идивидуален и свидетельствует о его смысловой неповторимости. Его смысловая сторона, или смысловая наличность (hyparxis), уже не просто вне его или до него, но присутствует в нем же самом; и его смысловая модель не просто вне его, то есть так, что он приобщался бы к ней только извне, но она содержится в нем же самом и неотличима от него же самого. Поэтому данный тип эманации распространяет исходную позицию уже не гомогенно, то есть не однородно, по всем результатам эманации, то есть не в виде сохранения исходной смысловой общности по всем ее эманационным частностям, но с появлением в каждой такой частности одновременно и соответствующим образом индивидуализированного осмысления (95 а). О невозможности разрыва гипарксиса вещи с ее телесной и вообще всякой субстанцией у Дамаския специальное рассуждение (96), так что на каждой ступени эманации все родовое существует сразу и вместе как неделимый и индивидуальный лик данного результата эманации (97). Рассуждая формально, в каждой гомогенной эманации, конечно, есть нечто и негомогенное, поскольку отдельные результаты эманации все-таки отличны здесь друг от друга, хотя бы и только по своей субстанции, хотя бы и только фактически. Но, с другой стороны, и во всякой негомогенной эманации существует нечто гомогенное, поскольку результаты такой эманации являются проявлениями все-таки одной и той же родовой и самой общей исходной точки. При этом гомогенный тип эманации, будучи более простым, конечно, и логически является более ранним (97 а). Но это не мешает тому, чтобы негомогенный тип был богаче гомогенного, потому что свойственная ему внешняя множественность целиком подчинена внутренней 346множественности, то есть, мы бы сказали, внутренней неделимости, внутренней индивидуальности и потому неповторимости (98).

Нам хочется сказать, что эти главы о двух типах эманации (95-98), несомненно, требуют весьма углубленного анализа; и наша интерпретация этих глав никак не может претендовать на окончательность и, вероятно, в дальнейшем потребует еще новых разысканий.

ж) Вообще весь этот раздел, предшествующий внутриноуменальной диалектике, то есть главы 1-125, написан весьма трудным языком, в котором мы выше пытались найти наличную здесь скрытую и вполне ясную логическую систему. Из всей этой части трактата мы могли бы указать еще на главы, посвященные теории познания (70-71, 80-84), но, судя по другим главам (72-79), вся эта проблема относится скорее к реверсии, чем к эманации. Точно так же в этой части трактата попадаются главы, посвященные предварительной концепции отождествления диалектики и мифологии (110-111, 113, 123-125). Наконец, здесь имеются главы, которые являются прямым введением в триадическую диалектику всей ноуменальной области (99, 112, 115, а также в значительной мере 104, 106, 116-122).

4. Интеллигибельное

а) Первый раздел всей ноуменальной области – это интеллигибельная часть – рассматривается здесь с подразделениями на ту часть, которая возникает ввиду участия в бытии всех его эманационных функций, кончая учением о бесконечности, или вечности (126-138), на диалектику единства, множества и цельности (139-172) и на учение о целостной бесконечности (173-190). Эта ступень ноуменальной области заслуживает самого тщательного анализа; и этому тщательному анализу стиль Дамаския отнюдь не мешает, хотя философ трактует здесь крайне изысканные извивы своей мысли; но этот стиль только способствует анализу, поскольку Дамаский везде старается здесь внимательнейшим образом отдельно сформулировать каждую проблему. Так, имеется глава (173), выставляющая целых 12 проблем, которые необходимо разрешить в третьей части всей интеллигибельной проблематики и которые Дамаский тут же и разрешает, б) В конце концов, на наш взгляд, Дамаский трактует всю эту интеллигибельную проблематику очень просто. Исходя из нерасчлененного единого и переходя к его множественному членению, философ естественным образом объединяет категории единства и множества в новую категорию, которую он называет бесконечностью. С другой стороны, однако, переход от единства к множеству, по Дамаскию, не может совершаться как попало, то есть смутно и глобально, но только и определенном порядке, структурно; и, следовательно, философ тут же должен трактовать о соединении единства и множества еще в новую категорию цельности. Но тогда становится ясным, что полученную у нас выше категорию бесконечности мы тоже должны трактовать структурно. И получается основной вывод всей интеллигибельной триады – это структурная бесконечность, единораздельно-целостная бесконечность. Уже тут залегает категория божества, хотя до отдельных божественных имен еще далеко. И тут же залегает категория эйдоса, который есть не что иное, как единораздельно данная целостность бесконечного.

5. Интеллигибельно-интеллектуальное (191-263)

347После интеллигибельной области всей общеноуменальной сферы Дамаский переходит к той области, которую он вместе с Проклом называет областью интеллигибельно-интеллектуальной. Насколько нам удалось проанализировать эту часть трактата, мы могли бы сказать следующее.

а) Дамаский также и здесь подчеркивает, что все вообще его деления сводятся к основному триадическому разделению: пребывание в себе, эманация и возвращение. Это самое деление он применяет и ко всей интеллигибельно-интеллектуальной области, взятой в целом, как об этом можно читать в специальной главе (191), и в применении к внутреннему разделению самой этой области (204). Следовательно, если полученная у нас первая интеллигибельная ступень заканчивалась учением об эйдосе, то вторая ступень, интеллигибельно-интеллектуальная, – есть эманация эйдоса, то есть его функционирование во внеэйдетической области. Но чтобы сразу же сделать эту головоломную диалектику Дамаския понятной, мы тут же скажем, что речь у него идет здесь не о чем другом, как о числе. Именно при чем же тут число? При том, что эйдос был цельностью бытия, то есть цельностью качественной, в то время как переход в инобытие имел своей новизной именно тот отход от чистой качественности, который сводился только к количеству, то есть к числу. Таков, как нам кажется, смысл всей этой интеллигибельно-интеллектуальной области. Если это так, то надо ожидать и необходимого здесь соответствующего разделения этой части трактата.

б) Здесь действительно после общего перечня проблем, относящихся к этой области (191), мы находим сначала общее учение о числе (192-239) с разъяснением числа в отличие от просто множества (196-197), от монады, которая вполне мыслима еще на интеллигибельной ступени (199, 201-203), а также от единства и бесконечности вообще (200).

Между прочим, в этом разделе попадается терминология, с которой мы имели дело выше и которая, на наш взгляд, весьма удачно употребляется Дамаскием именно в теории числа. Это – термин "гомомерный", или "гомогенный". Когда речь шла об интеллигибельном эйдосе, то там имелось в виду разделение родового понятия на такие виды, которые и нумерически и по своему смыслу представляют собой каждый раз нечто специфическое, то есть то, что Дамаский так и называл "эйдосом". Такое разделение эйдосов, очевидно, не было гомогенным, но, наоборот, таким, где каждая видовая конструкция имела свой собственный специфический смысл. Когда же Дамаский перешел к числу, то каждое число, будучи бескачественным, уже утеряло качественную эйдетичность и конструировало собою такое количество, которое только нумерически было везде различно, а по смыслу своему было вполне однородно, то есть гомогенно, при переходе от одного числа к другому. Эту любопытную деталь Дамаский анализирует в специальной главе (195).

в) Установленная таким образом категория числа в дальнейшем уточняется 1) в связи с необходимостью находить в числе три интеллигибельных момента, а именно единства, сущего и единства сущего (204-216), 2) в связи с собственным оформлением этого непрерывно 348становящегося эйдоса, то есть числа, в виде жизни с присущими ей своими собственными субстанциально-смысловыми структурами (217-229) и 3) в связи с соответствующим анализом платоновского "Парменида" (230-239).

Здесь Дамаский вводит очень важную категорию жизни; и нужно понимать, почему он это делает именно в контексте учения о числе. Дело в том, что число как количество не содержит в себе того качества, которым характеризуется интеллигибельный эйдос. Но жизнь, взятая в чистом виде, когда уже не видно ее интеллигибельно-смысловой целенаправленности, тоже есть не что иное, как смутное становление и творчество. Поэтому, с точки зрения Дамаския, жизнь и надо рассматривать именно в контексте учения о числе. Мы знаем, что и раньше, у Ксенократа (ИАЭ III 418), душа, а это есть то же самое, что и жизнь, рассматривалась как самодвижное число.

Но это, даже и расширенное, учение о числе все еще не вскрывает всей категории числа как интеллигибельно-интеллектуальной области.

Именно дальше у Дамаския следует то, что он именует средней, то есть промежуточной, проблемой, для того чтобы уже после этого дать окончательную формулу числа. Этот промежуточный раздел трактует число и жизнь как нечто установительное, как нечто устанавливаемое и как нечто установленное (245), причем сам Дамаский считает это специальной структурой (diacosmos) числа и жизни, а всему этому разделу посвящается еще несколько глав (240-251) с обширным привлечением все того же "Парменида".

г) Наконец, последний раздел всей этой интеллигибельно-интеллектуальной части, как того требует основной триадический закон, является объединением числа вообще и его жизненного осуществления. Именно если предыдущий раздел закончился категорией свершения, то весь этот раздел является учением о совершенстве и потому основная функция числа и жизни трактуется здесь как усовершительная (telesioyrgicē). Этот усовершительный принцип полагает своих усовершителей как исходное начало (telesticē) и как окончание процесса совершенствования (demioyrgicē) (252-260).

Поскольку, однако, речь идет не только о жизненных функциях числа, но и об его чисто количественных функциях, то Дамаский вводит еще категорию фигуры (261-262). Еще и раньше (254) Дамаский заговаривал о такой эманации целости, когда эта последняя получает свою собственную структуру, а именно начало, середину и конец. И вот теперь, в конце всей этой интеллигибельно-интеллектуальной части, Дамаский – и со своей точки зрения вполне последовательно – рассматривает уходящую в неопределенную даль числовую эманацию также и в своем окончательном, то есть уже установившемся, виде. Это значит, что число эманировало в сферу пространства и с достижением окончательной и совершенной структуры этого пространства необходимым образом приняло вид той или иной фигуры.

д) Заканчивая характеристику всей интеллигибельно-интеллектуальной области по Дамаскию, необходимо сказать, что мифология представлена здесь у Дамаския довольно расплывчато. Дело в том, что 349предыдущая интеллигибельная область имела настолько общий характер, что там еще не появлялись имена определенных богов, а можно было говорить только о божественном вообще. Вся эта область была одинаково и светом и тьмой (125b). Но интеллигибельно-интеллектуальная область уже вносит сюда определенную структуру, правда, покамест все еще слишком общую. Дамаский перечисляет здесь малопонятные имена разных восточных богов. И, насколько можно судить, трактуя всю интеллигибельную область как мировое яйцо, Дамаский считает, что интеллигибельно-интеллектуальная область есть такое яйцо, которое уже раскололось на небо и землю, и вот эту-то первую космическую или, лучше сказать, докосмическую брачную пару он именует Ураном и Геей (125с). Об Уране в трактате имеется еще несколько указаний (94, 205), но у Прокла (выше, с. 91) диалектически-мифологическое место Урана указано более определенно.

6. Интеллектуальное (264-319)

Теперь, при переходе от всей интеллигибельно-интеллектуальной области к области чисто интеллектуальной, нужно сделать одно замечание, которое должно облегчить попытку разобраться в этой весьма мудреной области. Нам представляется, что если интеллигибельная область есть область бытия и бытийного эйдоса, а интеллигибельно-интеллектуальная область трактует жизненно-числовую фигуру, то есть, попросту говоря, жизнь, то значит, последующая интеллектуальная область должна слить в одно целое бытие и жизнь. Если бытие предстало сначала как единораздельная цельность, а потом эта цельность стала трактоваться как жизнь, то, очевидно, полученная вначале цельность, численно раздельная, должна стать жизнью и в целом и в своих частях. Но целое, если оно существует так, что но самому своему бытию, то есть по самой своей субстанции, является таковым же во всех своих частях, – очевидно, такое целое есть уже органическое целое. Оно есть организм, в котором действительно удаление какого-нибудь из основных его органов равносильно уничтожению всего организма. Вот что мы ожидали бы от Дамаския, если рассуждать чисто логически.

Посмотрим теперь, как же сам Дамаский рисует эту интеллектуальную область.

б) После предварительного и для настоящего трактата обычного перечисления основных проблем (264) и после аргументации о седмеричном разделении этой области вместо обычного триадического (265-267) Дамаский весьма многословно трактует о том, что значит "в себе" и "в ином" для этой ноуменальной области (268-277). И только в конце этой части (275-276) Дамаский, не употребляя термина "организм", дает изображение именно того соотношения "в себе" и "в ином", которое характерно как раз для организма. Именно "в себе", то есть единая и нераздельная субстанция, должно целиком присутствовать в каждой своей части; а поскольку каждая такая часть в отношении целого есть уже его иное, то и возникает необходимость такой категории, которая после этого иного субстанциально вернулась бы к исходному целому. Тут, как мы сказали, нет термина "организм", но зато есть термин "человек" (276), с упоминанием также и животного и растительного мира (287). Значит, мы поступили совершенно 350правильно, когда заранее предположили, что учение Дамаския об интеллектуальной области есть, попросту говоря, учение об организме. Точнее говоря, понятием организма у Дамаския заканчиваются все три ноуменальные области; но только в интеллигибельной области организм мыслился как бытие, в интеллигибельно-интеллектуальной области – как жизненно-числовая структура и в интеллектуальной области – как слияние бытия и жизни в одно живое существо. Посмотрим теперь, о чем пойдет речь у Дамаския дальше.

в) Если получена категория жизни, представленной как целесообразный и структурно определенный организм, то ясно, что дальше должна пойти речь о функциях этого организма. В посвященном этому вопросу разделе (278-293) очень много слишком общих рассуждений о покое и движении, о которых, по Дамаскию, необходимо говорить при изучении вопроса о функциях жизни. Как он правильно рассуждает, дело здесь не просто в покое и движении как самостоятельных категориях, но в том, что является оформленным через этот покой и это движение, то есть не в интеллигибельном бытии, но в интеллектуальной жизни (286, 288-291). Сущность же данной ступени рассуждения формулируется как жизнепородительная (dzōogonos). Среди обширного многословия этот момент формулируется у Дамаския очень ясно (283-284), с последующими тонкими сопоставлениями проводимой теории и учений Платона и Прокла (294-300).

Однако, если сама категория жизни была продолжена анализом функций этой жизни, то есть в виде жизнепорождающих функций, то и эти жизнепорождающие функции тоже должны быть взяты в их цельности и нераздельности. Но для этого уже мало только категорий покоя и движения, конструирующих эту жизнепородительную функцию. Необходимо, чтобы она развивалась столько, сколько надо, но где-то должна также и прекратить свое становление, чтобы ее можно было обозреть как целое. Другими словами, здесь выступает на первый план еще новая пара категорий, которые были предусмотрены уже в интеллигибельной области, но там не могли осуществиться в жизни, потому что не было самой категории жизни. Теперь же, когда уже получена категория и жизни вообще и организма жизни, представленного в виде подвижного покоя его частей, наступила очередь и весь этот бесконечно функционирующий организм жизни понять как целое, то есть как самотождественное различие частей организма. И, в отличие от категорий тождества и различия, которые были отмечены еще на интеллигибельной ступени, Дамаский уточняет эту уже чисто жизненную пару категорий и называет их тождественность (taytotēs) и инаковость (heterotēs). Новым названием для этой заключительной части всего учения о жизненном организме, или об органической жизни, является у Дамаския термин "демиургия" (301-311). Дается также и расширительное его толкование в связи с категориями причины и действия, рода и вида, субстанции и акциденции; и все это – с неизбежными ссылками на Платона и Прокла (312-319). Тут же – и разного рода подробности о всех предыдущих категориях, относящихся к трем основным ноуменальным областям (320-337).

А дальше уже начинается анализ того, что следует после всей 351ноуменальной области, то есть начинается диалектика не ума, но души, то есть космической души.

г) Прежде чем перейти к этой части трактата, упомянем еще некоторые мифологические черты, свойственные интеллектуальной области, о которой мы говорили. Здесь довольно прочное место занимают Кронос и Рея. Определенно говорится, что Кронос – сын Урана и отец Зевса (94). Будучи органическим слиянием моментов "в себе" и "в ином", он находится в "сверхкосмическом месте" (366). Исходя из того, что интеллигибельная область, лишенная жизненно-числового расчленения, есть пока еще нерасчлененная тьма, а Кронос есть не только нерасчлененный разум, но и расчлененно становящаяся жизнь (это его интеллигибельно-интеллектуальный момент), то, будучи синтезом разума и жизни, то есть уже цельным разумным существом, он и в этом своем качестве повторяет тройное деление всей ноуменальной области.

Именно в своем первом – интеллигибельном – моменте он есть пока еще жизненно нерасчлененная ночь. А так как второй момент общеноуменального разделения есть жизнь, то этот же момент в сфере интеллектуальной, то есть интеллигибельно-интеллектуальный момент в интеллектуальном, будет уже жизненно-расчлененным разумом, то есть уже перестанет быть только тьмой. Поэтому Кронос, возникший как жизненная расчлененность, есть уже разум тьмы. Поскольку он вмещает в себя интеллигибельное, он есть тьма; поскольку же он есть расчлененность, он есть разум интеллигибельной тьмы (272). Поскольку же, наконец, в этой общей интеллектуальной области имеется не только своя чистая интеллигибельность (ночь в смысле нерасчлененного лона жизни вообще) и не только своя интеллигибельная интеллектуальность (жизненно расчлененный разум нерасчлененного лона жизни), но и своя специфическая интеллектуальность, то эту интеллектуальность в области интеллектуального Дамаский понимает как действующий разум в области ночи, или, как он говорит, демиургию.

Именно в отношении космоса Кронос пока еще не создатель, но только его провидение (270) и в этом смысле выше демиурга (3, 362). Но если его рассматривать самого по себе, то он, скорее, есть не законченная организация жизни, а только ее принцип, ее лоно. Но принцип организации, взятый сам по себе, еще не есть сама эта организация. Он выше ее, и потому сама организованность ему пока еще не свойственна. Это и делает его титаном, так что он, имея титанизм в виде своей сущности, является порождением всего титанического рода (97 а). По-видимому, Дамаский хочет сказать, что хотя Кронос и низвергает своего отца Урана и тем самым лишает его бесконечной производительной силы жизни, тем не менее Кронос пока еще не в состоянии придать и себе самому и своим порождениям образ человеческого совершенства. Будучи разумом тьмы, он пока еще слишком связан с тьмой. Титаны – это принципы оформления жизни. Но всякое такое их оформление не выходит за пределы чудовищ и страшилищ. Поэтому Кронос и поглощает своих детей (271) и извергает их (272, 277). Настоящий же и подлинный оформитель жизни будет уже не титан, но только сын титанов Кроноса и Реи, а именно Зевс, который 352по преимуществу и является демиургом. Происходя из разума тьмы, поглощавшего все свои порождения (поскольку он тьма), Зевс уже возвращен из этой тьмы к разуму света и потому становится реальным демиургом реально оформленного и светлого космоса.

Не совсем понятно, почему Дамаский так мало говорит о мифологии второй интеллектуальной ступени, после того как много и подробно говорится у него о Кроносе и о разных мифологических существах, характерных для его области (205-206). О второй интеллектуальной ступени, то есть не о жизни просто, но об ее функционировании, говорится только, что ее возглавляет Рея (267, 284), которая без Кроноса рождает Куретов (278). Эти Куреты именуются "неумолимыми", или "суровыми", поскольку они охраняют собою все достижения реально функционирующей жизни. Они существуют еще в Кроносе, но как причина, в Рее – как факт причинения, а в Зевсе – как способ участия в действительно причиненной жизни (292). Об Афине, которая, по Проклу (выше, с. 94), играет огромную роль в этой второй интеллектуальной области, упоминания у Дамаския не очень внятные.

О Зевсе в трактате, тоже говорится слишком мало. То, что он обнимает в себе одно и все (311), не так интересно, потому что, в конце концов, это относится и ко всем богам. И что он именуется Паном ("Пан" – это по-гречески и есть "Все") – это тоже для Дамаския не удивительно (123). Важнее утверждение, что Афина есть "внутренняя сущность" (hyparxis) Зевса, то есть она – его разум (96). Но что касается уточнения этого разума Зевса, то тут мы имеем у Дамаския прекрасное по своей ясности суждение. Оказывается, что если погоня за причинным объяснением ведет нас в дурную бесконечность и причины вещи мы должны искать в ней же самой, то это слияние общего и единичного в вещи и есть ее hyparxis, то есть ее субстанциально данная идея. Зевс вместе со всей демиургией и есть источник этого субстанциального тождества идеи и материи, являясь тем самым окончательным завершением и целокупностью всего жизненного функционирования (там же). Таким образом, Зевс есть не что иное, как предел всех жизненных эйдосов, а Рея есть предел жизни вообще (284). Между прочим, такое понимание Зевса трактуется у Дамаския как условие возможности теургии, потому что теургическая операция есть только частный случай, или частное выражение, всеобще данного тождества разума как идеи и жизни как материального воплощения этой идеи (96).

7. Посленоуменальная область (338-396)

Переходим к посленоуменальной области. Мы уже знаем (выше, с. 341), что эта область, как и у Прокла (выше, с. 101), состоит у Дамаския из трех ступеней – сверхкосмической (338-350), сверх-и-внутрикосмической (351-377) и внутрикосмической (378-396).

8. Сверхкосмическая ступень (338-350)

В сравнении с Проклом (выше, с. 97) эта ступень, как и вся посленоуменальная область, представлена у Дамаския чрезвычайно абстрактно и решительно без приведения каких бы то ни было мифологических примеров. Общая идея этой ступени рассматривается в двух последних главах (349-350) и, несмотря на крайнюю замысловатость, сводится к одному 353простому тезису. Именно везде тут идет речь о разнице между соотношением одного и иного в интеллектуальной демиургии и тем соотношением этих моментов, когда второй является уподоблением первого. В чистом интеллекте одно и иное, если они и различаются между собой, обязательно остаются одной и той же субстанцией, так что различие в области единой интеллектуальной субстанции вносит уточнение в саму же эту субстанцию. Когда же мы выходим за пределы чистого интеллекта, то все остальное, что существует после чистого интеллекта, есть уже ничто и становится чем-нибудь впервые только благодаря своему участию в интеллектуальной субстанции и благодаря тому или иному, в разной степени данному, уподоблению изначальному моменту интеллектуальной субстанции. Другими словами, при переходе интеллекта в свое инобытие мы получаем уже не просто одну субстанцию, которой вначале был чистый интеллект до перехода в свое инобытие, но имеем уже две субстанции. И в этом случае нужно говорить уже не просто о различии одного и иного, но об отличии одной субстанции от другой, когда одна субстанция не нуждается в другой, а эта другая впервые только и возникает благодаря своему подобию первому и исходному субстанциальному моменту. Эта простая мысль излагается у Дамаския при помощи весьма мудреных рассуждений, понимание которых для нас осложняется еще и тем, что Дамаский в данном случае все время пытается использовать платоновского "Парменида", а целесообразность этого использования отнюдь не везде для нас очевидна.

9. Сверх-и-внутрикосмическая ступень (351-377)

По существу дела, здесь мы не находим ничего принципиально нового по сравнению с тем, что находили у Прокла (выше, с. 98) по вопросу об этой диалектическо-мифологической ступени, или о так называемых "независимых", "промежуточных" или "абсолютных" богах. Здесь у Дамаския тоже приводится очень важная диалектика самой категории олимпийских богов, которая указывает на их промежуточное положение – между сверхкосмическим и внутрикосмическим принципами.

Собственно, это и есть самые настоящие космические боги, если под космосом понимать нечто целое и неделимое и нечто закругленное в себе, которое резко отличается и от того, что выше космоса, и от того, что внутри космоса. Это есть как бы пограничная окружность космоса, в которой соприкасаются области сверхкосмические и область внутрикосмическая. Подробную диалектику этого соприкосновения Дамаский осуществляет здесь в специальных главах (355-357, 362). Рассматриваются здесь и другие категории, заимствованные из "Парменида", вроде большого и малого или равенства и неравенства (372, 374-375).

10. Внутрикосмическая ступень (378-396)

Эта ступень рассматривается у Дамаския тоже в связи с толкованием определенных мест из платоновского "Парменида". На этот раз Дамаский использует текст "Парменида" о времени (152 а – 155 d), поскольку вся эта внутрикосмическая область как область подлунная характеризуется именно нашим конкретным временем, то есть таким становлением, 354которое то причастно бытию, то не причастно бытию и которое становится то старше, то моложе, возникая, развиваясь и вновь погибая. Тут, конечно, есть и свои боги (381), но это такие боги, которые уже не являются богами только бытия, но являются в то же время и богами становления, так что в данном случае бытие и становление являются одним и тем же (383). Особенно интересно привлечение Дамаскием указанного рассуждения Платона о том, что во времени бытие становится и старше себя, и моложе себя, и оказывается одновременным с самим собою (385). Нечего и говорить о том, что время, как его изображает Дамаский, предполагает категорию вечности, а также категорию автодзоона (387), так что время оказывается сразу и непрерывным и прерывным (389). Дается диалектика вечности (времени) и мгновения (390), а также и диалектика моментов времени, то есть прошедшего, настоящего и будущего (392).

В заключение даются разного рода уточнения и дополнения по всей данной внутрикосмической ступени (394-396).

11. Девять гипотез в связи с использованием платоновского "Парменида"

а) После анализа всей ноуменальной области трактат Дамаския "О первых принципах" заканчивается анализом так называемых гипотез. Необходимо вспомнить то, что мы раньше (выше, I 9) говорили о существе этих гипотез. Кратко говоря, это – те основные ступени диалектики одного и иного, которыми занимается Парменид Платона и которых в "Пармениде" насчитывается восемь. Другие философы (см. таблицу ниже, с. 376) общее количество основных диалектических ступеней увеличивают до девяти. Так поступает и Дамаский.

Другой вопрос заключается в том, почему Дамаскию в конце его трактата понадобилось говорить об этих девяти гипотезах. Дело в том, что весь анализируемый нами трактат Дамаския представляет собою, собственно говоря, комментарий на платоновского "Парменида". Но это исследование "Парменида" в течение всего трактата хотя и было очень частым, но все же было более или менее случайным. Естественно, что в конце своего трактата Дамаский захотел дать свое понимание "Парменида" уже в систематическом порядке с анализом не своих собственных проблем в связи с "Парменидом", но с анализом специально самого "Парменида" в порядке систематического развития его самого, то есть "Парменида" в целом. Не забудем также и того, что указание на комментаторство платоновского "Парменида" содержится уже в названии самого этого трактата, что также делает вполне естественным обращение к анализу "Парменида" в целом.

Но естественным является также и то, что свой анализ платоновских гипотез (397-460) Дамаский начинает не с первой гипотезы, но с третьей. Это – потому, что первая гипотеза, которая касается исходного первоединства, и вторая гипотеза, содержащая в себе основные логические категории, слишком часто использовались Дамаскием в течение всего трактата. Чтобы указать на самое главное, скажем, что на платоновском учении о первоединстве основываются такие главы, как 5, 13, 46, 57, 69, 101 а, 198, 209, 217, а на теории основных логических категорий – множество глав, начиная с 84 и кончая 357.

355Итак, вся эта последняя часть трактата Дамаския начинается с третьей гипотезы.

б) Свою третью гипотезу (397-415) Дамаский, так же как и Прокл, понимает не в связи с разделением у Платона. У Платона третья гипотеза формулирует выводы для иного, которые получаются на основе относительного полагания одного. В "Пармениде" Платона этому посвящены страницы (157 b – 160 b), которые не относятся к третьей прокло-дамаскиевской гипотезе. Свою третью гипотезу Прокл и Дамаский находят в том окончании второй платоновской гипотезы (155 е – 157 b), которое посвящено не системе самих категорий, но их становлению в виде взаимопронизываемой непрерывности, когда, собственно говоря, нельзя указать, где кончается одна категория и начинается другая, так что этот раздел у Платона (155 е – 157 b) кончается учением о "внезапности" возникновения каждой категории в связи с предыдущей и последующими категориями (156 de). Таким образом, то, что Дамаский будет называть своей четвертой гипотезой, будет соответствовать платоновской третьей гипотезе, так что платоновская вторая гипотеза оказывается разбитой у Дамаския на две отдельные гипотезы.

в) Свою четвертую гипотезу, которой он посвящает тоже достаточно места (416-423), Дамаский, значит, отождествляет с третьей платоновской, которая, как мы сейчас сказали, является ответом на вопрос, что такое иное при относительном полагании одного. Это одно утверждается здесь относительно, то есть не в том своем абсолютном качестве, когда оно выше всего раздельного и потому остается беспредикатным, но в том своем качестве, когда оно уже содержит в себе свою раздельность и потому предстоит в виде связной системы основных логических категорий. Спрашивается: как же нужно понимать такое иное, которое является иным именно такого раздельного единства? Всякое иное, по Платону, есть в первую очередь не это, не то, не другое, не третье и вообще есть не что-нибудь, а есть только сплошное и безраздельное становление чего бы то ни было, то есть пока только еще возможность вообще любого всего. Очевидно, что такого рода становление при условии сохранения раздельного одного тоже будет чем-то раздельным, то есть раздельным становлением. Но так как речь здесь везде идет только о логических категориях, то, очевидно, четвертая гипотеза Дамаския окажется областью логически-раздельного становления, то есть областью ноуменальных эйдосов.

Но тогда делается понятной и пятая гипотеза Дамаския (424-431). Так как здесь продолжает анализироваться платоновский "Парменид", то в "Пармениде" вслед за выводами для иного при относительном полагании одного следуют выводы для иного уже при абсолютном, то есть беспредикатном, полагании одного. Это – платоновская четвертая гипотеза (157 b – 159 b), которая для Дамаския является уже пятой.

Все это сложное рассуждение Дамаския, как нам представляется, можно сделать весьма простым, если всерьез обратить внимание на то, что исходным условием является здесь именно нераздельное, нерасчлененное и потому беспредикатное единство. Так как всякое иное есть становление, то, очевидно, здесь мы получаем становление тоже 356нераздельное, нерасчлененное и беспредикатное. Другими словами, это есть становление эйдосов без самих эйдосов. И нетрудно представить себе, что это за становление.

Дело в том, что еще со времен Аристотеля появилось учение о так называемой ноэтической, то есть умопостигаемой, материи. Аристотель (ИАЭ IV 56-68), а за ним и неоплатоники, желая представить себе умственный мир по возможности нагляднее, образнее и художественнее, считали, что для умственного образа тоже должна быть своя собственная материя, оформление которой и создает подлинную, уже чисто умственную, чисто умопостигаемую образность. Но это не есть чувственная материя, которая создает чувственные образы, но та умопостигаемая материя, которая создает именно умственные образы. Интересно, что и в своих пояснениях к этой своей пятой гипотезе Дамаский напирает по преимуществу на понятие материи. Поэтому нам представляется, что напрасно бьются историки философии над всеми этими гипотезами Платона, Прокла, Дамаския и других. Нужно быть ближе к фактической истории античной философии; тогда и окажется, что эта пятая гипотеза Дамаския есть не что иное, как общенеоплатоническое учение об умственной материи. Она есть та логическая сплошность и непрерывность, которая является материалом для эйдетических оформлений, но сама лишена раздельных эйдосов. Это, так сказать, неэйдетический материал, из которого создаются эйдосы.

Укажем на то, что раздел трактата, посвященный у Дамаския пятой гипотезе, почти весь состоит из диалектики этой "неэйдетической", но все же "божественной" материи. От традиционного неоплатонического и еще аристотелевского представления об умственной материи теория Дамаския отличается только одним: она дает не описательный, но уже чисто логический анализ этой умственной материи, который сводится к указанию на то, что это есть 1) инаковость в области умственных расчленений, 2) вытекающая из нерасчлененного и беспредикатного единства и потому 3) являющаяся и эйдетической и в то же время лишенной эйдосов.

г) Шестая гипотеза Дамаския (432-440), как это теперь уже само собой ясно, есть не что иное, как пятая платоновская гипотеза (160 b – 163 b), трактующая отрицание одного (в отличие от прежних его утверждений в первых четырех платоновских гипотезах) и возникающие из этого выводы для самого же одного. Уже заранее можно сказать, что если одно отрицается, то это еще не значит, что оно отрицается целиком. В этой пятой платоновской и шестой дамаскиевской гипотезе говорится не об абсолютном отрицании одного, но пока только о его относительном отрицании, то есть отрицается здесь, собственно говоря, не все одно, но только его раздельная структура, то есть отрицается его эйдос. Но что же такое эйдос, который уже не имеет своей эйдетической структуры, но все же есть нечто? Дамаский думает, что это есть чувственное тело, которое чем-то остается, но только не эйдетически-смысловой раздельностью. Его раздельность – иная, то есть уже чувственная.

Поскольку, однако, речь все-таки идет о чем-то, а не о "ничто", то возникающее здесь чувственное тело как раз и есть единство вне 357своего эйдоса, то есть чувственно постигаемое тело как совокупность своих, тоже чувственных, свойств.

Но тогда нетрудно будет убедиться и в том, что в седьмой гипотезе (441-447), которая развивается параллельно платоновской шестой (163 b – 164 b), речь пойдет не об одном в условиях его относительного отрицания, но об одном в условиях его абсолютного отрицания. Что же мы должны думать о таком одном, если в нем вообще все отрицается, то есть все раздельное и расчлененное? Очевидно, это будет такое одно, которое вообще есть просто ничто или, точнее сказать, только еще возможность чего-нибудь. И если в шестой гипотезе речь шла о раздельных, чувственных телах, то, очевидно, здесь пойдет речь уже о чувственной материи вообще, подобно тому, как в умственной области мы переходим от раздельных эйдосов к безраздельной, не-расчлененной и непрерывной материи, пока еще чисто умственной; подобно этому Дамаский и здесь переходит от чувственных тел своей шестой гипотезы к чувственной материи своей седьмой гипотезы.

Заметим, однако, что в главах, относящихся к седьмой гипотезе, самый термин "материя" не употребляется в положительном смысле в качестве характеристики этой гипотезы. Единственная характеристика этой гипотезы, по Дамаскию, это не материя, но абсолютное ничто, которое не может не возникать, если мы исключили вообще всякое одно и в структурном и в доструктурном смысле. Если понимать под материей какой-нибудь реальный субстрат и говорить, что он тоже что-нибудь значит, то такую "материю" Дамаский исключает вообще из своей седьмой гипотезы (442). Мы, однако, считаем, что термин "материя" здесь был бы вполне уместен, поскольку все платоники трактуют материю вообще как ничто, но как ничто не в каком-нибудь субстанциальном смысле, например в виде субстрата для того или иного эйдоса (такой субстрат есть уже не ничто, а определенное нечто), но как возможность чего бы то ни было.

О таком ничто Дамаский и говорит в своей седьмой гипотезе. И если в шестой гипотезе уже шла речь о чувственном теле, то мы поэтому и находим возможным говорить здесь, как сказано, о чувственной материи.

д) Восьмая гипотеза Дамаския (448-454) соответствует, как теперь уже заранее очевидно, платоновской седьмой гипотезе (164 b – 165 е). Она основана на том, что из относительного отрицания одного делаются выводы для иного. Относительное отрицание в платоновском "Пармениде", как и относительное утверждение, говорит о структуре отрицаемого или утверждаемого одного. Здесь, следовательно, ставится вопрос о том, как нужно понимать такое иное, которое является становлением, в котором нет определенной структуры, то есть нет эйдетической структуры. Но если так, то в материальном становлении после исключения эйдетической структуры еще остается своя собственная, уже вполне материальная структура, то есть остается чувственно-материальная вещь как совокупность таких же чувственно-материальных свойств. И если в шестой гипотезе Дамаския речь шла о чувственном теле как тоже о некоего рода единстве, то там шла речь о самом этом телесном единстве без перехода в ту множественность особенностей и 358свойств, которая все-таки свойственна всякому чувственно-материальному телу.

И вот теперь, в своей восьмой гипотезе, Дамаский занят чувственно-материальным телом уже как суммой дискретных качеств. Такие качества, конечно, все время плывут, поскольку они, как материально становящиеся, никогда не пребывают в одном и том же месте. И если здесь можно говорить о чем-нибудь постоянном, то это будут не тела и не их свойства, но, скорее, абстрактно понимаемые атомы вещей и их свойств. Об этих атомах дискретно составленного чувственно-материального тела Дамаский говорит специально (449).

Эта вещественная текучесть дискретно сложного тела подчеркивается у Дамаския различением "иного" (ta alla) и "другого" (ta hetera). И этому тоже посвящается целая глава (452). Дело в том, что об "ином" говорится в том случае, когда оно не определяется субстанциально, а говорится только об отличии его от одного. Когда же употребляется термин "другое", то тут имеется в виду не просто какая бы то ни было вещь, лишь бы она отличалась от одного, но имеется в виду и какое-нибудь определенное свойство этого иного, какая-нибудь та или иная его субстанция. Так вот, поскольку в восьмой гипотезе Дамаский заговорил о дискретно-сложном теле, то и все свойства такого тела тоже должны быть сложны и дискретны, а для этого они должны обладать своей собственной и тоже вещественной субстанцией.

Любопытно заметить, что Дамаский, трактуя в своей восьмой гипотезе о дискретно-сложном теле и об его дискретно-сложных свойствах, подчеркивает всю нереальность такого чисто телесного же понимания тела и таких же свойств. Реально такое тело, которое что-нибудь значит, то есть несет на себе какую-либо идею. А если нет никаких идей, то, строго говоря, не существует и никаких вещей и никаких их свойств. И если мы все же говорили о таких бессмысленных вещах и их свойствах, то это вовсе не есть результат нашего реального восприятия их. Это, скорее, наше сновидение, а не результат реального восприятия реально существующих тел. И об этой сновидческой природе тела, представляемого как конгломерат дискретных особенностей и частей, у Дамаския тоже целая глава (453).

Девятая гипотеза Дамаския (455-459), соответствующая восьмой гипотезе Платона (165 е – 166 с), трактует выводы для иного теперь уже при абсолютном отрицании одного. Если при относительном отрицании одного оставались в ином все же какие-то тела, хотя и дискретно-множественные, то здесь, поскольку отрицается само одно уже целиком, в ином не остается даже и дискретно-множественных тел, а остается, собственно говоря, ничто, но ничто особого рода, то есть материя тоже особого рода. Это – материя дискретно-множественной телесности, то есть что-то уже сугубо абстрактное, сугубо "сновидческое".

Между прочим, Дамаский употребляет здесь один общегреческий термин, который чрезвычайно близко отражает изображаемую здесь ступень диалектики. Именно еще при обсуждении восьмой гипотезы (454) Дамаский употреблял такой термин, как "феноменальная инаковость" (phainomenē heterotēs). Но при обсуждении девятой гипотезы Дамаский тоже употребляет греческий термин "феноменальное" (459). 359Нам представляется, что термин "феноменальное" замечательно верно отражает здесь суть дела. Ведь та действительность, которую Дамаский вместе со многими другими греческими философами называет феноменальной, не есть просто отсутствие всякой действительности. Она есть та сторона действительности, которая "является" (phainetai) в отличие от той, уже подлинной действительности, которая не просто является, но является вместе со своей сущностью, то есть как проявление этой сущности. Поэтому термин "феноменальное" мы считаем чрезвычайно подходящим именно для восьмой и девятой гипотез Дамаския. Во всяком случае, он лучше, чем та сновидческая терминология, которая, как мы сейчас видели, тоже имеет место в этих рассуждениях Дамаския. О сновидениях Дамаский, очевидно, говорит здесь только в переносном смысле слова, это для него метафора. Ведь если бы бессмысленно текучая действительность перестала и на самом деле быть действительностью, то это означало бы, что Дамаский проповедует здесь тот крайний субъективизм, почти какой-то солипсизм, который был совершенно неведом античности.

Тут же становится ясным и то, почему Прокл (выше, с. 127) признавал только первые четыре гипотезы Платона и отрицал вторые четыре гипотезы, считая их бессмысленными. Действительно, поскольку эти вторые четыре гипотезы возникают у Платона при условии отрицания одного, они, конечно, говорят о чем-то бессмысленном, поскольку все реально существующее имеет свой смысл и проявляет свою сущность. А если этого нет, то и сама действительность оказывается бессмысленной. Но из рассмотренных нами материалов Дамаския видно, что бессмысленными здесь являются не сами гипотезы, а только трактуемый ими предмет. Этот предмет вполне бессмыслен. Но теория этой бессмысленности, то есть последние четыре гипотезы Платона, вполне осмысленна. Поэтому для Прокла было бы правильнее говорить не о бессмысленности последних четырех гипотез Платона, но о содержащейся в них теории феноменально представляемой действительности.

е) После обзора девяти гипотез в трактате Дамаския имеется еще последняя глава (460), которая, как это естественно, трактует о разных понятиях иного, которые выступали во всех предыдущих главах трактата. Ведь если диалектика одного и иного является основной для выяснения вопроса о первых принципах, то естественно сделать заключение и о том, что как одно, так и иное во всех гипотезах выступали в разных смыслах. Но что касается одного, то разное употребление этого термина характерно уже для "Парменида" самого Платона. Именно одно было утверждаемое и отрицаемое, и оно утверждалось и отрицалось то в абсолютном, то в относительном смысле. Что же касается иного, то типы его функционирования не выступали с такой же логической отчетливостью ни у Платона, ни у Дамаския. Поэтому Дамаский в данной главе намечает разные типы этого иного.

Когда говорилось об ином в умопостигаемой области, там оно по самой своей субстанции было неразрывно связано с одним. Иное и одно было там одним и тем же, одной и той же субстанцией или разными сторонами одной и той же субстанции. Иное дело – в материальной области, в которой, ввиду отрицания исконного первоединства, то есть в 360последних четырех гипотезах Платона, это единство между одним и иным распалось. Они могли так или иначе воздействовать друг на друга, но все-таки по своей субстанции они всегда продолжали быть разными. В конце же концов, иное, которое и по своему смыслу и по своей субстанции уже ни в каком отношении не совпадало с одним (поскольку такое одно начисто отрицалось), превращалось тоже в чистое ничто, о котором уже ничего нельзя было мыслить и которое никак нельзя было представить и никак нельзя было и называть.

Таким образом, инаковость во всех девяти гипотезах была разная, она выступала в разной степени и, следовательно, подчиняется определенному иерархическому порядку.

В этой главе важно еще и то, что Дамаский подчеркивает свое отличие от Прокла, хотя и не указывает, в чем именно заключается это отличие. Мы уже видели, что оно заключается по преимуществу в толковании гипотез от шестой до девятой в положительном смысле, то есть в толковании их как диалектики феноменальной картины действительности в отличие от существенно-смыслового ее понимания.

12. Заключение

а) У тех, кто не имел возможности войти в тесное соприкосновение с античной эстетикой и с ее терминологией, может возникнуть вопрос, какое отношение весь этот трактат Дамаския о первых принципах имеет к античной эстетике, да и к эстетике вообще. Здесь мы должны, однако, указать на то, о чем мы уже много раз говорили в предыдущем, когда нам тоже приходилось анализировать слишком абстрактные материалы.

Дело в том, что и всю эстетику вообще мы понимаем как учение о выразительных формах и точно таким же образом понимаем мы и античную эстетику. Она предполагает, что есть выражаемое, объективное бытие в его смысловом построении (первоединство и вырастающая из него смысловая структура бытия), есть выражающее, душевная и жизненная эманация этого бытия, или его становление, и есть выраженное, то есть предел душевно-жизненного становления, или ставшее этого становления, то есть живой и одушевленный космос. И мы уже много раз подчеркивали, что античная эстетика, не являясь самостоятельной наукой, все же обладает достаточной научной значимостью, поскольку она есть наука о завершительных формах бытия. В этом смысле вся вообще античная философия есть не что иное, как именно эстетика, или, по крайней мере, она завершается эстетикой. Ничего иного нельзя сказать и о трактате Дамаския.

Эта эстетика, трактующая о завершительной части онтологии, строится у Дамаския еще более отчетливо благодаря приводимому здесь триадическому методу. Как мы уже хорошо знаем (выше, с. 132), особенно много потрудился в этом триадизме еще Прокл. Но у Дамаския триадизм достиг огромной и небывалой интенсивности. Сама эта триада и у Прокла и у Дамаския формулируется так, что иначе, как только художественную или эстетическую, мы ее и не можем понять. Она является здесь наилучшей формулой для выражаемого, выражающего и выраженного. Но даже и в сравнении с Проклом, который не расстается со своими триадами, Дамаский, можно сказать, решительно побил все рекорды.

361 б) Весь трактат Дамаския о первых принципах с начальной страницы и до последней только и посвящен проблеме единства, или, точнее сказать, проблеме первоединства с вытекающими из него бесконечно разнообразными триадами. Без преувеличения надо сказать, что первоединство и его триадические эманации не просто рассматриваются здесь, не только продумываются и излагаются, но являются неустранимым предметом каких-то напряженнейших и прямо-таки неистовых исканий. Это не просто внимательность или увлечение. Это – самый настоящий восторг и какой-то рассудочный экстаз. Проблема единства в его триадической выраженности – это у Дамаския какое-то сплошное неистовство, какая-то нигде не слабеющая одержимость.

Но эта одержимость, нигде не имея у Дамаския никакого удержу, выражается в таких умозаключениях, которые из-за своего кропотливого микроскопизма иной раз даже перестают быть понятными. И это чувствует сам Дамаский. В начале каждого раздела своего трактата он посвящает целую главу перечислению по пальцам тех проблем, которые должны решаться у него в данном разделе. И этих проблем, педантически перечисляемых, у него бывает и 5, и 6, и 10, и 12, и даже 15 или 17. Но получается так, что подобного рода диалектический микроскопизм из-за своей сложности ведет к противоположному, то есть приходится чувствовать себя как-то неуверенно во всем этом вихре головоломной абракадабры. Правда, необходимо с полной твердостью сказать, что результат такой смысловой эквилибристики и такой головоломной акробатики всегда является в конце концов положительным и вполне доступным для ясного пересказа. Но чтобы добиться такой ясности, необходимы мучительные усилия. И все же при подведении итогов всей этой рассудочной исступленности нас начинает наполнять какое-то проблемное спокойствие. Дамаский здорово треплет умственные нервы своего читателя. Но, повторяем, результат изучения этого трактата все же вносит ясность во множество проблем, остававшихся до него не решенными.

в) Кажется, можно и в положительном смысле сформулировать тот понятный и убедительный характер рассуждений Дамаския, который на первых порах, да и не только на первых порах, заслоняется его диалектическим микроскопизмом. Дело в том, что Дамаский неистощим в постановке все новых и новых проблем; и при этом что ни проблема, то новое противоречие. В трактате масса мест, где, казалось бы, данная проблема решается окончательно. Однако тут же оказывается, что это вовсе не есть окончательное решение проблемы, а только указание на необходимо следующее за этим отрицание предложенного решения и на возникновение еще новой проблематики, противоречащей только что полученному положительному решению предыдущей проблемы. Получается так, что мы оказываемся свидетелями возникновения все новых и новых противоречий и нигде не могущей остановиться потребности переходить еще к другим и еще более противоречивым проблемам. Дамаский – это созерцатель и провозвестник всеобщей и непрестанно бурлящей негативности и поэт неизменно и без конца клокочущих противоречий всего бытия с начала и до конца и всей жизни, не только человеческой и природной, но даже и божественной и, что интереснее 362всего, всей сверхбожественной жизни, знатоком и упоенным провозвестником которой, между прочим, Дамаский тоже является. О Дамаский обычно пишется, что он также и мифолог, и мистик, и теург. В значительной мере это правильно, поскольку у него имеются ссылки на разного рода "халдейские", "египетские" и так называемые "орфические" представления. Биографические сведения о Дамаский, почерпаемые нами из фрагментов его трактата "Жизнь Исидора" у Фотия, тоже не лишены мистических элементов. Однако такой, например, его трактат, как "Невероятные рассказы", насколько мы можем судить по Фотию (cod. 130), содержит "невозможные, дурно оформленные чудотворения и глупости".

Если выше мы затратили много труда для изучения логики и диалектики Дамаския, то уже элементарная историческая справедливость требует сейчас от нас учета и всей фантастической мистики, которая была у Дамаския наряду с его неумолимо последовательной и железной диалектикой. В этом отношении приведенное у нас мнение. Фотия о "Невероятных рассказах" Дамаския чрезвычайно важно; и можно только пожалеть, что эти тексты Дамаския до нас не дошли, а дошли только краткие упоминания о них у Фотия.

По-видимому, под этим названием кроется даже не один трактат, а целых четыре. Фотий сообщает, что первое рассуждение имело у Дамаския специальное название "О невероятных (paradoxōn) деяниях" и содержало 352 главы. Второе рассуждение относилось к области демонов и содержало 52 главы. Третье рассуждение в 63 главах касалось явлений душ людей после их смерти. Четвертое рассуждение в 105 главах – о невероятных "природах" (physeōn), то есть вообще о чудесных явлениях. Следовательно, это был огромный труд Дамаския, содержавший в себе большое количество разных невероятных рассказов, но о которых мы можем сейчас судить только по их характеристике у Фотия.

Фотий – это талантливейший специалист в области классической филологии и археологии, можно сказать, влюбленный в античность. Однако эта влюбленность у Фотия – чисто музейная и коллекционерская. По существу же вся античность для него, как для христианского патриарха, – это только беспросветное язычество, которого не коснулась благодать христианской веры. Поэтому отзыв Фотия о Дамаский может восприниматься нами только критически; и возможно, это "невероятное", "безумное" и "глупое" у Дамаския есть, попросту говоря, античная мифология и связанная с ней теургия.

К этому можно было бы прибавить еще и то, что Фотий даже в своей уничтожающей критике Дамаския все-таки остается талантливым и проницательным филологом. Он характеризует стиль этих "невероятных выдумок" как точно расчлененный, не лишенный ясности и даже изящества.

Во всей этой проблеме ясно только то, что Дамаский свою точнейшую и недоступную ни для каких возражений диалектику поразительным образом совмещает со всеми крайними и даже фантастическими представлениями в области мифологии. Весь космос для него при всей точности его диалектической конструкции с начала и до конца бурлит 363неожиданными и никакой диалектикой не объяснимыми, иной раз даже чисто фантастическими чудесами. Можно сказать, вся эта логическая симфония всеобщей противоречивости настолько пронизана у Дамаския мифологией с начала и до конца, что говорить здесь специально о мифологии у Дамаския даже и не было потребности. Конечно, связь Дамаския с Ямвлихом и Проклом, о которой говорит Симплиций (Phys. 795, 15), не может подвергаться сомнению. Все же, однако, по мнению того же Симплиция (там же, 624, 28), Дамаский – это "муж, больше всего преданный исследованиям и в области философии предпринявший множество трудов".

г) Теперь, наконец, наступает момент, когда мы должны формулировать одну поразительную особенность Дамаския, которая роднит его с общеантичной скептической традицией. Об универсальном значении скептицизма в античности нам однажды уже пришлось рассуждать достаточно подробно (ИАЭ V 318-392). Собственно говоря, кто верит в судьбу, тот отрицает осмысленную закономерность существующего, никогда не знает, что может случиться, и потому всегда скептик. Вся античность верит в судьбу. Следовательно, вся античность скептична. Но это одна сторона дела. Рядом с непознаваемой судьбой античный гений признавал прекрасно и закономерно устроенный космос. Поэтому неоплатоники не очень любили говорить о судьбе. Они говорили о ней только в том смысле, что она совпадала с разумной закономерностью всего существующего. Поскольку, однако, реалистически мыслящий античный гений не мог отрицать в жизни и космосе наличия бесконечных случайностей, бесконечных неразумных явлений и частых катастроф, постольку всю эту катастрофическую действительность он пытался объединить с постоянной разумной упорядоченностью. Отсюда вместо веры в неразумную судьбу у них возникла убежденность в существовании такой высочайшей причины, которая уже совмещает в себе и все разумное и все неразумное и которая несводима ни на то, ни на другое, будучи выше того и другого. Со времен Платона этот наивысший принцип всего существующего стал именоваться единым, или первоединым; и этот первопринцип перешел ко всем платоникам, а в неоплатонизме он даже возобладал. История неоплатонизма есть не что иное, как постепенное углубление и расширение этой идеи сверхсущего первоединства. Налично первоединство и у Дамаския, и не просто налично, но, можно сказать, торжествует свою всесокрушительную победу и является предметом самого настоящего исступленного молитвословия. Но тут важен не только самый прогресс идеи первоединства. Поскольку у Дамаския такая неимоверная мощь диалектически изысканных и микроскопических построений, то сам собой возникает вопрос, как же все эти логические изыски совместить с учением о непознаваемом первоедином.

В самом деле, взяв любой предмет мысли, мы, по Дамаскию, тут же должны констатировать, что предмет как целое и предмет как части целого неразличимы, поскольку первоединое одинаково присутствует в предмете как в целом и в предмете как сумме частей целого. Но если мы возьмем два предмета мысли, то их, собственно говоря, будет не два, а один, поскольку в своей последней основе они есть не что 364иное, как неразличимое первоединое. То же самое необходимо сказать и о трех, и о четырех, и о сколько угодно многих предметах. Получается, что нет ни более раннего, ни более позднего предмета, поскольку и более ранний и более поздний предметы все равно есть один и тот же предмет. Нельзя отличить ни большого и малого, ни причины и действия, ни идеального и материального, ни подвижного и неподвижного, ни вообще движения и покоя. В конце концов получается, что вообще нельзя различать, что познаваемо и непознаваемо, что логически выше и ниже, что общее и что единичное. Все покрывается одним неразличимым туманом всеобщего первоединства. Но кто-нибудь спросит: вы что-нибудь утверждаете или ничего не утверждаете, когда говорите о всеобщей непознаваемости? В ответ на это настоящий философ, по Дамаскию, должен сказать, что он, собственно говоря, не утверждает и этой непознаваемости. Так что же вы, в конце концов, утверждаете если вы не хотите утверждать даже своего отрицания? А мы, как нужно думать по Дамаскию, вообще ничего не утверждаем и не отрицаем. Мы не только ничего не утверждаем, поскольку мы все отрицаем; но мы даже ничего и не отрицаем, и наше отрицание есть, собственно говоря, "сверх-незнание" (De pr. I 29, р. 56,8).

Ноуменальная диалектика первоединого приводит Дамаския к тому, что нельзя утверждать даже отличия первоединства от всего прочего и нельзя утверждать и его тождества с этим последним. Оно выше всего; и, следовательно, оно выше и себя самого. Оно ни в чем не нуждается; и, следовательно, оно не нуждается даже и в самом себе. В результате таких почти, можно сказать, нигилистических порывов рушится не только всякая логическая система, но и вообще возможность иметь какое бы то ни было логическое суждение. Остается только какой-то мощный, но бессмысленный взлет неизвестно куда.

д) Подобного рода ход мысли, несомненно, оказывается скептицизмом и даже больше того – прямым нигилизмом. Но, отдав дань этому скептицизму Дамаския, тут же необходимо его ограничить.

Прежде всего, никуда не денешься от рассмотренного у нас выше неустанного логического энтузиазма, которым наполнен трактат Дамаския. Скептицизм характерен для Дамаския. Но он нисколько не исчерпывает философии Дамаския, а только является одной из ее особенностей. Кто не понимает этого совмещения логического скептицизма и логического энтузиазма у Дамаския, тот даже еще и не приблизился к пониманию подобного рода странной и незамысловатой философии.

Далее, если мы даже и решились бы свести теоретическую философию Дамаския только на один скептицизм и только на один нигилизм, то все же у Дамаския еще остается нетронутой вся практическая философия; а в ней мы находим и теургию, и магию, и всю философию. Иной, может быть, скажет, что вся теоретическая философия Дамаския кончается скептицизмом именно ради возвеличивания теургии. Но это не так. Скептицизм осуществляется у Дамаския не ради превознесения теургии, но ради исчерпания всех логических возможностей вообще. Правда, Дамаский настолько увлечен своим логическим энтузиазмом, что часто забывает делать какие-нибудь выводы 365для мифологии и теургии. Но, конечно, дело не в этом. Дело в том, что Дамаский хочет быть до конца и логическим скептиком и логическим энтузиастом; и независимо от этого он в то же время хочет быть и последовательным теургом. Таков неумолимый скептицизм этого последнего этапа античной философии.

Наконец, повсеместное и вездесущее пребывание непознаваемого первоединства еще и потому не пугает таких мыслителей, как Прокл и Дамаский, и еще потому радостно для них, что само это абсолютное первоединство есть для них не что иное, как последнее обобщение исходных для всей античности космических интуиции. В предыдущем мы уже много раз убеждались в том, что исходный, непререкаемый и максимально убедительный для античности абсолют – это чувственно-материальный, видимый и слышимый космос с землею в центре, которая окружена вечно и закономерно движущимся небесным сводом. Тут не было абсолютной личности, которую стали признавать в периоды монотеизма и которая была бы выше всякого чувственного космоса. Этот чувственно-материальный космос был живым, одушевленным и разумным существом; но в смысле абсолютной личности он был и вполне безличен и вполне бездушен. И это для античных людей было очень утешительно. Когда у Эмпедокла миры постоянно то нарождались, то погибали в сплошной огненной стихии, это не вызывало тогда никаких трагических чувств, которые были характерны для последующих веков средневекового или новоевропейского персонализма. Для античных людей это было и естественно и утешительно.

Но отсюда мы уже не можем удивляться тому, что наивысшая обобщенность всего существующего, которую неоплатонизм понимает в виде сверхсущего первоединого, тоже и лишена личности, и лишена души, и лишена своей священной истории, и характеризуется только арифметическим термином "единство". Его естественность, его убедительность и его утешительность в такой же мере непререкаемы, как непререкаем и астрономический космос, тоже в своей основе бездушный и безличный. Ведь эти бездушие и безличие могут приписываться античному космосу только с точки зрения либо средневекового персонализма, либо новоевропейской абсолютизации человеческого субъекта. Для самих античных людей это первоединое как последняя обобщенность чувственно-материального космоса было и достаточно лично и лишено всякого бездушия.

Следовательно, уже и культурно-исторический стиль античного первоединого вполне обеспечивал для античной мысли и всю ее антискептическую тенденцию и весь ее постоянный чувственно-материальный оптимизм.

е) В этом смысле можно прямо сказать, что Дамаский является самым настоящим античным мыслителем, мало чем отличным от всех предыдущих философских систем. Не уходя ни в какие исторические параллели, мы можем сказать, что философская эстетика Дамаския в основном ничем не отличается, например, хотя бы от Гераклита. О Гераклите (В 50) мы читаем:

"Итак, Гераклит говорит, что все едино: делимое – неделимое, рожденное – нерожденное, смертное – бессмертное, логос – вечность, отец – сын, бог – справедливость".

366Этот фрагмент Гераклита о тождестве абсолютного единого с выражающей его диалектикой вечно противоречивого становления можно было бы поместить в виде эпиграфа перед трактатом Дамаския о первопринципах.

Вот почему мы сказали выше (с. 340), что в лице Дамаския античная философская эстетика умирала с улыбкой на устах. Была осознана вся сущность бытия как всеобщая и вечная картина бурлящей своими безвыходными противоречиями действительности. Исходный чувственно-материальный космос был осознан до конца и в своей красоте и в своей безвыходности. Со страниц Дамаския веет безрадостностью, но и беспечальностью. Как в вечности. Потому и улыбка.


§3. Ученики и современники Дамаския

Учеников и современников Дамаския было много. Однако весь этот материал для нас почти недоступен ввиду гибели множества сочинений этих авторов. Кроме того, некоторых из этих авторов было бы нецелесообразно излагать здесь, в разделе об афинском неоплатонизме. Гермий Александрийский и его сын Аммоний были учениками Прокла и сотоварищами Дамаския, но впоследствии основали свою особую школу неоплатонизма, известную под названием александрийского неоплатонизма. Они остались вполне верными неоплатонической доктрине, но, в отличие от Дамаския, не углублялись в триадическую систематику, а ограничивались больше описательным использованием проблем, уже решенных в афинском неоплатонизме. Зато они проявили огромный талант в толкованиях Платона и Аристотеля, так что некоторые современные исследователи даже и вообще склонны сводить весь александрийский неоплатонизм только на комментаторскую деятельность. Это совсем не так.

Основная доктрина неоплатонизма оставалась в александрийской школе незыблемой. Но, конечно, здесь уже не было такого триадического пафоса, которым отличались и Прокл и Дамаский, и отношение к систематизму было почти никак не выражено.

Поэтому таких философов, как Гермий и Аммоний, целесообразно будет излагать в разделе об александрийском неоплатонизме. Точно так же Симплиция Киликийского мы считали бы более удобным излагать тоже в отделе об александрийском неоплатонизме. Этот Симплиций в первую очередь действительно был комментатором Аристотеля; и эти его комментарии отличаются большой меткостью и глубиной, более того – умным и деловым характером. Но общая неоплатоническая доктрина у Симплиция во всяком случае имеется, хотя он касается этой доктрины мало.

Особенно обращает на себя внимание почти полное отсутствие теории первоединства. Возможно, это было и сознательным отклонением от Прокла и Дамаския.

Из остальных учеников и современников Прокла и Дамаския, известных нам в основном только по их именам, отдельного упоминания заслуживает, может быть, лишь Присциан Лидийский. Он сопровождал 367Дамаския во время невольной поездки последних неоплатоников в 531 г. в Персию.

До нас дошли два его сочинения: "Переложение работы Феофраста о чувственном ощущении" и "Ответы на вопросы, в которых сомневался персидский царь Хосрой". Первое из этих сочинений трудно привлечь для истории эстетики. Но из второго сочинения, посвященного совсем не философским вопросам – астрономии и метеорологии, – имеет для нас некоторое отдаленное значение, может быть, только гл. 1, трактующая о природе души, преимущественно человеческой, о характере связи души с телом и об обращении души к самой себе.

Таким образом, философская эстетика Дамаския была последним, и притом весьма мощным, взрывом неоплатонической обработки всей античной философии.

Вполне справедливо понимать неоплатоников после Прокла и Дамаския уже как эпигонов всего античного неоплатонизма.


IV
ГИПОТЕЗЫ "ПАРМЕНИДА" ПЛАТОНА
В СВЯЗИ С ИСТОРИЕЙ ИХ ИСТОЛКОВАНИЯ
В АНТИЧНОМ HЕОПЛАТОНИЗМЕ

368О том, что гипотезы платоновского "Парменида" часто разрабатывались неоплатониками, мы хорошо знаем по материалам Амелия (выше, I 8), Порфирия (I 34), Ямвлиха (I 149), Плутарха Афинского (с. 5), Сириана (с. 10), Прокла (с. 127) и Дамаския (,. 355). Сводная таблица неоплатонических интерпретаций платоновского "Парменида" помещается ниже, с. 376-377. В этом смысле можно прямо сказать, что весь античный неоплатонизм есть не что иное, как углубленный и систематический комментарий на "Парменида" и "Тимея" Платона. Теперь, когда мы изучили античный неоплатонизм в его историческом и теоретическом развитии и когда выяснилось значение "Парменида" для понимания отдельных неоплатоников, наступает время сформулировать эту трехсотлетнюю традицию использования "Парменида" уже в связном виде. Этим мы сейчас и займемся.

Заметим, что для понимания настоящей главы необходимо отчетливейшим образом представить себе, что такое эти восемь гипотез "Парменида". Без такого отчетливого представления предлагаемый нами сейчас анализ этой неоплатонической интерпретации платоновских гипотез может внести только туман и полную неразбериху в головы читателей. В своих прежних трудах мы не раз формулировали эти платоновские гипотезы. Но в настоящем томе для большей доступности и удобства изложения мы еще раз сформулировали эти восемь гипотез, именно в разделе об Амелии (выше, I 9), куда и нужно обратиться читателю для более легкого усвоения гипотез Платона. Если мы теперь, в заключение всего тома, хотим дать сводку неоплатонических пониманий гипотез Платона, то это делается нами только на основе нашей уверенности, что самые-то эти платоновские гипотезы хорошо проштудированы читателем.

§1. Вступление и первые две гипотезы

1. Необходимость иерархического понимания

Любопытно, что сам Платон в своем диалоге "Парменид" занят исключительно только конструктивной диалектикой одного (или единого) и иного, не делая при этом ровно никаких выводов онтологического или мифологического характера. Все это у него есть только логика. За это многие упрекали Платона еще в древности. Многие думали, что 369диалектика "Парменида" – это просто игра ума, просто школа логического мышления. У Платона это, конечно, не так. Но подобного рода абстрактный стиль "Парменида", несомненно, открывал возможности разнообразной оценки восьми гипотез. И мы раньше видели (и увидим еще и сейчас), что некоторые гипотезы Платона действительно способны вызывать сомнения и могут подвергаться самой разнообразной интерпретации. Тем не менее нам представляется, что, несмотря на всю абстрактность построяемых в "Пармениде" гипотез, в этом диалоге все же имеется одна важная черта, которая поможет нам разобраться в разных античных интерпретациях "Парменида" и облегчит создание той или иной их оценки.

а) Если мы сравним первые четыре гипотезы Платона со вторыми четырьмя, то сразу бросится в глаза их иерархическая последовательность. В самом деле, первые четыре гипотезы строятся на основании одного очень важного условия. Именно они возникают при условии, что исходное одно обязательно есть. Так или иначе, то есть абсолютно или относительно, но оно обязательно есть. И отсюда делаются соответствующие выводы для самого этого одного и для всего иного, что может существовать, кроме этого одного.

Вторые четыре гипотезы исходят, наоборот, не из утверждения исходного одного, но из его отрицания; и из этого отрицания одного в абсолютном или в относительном смысле делаются выводы и для него самого и для всего иного, кроме него. Конечно, для реалистически мыслящего Платона, как и для всей античности, единое, несомненно, так или иначе существует, так что если нет этого одного, то, собственно говоря, нет и вообще ничего. Отсюда необходимо сделать вывод, что первые четыре гипотезы в порядке онтологии, конечно, выше второй четверки гипотез. Прокл, как мы знаем (выше, с. 127), был склонен даже и вообще отрицать всю эту вторую четверку. Раз одного нет вообще, значит, нет ничего и в частности; и вторая четверка гипотез говорит лишь о том, что можно назвать одним словом, – "ничто". Здесь у Прокла было, несомненно, большое преувеличение. Дамаский, например (выше, с. 357), прекрасно отдавая себе отчет в том, что вторая четверка платоновских гипотез трактует, вообще говоря, о "ничто", понимал это "ничто" весьма разнообразно; и это разнообразие как раз и заставило Дамаския целиком использовать вторую четверку платоновских гипотез.

Итак, если подходить к "Пармениду" онтологически, то первая четверка его гипотез в том или ином смысле всегда говорит именно о бытии, а вторая четверка в том или ином смысле говорит о небытии. По-видимому, в онтологическом иерархизме первой и второй четверки платоновских гипотез совершенно нельзя сомневаться.

б) То же самое необходимо сказать и о том, что творится в пределах каждой четверки.

Во-первых, в каждой из этих четверок выводы делаются сначала об одном, а уж потом об ином. Первая и вторая гипотезы делают выводы для одного, а третья и четвертая – для иного. Так же и во второй четверке: в пятой и шестой гипотезах делаются выводы для одного, а в седьмой и восьмой – для иного. Разве можно допустить, 370чтобы с позиций онтологии одно не было раньше иного и чтобы оно не было выше и содержательнее иного? Ведь самый смысл термина "иное" уже указывает на то, что это "иное" требует какого-нибудь "одного", в сравнении с которым оно и является "иным". Конечно, и с платоновской и вообще с античной точки зрения сначала нужно признавать какое-нибудь "одно" в том или ином смысле, а затем уже можно будет говорить и об "ином", причем это "иное", конечно, тоже весьма разнообразно.

в) Таким образом, получается, что не только логически, но и онтологически все восемь гипотез "Парменида" так или иначе трактуют о бытии, сначала в высшем и абсолютном смысле, а затем в низшем и относительном смысле. А так как для всего неоплатонизма абсолютное первоединство выше всего, то есть выше и всего идеального и всего материального, идеальное же выше материального и, кроме того, хорошо организованное материальное выше плохо организованного материального, и так как, наконец, плохо организованное материальное выше и лучше пустой и никак не организованной материи, то тут уже сам .собой напрашивается и определенный распорядок бытия и небытия, определенная иерархия действительности, начиная от всесодержательного первоединства и кончая бессодержательной и никак не оформленной материей. И если мы примем во внимание, что сам платоновский "Парменид" (еще до всяких его неоплатонических интерпретаций) уже построен иерархически – и не только в отношении логики и диалектики, но и в отношении онтологии, – то этим самым мы вооружаем себя и для того, чтобы более уверенно рассуждать о неоплатонических интерпретациях и давать им более уверенную оценку.

2. Первая гипотеза

Переходя к обзору отдельных гипотез, необходимо сказать, что первая платоновская гипотеза (137 с – 142 b) оказалась максимально безупречной и принятой решительно у всех неоплатоников без всякого исключения. Этот платоновский вывод о том, что если существует разумное и неразумное, то должно существовать и нечто такое, что обнимает собою всякую разумность и неразумность, будучи выше самой этой противоположности, – этот вывод, составляющий существо первой гипотезы, был максимально для всех убедителен. И поэтому все неоплатоники, от Амелия до Дамаския, не только никогда не колебались в признании этой гипотезы, но всегда проповедовали ее с огромным увлечением.

Правда, со времени Ямвлиха (выше, I 150) возникла потребность отличать в недрах этого первоединства абсолютно непознаваемое "сверх" и качественно не познаваемую, но количественно уже оформленную структуру так называемых генад, то есть первичных чисел. Как мы видели, это нисколько не нарушало единства первой платоновской гипотезы, но только вносило в нее структурную определенность. Эти "генады" тоже остались в неоплатонизме навсегда, и прежде всего у Прокла (выше, с. 90) и Дамаския (выше, с. 355).

3. Вторая гипотеза

а) Сложнее обстоит дело со второй платоновской гипотезой. Из общего текста платоновской гипотезы (142 b – 157 b) Прокл (выше, с. 121) оставляет для своей второй гипотезы только систему тех основных логических категорий, которые 371рассматриваются Платоном в первую очередь (142 b – 155 e). A окончание этой второй платоновской гипотезы, посвященное проблеме взаимопроницаемости категорий и их сплошной непрерывности, когда каждая из них возникает вполне "внезапно" (155 е – 157 b), – это окончание Прокл считает своей третьей гипотезой. К этому присоединяется и Дамаский (выше, с. 356). Следовательно, судьба второй платоновской гипотезы была в общем довольно проста: до Прокла и Дамаския это была сфера просто чистого ума, включая и его, тоже чисто ноуменальное, становление; а Прокл и Дамаский это ноуменальное становление исключили из своей второй гипотезы, понимая ноуменальное становление уже как свою третью гипотезу.

б) Здесь вполне естественным оказывается вопрос: почему же для Прокла и Дамаския понадобилась такая операция со второй платоновской гипотезой? Об этом мы пытались рассуждать выше (с. 122), и сейчас требуется только ясная и простая формула.

Дело в том, что всю посленоуменальную сферу, то есть сферу души, включая душевно движимую и оформляемую область материального космоса, Прокл и Дамаский хотят тоже понимать максимально осмысленно и максимально оформленно. А для этого необходимо, чтобы душа понималась не просто в своем субстанциальном отличии от ума, то есть как нечто уже посленоуменальное, но и как нечто такое, что, будучи по своей субстанции отлично от ума, все-таки оформлялось этим умом, чтобы не быть непознаваемой и насквозь текучей душевной материей. А для этого в свою очередь оказалось необходимым уже и в самом уме находить обоснования души, то есть понимать самое душу прежде всего как смысловым образом предусмотренное в самом же уме. Следовательно, и сам ум, то есть вся ноуменальная область, уже обладал своим пока еще чисто умственным становлением. А это и значит, что из всей платоновской общеноуменальной области, то есть из второй гипотезы "Парменида", надо было выделить эту умопостигаемо становящуюся категорию. Вот почему конец второй платоновской гипотезы (155 е – 157 b) Прокл и Дамаский считают уже своей третьей гипотезой и относят к ней всю осмысленную душевно-становящуюся область, то есть все высшие души и все частичные души. Здесь, конечно, не идет речи о низших животных душах, не заслуживающих помещения в этой третьей гипотезе ввиду своего бессмыслия. Таким образом, собственно говоря, никакого противоречия с Платоном у Прокла и Дамаския вовсе не было, а была только забота по возможности принципиально сформулировать сферу души, то есть покамест еще ее умопостигаемый источник.

Заметим, что даже и предшествующие страницы "Парменида", относящиеся к умопостигаемой области, собственно говоря, уже содержали в себе намек на переход в становление, поскольку здесь мы находим обширное рассуждение о времени (151 е – 155 е). Перед этим у Платона были рассмотрены более общие категории ноуменальной области, а именно тождество и различие, целое и части, одно и многое, число конечное и бесконечное, фигура (начало, середина, конец), покой и движение, подобие и неподобие, прикосновение и неприкосновение, равенство и неравенство, большее и меньшее (142 b – 151 е). Можно 372заметить, что уже и последние из этих категорий до некоторой степени приближались к сфере становления. Но само это становление в виде подробной диалектики Платон рассматривает специально в виде учения о времени (151 е – 155 d). Поэтому нам представляется вполне естественным, что следующая за этим проблема умопостигаемого становления (155 d – 157 b) является не чем иным, как обобщением и формулировкой того, что было уже и раньше рассмотрено в проблеме времени.

Кстати, это умопостигаемое становление может рассматриваться и как граница между принципиально умопостигаемой и принципиально душевной областью. Из ноуменальной области здесь берется как раз тот самый момент, а именно становление, который характерен и для всей душевной области.

Таким образом, у Прокла и Дамаския в том, что они называют своей третьей гипотезой, ровно нет никакого противоречия с Платоном, а есть только дальнейшее развитие второй платоновской гипотезы, развитие, за которым не могло не последовать также и терминологического новшества: платоновское умопостигаемое становление попросту было объявлено не второй, а третьей гипотезой, а ничего другого здесь и не было.


§2. Третья и четвертая гипотезы

1. Третья гипотеза

Формально рассуждая, эта третья гипотеза гласит у Платона уже об ином, как и четвертая гипотеза. Но в третьей гипотезе ставится вопрос о выводах для инобытия и для иного из относительного утверждения одного, то есть из его логической структуры. Поскольку всякое иное, с точки зрения античной философии, есть чистейшее сплошно-непрерывное становление, то речь идет в третьей гипотезе о том, какое же это становление, если признается единораздельная структура одного. Значит, и это становление должно мыслиться в своем расчленении. А так как речь здесь продолжает идти о судьбах ноуменального становления, то и это новое становление тоже должно нести на себе отпечаток умопостигаемых эйдосов. Но это не есть чисто умопостигаемые эйдосы, потому что здесь зашла речь уже об ином, а не об одном. Это – те эйдосы, которые образуются уже в посленоуменальном становлении. А так как, согласно всему неоплатонизму, первое посленоуменальное иное, то есть первое посленоуменальное становление, есть душа, то, очевидно, эта третья платоновская гипотеза гласит именно о душевных эйдосах.

Просматривая предлагаемую нами схему неоплатонических интерпретаций платоновских гипотез (ниже, с. 376), нетрудно заметить, что третья платоновская гипотеза всеми трактуется как душа, но только не в том умопостигаемом смысле, когда душа оказывается покамест еще умопостигаемым становлением, или, собственно говоря, источником душ, а в смысле посленоуменального становления, то есть в том смысле, когда душа уже и по своей субстанции мыслится вне ноуменальной области. Поскольку, однако, все посленоуменальное, и прежде всего 373душа, все-таки несет на себе печать ноуменального оформления, то естественно, что тут заходит речь об эйдосах души, а следовательно, и о текучем становлении этих эйдосов, то есть об умопостигаемой материи, на фоне которой выступают раздельные эйдосы. У тех, кто раздвоил вторую платоновскую гипотезу на две разные гипотезы, это будет не третья, как у Платона, но уже четвертая гипотеза.

2. Четвертая гипотеза

После всего сказанного должен стать вполне ясным тот факт, что в своей четвертой гипотезе Платон продолжает делать выводы об ином, то есть становлении, и, рассматривая это становление в условиях отрицания в одном даже его структуры, получает такое становление, которое уже лишено всякой структуры. Это есть становление эйдосов, но без самих эйдосов. В предыдущем (выше, с. 357) мы нашли возможным интерпретировать эту четвертую платоновскую гипотезу как учение об умопостигаемой, или эйдетической, материи без эйдосов.

Правда, сравнение соответствующих неоплатонических текстов свидетельствует здесь о такой терминологии, которую нельзя назвать вполне устойчивой. Однако что касается теперешней стадии нашего исследования, то иной интерпретации этой четвертой платоновской гипотезы мы предложить не можем. А если мы сопоставим соответствующие концепции отдельных философов по нашей схеме, то терминологические колебания у неоплатоников в области четвертой гипотезы, конечно, ощущаются, но эти колебания исторически весьма интересны и свидетельствуют только о разных оттенках в интерпретации четвертой гипотезы Платона. Правда, эти оттенки весьма любопытны. Но для Прокла и Дамаския, очевидно, это уже не четвертая, а пятая гипотеза.


§3. Последние четыре гипотезы

1. Прокл и Дамаский

В этих последних платоновских гипотезах яснее всего дело обстоит у Прокла и Дамаския. Поэтому с упоминания о них мы и начнем.

Как сказано выше (с. 127), эти последние четыре платоновские гипотезы Прокл попросту исключает, поскольку все они возникают на основе отрицания одного. Если никакого одного нет, то и вообще ничто не может быть чем-нибудь одним. Следовательно, последние четыре гипотезы Платона вообще трактуют о том, что не есть нечто. Это попросту ничто. Но выше (с. 131) мы уже заметили, что, с точки зрения самого же Прокла, нужно было бы говорить не о том, что самые эти гипотезы есть ничто, но о том, что они повествуют о ничто. Повествовать о ничто не значит ничего не повествовать. Но так или иначе, а отношение Прокла ко второй четверке платоновских гипотез вполне ясно. Он их попросту отрицает целиком.

Так же ясно обстоит дело по вопросу об этих гипотезах и у Дамаския. Как мы видели выше (с. 360), эту последнюю четверку платоновских гипотез Дамаский – и тут он нисколько не противоречит Проклу – тоже понимает, вообще говоря, как учение о ничто. Но дело в том, что это ничто, или это иное, или это становление, может проявляться 374в той или иной степени. Материально-чувственные тела в сравнении с чистым умом тоже есть для неоплатоников ничто. Но это ничто у них – особого типа. И чувственная материя у них тоже есть ничто в сравнении с умопостигаемой материей, потому что эта последняя составляет с умом уже единую субстанцию. Тем не менее говорить о чувственной материи имеет смысл, поскольку для материальных тел требуется свой материальный субстрат. И, конечно, можно и нужно говорить не просто о цельных чувственных телах, но и об их дискретно-множественном и дискретно-сложном составе. Так именно и рисуется вся эта интересная картина последних четырех платоновских гипотез, у Дамаския теперь уже под номерами от шестого до девятого (подробнее – выше, с. 357).

2. Другие неоплатоники

У других неоплатонических комментаторов последних четырех гипотез Платона дело обстоит не так ясно. Правда, это потому, что Прокл, у которого можно почерпнуть сведения об этих комментаторах, вопреки своему обычному многословию выражается здесь слишком кратко и в общей форме. Но, как нам представляется, общую тенденцию этих комментаторов уловить нетрудно.

Прежде всего, совершенно несомненно, что все эти гипотезы трактуются у данных интерпретаторов, вообще говоря, в смысле диалектики материально-чувственного мира, а не умопостигаемого и не умопостигаемо-душевного (о чем шла речь в предыдущих гипотезах). Так оно и должно быть, поскольку последняя четверка платоновских гипотез трактуется в условиях отрицания одного, то есть в условиях отрицания и всей эйдетической структуры этого одного. При таком положении дела остается говорить только о материально-чувственном становлении. Здесь мы не будем входить в подробный терминологический анализ. Но мы попросим читателя углубиться в то разделение комментаторов платоновских гипотез, которое явствует из нашей нижеприводимой схемы. Самые эти колебания, которые здесь заметны в терминологии комментаторов, весьма любопытны и должны быть тематикой для более специальных исследований и докладов. Наше дело здесь – указать на интерпретаторские тенденции. А они свидетельствуют о движении диалектической мысли от организованных и материально определенных тел к их субстрату и от дискретно-сложных тел – тоже к их субстрату.

3. Родосец

В комментарии Прокла на платоновского "Парменида" (1057, 5 – 1058, 21) в контексте перечисления комментаторов Платона имеется еще довольно смутное сообщение о каком-то философе с Родоса без упоминания его имени. Это сообщение сводится к тому, что первая и шестая гипотезы, по Родосцу, трактуют об "едином", вторая и седьмая – об "уме и умопостигаемом", третья и восьмая – о "дискурсивно мыслимом" (dianoēton), четвертая и девятая – о "телесных эйдосах", пятая и десятая – о "восприемнице тел".

В этом сообщении, надо сказать, ничего как следует понять нельзя. Правда, некоторый интерес представляет собою попытка попарного сопоставления гипотез. Но в остальном только с огромным риском можно было бы сформулировать эти гипотезы Родосца в отдельности. Кроме того, Родосец является единственным интерпретатором Платона, который признает еще какую-то десятую гипотезу. Значение этой гипотезы как "восприемницы эйдосов" ровно ничего нового не говорит в сравнении 375с предыдущими гипотезами. "Восприемница эйдосов", согласно всей платонической традиции, есть материя, в которой осуществляются формы – эйдосы. Но что такое эта материя сама по себе, у Родосца не объясняется. А она может быть и умопостигаемой (четвертая платоновская гипотеза), и цельно-телесной (шестая платоновская гипотеза), и дискретно-телесной (восьмая платоновская гипотеза). Однако поскольку нам подробно неизвестны остальные гипотезы Родосца, является ли лишней именно десятая, сказать трудно.

376Сам Прокл относится к этому Родосцу в целом отрицательно, утверждая, что одно в нем истинно, а другое – абсурдно. Почему-то Прокл обращает особое внимание на шестую гипотезу Родосца, утверждая, что она бессмысленна ввиду отрицания в ней исходного единства. Но, по Проклу, как мы знаем, абсурдны и вообще все последние четыре платоновские гипотезы, поскольку все они тоже построены на отрицании исходного первоединства.


§4. Сводная таблица неоплатонических интерпретаций платоновского "Парменида"
(на основании Procl. In Plat. Parm. 1052, 31 – 1064, 17 Cous.²)

ГИПОТЕЗЫ | АМЕЛИЙ 1052,31 – 1053,6 | ПОРФИРИЙ 1053,39 – 1054,10 | ЯМВЛИХ 1054,37 – 1055,17 | ПЛУТАРХ АФИНСКИЙ 1059,3 – 1060,2 | СИРИАН 1063,18 – 1064,12 | ПРОКЛ | ДАМАСКИЙ
1 137с – 142b | Сверхсущее единое, или абсолютное одно |  |  | Бог | Бог | Сверхсущее первоединство, включая принцип божественного | То же, что у Прокла
 |  | Первичный (prōtistos) бог | Бог (чистое "сверх") Боги (генады, или числа)
2 142b – 157b | "Ум и интеллектуальная ипостась" | "Ноуменальная ширина" | "Интеллигибельная ширина и интеллигибельные боги" | "Ум" | "Все божественные порядки (taxeōn)"; "символы" каждого распорядка (1085, 15-21) | Система ноуменальных категорий (2-я гипотеза), с исключением проблемы их становления (3-я гипотеза) | То же, что у Прокла
3 157b – 159b | "Разумные (logicai) души" | "Душа" (в противоположность "разумным душам" Амелия) | "Высшие роды" (ангелы, демоны и герои) | "Душа" | "Души, подобные богам" | Душевные эйдосы, то есть эйдетическое становление вместе с эйдосами (у Прокла – 4-я гипотеза) | То же, что у Прокла
4 159b – 160b | "Неразумные (alogoi) души" | "Некоторого рода украшенное (cecosmēmenon) тело" | "Разумные (logicai) души" | "Материальный эйдос" (enylon eidos) | "Материальное" (enylōn) | Эйдетическая материя без эйдосов (у Прокла – 5-я гипотеза) | То же, что у Прокла
5 160b – 163b | "Материя, которой присуща склонность к участию в эйдосах" | "Неукрашенное (acosmēton) тело" | "Вторичные души, присоединяющиеся к душам разумным" | "Материя" | "Материя" |  | Материальные тела, оформленные не эйдетически, но чувственно (по Дамаскию, 6-я гипотеза)
6 163b – 164b | "Материя, но украшенная и энергийно указывающая на эйдосы" | "Украшенная материя" | "Внутриматериальные эйдосы и все сперматические логосы" | Чистая чувственность |  |  | Чувственная материя как становление чувственных тел (по Дамаскию, 7-я гипотеза)
7 164b – 165e | "Материя, повсюду лишенная склонности к самим эйдосам и к самому участию [в них], взятая совершенно сама по себе" | "Неукрашенная материя" | "Материя сама по себе" | Познавание и все познаваемое |  |  | Дискретно-сложные чувственные тела (по Дамаскию, 8-я гипотеза)
8 165e – 166с | "Внутриматериальный эйдос" | "Внутриматериальные эйдосы, причем созерцаемые в субстрате" | "Небесное тело" | Сновидческие и теневые образы |  |  | Дискретно-сложная чувственная материя (по Дамаскию, 9-я гипотеза)
9 |  | "Внутриматериальные эйдосы, установленные в самих себе вне материи" | "Порожденное и подлунное тело" | Сновидческое воображение |  |  |


§5. Заключение

1. Мнимоабстрактный характер теории гипотез

377Кто бросит общий взгляд на теорию платоновских гипотез, проводимую у всех главнейших неоплатоников, тот, несомненно, в первую очередь удивится невероятно абстрактной утонченности этих интерпретаций, которая, казалось бы, решительно препятствует всякому онтологизму, не говоря уже о мировоззрении. Эту абстрактность действительно необходимо учитывать в первую очередь; и при изложении соответствующих теорий мы обязательно учитывали этот их абстрактный характер.

Однако можно ли остановиться на характеристике этих теорий только как результатов одной лишь абстракции? Нет, остановиться на этом никак нельзя, потому что уже ближайшие исследования обнаруживают здесь совсем неабстрактный смысл всех этих абстракций.

а) В самом деле, почему эти философы тратили сотни, если не тысячи, страниц для такой высочайшей абстракции, как одно или иное? Если ближе вдуматься в этот предмет и реально учитывать все, что фактически говорилось об этом одном и об этом ином, то не может не броситься в глаза то обстоятельство, что дело здесь вовсе не просто в одном и не просто только в ином. Одно и иное фактически трактовались здесь не сами по себе и не просто только в своей раздельности, но и в своей полной тождественности. И это получалось так потому, что одно тут же превращалось в целое, а иное – в части этого целого. Действительно, если одно охватывает собою все и ничего кроме него нет, то иное окажется внутри этого же самого одного. А это значит, что в одном имеются части, которые, с одной стороны, есть иное в сравнении с исходным одним, а с другой стороны, несут на себе все это одно и, следовательно, тождественны с ним. Другими словами, исходное одно тут же необходимым образом превращается в целое. Целое, конечно, выше своих частей; но целое обязательно также присутствует в каждой своей части. Но если целое настолько глубоко и субстанциально присутствует в каждой своей части, что устранение такой части равносильно гибели целого, то ясно, что здесь речь идет вовсе не просто об одном и ином и вовсе не просто о целом и частях, но об организме и его органах. Самый этот термин "организм" отсутствует в платонической литературе. Но зато вместо него выступали здесь более близкие античным мыслителям термины "живое", или "живое существо", или "жизнь", или какой-нибудь более частный термин вроде "душа", "человек" или "растение". Так или иначе, но под всей этой с виду весьма абстрактной диалектикой одного и иного лежала у античных мыслителей мощная и неустранимая интуиция жизни и организма.

б) Античные люди всегда и везде понимали действительность как живой организм. Да тут мы, пожалуй, не говорим ничего нового, поскольку и традиционное понятие об античности гласит о том, что основным методом античной мысли является всеобщее одушевление. Человеческая и космическая жизнь, согласно этим древним представлениям, обязательно есть нечто материальное. Но это материальное всегда обязательно одушевлено, всегда есть живая жизнь. Да об этом говорит 378также и представление об античном мировоззрении как о пантеизме, и представление это тоже надо считать традиционным.

Итак, вот почему и Платон в своем "Пармениде" и все неоплатоники, комментировавшие этот диалог Платона и его использовавшие, с таким увлечением, с таким восторгом и, прямо можно сказать, с таким исступлением конструировали эти свои абстрактнейшие теории одного и иного. Взятые сами по себе, эти платоновские гипотезы и их неоплатонические интерпретации, конечно, абстрактны. Но их нельзя брать только как абстракции. Под ними кроется мощная и неизбывная для всей античности интуиция всеобщего организма, или интуиция всей действительности как живого организма. Это только нам кажется, что Платон, Прокл или Дамаский странным образом увлечены подобного рода беспредметной и пустой для нас "схоластикой". При разыскании и при формулировке очередной тончайшей категории и Платон и его неоплатонические интерпретаторы буквально испытывали трепет жизни. И все эти абстракции волновали их в высшей степени и на каждом шагу заставляли их взлетать к охвату всеобщего организма живой действительности. В этом – разгадка их абстрактно-логического энтузиазма.

2. Логический (диалектический, диалектико-онтологический) и типологический (культурно-исторический, социально-исторический) методы

Здесь необходимо выдвинуть одно очень важное обстоятельство, без учета которого будет совершенно невозможно разобраться в античной диалектике одного и иного. Это обстоятельство заключается в том, что те, кто обвиняет платонические гипотезы в чересчур большой и даже исключительной абстрактности, сами находятся во власти одной очень вредной абстракции. Они думают не только о том, что в теории платонических гипотез есть сплошной логицизм, но и о том, что установленные в этих гипотезах категории так и нужно буквально располагать, то есть с постоянным установлением перехода от предельной общности к частичным проявлениям этой общности. И действительно, исходное первоединое у платоников выше всего и первее всего, ноуменальная область – уже ниже и слабее, и еще ниже и слабее космическая душа и материальный космос. Да, это совершенно правильно – сначала первоединое, а потом уже все прочее. Но дело в том, что такое распределение уровней бытия есть распределение чисто логическое, или, точнее сказать, диалектическое. Если угодно, это можно назвать также и диалектико-онтологической картиной бытия. Но такая онтология, очевидно, есть не что иное, как та же самая, но уже гипостазированная (то есть субстанциально понимаемая) диалектика. Так постоянно рассуждают неоплатоники, и так постоянно рассуждали и мы при изложении общей философско-эстетической картины неоплатоников. Но дело вот в чем.

а) То, что распределено чисто логически, и то, что превращено в строгую диалектическую систему, состоит из разного рода моментов, которые могут расцениваться совершенно по-разному и находиться под тем или другим, то более, то менее интенсивным смысловым ударением. Если мы берем такую диалектическую последовательность, как первоединое, ум, душа и космос, то в неоплатонизме эта последовательность 379разработана с точки зрения самих неоплатоников вполне безупречно и убедительно.

Эта последовательность в других культурах после античности часто тоже проводилась, но с совершенно другой расстановкой логических акцентов. В средневековой философии, например, в этой последовательности логическое ударение падало именно на первоединое, а в новоевропейской философии – на момент души, причем понимаемой как абсолютизированный человеческий субъект. Что же мы имеем в этом случае в античности?

б) В предыдущих наших исследованиях по античной эстетике мы десятки и сотни раз убеждались в том, что в античности, в смысле ее основной интуиции, самое главное – это материально-чувственный космос, видимый, мыслимый, осязаемый космос, с землею посередине и с небесным сводом закономерно движущихся светил. От этой основной интуиции никуда не ушли даже самые крайние античные идеалисты. При всех своих изысканных диалектических абстракциях Платон в "Тимее" строит не что иное, как одушевленный космос, но в то же время обязательно материальный. Аристотель тоже, несмотря на свои крайние логические изыски, в своем трактате "О небе" понимает всю действительность не иначе, как небесный свод или как то, что происходит внутри этого небесного свода. Чисто логически везде тут на первом плане закономерная умственно конструированная и умственно созерцаемая действительность, а космическая душа и, уж подавно, сам материальный космос – на втором и на третьем плане. Но это так только логически, только диалектически. Фактически же в своем глубинном содержании все уровни бытия, которые выше материального космоса, обязательно сохраняют отпечаток именно материального космоса. Самые крайние идеалисты, Платон и неоплатоники, учили не просто об уме, но также обязательно и об умопостигаемом космосе и даже об умопостигаемой материи. Это им нужно было потому, что и свои чисто умственные построения они понимали всегда образно, картинно; а для образа мало одной идеи, должен быть еще и материал, на котором эта идея могла бы осуществиться. В этом – разгадка необходимости для античных платоников учить об умопостигаемой материи. Так оно и должно быть. Если основная, исходная интуиция трактует о материальном космосе, то и космическая душа есть не что иное, как самодвижность самого же этого материального космоса; и вся умопостигаемая, ноуменальная область тоже есть свой собственный умопостигаемый космос; да, наконец, и само первоединое оказывается не просто выше всякого оформления, оно тоже оформлено, но только в таком максимально обобщенном виде, без которого оно не было бы первоединым, а именно: оно оформлено при помощи чисел, которые по своей бескачественности, или, вернее сказать, докачественности, вполне адекватны первоединству и вполне предшествуют ноуменальной качественности. Любопытно отметить, что эта числовая область первоединства трактуется у неоплатоников как высшие боги, поскольку без них, как без чисел, невозможно никакое оформление вообще. Таким образом, печать материально-чувственной интуиции лежит на всех ступенях диалектического процесса, который конструируется неоплатониками.

380Но ясно, что тут дело уже не просто в логике, а в расстановке то более, то менее интенсивных логических акцентов. Это уже не просто логический метод рассмотрения действительности, но тот метод, который мы называем типологическим. Он по-своему расстанавливает смысловые ударения на разных ступенях логического процесса; и использование такого типологического метода возможно только при самом серьезном учете не только логических, но и культурно-исторических отношений. А культурно-историческое понимание отвлеченной конструктивно-логической диалектики в античности повелительно требует признать во всей этой античной диалектике примат материально-чувственной интуиции определенного типа, а отсюда и соответствующая интерпретация всех основных ступеней античной системы диалектики. Итак, в культурно-историческом плане античность выдвигала в первую очередь материально-чувственную интуицию определенного типа. Поэтому и наш логический анализ мы должны дополнить разработкой того, как эта материально-чувственная интуиция определила собою и всю диалектику античного мировоззрения.

в) Здесь можно и нужно пойти и дальше, поскольку метод культурно-исторического исследования не может обойтись без социально-исторических обобщений. То, что в античности на первом плане оказалась не душа, не ум, не первоединство, не личность, не общественность и не историзм, а живое тело, – это обстоятельство является объяснением того, почему и в социально-историческом отношении античность была либо общинно-родовой, либо рабовладельческой, либо соединением того и другого. Ведь обе эти формации как раз возникают на почве игнорирования личности, то есть на почве отрицания всей общественно-личностной области как основной, как ниоткуда не выводимой и абсолютной. Труд раба, например, возможен только потому, что раб не есть личность в полном смысле слова, а только вещь, только тело, которое эксплуатируется в пределах чисто физических возможностей человеческого организма. Римские юристы так и определяли раба, а именно как instrumentum vocale, то есть как физическое орудие, наделенное речью. Само собой разумеется, рабовладельческая культура имела свою тысячелетнюю историю, в течение которой сменились десятки самых разнообразных рабовладельческих систем. Но этими вопросами в первую очередь должны заниматься историки. Для нас же здесь в основном важно отметить только общую социально-историческую тенденцию античного мира. Эта рабовладельческая тенденция, несомненно, связана с общим материально-чувственным пониманием и человека, и природы, и истории, и всего космоса, и всей душевной и духовной области. При этом логическая специфика каждой из этих областей не только не утрачивается, а получает всегда и свою максимальную разработку. Прокл и Дамаский с большим восторгом упиваются логической разработкой, например, проблем первоединства или проблем вечно существующего умопостигаемого космоса. Но если мы не хотим впасть в логицизм, то нашу логическую методологию необходимо завершить еще и типологической методологией. А это и заставляет нас все вполне специфически разработанные сферы действительности понимать как основанные на исходной материально-чувственной интуиции.

3. Последняя разгадка античной эстетики

381Все предыдущее изложение приводит нас к мысли, что античная эстетика, как и любая другая область античной культуры, тоже основана на материально-чувственной интуиции, или, если переходить к предельному обобщению, на интуиции вечно и закономерно движущегося, живого и одушевленного, и даже разумно одушевленного, но в то же время обязательно и материально-чувственного и даже пространственно-ограниченного космоса. В античности не могли исходить из примата душевной или духовной области. Это делалось в дальнейших, уже в послеантичных и гораздо более спиритуалистических, культурах. Античность для этого была слишком материалистична.

С другой стороны, однако, нужно помнить, что материально-чувственная интуиция вовсе не понималась как интуиция мертвого, неорганического и неодушевленного тела. Наоборот, здесь не мертвое тело, но живой организм, нисколько не отвергающий никаких душевных или духовных областей, но при полном сохранении их специфики трактующий структуру этой специфики обязательно органически. Всеобщий и вечно существующий организм в максимальной полноте своих функций – вот предмет античной эстетики. Выражаемое здесь – материально-чувственный космос, взятый в своей глобальной стихийности; выражающее здесь – его вечно становящиеся чувственно-материальные части (области, моменты); и, наконец, выраженное здесь – материально-чувственный космос, но уже не глобально не расчлененный, а данный в полноте всех своих тоже материально-чувственных, структурно расчлененных и целесообразно соподчиненных моментов (небесный свод, земля и подземный мир). При этом делается понятным весь огромный и прямо-таки невероятный интерес всей античности к проблеме становления. Это становление ведь и является гарантией того, что материальное тело максимально полно себя выражает. В системе выразительных (то есть эстетических) категорий становление тела есть не что иное, как выразитель его выражаемой предметности. Вот почему это становление, но уже в структурно оформленном виде, входит в античности и в окончательную эстетическую выраженность, будучи ее вечной осмысленно-бурлящей стихией и жизнью.

Итак, те восемь гипотез, о которых Платон говорит в своем "Пармениде", и те девять гипотез, о которых трактовали неоплатоники – это и есть самая настоящая и подлинная античная эстетика. Выступающая в этих платонических гипотезах диалектика одного и иного есть диалектика всеобщего абсолютного организма. А это и есть вся античная эстетика.


Приложения

Порфирий

О ПЕЩЕРЕ НИМФ203

    382

  1. Что подразумевается Гомером под пещерой на Итаке, которую он описывает в следующих стихах?

    Где заливу конец, длиннолистая есть там олива.
    Возле оливы – пещера прелестная, полная мрака,
    В ней – святилище нимф; наядами их называют.
    Много находится в этой пещере амфор и кратеров
    Каменных. Пчелы туда запасы свои собирают.
    Много и каменных длинных станков, на которых наяды
    Ткут одеянья прекрасные цвета морского пурпура.
    Вечно журчит там вода ключевая. В пещере два входа.
    Людям один только вход, обращенный на север, доступен.
    Вход, обращенный на юг, – для бессмертных богов. И дорогой
    Этой люди не ходят, она для богов лишь открыта
    (Од. XIII 102-112).

  2. Что это описание сделано не на основании памяти о действительно переданных фактах, свидетельствуют сообщения об Итаке у других авторов, потому что никто из них не упоминает о такой пещере на острове, как это утверждает Кроний. Но также невероятна и поэтическая выдумка этого изображения, а именно что поэт, создавая как придется полученное им случайно, надеялся убедить нас, будто на итакийской земле некто замыслил пути для людей и для богов и что если не человек, то уж сама природа, очевидно, указала место спуска для всех людей и другой путь – для всех богов.

    Действительно, весь космос наполнен богами и людьми. Однако итакийская пещера вряд ли может убедить нас, что в ней есть место спуска для богов и людей.

  3. Поэтому после подобного рода предварительных замечаний, согласно утверждению Крония, не только людям мудрым, но и неученым ясно, что Гомер в данном случае говорит иносказательно и загадками. Он заставляет нас потрудиться над вопросами: что нужно разуметь под вратами для людей и под вратами для богов; что представляет собой эта двухвратность пещеры, называемой святилищем нимф, в одно и то же время и приятной и мрачной – несмотря на то, что мрак никогда не бывает приятен, а, скорее, страшен; почему эта пещера называется не 383просто святилищем нимф, а прибавляется для точности "нимф, именуемых наядами"; что понимается под чашами и амфорами, хотя нет упоминания о жидкости, в них наливаемой, а говорится лишь о пчелах, гнездящихся в них, как в ульях? Ведь в пещере находились большие ткацкие станки для нимф, но почему-то сделанные не из дерева или какого-либо другого подходящего материала, а из камня, как и чаши и амфоры. Впрочем, это еще не так странно. Но то, что на каменных станках нимфы ткали пурпурную ткань, – это странно не только видеть, но и слышать. Кто поверит, что богини ткут пурпурную ткань на каменных станках в темной пещере, особенно если он услышит, что эту божественную ткань можно видеть как пурпурную? Да и то, что пещера имеет два отверстия – одно, предназначенное для людей, спускающихся вниз, а другое – для богов, и что отверстие, через которое проходят люди, обращено к северу, а то, через которое проходят боги, – к югу, также вызывает немалое недоумение. Действительно, почему людям отведена северная сторона, а богам – южная, а не взяты для этого восток и запад, тогда как во всех почти храмах статуи богов и входы обращены к востоку, входящие же смотрят на запад, ибо, лишь стоя лицом к статуям, они могут молиться и совершать богослужение?

  4. Рассматриваемый рассказ, будучи полон такого рода неясностей, не является, однако, вымыслом, созданным для обольщения душ, хотя не заключает в себе и фактического описания какой-либо местности. Он дан иносказательно поэтом, соединившим в том же сокровенном духе пещеру с соседним масличным деревом.

    Древние считали важным делом умение исследовать и объяснить все это. Следуя за ними, и мы попытаемся раскрыть этот вопрос. В самом деле, весьма необдуманно поступали те писатели, которые, описывая это место, видели в пещере и во всем, что о ней сообщается, только измышления поэта.

    Другие же составители описаний земли изображают это место весьма точно и обстоятельно. Особенно же Артемидор Эфесский, который в пятой книге своего разделенного на одиннадцать книг труда пишет так:

    "В двенадцати стадиях к востоку от Панормской гавани острова Кефаллении находится остров Итака, 85 стадий, узкий и высокий, с гаванью, носящей имя Форкинской. В этой гавани на высоком берегу находится священная пещера нимф. Туда, как рассказывается, был Одиссей высажен феаками".

    Это не было, следовательно, лишь гомеровским вымыслом. Передал ли Гомер то, как имел, или прибавил сам кое-что, будем ли мы считаться лишь с тем, что идет от основателей святилища, или с тем, что прибавил поэт, – и в том и в другом случаях пред нами будут стоять одни и те же вопросы. Ведь и древние не основывали святилищ без тайных символов204, и Гомер не делал бы таких сообщений без всяких оснований. Если же можно утверждать, что рассказ о пещере не есть только измышление Гомера, так как пещеру посвящали богам еще до Гомера, то ясно, что святилище это преисполнено древней мудрости. И поэтому оно достойно исследования и необходимого рассмотрения своего символического устройства.

    384

  5. Пещеры и гроты древние, как подобало, посвящали космосу, беря его и в целом и в частях. Символом же материи, из которой образован космос, они делали землю, почему некоторые думали, что если земля есть материя космоса, то сам космос, происшедший из нее, следует представлять в образе пещеры. Пещеры большей частью бывают естественными и одной природы с землей, состоя из скал какого-нибудь одного вида. Внутренняя часть их вогнутая, а извне они простираются в беспредельность земли [и сливаются с ней]. Космос также самороден и одной природы с материей, которую сближали образно со скалами и камнем, имея в виду ее косность и способность принимать придаваемые ей формы, а также и то, что по бесформенности своей она может быть понимаема как нечто беспредельное. Текучесть и лишенность собственного образа, который ей придает форму и делает видимой, обилие воды и сырость пещеры, мрак и тумановидность в ней, как выражался поэт, принимались обычно как символ свойств, присущих материальному космосу.

  6. Однако космос, темный и тумановидный в силу своей материальности, оказывается прекрасным и привлекательным благодаря сложным сплетениям и упорядоченному расположению образов, почему и называется космосом. Вполне справедливо называть и пещеру привлекательной для входящих в нее и встречающих в ней разного рода образы. Тем же, кто мысленно проникает в ее бездонную глубину, она уже представляется мрачной. Находящееся в наружной части и на поверхности – приятно; но то, что внутри и в глубине ее, есть темнота. Недаром и персы при посвящениях в мистерии, сообщая мисту о нисхождении душ и об обратном их восхождении, называли место, в котором это происходит, гротом. По словам Евбула, Зороастр впервые посвятил творцу и отцу всего, Митре, естественный грот в горах вблизи Персиды, цветущий и богатый источниками, так как грот был для него образом космоса, созданного Митрой. А находившееся внутри грота и расположенное там в определенном порядке имело значение символов космических стихий и стран света. После Зороастра и все другие имели обыкновение совершать мистерии в гротах и пещерах, как в естественных, так и в искусственных. Действительно, божествам Олимпийским посвящались храмы, святилища и алтари, богам же земным и героям – очаги, подземным – ямы и эдикулы [небольшие святилища]; так, пещеры и гроты посвящались космосу, а также нимфам, ввиду протекающих внутри пещер и из них вытекающих водных потоков, почему, как мы покажем, во главе нимф стояли наяды.

  7. Но пещера была не только символом смертного, чувственного космоса, как только что было сказано. В ней усматривали также и символ всех невидимых потенций, из-за того, что пещера темна и сущность ее потенций недоступна для зрения. Так, Кронос укрывает своих детей в пещере, устроенной в самом Океане. И Деметра кормит Кору в пещере нимф. И многое другое того же рода можно было бы найти, знакомясь с сочинениями о богах.

  8. Что пещеры посвящались нимфам, и главным образом наядам, живущим у источников и получившим свое имя от водных потоков, – об этом ясно говорит гимн Аполлону (PLG Bergk III. Lipsiae, 1852, p. 684).

    385

    "Для тебя вывели они источники умных вод, в пещерах пребывающие, вскормленные духом земли, по божественному слову Музы. Прорываясь сквозь землю по всем путям, они изливают беспечальные струи сладостных для смертных потоков".

    Исходя из этого, думается мне, называли космос пещерой и гротом пифагорейцы, а впоследствии и Платон. У Эмпедокла (В 120) душеводительные силы говорят: "Мы пришли в эту скрытую пещеру".

    У Платона в VII книге "Государства" (514 а) говорится:

    "Люди находятся как бы в подземной пещере, в обиталище, подобном гроту, вход в который к свету открыт во всю ширину пещеры".

    Затем, когда собеседник замечает (515 а): "Странный ты даешь образ", – Платон прибавляет (517 а-b):

    "Это сравнение, о друг Главкон, следует применить ко всему ранее сказанному, ибо то обиталище, которое мы видим глазами, должно быть уподоблено темнице, а свет огня – силе солнца".

  9. После этого становится ясным, почему теологи считают пещеру символом космоса и космических потенций, а также и то, что, говоря об интеллигибельной сущности, они исходили уже не из тех самых, а из различных других соображений, поскольку пещера служит символом чувственного космоса ввиду ее темноты, скалистости и влажности.. Она – космос ввиду материальности ее состава, текущего, принимающего формы под влиянием внешних воздействий; а символом же интеллигибельного она является, поскольку выражает недоступность бытия чувственным восприятием, его устойчивость и прочность, и также потому, что отдельные потенции, особенно те, которые связаны с материей, – невидимы. Упомянутые авторы создали эти символы, принимая во внимание самобытность пещер, их темноту, тенистость и свойства камня, но ни в коем случае не общую форму пещеры, как некоторые думали, потому что не всякая пещера шаровидна или двухвратна, как у Гомера.

  10. Двойственный характер пещеры брался для выражения не интеллигибельной, а чувственной сущности. И данная пещера, имея в себе неиссякаемые источники влаги, является символом не интеллигибельной, а чувственной сущности. Это не было святилище орестиад [горных], или акрейских [вершинных] нимф, или каких-либо еще иных. Оно было святилищем наяд, получивших свое имя от потоков [naiō или naō – "теку"]. Нимфами-наядами мы называем собственно потенции, присущие воде, но, кроме того, и все души, вообще исходящие в [мир] становления. Предполагалось, что души эти соединяются с влагой, движимые божественным духом, как, по словам Нумения, сказал и пророк: "Дух божий носился над водами" (Библия, Книга Бытия I 2). Египтяне вследствие этого помещали свои божества (daimonas) не на чем-либо твердом, а на кораблях – в том числе и солнце, а также и парящие над влагой души, нисходящие для становления. Это же приводило Гераклита (В 77) к учению, что для души становление во влаге представлялось не смертью, а наслаждением. Они испытывают наслаждение, ниспадая в мир становления.

    В другом месте он говорит: "Мы живем их смертью, а они живут нашей смертью" (там же). Соответственно этому поэт [Гомер] называет 386находящихся в становлении "влажными", "имеющими влажные души"205, им приятны кровь и влажное семя, как и душам растений – питающая их вода.

  11. Некоторые утверждают, что существа, живущие в воздухе или в небе, питаются парами, идущими от источников и рек, и другими испарениями. Стоики же думают, что солнце питается испарениями моря, звезды же – испарениями, поднимающимися от земли; солнце будто есть некоторое интеллектуальное воспламенение, полученное из моря, луна – из речных вод, звезды – из испарений земли. Души, связанные с телами, и души бестелесные, но увлекающие за собой тела, и особенно те, которым предстоит быть связанными с кровью и влажными телами, по необходимости тяготеют к влаге и к воплощению через влагу. По этой же причине и души умерших вызываются возлияниями крови или желчи, а души, любящие тело, втягивая в себя влажное дыхание, сгущают его в туман. Ведь влага, сгущаясь в воздухе, образует туман. Когда дыхание в них сгущается благодаря обилию влаги, они становятся видимыми. К их числу принадлежат и явления призраков, которые, встречаясь с кем-либо, оскверняют дух своими образами. Чистые же души отвергают становление. Сам Гераклит (В 118) говорит: "Душа сухая – самая мудрая". Вследствие этого дух (pneyma) увлажняется, делается более мокрым, стремясь здесь к [плотскому] соединению, так как душа влечется к влажному дыханию из-за склонности к становлению.

  12. Следовательно, нимфы-наяды – это души, идущие в мир становления. Поэтому у вступающих в брак как соединяющихся для рождения есть обычай призывать нимф и совершать омовение из источников и неиссякаемых родников. Душам, уже вошедшим в природу, и гениям рода (daimosin) этот мир представляется чем-то священным и привлекательным, хотя по своей природе он темен и туманен. Поэтому их считали воздушными и берущими свою субстанцию из воздуха. Вследствие этого и святилищем, для них обычным на земле, являлась пещера, приятная и в то же время темная, – в уподобление космосу, в котором, как в огромном святилище, пребывают души. Для нимф, покровительниц вод, вполне подходящим местом оказывается поэтому пещера с ее неиссякающими водами.

  13. Итак, пещера, о которой идет речь, пусть будет посвящена душам и нимфам как носительницам отдельных потенций. Поскольку им подвластны источники и ручьи, то они называются нимфами источников и наядами. В чем же заключаются для нас те различающиеся между собой символы, которые относятся: одни – к душам, другие – к заключенным в воде потенциям, и что позволяет нам считать пещеру посвященной и тем и другим вместе?

    Пусть же будут символами нимф-гидриад каменные чаши и амфоры. Чаши и амфоры – это также и символы Диониса. Сделанные из глины, то есть из обожженной земли, они милы даруемой этим богом виноградной лозе, плод которой зреет под солнечным огнем.

    387

  14. Каменные чаши и амфоры больше всего подобают нимфам, так как им подвластны воды, бегущие из камня.

    Но какой символ подходил бы для душ, нисходящих в мир становления и создания тел? Поэт не побоялся сказать, что нимфы ткут на каменных станках пурпурную ткань, дивную видом, потому что тело образуется на костях и вокруг костей, а они в живом организме и есть камни или подобны камням. Поэтому и станки сделаны не из какого-либо другого материала, а из камня. Пурпурные же ткани прямо означают сотканную из крови плоть, так как кровью и соком животных окрашивается в пурпур шерсть и благодаря крови и из крови образуется плоть. Тело же есть хитон души, ее облекающий, – вещь дивная, будем ли мы иметь в виду его состав или прикованность души к телу. Так, по Орфею (frg. 192 Kern.), и Кора, ведению которой подлежит все рождающееся из семени, изображается работающей за ткацким станком. Небо древние также называли пеплосом, служащим как бы облачением небесных богов.

  15. Но почему амфоры полны не водой, а сотами? Ибо в них, сказано, гнездятся пчелы. Само слово tithaibōssein означает "класть пищу". Пища и питье для пчел есть мед. Теологи пользуются медом для многих различных символов, ввиду множества заключенных в нем возможностей, так как мед обладает и очистительной и охранительной силой. Он многое сохраняет невредимым, им очищают застарелые раны, он к тому же сладок на вкус, добывается пчелами из цветов, пчелы же, оказывается, происходят от быков.

    Когда посвящаемым в леонтийские таинства вместо воды для омовения на руки льют мед, то этим предписывается им иметь руки чистыми от всего неприятного, вредоносного и нечистого, этим знаменуется также, что, подавая мисту такое омовение при употреблении очистительного огня, отказываются от воды, как от того, что противно огню. Медом очищают также язык от всего греховного.

  16. Когда Персу [богу Митре], хранителю плодов, подают мед, в этот символ вкладывают указание на охранительную силу меда. Под нектаром и амброзией, о которых поэт говорил, что их вливают в ноздри умершему для того, чтобы предупредить тление, некоторые считали правильным разуметь мед, так как мед есть пища богов. Поэтому нектар и называется у него в одном месте "красным" (Ил. XIX 38), ибо таков цвет меда. Но нужно ли под нектаром разуметь мед, мы впоследствии рассмотрим подробнее.

    С помощью меда Зевсу удалось, по словам Орфея, осилить Кроноса, когда этот последний, опившись медом и с помраченным сознанием, как от вина, уснул. То же случилось, по Платону (Conv. 203b), и с Поросом, опьяневшим он нектара, который, однако, не был вином. По Орфею (frg. 154), Ночь, внушая Зевсу хитрость, с которой был связан мед, говорит: "Когда же увидишь его под ветвистым дубом, от дел жужжащих пчел опьяневшего, свяжи его". Так и случилось с Кроносом. Связанный, он подвергся оскоплению, как и Уран. Теолог объясняет иносказательно, что божественные существа через наслаждение сковываются и низводятся медом в мир становления и что, обессиленные наслаждением, они теряют семя. Урана, пожелавшего брачного 388соединения и для того сошедшего к Гее, оскопляет Кронос. Это наслаждение брачным союзом объединяется для них со сладостью меда, с помощью которого хитростью был оскоплен и Кронос. Ведь [в качестве планеты] Кронос движется в противоположном направлении в сравнении с Ураном-Небом [то есть с миром неподвижных звезд]. А потенции спускаются вниз как с неба [неподвижных звезд], так и с планет. Но небесные потенции присвоил себе Кронос, а потенции Кроноса впоследствии присвоил себе Зевс.

  17. Итак, мед употребляется и для очищения и как средство против тления, естественного в природе, вызывает наслаждение, связанное с нисхождением в мир становления, является подходящим символом водяных нимф, потому что и воде свойственна сила предупреждать тление, быть очистительным средством и содействовать становлению, поскольку влага вообще играет роль в становлении. Поэтому-то в чашах и амфорах гнездятся пчелы; чаши же – символы источников; как и в культе Митры, чаша употребляется вместо источника, а амфоры – те сосуды, которыми мы черпаем из источников воду.

  18. Источники же и потоки посвящены нимфам водяным и нимфам-душам, которых древние называли пчелами – даровательницами наслаждений. Поэтому и Софокл (frg. 795 N. – Sn.) правильно говорил: "жужжит рой мертвых и взлетает кверху". Жриц Деметры, как божества хтонического, древние называли пчелами, а Кору – пчелиной. Точно так же и Луну, как покровительницу становления, называли пчелой. А в иных случаях она также называется быком, поскольку в своем наивысшем положении находится в созвездии Тельца. Поэтому быкородными назывались и пчелы и души, идущие в мир становления. Поэтому божество, которое тайно слывет как становление, называют похитителем быков. Мед делали иногда и символом смерти, почему возлияния медом были жертвой подземным богам, а желчь – символом жизни. Этим как бы намекалось на то, что наслаждение погашает жизнь души, а горечь – возрождает, ввиду чего и богам приносили в жертву желчь. Или этим намекалось на то, что смерть – разрешительница скорбей, а жизнь полна страданий и горечи.

  19. Впрочем, не все вообще души, идущие в мир становления, назывались пчелами, но лишь те, которые намеревались жить по справедливости и снова вознестись, творя угодное богам. Это живое существо [пчела] любит возвращаться, отличается наибольшей праведностью и трезвенностью, почему возлияния медом назывались трезвенными. Пчелы не садятся на бобы, считающиеся символом прямого и непрерывного становления, так как бобы – чуть ли не единственный вид растений с совершенно полым стеблем, которому не препятствуют перегородки между коленцами. Итак, соты и пчелы – наиболее подходящие символы, общие водяным нимфам и душам, которые, как невесты, идут в мир становления.

  20. В древнейшие времена, когда еще не были придуманы храмы, богам посвящались пещеры и гроты: на Крите – пещера куретов Зевсу, в Аркадии – Селене и Пану Ликийскому, на острове Наксосе – Дионису. Всюду же, где почитали Митру, этому богу служили в пещерах. Относительно пещеры на Итаке Гомер не ограничивается сообщением, 389что она была двухвратная, но указывает, что одним отверстием она была обращена к северу, другим же – более божественным – на юг и что для спуска вниз служило северное отверстие, а относительно южного умалчивает, разрешалось ли через него входить, ограничиваясь словами: "никто из людей и не входит через него. Это путь бессмертных" (Од. XIII 111 сл.).

  21. Теперь мы должны выяснить намерение поэта: передает ли он в рассказе о пещере то, что считает фактом, или здесь нечто загадочное или поэтический вымысел. Нумений и друг его Кроний, имея в виду, что пещера есть образ и символ космоса, говорят, что небо имеет два предела – один не южнее зимнего тропика, другой – не севернее летнего. Летний же тропик находится около созвездия Рака, зимний – около созвездия Козерога. Так как созвездие Рака к нам ближе всего, то вернее всего отводить его к Луне как наиболее близкой нам. Южный полюс для нас уже невидим, и поэтому созвездие Козерога более всего соответствует самой удаленной и выше всех стоящей планете [Кроносу, то есть Сатурну].

  22. В промежутке между Раком и Козерогом знаки зодиака расположены в следующем порядке: сначала Лев, жилище Гелиоса [Солнце] , потом Дева – жилище Гермеса [Меркурия] ; затем идут: Весы – жилище Афродиты [Венеры], Скорпион – жилище Ареса [Марса], Стрелец – жилище Зевса [Юпитера], Козерог – жилище Кроноса [Сатурна]. В обратную сторону от Козерога идут: Водолей – жилище Кроноса, Рыбы – жилище Зевса, Овен – жилище Ареса, Телец – жилище Афродиты, Близнецы – жилище Гермеса и, наконец, жилище Луны – Рак. По представлениям теологов, двое врат находились: одни – у созвездия Рака, другие – у созвездия Козерога. Платон называл их двумя устьями. У созвездия Рака находится тот вход, которым спускаются души, а у знака Козерога – тот, через который они поднимаются. Но вход у созвездия Рака – северный и ведет вниз, а тот, что у созвездия Козерога, – южный и поднимается вверх. Северный вход – для душ, нисходящих в мир становления.

  23. И правильно, что ворота, обращенные к северу, предоставлены, для схождения вниз людей. Но южные врата предоставлены не богам, а тем, кто восходит к богам, почему поэт и назвал их дорогой не богов, а бессмертных, – свойство, общее для душ, или для тех, которые сами по себе, то есть по своей сущности, бессмертны. О двух этих воротах упоминает и Парменид в книге "О природе", упоминают о них римляне и египтяне.

    Римляне празднуют Кроний [Сатурналии], когда солнце входит в созвездие Козерога, и во время празднеств надевают на рабов знаки свободных, и все друг с другом общаются. Основатели обряда этим хотели показать, что те, кто ныне по рождению являются рабами, в праздник Кроний [Сатурналий] освобождаются, оживают, и через место, являющееся жилищем Кроноса, небесными вратами возвращаются в мир становления. Путь нисхождения для них начинается от знака Козерога. Поэтому дверь они называют ianua, и январь называется как бы месяцем врат, когда солнце от знака Козерога поднимается к востоку, поворачивая в северную часть [неба].

    390

  24. Началом египетского года, наоборот, служит не знак Водолея, как у римлян, а знак Рака. Вблизи созвездия Рака находится Сотис, который греки называют созвездием Пса. Начало нового месяца у них – восход Сотиса, который является началом становления в космосе. И не на востоке и западе они помещали входы и не в области равноденствия, то есть не в созвездии Овна и Весов, но на юге и севере (у самых южных ворот на юге и самых северных – на севере).

    Поэтому и пещера посвящена водяным нимфам и душам, а эти места подходящи для становления душ и их ухода [в мир бытия].

    Митре же отводили как наиболее подходящее для него местопребывание вблизи области равноденствия. Поэтому он носит меч Овна, зодиакального знака Ареса. Едет же он на быке Афродиты, так как, будучи быком-демиургом, является владыкой становления. Он помещается около равноденственного круга, имея с правой стороны север, а с левой – юг. Причем к нему примыкают с юга южное полушарие, а с севера – северное, с холодным ветром.

  25. Точно так же души, нисходящие в мир становления и возвращающиеся из него, не без основания связывали с ветрами. Ведь, с одной стороны, души, как некоторые утверждают, влекут за собой дуновение (pneyma), с другой же – сами имеют его природу. Северный ветер более соответствует движению душ в мире становления, потому что северный ветер "берет в плен своим дуновением тяжко дышащую душу" (Ил. V 698) того, кому предстоит перейти к смерти. Южный ветер, наоборот, несет с собой освобождение. Более холодное дыхание северного ветра замораживает и держит души в холоде земного становления. Более теплый южный ветер направляет души к теплу божественности. По необходимости души, зачатые в нашем более холодном обиталище, приобщаются к северному ветру. Те же, которые освобождаются от здешней [юдоли], – к южному. В этом и причина того, что северный ветер, поднявшись, с самого начала дует с большей силой. Южный же усиливается лишь к концу. Первый устремляется прямо на живущих под северным небом. Второй же – издалека, движется дольше и, лишь накопившись, проявляется во всей полноте.

  26. Далее, поскольку от северных врат души идут в мир становления, то северный ветер считается ветром любовным. Ибо Борей,

    Образ принявши коня черногривого, их [кобылиц] покрывал он,
    И, забрюхатев, двенадцать они жеребят народили (XX 224-225).

    Он похитил Орифию, и она родила Зета и Калаиса. Знающие, что юг принадлежит богам, задергивают в храмах завесу с наступлением полдня, сохраняя указание Гомера, что, когда божество [солнце] склоняется к югу, людям нельзя входить в святилище, но путь открыт лишь для бессмертных.

  27. Во время полуденного отдыха божества у дверей ставят знаки юга и полдня. И вообще в дверях ни в какое время не полагается болтать, потому что дверь священна. Поэтому пифагорейцы и египетские мудрецы не позволяют разговаривать при проходе через двери 391или ворота, выражая молчанием свое благоговение перед божеством, в котором начало всего. И Гомер знал о священности дверей, как показывает рассказ об Ойнее, перед молением потрясающем дверь: "Потрясая крепко сколоченные створки [дверей], умоляя сына" (IX 583). Он знает также и небесные врата, которые были доверены Орам и которые, начинаясь в местах туманных, запирались и отпирались тучами: "Иль отодвинуть плотную тучу или закрыть" (V 751). Поэтому врата ревут, подобно грому, раскатывающемуся по тучам: "Сами собой замычали небесные врата, вверенные Орам" (749).

  28. В другом месте Гомер говорит еще о солнечных вратах, имея в виду знаки Козерога и Рака (Од. XXIV 12). Пока солнце проходит от севера к югу и обратно к северу, Козерог и Рак находятся около Млечного Пути, занимая его крайние пределы. По Пифагору (ср. там же), души представляют собою толпу снов, которые сходятся на Млечном Пути, названном так, потому что души питаются молоком, когда ниспадают в мир становления. Поэтому те, кто вызывает души, делают им возлияния из меда, смешанного с молоком, так как в рождение вступают благодаря чувственному наслаждению и так как вместе с зачатием душ появляется и молоко. В южных краях рождаются тела небольшие по размеру, потому что жар обыкновенно весьма сильно иссушает и тем уменьшает размеры и делает тела худыми. В северных же краях, наоборот, тела бывают крупными. Примером могут служить кельты, фракийцы и скифы; их страны богаты водой и обильными пастбищами, так что и само название севера – Борей – происходит от слова bora, что значит "питание". И ветер, дующий из богатой питанием страны, как бы сам будучи питающим, называется Бореем.

  29. Соответственно этому роду, смертному и подверженному становлению, более близок север, роду же более близкому к божеству – юг, как самим богам – восток, а демонам – запад. Так как природа основана на противоположностях, то символом их становится все двухвратное, где бы оно ни встречалось. Всякое движение может быть либо интеллигибельным, либо чувственным. Чувственное происходит через мир неподвижных [звезд] или через мир подвижных [планет], и опять-таки чувственное идет или по пути бессмертному, или по пути смертному. И одно средоточие есть под землей, а другое – над землей. Одно восточное, другое – западное, одно – левое, другое – правое, ночь и день – и отсюда гармония мира, как в натянутом луке, действующая через противоположное (ср. у Гераклита В 51). Платон говорит о двух устьях: через одно из них, по его словам, восходят к небу, через другое – спускаются к земле. Теологи вратами душ считали солнце и луну, полагая, что солнцем они поднимаются вверх, . а луной сходят вниз. И, по Гомеру, существуют два глиняных сосуда: "Полны даров, – счастливых один, а другой несчастливых" (Ил. XXIV 528).

  30. Причем у Платона в "Горгии" (493d) сосуд истолковывается как души. Иная бывает благодетельна, иная – зла. Одна – разумна, другая – неразумна. Сосудами называют души как носительницы различных способностей и деяний. У Гесиода (Орр. 94) говорится также 392о двух сосудах, из которых один закрыт, другой же открываем наслаждением, и содержимое его расплескивается во все стороны, в нем же остается одна только надежда. Те, у кого дурная душа, подверженная рассеянию в материи и уклоняющаяся от порядка, питают себя обычно лишь благими надеждами.

  31. Так как всюду в природе встречается знак двухвратности, то естественно, что и пещера, о которой мы говорим, имеет не один, а два входа, совершенно таким же образом различающиеся по своей роли. Причем один из них приличествует божествам и благим существам, а другой – смертным душам и более низким. В том же смысле и Платон говорил о чашах (ср. Tim. 41 d). Но вместо амфор он пользовался символом сосудов, а вместо двух ворот – берет два устья. Ферекид Сирский (В 6) также упоминает углубления, ямы, пещеры, двери и врата и всем этим намекает на становление душ и их уход [в мир бытия]. Но мы не будем удлинять нашего рассуждения перечислением всего, что по этому поводу говорили древние философы и теологи, считая, что общий смысл нашего рассказа уже всеми воспринят.

  32. Остается еще изложить, что означал символ зарослей маслины. По-видимому, это дерево означает нечто весьма особенное, так как речь идет не только о том, что вблизи растет маслина, а о том, что она находилась у самой вершины залива.

    Где заливу конец [вершина], длиннолистая есть там олива.
    Возле оливы пещера... (Од. XIII 102).

    Не случайно, как кто-нибудь мог бы подумать, дала здесь свой отпрыск маслина. Она включается в загадочный образ пещеры. Так как и космос появился не случайно и не наудачу, а является осуществлением мудрого замысла бога и интеллектуальной природы, то у пещеры, символа космоса, выросла рядом маслина как символ божественной мудрости. Это – дерево Афины, Афина же есть мудрость. Так как Афина родилась из головы бога, то теолог [Гомер] нашел подобающим поместить священное дерево у вершины залива, указывая этим, что целое появилось не само собой и не по слепой случайности, а как исполнение замысла интеллектуальной природы и мудрости, которая хотя и отделена от него, но расположена вблизи на самой вершине всего залива.

  33. Будучи вечноцветущей, маслина обладает некоторыми свойствами, наиболее удобными для обозначения путей души в космосе, которому посвящена пещера. Летом белой стороной листья обращаются вверх, зимой же более светлые части поворачиваются в обратную сторону. Когда в молитвах и мольбах протягиваются цветущие масличные ветви, надеются, что мрак опасностей будет превращен в свет. Маслина, по природе своей вечноцветущая, приносит плоды, вознаграждающие за труд. Поэтому она и посвящена Афине. Победителям в состязании вручается венок из листьев маслины. Масличные ветви служат прибегающим к мольбе. Так и космос управляется вечной и вечноцветущей мудростью интеллектуальной природы, от которой дается победная награда атлетам жизни и исцеление от многих 393тягостей. И тот, кто привлекает к себе нуждающихся и просителей, является демиургом, держащим в целостности мир.

  34. В пещеру, по Гомеру, должны быть сносимы все богатства чужбины. Здесь должны быть совлечены все одежды и надлежит быть облаченным в одежды молящихся, бичуя свое тело, отбросив излишнее и отвратившись от чувственных [ощущений], совещаться с Афиной, сидя с ней у корня маслины, отсекая все страстные и злые помыслы души. Не без основания, мне кажется, Нумений и его последователи видели в герое гомеровской "Одиссеи" образ того, кто проходит по порядку весь путь становления и восстанавливает себя в беспредельном, вне моря и вне бурь: "доколе в край не прибудешь к мужам, которые моря не знают, пищи своей никогда не солят" (Од. XI 122 сл.). Морская же гладь, море и бури, по Платону, означают материальную субстанцию.

  35. По тем же причинам, думаю, поэт назвал и залив именем Форкина.

    ... залив один превосходный
    Старца морского Форкина (XIII 96).

    Именно от этого Форкина в начале "Одиссеи" произошла дочь Фооса, мать киклопа, которого лишил глаза Одиссей; так что и в пределах родины Одиссея сохранилась какая-то память о его поступках206. Поэтому ему подобает сидеть в качестве просителя бога под оливой и под масличной ветвью умолять домашнее божество. Ведь совсем не просто освободиться от этой чувственной жизни, ослепив ее и стараясь быстро ее уничтожить. Человека, осмелившегося на это, преследует гнев морских и материальных богов. Их же надо вначале умилостивить жертвами, трудами и терпением нищенства, то борясь со страстями, то завораживая и обманывая их и всячески изменяясь сообразно с ними, чтобы, сбросив рубище, низвергнуть страсти, не избавляясь, однако, попросту от страданий. Но надо, чтобы [Одиссей] стал совершенно вне моря [непричастен морю], до того несведущим в морских и материальных делах, что принял бы весло за лопату для веянья зерна из-за полной неопытности в орудиях и трудах, необходимых для моря.

  36. Не следует думать, что подобные толкования искусственны и убедительность их есть результат измышлений. Надо признать, насколько древняя мудрость и гомеровская разумна, и не отказывать ей в точности [понимания] всякого достоинства [добродетели] человека, так как Гомер в мифологическом вымысле загадочно намекал на изображение божественнейших вещей. Гомер не достиг бы цели в создании всего своего замысла, если бы не исходил из некоторых истинных представлений, перенеся их в вымысел.

    Но соображения об этом отложим до другого исследования. Здесь же – конец толкованию предмета нашего изыскания – пещере.


Ямвлих

ТЕОЛОГУМЕНЫ АРИФМЕТИКИ207

"I. [О единице (monados)]

394Единица (monas) – начало числа, существующее до всякого полагания. Она называется "monas" (монада) от "menein" ("пребывать постоянно"), потому что единица, на какое бы она ни распространялась число, сохраняет неизменным один и тот же вид (eidos) ; например, единожды три – три, единожды четыре – четыре: очевидно, что единица, перейдя на эти числа, сохранила один и тот же вид и не сделала число другим. Все образуется единицей, которая все объемлет своей потенцией (dynamei). Если не актуально (energeiai), то по крайней мере в виде семени (spermaticōs) она содержит все логосы, заключенные во всех числах, а также, разумеется, и в двоице; так что она и четная, и нечетная, четно-нечетная, и линия, и поверхность, и объемное тело, кубическое и сферическое, среди пирамид же она – все от тетраэдра до пирамиды с бесконечным числом углов208. Она и совершенная, и сверхсовершенная, и неполная209, и пропорциональная (analogos), и гармоничная (harmonicē), и первичная (prōte), и несоставная, и вторичная, и иррациональная (diametricē), и рациональная (pleyricē), и охватывающая в своем равенстве и неравенстве все фигуры, как показано во "Введении"210.

Будучи сверх всего сказанного точкой (sēmeion) и углом во всех его видах, единица представляется началом, серединой и концом всего. [Она причастна природе неделимого (=атома) и является в каждой вещи пределом и определением]211. В сторону уменьшения она кладет предел делению непрерывного [отрезка] до бесконечности, а в сторону увеличения – подобному же [то есть бесконечному] приращению 395непрерывных [величин] ; и не мы так установили, но божественная природа212.

Благодаря единице каждая часть соразмерно согласуется (anthypacoyei) с целым и соответствует (antiperiistatai) ему, как показано на ламбдообразном чертеже в начале "Арифметики"213. Поэтому как две длины в квадрате составят четыре, в кубе же – восемь, а три длины – в квадрате девять, в кубе же двадцать семь, при сплошной упорядоченности всех чисел, так и в области частей половинная часть длины в квадрате будет четвертой, в кубе восьмой, а третья часть длины – в квадрате девятой, в кубе двадцать седьмой частью. И всякая совокупность множества, равно как и всякая часть деления, образуется (eidopoieitai) через единицу: десяток – это единичность, тысяча – это тоже единичность; а с другой стороны, десятая часть – тоже единичность и тысячная часть – опять-таки тоже единичность, и так все части до бесконечности. В каждом из этих чисел единица по своему виду (eidei) одна и та же, по величине же (megethei) все новая и новая. Порождая саму себя из самой себя, подобно вселенскому логосу и природе сущего, все сохраняя и не давая распасться ничему из того, с чем она соединяется, единица одна среди всего прочего наилучшим образом способна выражать, уподобляясь всеобщему спасительному промыслу, даже и божественный логос, и полнее всего отождествляться с ним, поскольку она наиболее близка к нему. И она является идеей идей (eidos eidōn), пребывая в художнике как некое художество (technē), a в мыслителе – как мышление. И это было достаточным образом показано на примере симметричной (philallēlōi) противоположности у разносторонних прямоугольников и квадратов214.

Никомах говорит, что единице соответствует бог, в качестве семени (spermaticōs) являющийся всем, что только существует в природе, подобно тому как единица есть все, что только есть в числе. 396Божественная монада охватывает своею потенцией вещи, актуально кажущиеся противоположными по любому вообще способу противоположности, равно как единица в силу особенной своей неизреченной природы выступает, как показано во "Введении в арифметику", во всех видах. Божественная монада вбирает в себя начало, середину и конец совокупности вещей, независимо от того, мыслим ли мы составление ею вещей как слияние с ними или присоединение к ним, – равно как единица есть начало, середина и конец количества и величины, притом любого свойства. Поскольку же без нее вообще нет составления (systasis) чего бы то ни было, то без нее нет и никакого познания и она стоит во главе вещей наподобие чистого света, солнцевидного и предводительного. Так что во всем этом она уподобляется богу, и главным образом – в своем качестве скрепляющего и составляющего начала смешанных и очень различных вещей, равно как и бог гармонически соединил вселенную (to pan) из столь противоположных стихий. Единица порождает сама себя и от самой себя рождается как самосовершенная, безначальная и бесконечная, представляясь причиною постоянства, подобно тому как и бог в своих природных энергиях мыслится сохраняющим и соблюдающим разные природы.

Единицу называют не только богом, но и умом, и мужеженским началом. Умом называют ее потому, что божественный принцип, главенствующий в творении мира и вообще во всяком [божественном] художестве и логосе, хотя и не проявляющийся в отдельных вещах весь целиком, по своей энергии представляет собою ум, будучи неким самотождеством, непеременчивым благодаря утвержденности во всеведении; и этим он подобен единице, которая все охватывает в себе по своей идее (cat'epinoian), хотя по существованию (cat'ecstasin) она внедрена в эйдосы сущего, в качестве некоего художнического логоса уподобляясь богу, не отклоняясь от заключенного в ней начала и не давая отклониться ничему другому, но пребывая поистине неизменною (atreptos), как бы мойрою Атропос (Atropos). Поэтому единицу именуют демиургом и ваятельницей, когда имеют в виду ее соединение и разъединение с математическими природами, от коих происходит образование тел, порождение живых существ и космическое устроение. По той же причине ее мифически отождествляют (mytheyoysin) с Прометеем (Promēthea), демиургом жизненности, поскольку она "никоим образом не бежит вдаль"215 и, оставаясь неизменно единой, не выходит из собственного логоса и не позволяет выйти ничему другому, наделяя все своими свойствами: сколькими бы она ни увеличилась расстояниями и насколько бы она их ни увеличила, она мешает им бежать вдаль и отпасть от ее изначального и их собственного логоса.

Как семя, единицу полагают сразу мужской и женской частью всего, не только потому, что нечетное мыслилось мужественным, будучи трудно делимым, четное же женственным, будучи легко разделимым, тогда как единица одна является и четной, и нечетной, но также и потому, что она представлялась и отцом и матерью, обладая логосом 397матери и эйдоса, художника и художественного изделия. Производя двоицу, она разделяется на две части, ибо легче художнику доставить себе материю, чем, наоборот, материи доставить себе художника. Семя, способное в том, что касается его самого, производить и женские и мужские существа, будучи посеяно, без различия производит обоюдную природу вплоть до определенной ступени развития; делаясь же плодом и прорастая, оно, по мере перехода из потенции в энергию [действительность], начинает принимать различие и изменяться в ту или другую сторону. Коль скоро в единице заключена потенция любого числа, единица оказывается собственно умопостигаемым числом, не являясь ничем отдельным в действительности, однако сразу всем по своей идее (cat'epinoian). Сообразно сказанному ее и называют "материей" и "восприемницей" за то, что она производит двоицу, материю в собственном смысле и вмещает в себя все логосы, коль скоро во всем является производящим и наделяющим началом. Равным образом ее именуют "хаосом", гесиодовской первородной стихией, откуда происходит все прочее, как из единицы. Благодаря отсутствию в единице расчлененности и раздельности, присущей любым следующим за нею числам, она называется "смешением" и "слиянием", "темнотою" и "мраком".

Анатолий говорит, что единицу зовут "родительницей" и "материей" потому, что без нее нет никакого числа.

Начертание (charagma), означающее единицу, служит символом (symbolon) вселенского первоначала; а суммою своего имени216 она выражает некую общность с солнцем: ведь слово "единица" (monas) в сумме дает 361, что равно числу частей круга зодиака.

Пифагорейцы называли единицу "умом", уподобляя ее Единому; а среди добродетелей они уподобляли ее "благоразумию", потому что правильное едино. Они называли ее также "сущностью", "причиною истины", "простым", "парадигмой", "порядком", "созвучием" (symphōnia); в вещах, допускающих увеличение и уменьшение, они называли ее "тождественным", в вещах, допускающих усиление и ослабление, – "средним", в множествах – "умеренным", во времени – "настоящим", "теперь"; ее называли также "кораблем", "колесницей", "другом", "жизнью", "счастьем". Они говорят, кроме того, что в средоточии четырех стихий залегает некий единовидный (henadicon) огненный куб, срединность положения которого якобы известна и Гомеру, который говорит: "Вниз от Аида, насколько земля от небесного свода"217. Пифагорейцам здесь следуют, как видно, ученики Эмпедокла и Парменида, равно как почти все древние мудрецы, согласно которым в середине [мира] водружена единичная (monadicēn) природа наподобие Гестии, сохраняющая свое место благодаря равновесию. 398Недаром Еврипид (frg. 944 N.-Sn.), который был учеником Анаксагора, так упоминает Землю: "У смертных мудрецов зовется Гестией".

Еще пифагорейцы говорят, что через единицу у Пифагора составился его прямоугольный треугольник, когда он увидел заключенные в нем числа.

Пифагорейцы сближают (prosarmottoysin) материю также с двоицей, поскольку материя – начало инаковости в природе, а двоица – в числе, и как материя сама по себе неопределенна (aoristos) и бесформенна, так и двоица одна-единственная из всех чисел не образует [геометрической] фигуры, почему, естественно, она и может называться "неопределенной двоицей": ведь первая актуальная фигура создается по меньшей мере лишь тремя углами или тремя прямыми, хотя потенциально таковою является уже единица.

Не без основания [пифагорейцы] называли единицу еще и "Протеем", египетским многообразным героем, соединяющим в себе свойства всех людей, подобно тому как единица содействует при создании каждого отдельного числа.

II. О двоице (dyados). [Сочинение] Анатолия 218.

Двоица при сложении дает то же самое, что она порождает [при возведении в степень]. В самом деле, сложение ее [с самою собой] и умножение саму на себя производит одно и то же (то есть 4), тогда как у всех других квадрат больше суммы.

Двоицу уподобляли среди добродетелей мужеству, ибо она как бы уже перешла к действию; оттого ее называли также "дерзанием" и "порывом". Ее именовали и "мнением", поскольку в мнении есть [два] : истинное и ложное. Двоицу называли еще "движением", "становлением", "изменением", "разделением", "распространением", "приращением", "соединением", "общением", "отношением" (to pros ti), "отношением в пропорции": ведь взаимоотношение двух чисел, [само не составляя фигуры, предполагает] любую фигуру, и поистине лишь это взаимоотношение остается непричастно [общей] фигуре, не поддаваясь никакому определению ни внутри трехчленного отношения, ни внутри пропорции219. Двоица враждебна и, по сравнению со всеми прочими арифметическими величинами, наиболее противоположна единице, как материя противоположна богу и тело – бестелесному. Она – как бы начало и корень инаковости (heteroedeias) числа, по подобию материи; и она словно противостоит божественной природе, 399поскольку ее считают причиной распада, и изменения вещей, бога же – причиной тождественности и нерушимого постоянства.

Каждая вещь в отдельности и вселенная в целом едины благодаря пребыванию в них порождающей (physicēn) и образующей (systēmaticēn) единицы; а с другой стороны, каждая вещь делима, поскольку она необходимо приобщилась также и к материальной двоице. Поэтому первое определенное множество, элемент сущего, есть результат их первого сочетания, каковым является треугольник телесных и бестелесных причин и чисел. Как подливаемая закваска свертывает (systrephei) молоко благодаря присущему ей свойству и действию, так единящая потенция единицы, сочетаясь с двоицей, источником изобилия и излияния, положила ей предел и дала вид (eidos) числа троице. Троица – актуальное начало числа, определившегося в качестве состава единиц. [По сравнению с троицей] единица является началом числа в некотором смысле, [а именно потенциально], двоица же – ввиду своей первичности (dia to archoeides): двоица, называемая dyas (диадой) – от diienai (происхождение) и diaporeyesthai (переход), – первою отделилась от единицы, почему и именуется "дерзанием"; если единица являет единение, то примыкающая к ней двоица являет разделение. Кроме того, двоица полагает первое начало окачествованному отношению (pros ti pōs schēsis) либо своим отношением к единице, а оно двойное, либо отношением к стоящей за нею троице, а оно полуторное. Они – корень бесконечно простирающихся в обе стороны отношений, как кратных, так и дробных.

Двоица – элемент вселенского устроения, противоположный единице и потому вступающий с нею в гармоническую связь, как материя с эйдосом. Началом бытия и вечной действительности является эйдос, а всего противоположного – материя. Поэтому началом равных, тождественных и устойчивых [образований], то есть квадратов, является единица, не только потому, что на нее, как на познавательный знак (gnōmōn), налагаются прочие нечетные числа, будучи производными (eidopoiēmata) от нее, когда они образуют при продвижении путем "кучи" (sōredon) непрестанно и, более того, до бесконечности возрастающие квадраты220, но также и потому, что каждая сторона, подобно 400повороту (campter) от стартовой (hysplex) единицы к финишной (nyssa) единице, имеет результатом сложения выхода и возвращения, начиная от нее самой, опять-таки квадрат. Напротив, причиною всех неравных [образований], то есть разносторонних [прямоугольников], является в свою очередь двоица, не только потому, что при наложении на нее как на гномон образованных от нее четных видов чисел получающаяся в результате последовательность тоже состоит из четных чисел, но также и потому, что в одном и том же подобии поворота, финиша и старта единица все так же представляется порождающим началом в качестве причины тождества и вообще постоянства, распадение же и возвращение в измененном по сравнению с первыми числами порядке опирается на двоицу как на некую материальную субстанцию (hypostasis) и восприемницу всякого распадения.

Двоица является промежуточной ступенью между множеством, мыслимым в троице, и началом, противоположным множеству, в единице. Поэтому она одновременно обладает свойствами того и другого. В самом деле, свойство единицы как начала – производить при сложении [с самой собою] больше, чем при умножении [самой на себя]221: один да один больше, чем единожды один. С другой стороны, свойство всякого множества как некоего результата (apotelesma)222 – это, наоборот, давать при умножении [на самого себя] больше, чем при сложении [с самим собою], потому что [множество] уже не имеет природы начала, но отныне, [то есть начиная с трех], числа порождаются 401друг из друга и путем смешения223. Поэтому трижды три больше, чем три да три. И тогда как единица и множество обладают такими противоположными свойствами, двоица, будучи как бы серединой и принимая обоюдные свойства, встает в срединное положение между тем и другим. Ведь серединою большего и меньшего мы называем равное; а лишь в одной двоице имеется равенство, почему и при сложении, и при умножении на нее получится равное: дважды два равно двум да двум. Отсюда ее и называют "равной".

Притом двоица производит то же самое свойство и во всех порождаемых ею числах, и это видно по тому, что она впервые актуально дает выражение равенства квадратно и кубически не только в числе 2 ширины и толщины и, сверх того, в числе 8 глубины и высоты, но и в образуемой из нее так называемой развертке (exelictoi), то есть в числе 16, или дважды двух, взятых дважды и еще раз дважды и имеющих в качестве так называемой "поверхности" квадрат; в самом деле, число 16 – это четырежды четыре, и, таким образом, оно представляется неким образом серединой большего и меньшего точно так же, как двоица, потому что у квадратов, предшествующих шестнадцати, периметр больше площади, а у последующих – наоборот, меньше, и только лишь у шестнадцати периметр равен площади. Видимо, по этой причине Платон в "Теэтете" (147 d), дойдя до шестнадцати, останавливается на семнадцати, показывая тем самым свойство семнадцати, причастное также к некоему равенству.

Что же в таком случае имели в виду древние, когда называли двоицу "неравною", "недостатком" и "избытком"? Они называли ее так в связи с понятием материи, коль скоро в двоице впервые обнаруживается отпадение и понятие основания (pleyras), явное начало различия и неравенства; и еще потому, что пересчет (antexetasis) чисел до нее [составляет число] большее, чем [сумма чисел] до нее, пересчет до четверицы [составляет число] меньшее, чем [сумма чисел] до нее, в середине же между ними находится троица, и на троицу в свою очередь падает своего рода равенство по отношению к предшествующим ей числам: в самом деле, два больше предыдущего, то есть единицы, по типу первичного отношения большего [к меньшему] ; 4 меньше 1+2+3 [=6] по типу первичного отношения меньшего [к большему]224; а 3 равно 1+2, притом неделимым равенством. Так что в ней [двоице] как основании помещается большее [то есть 2], а 402в ее квадрате как площади помещается меньшее [то есть 4, почему двоица и называется неравенством].

"Убылью", "избытком", "материей" двоица называется по той же причине, по какой ее именуют "неопределенной двоицей", ибо сама по себе она лишена какой бы то ни было формы, вида и определения, которые можно было бы очертить или определить с помощью рассуждения и искусства.

Двоица представляется "лишенной фигуры" (aschēmatistos), коль скоро от треугольника и троицы начинаются актуальные многоугольники вплоть до бесконечного числа углов, от единицы, равным образом, все числа начинаются потенциально; два же не образует ни фигуры из прямых линий, ни угольной, очерченной прямыми линиями фигуры, так что [из всех чисел] неопределенность и бесформенность есть только в ней.

Представляется она и "беспредельным", коль скоро является "иным"; иное же, начинаясь от единицы, отпадает в беспредельное. Ее можно назвать также и производящей бесконечность, потому что в двоице – первое выражение протяженности, если считать от точки, какою является единица, а протяженность и делится и возрастает до бесконечности. И, поистине, природа неравенства в ее противопоставлении единице: их раздельность есть первая раздельность между большим и меньшим [числом].

Как числом, так и четным числом двоица не является, потому что не проявляет актуальным образом свойств числа и четности. В самом деле, всякое четное число может быть разделено как на равные, так и на неравные части, лишь двоица не делится на неравные части, а будучи разделена на равные части, сразу же имеет их неизвестно какого рода, оказываясь тем самым как бы неким началом, [а не числом]225. Говорят, что двоицу именуют также и "Эрато": привлекши к себе любовью (di'erōta) исхождение единицы как эйдоса, двоица рождает в результате остальные числа начиная от троицы и четверицы. Считают, что от этого своего дерзновения, первая, претерпев разделение, двоица (dyas) получила имя "несчастья" (dyē), "выдержки" и "стойкости"; а от разделения надвое – имя "суда" (dicē), то есть как бы "раздвоения", и "Исиды" (Isis), не только потому, что результат умножения ее на саму себя, как мы сказали, равен (ison) результату сложения ее с самою собой, но также и потому, что она одна-единственная не допускает деления на неравные части.

Называют ее и "природой", потому что она есть движение к бытию и как бы некое становление и распространение из семенного логоса. Она получила это название постольку, поскольку то или иное движение от одного к другому совершается по образу двоицы.

Некоторые, ошибочно представляя себе двоицу как уже составное и вторичное число, считают, что она образована (systēma) из двух 403единиц, так что и при распадении опять сводится к тем же двум единицам. Но если двоица есть состав из двух единиц, то эти две единицы будут прежде нее по происхождению; если единица есть половина двоицы, то двоица должна быть первичной; а если мы хотим, чтобы у единицы и двоицы сохранилось их взаимное отношение друг к другу, они необходимо должны существовать вместе в качестве двух половин и половины двойного, и ни одна из них не будет ни первой, ни последней ввиду полной зависимости их друг от друга226.

Двоицу называли и "diomētōr" как "матерь Зевса" (Зевсом же считали единицу), а также "Реей" (Rhean) – от ее текучести и протяженности, каковые свойства присущи как двоице, так и природе всеобщего становления. Считается, что имя двоицы (dyas) приличествует луне, поскольку из всех планет с ней случается всего более закатов (dysis) и поскольку она раздвоилась (edyasthe) и разделилась: ведь о ней говорят, что она половинчатая и раздвоенная.

III. О троице (triados)

Троица по сравнению со всеми другими числами обладает исключительной красотой (callos) и благолепием (eyprepeia).

Прежде всего, она первою актуально явила потенции единицы: нечетность, совершенство, соразмерность, единство, определенность. В самом деле, 3 – первое актуально нечетное (perissos) число, сообразно этому своему названию "более чем равное" (periisos), то есть в другой своей части имеющее нечто большее, чем равное227. Исключительность троицы в том, что она является суммой двух начальных чисел и составом из них обоих.

Троица совершенна в более особом смысле, чем прочие числа. Числа, начиная от единицы и вплоть до четверицы, оказываются равными [в сумме] соответственно единице, троице, шестерице и десятерице; причем единица, в качестве основания, равна единице, троица – единице и двоице, шестерица – единице, двоице и троице, а десятерица – единице, двоице, троице и четверице, и таким образом оказывается, что у троицы есть нечто большее ввиду того, что она непосредственно следует за числами, которым она равна.

Ввиду подобных причин троицу назвали "серединой" (mesotēs) и "соразмерностью" (analogia), не потому, что она первою из чисел228 заняла срединное положение и, с другой стороны, одна-единственная составляет тождественно-равное доходящим вплоть до нее числам, но потому, что по образу родового (genicēs) равенства, которое является серединой большего и меньшего неравенства видов229, троица тоже оказывается посреди меньшего и большего, обладая соразмерной 404природой: стоящее до нее 2 больше предшествующего ему, то есть числа 1, являясь основанием первичного отношения большего к меньшему, [то есть 2:1]; стоящее после нее 4 меньше суммы предшествующего ему [то есть суммы 1+2+3, равной 6], являясь по отношению к нему, [то есть, к 6] первым видом первичного отношения меньшего к большему, [то есть 2:3], а именно половинного отношения; троица же между этими двумя [неравными] равна сумме предшествующих ей чисел (1+2). Таким образом, она является образователем (eidopoios) срединности в прочих числах. Соответственно через нее возникают три так называемые прямые середины – арифметическая, геометрическая и гармоническая, три им противоположные, три предела каждой из них, а также три промежутка, то есть имеющиеся в каждом пределе расстояния от малого до среднего, от среднего до большого и от малого до большого; затем равночисленные отношения, согласно сказанному, в порядке вторых членов отношения и, наконец, три обратных последовательных промежутка от большого до малого, от большого до среднего и от среднего до малого230.

Единица хранит в себе логос всякого числа, еще неоформленный и нерасчлененный, как бы в зародыше. Двоица есть некое краткое продвижение к числу, однако еще неполное ввиду ее (двоицы) близости к началу231. Лишь троица делает потенцию единицы актуальной и распространенной. Далее, единице [приличествует] тождественное, двоице – обоюдное, троице – каждое и все. Недаром мы пользуемся числом 3 для выражения множества, говоря "три тьмы" (trismyrioi – "тридцать тысяч") вместо "многажды раз по многу", и "трижды счастливые" (trisolbioi). Недаром и призывание мертвых совершаем по обычаю трижды. И еще: всякая сущность, протекающая в природной последовательности, имеет три определения – начало, расцвет и завершение, как бы два предела и одну середину; и два периода, рост и угасание, как бы два промежутка [между тремя членами]. Так что в троице через ее пределы находит выражение природа двоицы, то есть "обоюдное".

Троица называется "благим советом" и "благоразумием", которые как бы присущи людям, успешным в настоящем, предвидящим будущее и приобретшим опыт из прошлого: благоразумие неким образом взирает на три части времени. Отсюда и познание сообразно троице.

Троицу называют "благочестием", по каковой причине она и получила имя "троицы" (trias) от слова "трястись" (trein), то есть опасаться и быть осторожным.

[Изложение] Анатолия

[Анатолий говорит], что некоторые называют три первым совершенным нечетным числом, поскольку оно первым знаменует все целиком: начало, середину и конец. Обозначая троицей исключительные [явления] , называют счастливых людей "трижды блаженными". Молитвы и возлияния совершаются трижды. Троица есть образ (eicon) плоскости 405и первая субстанция среди треугольников, ибо их есть три вида: равносторонний, равнобедренный и разносторонний. Углов, описываемых прямыми линиями, тоже три: острый, тупой и прямой. Частей времени три. Из добродетелей троицу уподобляли мудрости, поскольку она располагается симметрично между избытком и недостатком. Кроме того, троица из единицы, двоицы и самой себя образует при сложении шесть, а шесть – первое совершенное232 число.

Теологумены Никомаха

[Никомах говорит], что троица есть актуальное начало числа, образуемого сложением единиц. Двоица ввиду своего подобия началу (to archoeides) является в некотором смысле единицей, а троица – первый состав из единицы и двоицы. Она первою из всех обладает концом, серединой и началом, благодаря чему достигается всякая полнота завершенности. Эйдос всеобщего завершения и истинное число, троица придала всему равенство и как бы избавила от излишества и недостатка, определив материю и оформив ее потенциями всех качеств. Исключительная особенность числа три по сравнению со всеми другими числами – равенство предшествующим ему числам. Трижды возливают и трижды повторяют жертву желающие, чтобы бог исполнил их молитвы. Трижды блаженными, трижды божественными и трижды счастливыми (равно как и трижды обладающими противоположными качествами) называем мы тех. у которых все это есть как бы в совершенстве. Троица (trias) получила такое имя за то, что она как бы неистребимая (ateires) и неустанная, каковою она считается ввиду своей неспособности делиться на две равные части.

[Никомах говорит], что троица есть первое множество. В самом деле, мы говорим о единственном и двойственном числе, но уже не говорим о тройственном, а прямо о множественном. Троичность распространяется и на природу числа. Есть три вида четного числа: первый – несоставной, второй – составной, третий – смешанный: по отношению к себе составной, по отношению к другому – несоставной. Опять-таки [четное] число бывает выходящим за пределы, несовершенным и совершенным. Если сказать одним словом, то во всяком количественном отношении бывает большее, меньшее и равное. Геометрии троица также ближайшим образом сродни. Среди плоскостей самым первым элементом является треугольник со своими тремя видами – остроугольным, тупоугольным и разносторонним233.

Три вида и у луны: растущая, полная и убывающая. Три вида неравного [движения] : ускоренное, замедленное, лежащее между ними непостоянное (stērigmos). Три круга, определяющие ширину зодиака: летний, зимний и находящийся в середине между ними, так называемый эклиптический. И три вида живых существ: сухопутные, летающие, 406водные. Богословы говорят о трех Мойрах, коль скоро и всякое взаимодействие (diexagogē) между божественным и смертным охватывается предоставлением, принятием и, в-третьих, возвращением: жители эфира неким образом сеют, земные создания как бы приемлют, а возвращение совершается через находящихся посреди, равно как рождение происходит между мужем и женою. К этому и из Гомера (Ил. XV 189) можно было бы присоединить: "На три мы все поделили". И добродетели тоже расположены каждая между двумя пороками, противоположными друг другу и добродетели. И рассуждение добавляет, что добродетели суть нечто определенное, известное и разумное, сообразно единице, – ведь середина одна; а пороки суть нечто неопределенное, неизвестное и безрассудное, сообразно двоице.

Кроме того, троицу именуют "дружбой", "миром", а также "гармонией" и "единомыслием": ведь все это [подобно троице] сближает и соединяет противоположное и несходное. Почему ее называют еще и "супружеством". Возрастов тоже три.

IV. О четверице (tetrados)

[Излагаемый автор пишет о том], что естественное приращение [числа] до четверицы заключает в себе, по-видимому, все, что есть в мире, вообще и по частям, и все, что есть в числе, в каждой простой природе. Исключительным и наиболее способствующим гармоничности (epharmosin) результата является то [свойство четверицы], что во главе с нею сумма предшествующих ей чисел дает десятерицу, которая есть гномон и связь; а также то, что четверица охватила собою образование тела, то есть три измерения вплоть до их предела. В самом деле, наименьшее и первоявленное (prōtophanestaton) тело, пирамиду, мы видим в четверице, будь то в четверице углов или поверхностей, подобно тому как чувственно-воспринимаемое [тело], состоящее из материи и эйдоса, являясь образованием, имеющим три измерения, заключено в четырех гранях.

Твердое постижение и научное познание истины сущего наилучшим и самым безошибочным способом совершается тоже через четыре науки (mathēmata). A именно если все вообще сущее объемлется в своем приращении и возрастании количеством, а в своей цельности и взаимосвязанности (allēloychia) величиною, причем в количестве оно мыслится либо само по себе, либо в отношении к иному, а в величине – либо покоящимся, либо движущимся, то, соответственно, любое постижение в любом частном случае может осуществить какой-либо один из четырех научных (mathēmaticai) методов: [постижение] количества и вообще и в более частном смысле количества самого по себе – арифметика, количества же в отношении к другому – также и мусическое искусство; а постижение величины вообще и в более частном смысле покоящегося количества – геометрия, количества же движущегося и упорядоченно изменившегося – сферическое искусство (sphairicē)234.

Если же число есть эйдос сущего, а корни и как бы элементы 407числа – это определенности (horoi) вплоть до четверицы, [то есть числа от единицы до четверицы], то в этих последних должны заключаться названные свойства и символы (emphaseis, "выражения") всех четырех наук: арифметики – в единице, мусического искусства – в двоице, геометрии – в троице, сферического искусства – в четверице, подобно тому как Пифагор в открытом (dēloymenoi, то есть эксотерическом) сочинении "О богах" определяет: "Четыре ступени у мудрости: арифметика, музыка, геометрия, сферика, в порядке 1, 2, 3, 4" (ср. Iambl. V. Pyth. 146). Клиний из Тарента говорит: "Покоясь, они породили и арифметику и геометрию, придя в движение – гармонию и астрономию" (ср. 54, 6 D.)235.

Арифметика по справедливости рассматривается в связи с единицей: она сосредоточивает в себе другие [науки] и привходит в них, но не наоборот, являясь первою из них по рождению и их матерью, каковым представляется и положение единицы по отношению к последующим числам. В единице, как в зародыше, мы впервые видим всякий эйдос, всякое свойство (idiōma) и всякую потенциальную особенность (paracoloythēma): ведь единица есть некоторое количество, рассматриваемое в самом себе, совершенно полное в себе и поистине определяющее; а вместе с иным ничто не могло бы быть единым.

В связи с двоицей [стоит музыка]. Ведь первое понятие инаковости заключено в двоице, а музыка представляется как бы отношением к иному, будучи неким взаимоотношением (schesis) и гармонией каждый раз неподобных и пребывающих в инаковости [величин].

В связи с троицей [упоминают] геометрию не только потому, что она занимается имеющим три измерения протяжением с его частями и видами, но также и потому, что свойство этого учителя [то есть троицы], – всегда именовать, [то есть определять, задавать], поверхности, называемые также "кожами" (chroias) и составляющие геометрию, поскольку геометрия прежде всего возникает в плоскостной фигуре (epipedon), a элементарнейшая плоскостная фигура очерчивается троицей углов или сторон. На ней как на некоем основании (basis), как бы соединившемся с какой-либо точкой глубины, возникает пирамида, опять-таки элементарнейшее образование среди телесных фигур, охватываемое в свою очередь по меньшей мере четырьмя углами или линиями и укладывающееся в три равных измерения, сверх которых уже ничего в природе тела нет.

А сферику связывают с четверицей. Поистине шар есть нечто совершеннейшее из всех тел, по природе наиболее способное охватывать их все и превосходящее их тьмою других свойств, будучи некоей совокупностью четырех [частей]: центра, диаметра, окружности и облекающего, то есть отпечатка236.

Коль скоро четверица такова, мужи клялись через нее Пифагором, удивляясь ему и восхваляя его открытие, подобно как и Эмпедокл 408[соответствующий текст теперь относят к пифагорейцам 58В 15D] где-то говорит:

Нет, я мужем клянусь, научившим наш род четверице,
Той, что источник и корень природы вечнотекущей.

Под "вечнотекущей" природой они имели в виду десятерицу, которая является как бы вечной и бессмертной природой всех эйдосов и благодаря которой все в мире достигло полноты и обрело гармоничный и прекраснейший предел. Корни ее [десятерицы] – это числа вплоть до четверицы, 1, 2, 3 и 4. Они суть пределы и как бы некие начала свойств числа: единица – [принцип] самотождественного, мыслимого само по себе; двоица – инакового и всегда отнесенного к другому; троица – каждого в отдельности и актуально нечетного; четверица – актуально четного, потому что двоица неоднократно являлась нам как бы нечетной ввиду своей изначальности; она не обладает свойствами четного числа в чистом виде и не подразделяется [на четные или нечетные числа].

В первой четверице достигается наименьшее и в высшем смысле семенное образование тела, коль скоро элементарнейшим и мельчайшим из тел является огонь, фигура которого, по достоинству именуемая пирамидой237, заключена лишь в четырех основаниях и четырех углах. Затем, как мы можем убедиться, у мира, будь он вечное соединение или порождаемый состав, четыре начала (archai, причины), как было сказано: движущая (hyph' hoy), материальная (ex hoy), формальная, эйдетическая (di'ho), и целевая (pros ho); a именно бог есть и материя, и эйдос, и достигаемое завершение.

Что четыре элемента (огонь, воздух, вода, земля) и их силы (жар, холод, влага, сухость) упорядочены в сущем сообразно природе четверицы, – это ясно само собой. Сообразно четверице устроено и небо: на четырех центрах, один из которых над головой (в зените), другой на востоке, третий прямо под землей, четвертый на западе. Почему и зодиак предстает состоящим из четырех взаимосвязанных частей, притом иных по сравнению с четырьмя частями света (севером, антарктикой, востоком и западом), разделяясь по своей сферической природе на центр, ось, окружность и поверхность.

Отрезков зодиака, вмещающих по 90 его частей, тоже столько же. В них зодиак по линии эклиптики касается четырех тропиков, расположенных пересекающимся образом по диаметру: летнего, зимнего и двух равноденствий.

Общих движений, происходящих друг в друге и друг через друга и свойственных исключительным образом лишь космосу, тоже четыре: вперед – через срединную линию неба в каждой стороне света, назад – [...]238, вверх – через линию восхождения над горизонтом, вниз – через линию заката.

Четыре и так называемых времени года: весна, лето, осень и зима.

Четыре, пожалуй, и меры всеобщего движения, из коих величайшая и непрестанная названа "вечностью", легко постижимая сама по себе 409и в понятии – "временем", еще более мелкая и неким образом доступная по природе нашему чувственному восприятию – "порою" (cairos), a причастная кратчайшему промежутку и протяжению – "часом". И в другом смысле: год, месяц, ночь, день.

Аналогично тому полноту совокупного космоса составляют [четыре рода] : ангелы, демоны, живые существа, растения.

Четырьмя способами различают и само движение: ускоренное, замедленное и два непостоянных, первое и второе.

Опять-таки, у живых существ мы наблюдаем четыре определенных органа чувств, поскольку осязание одинаково присутствует в каждом чувстве как его основа и оттого не имеет ни своего собственного места, ни органа.

И растений [четыре рода]: деревья, кустарники, овощная зелень и травы.

И видов добродетели четыре: первая – мудрость души и, соответственно ей, острота телесных чувств (eyaisthēsia) и удачливость (eytychia) во внешнем; вторая – благоразумие в душе, здоровье в теле, добрая слава (eydoxia) во внешнем; третья, в том же порядке – мужество, сила, власть; четвертая – справедливость, красота, любовь239.

душа | тело | внешнее
мудрость (phronēsis) | чувствительность | удачливость
благоразумие | здоровье | слава
мужество | сила | власть
справедливость | красота | любовь

И, поистине, времен, как у года, у человека четыре: дитя, юноша, муж, старик.

Опять-таки, и у числа элементарнейших свойств четыре: тождественность – в единице, инаковость – в двоице, плоскостность – в троице, телесность – в четверице.

[Излагаемый автор говорит], что человек тоже делится на четыре части: голову, торс, ноги и руки. И четыре начала у разумного живого существа, как говорит Филолай в [своем сочинении] "О природе", – мозг, сердце, пуп, срамный уд:

"Мозг – [начало] ума, сердце – души и чувства, пуп – укоренения в Первом и восхождения к нему, срамный уд – семени, творения и порождения. Мозг [означает] начало человека, сердце – начало жизни, пуп – растительное начало, срамный уд – всего вместе, ибо все от рождающего и растущего семени".

Далее, хотя в троице является первое множество, однако невозможно помыслить нарастающую последовательность чисел (sōreia, "кучу") без четверицы, через которую также и пирамида, среди взаимосвязанных [фигур], обретает устойчивую форму устойчивого тела: последовательность чисел ("куча") есть в некотором смысле распространение 410множества и нечто более сильное (biaioteros), чем [простейшее множество] , составляемое троицей240.

В явном согласии с изречением Солона (ср. Herodot. I 32) о [том, что счастливым надо считать лишь человека], пришедшего к завершению долгой жизни, у поэта, [то есть Гомера], можно найти, что еще живущих он называет лишь трижды блаженными и счастливыми, поскольку неясны еще предстоящие им превратности и перемены, а умерших, твердо закрепивших за собой счастье и находящихся совершенно вне всякой возможности перемен – четырежды блаженными. В самом деле, о живущем он говорит лишь: "Трижды блаженный Атрид"; а о тех, кто принял благородную смерть, – "Трижды и четырежды блаженны погибшие тогда данайцы" (Од. V 306)241.

Ибо таково естественное множество, способное дать числовую последовательность ("кучу"). Точно так же и видов совершенства [арифметических чисел] четыре. Они соразмерны и соподчинены четырем совершенным числам, которые образуются внутри десятерицы, будучи равны суммам смежных чисел начиная от единицы в порядке их возрастания вплоть до четырех.

Первый несоставной вид совершенства [числа] представляет единица благодаря тому, что она потенциально содержит в себе все и не нуждается ни в чем, сама являясь для всего прочего причиной образования и возникновения, при всех изменениях различий. И если совершенный вид [числа] есть число, равное [в сумме] своим частям [множителям], единица же частей не имеет, но вся в целом равна самой себе, то и она может считаться совершенной.

Второй [вид совершенства] – равная единице и двоице и (что является ее исключительным свойством) непосредственно следующая за-ними троица, которая тоже есть совершенное число, поскольку у нее одной есть начало, середина и конец.

Третий [вид совершенства] – шестерица, равная одному, двум и трем, но уже не следующая непосредственно за ними. Она совершенна благодаря тому, что первая [из всех чисел] равна своим частям – половинной, третьей и шестой242.

Четвертый [вид совершенства] – десятерица, равная 1+2+3+4, но еще менее следующая непосредственно за ними. Она обладает иным видом совершенства по сравнению с предыдущими: она – мера и совершенный предел всякого числа, и за нею уже нет ни одного природного (physicos) [числа], но все – повторные, повторяющиеся до бесконечности по причастности к ней. Соответственно четверицей измеряется и само это различие совершенных чисел внутри десятерицы.

И нечего уже говорить, что благодаря этому величайшие и как бы 411совершеннейшие [астрономические] периоды, четвертичный и третичный, оказываются и наиболее благоприятными (eysēmotatai) ; наибольшим же и наиболее устойчивым, а потому неуничтожимым (dysoponiptoteros) является четвертичный благодаря прочности числа 4, наподобие пирамиды закрепляющего все в устойчивых основаниях.

Недаром о Геракле, который был столь непоколебим, тоже говорят, что он родился в четвертый день месяца. Квадраты, то есть как бы нечто непоколебимое для противных замыслов, – и у Гермеса, изображаемого таковым, [то есть в виде квадратного столба].

А так как в середине между кубическими местами 1 и 7 находится, естественным образом, кубическое место 4, то, коль скоро седмерица является наиболее критической в протекании болезней, совершенно ясно, почему врачи, например Гиппократ, считают четверицу в некотором смысле вполне равной седмерице по своей действенности, – тем более что, будучи сложена с седмерицей, она дает на четвертом месте десятерицу, представляющую четвертое кубическое место243. Четверицу называли "эоловой природой", выражая пестроту ее свойств. И поскольку устроение космоса не обошлось без четверицы, ее повсюду именовали "ключницей природы". Поэзия говорит, что Эол производит бурные ветры; он назван также Гиппотадом из-за стремительности движущих им звезд и из-за непрестанности его бега. (Од. X 21, 36). Ведь Эол – это год, по пестроте сменяющегося в нем. Опять-таки под стать этому понятию года четверицу называют Гераклом, поскольку она представляет время – будь то век, время, пору, час; или год, месяц, день, ночь; или утро, полдень, вечер, ночь, [всего по] четыре.

Считают, что тетрада (четверица), то есть изменившая "л" на "р" "тетлада" ("терпеливая"), означает "устойчивую", подобно тому как ее сторона (то есть квадратный корень 2) – первое расстояние от единицы: она стоит в основе всех расстояний [между первыми четырьмя числами], сверх которых других уже нет.

Пифагорейцы чтили ее как родительницу десятерицы. Называется она, как говорит Анатолий, "справедливостью", поскольку образованный из нее, то есть охваченный ею, квадрат равен периметру, тогда как у чисел до нее периметр больше площади [образованного ими] квадрата, а после нее – меньше и лишь у четверицы равен площади.

Четверица первая явила природу объемного тела: во-первых, точка; во-вторых, линия; в-третьих, поверхность; в-четвертых, объем, то есть тело.

Четверица – первое четное число, взятое четное число раз; первый эпитрит, [то есть отношение 3:4], первого гармонического созвучия, кварты (dia tessarōn)244; у четверицы все равно: поверхность, углы, 412стороны245. Стран света – четыре; сторон света – тоже четыре: восток, запад, срединная точка неба под землей и над землей; главных ветров – четыре.

Другие говорят, что все прочее образовано (diacosmethēnai) из четырех [начал]: сущности, фигуры (schēma), эйдоса, логоса. Четверица заключает в себе логос не только тела, но и души: говорят, что как весь космос она устраивает в гармонии, так и живое существо одушевляет.

Представляется, что совершенная гармония существует в трех созвучиях: кварте, заключенной в эпитрите (3:4), квинте, заключенной в отношении 2:3, и октаве, заключенной в отношении 1:2. Коль скоро первые числа – 1, 2, 3, 4, то идея души, [скрытая в этой четверице], охвачена гармоническим отношением. В самом деле, отношение 4:2 и 2:1 двойное, в нем заложено созвучие октавы; отношение 3:2 половинное, в нем заложено созвучие квинты; отношение 4:3 – эпитрит, в нем заложено созвучие кварты. Если в числе 4 залегает все, что есть в душе и теле, истинно и то, что в нем исполняются все созвучия".

Вкратце изложим246, как Ямвлих представляет себе онтологическую символику чисел от пяти до девяти. Каждое число, по-видимому, может служить практически неисчерпаемым источником такой символики. Любая самая игривая ассоциация, коренится ли она в теоретико-числовых, арифметических, геометрических или этимологических обстоятельствах, сразу идет в дело. Напрасно видеть в числах устойчивые знаки определенных философских реальностей. Ямвлиха или тех авторов, у которых он выписывает свой материал, явно занимает только эта игра смысловых возможностей. Числа для них самодовлеющи и не сводимы к каким-то еще более глубоким реальностям: пятерица есть в самом последнем счете пятерица и более ничего; ее символические обертоны показывают богатство ее сущности, но нисколько не объясняют его, то есть пятерица для пифагорейцев онтологически изначальнее того, что она, казалось бы, символизирует.

"Пятерица впервые охватила эйдос всякого числа, то есть 2, первое четное число, и 3, первое нечетное; поэтому она называется "супружеством" как состоящая из мужского и женского начал" (30, 17-19).

Но не обязательно представлять дело так, что чет и нечет – символы проходящего через все бытие противоположения между мужским и женским. В духе пифагорейства можно с не меньшим успехом думать, что вечное различие чета и нечета в истоках бытия проявляется, в частности, в двойственности мужского и женского. Среди многих других семейств пятерицы – то, что через нее "весь космос" получает "животворящую природу" (32, 14): в самом деле, если единица – корень космоса, если десятерица – его единство и завершенная цельность, если двоица – начало движения в нем, то на долю пятерицы, второго и ближайшего к десятерице множителя последней, остается вторая [после умного единства] космическая природа, жизнь. Пятерица – число всех элементов космоса (земля, вода, воздух, 413огонь, эфир). Впрочем, числом элементов космоса была и четверица. Четверица была также числом органов чувств высших видов живых существ, однако теперь мы узнаем, что пятерица – тоже число этих органов, причем они сродни и подобны по своему порядку пяти элементам. Опять-таки за то, что пятерица имеет в себе мужское и женское число (2 и 3), ее называют Афродитой. Она – "полубог" в качестве половины божественной десятерицы.

Шестерица – первое совершенное число, поскольку составляет сумму своих "частей" [множителей], 1, 2 и 3. Поскольку она получается в результате умножения четного на нечетное, женского и мужского, она именуется "мужеженской", а также "супружеством", но уже в ином смысле, чем пятерица, а именно не в смысле простого сложения, а в смысле "любви". "Супружеством" она является еще и потому, что равна своим "частям", а дело супружества – как раз создание порождений, подобных родителям. Шестерица, как можно легко видеть, участвует в первых целочисленных пропорциях – гармонической, арифметической и геометрической. Благодаря своей "благорасчленимости" шестерица – число, наиболее подходящее в качестве души, дело которой – тоже придавать четкий образ бесформенной материи. Кроме того, всякая душа гармонична, а первоэлементами гармонии являются именно отношения 3:4 и 2:3, которые шестерица "имеет в своем подчинении". Шестерица именуется "космосом", потому что космос, как и она, состоит из противоположностей, а кроме того, сумма числовых значений букв, входящих в слово cosmos (с – 20, о – 70, s – 200, m – 40), равна 600.

Седмерица – "девственница" в качестве простого числа. Четыре семерки составляют месяц из 28 дней, а число 28 – совершенное, то есть равное сумме своих множителей. Удивительное свойство седмерицы проявляется в том, что седьмое в ряду удваивающихся чисел [1, 2, 4, 8, 16, 32, 64] – первое число, являющееся одновременно квадратом и кубом [8² = 4³ = 64], а седьмое в ряду утраивающихся чисел [1, 3, 9, 27, 81, 243, 729] – второе число, являющееся одновременно квадратом и кубом [23² = 9³ = 729]. Седмерица неким образом знаменует тело, потому что указывает на тройку ширины, глубины и высоты в соединении с четверкой "пределов", то есть точки, линии, поверхности и объема. Однако всего больше о седмерице Ямвлих говорит в "родовом" и медицинском смысле. Она указывает на семь месяцев – время, за которое может быть выношен ребенок; семеркой размечается и развитие младенца по дням и месяцам и жизнь человека по годам; седмерица в медицине – важнейший критический день и т.д. "Все любит седмерицу", и недаром Платон (Tim. 35d) составляет душу из семи чисел.

Восьмерица – первый действительный куб. Как произведение четного числа 2 дважды на самого себя восьмерица являет "необычайную слаженность" и потому называется "пангармонической". Не случайно следы восьмерицы обнаруживаются в космическом устройстве: существует восемь звездных сфер, а также восемь астрономических кругов (зодиак, горизонт, круг равноденствия, круг, проходящий через полюса, и т.д.). Из-за пронизывающей ее четности восьмерицу именуют "матерью" и Реей, поскольку Рея – мать богов и ее числами являются 2 и 8. По совсем прихотливой причине восьмерицу называют 414"Евтерпой": восьмерица – eytreptos ("поворотливая"), а это слово по своему звучанию напоминает "Евтерпу".

Девятка – самое большое число внутри десятки. Девятка (enneas) есть как бы снова единица (henas), потому что, подобно единице, она собирает в себе все числа. После нее и выше нее уже нет никаких новых чисел, начинается возвращение назад и вращение по кругу. По этой причине девятка называется "океаном" и "горизонтом". Из-за своей связи с единицей она – "сестра Зевса"; из-за того, что она правит девяткой, эфирной сферой над восемью сферами небесных светил – "Герой". Называют ее, среди прочего, и "Терпсихорой", потому что она "заворачивает" (trepein) и заставляет вращаться по кругу наподобие хора дошедшие до нее числа. Подобно седмерице, девятка связана с рождением человеческого существа. Она – "совершенная", потому что она квадрат совершенного числа 3 (о совершенстве числа 3 см. выше, в главе о троице).

"X. О десятерице (decados)

Нам уже не раз приходилось говорить, что [божественный] художественный ум (technicos noys) изготовил строение и состав мира и всего в мире, сообразуясь с числовыми сходствами и подобиями как некоей парадигмой (paradeigma). Поскольку же совокупное множество было неопределенным и все существо числа [было вначале] необозримым, представлялось неразумным, да, впрочем, и не отвечало точному знанию пользоваться необъятной парадигмой, но требовалась соразмерность (symmetria), дабы художник-бог (ho technitēs theos) в своем творчестве восторжествовал и возобладал над предлежащими ему пределами и мерами, не сократив ничего по скудости в меньшую сторону и не впав неосторожно в превышение против надлежащего. Природное же равновесие, размеренность и совершенная цельность более всего находились в десятерице. Она все вбирает в себя в виде семени (spermaticōs) – объемы и поверхности, четные и нечетные, четно-нечетные и всевозможные совершенные числа, первичное и несоставное, равенство и неравенство, десять фигур, иррациональные (diametricoys), сферические и круговые [числа]247; она не знает сама по себе никакого присущего ей самой или естественного изменения, кроме как через периодическое возвращение к самой себе. По справедливости [бог], приводя [мир] в гармонию согласно своему намерению, воспользовался ею как мерой и как бы гномоном и правилом. Поэтому все от неба до земли совокупно и по частям согласовано логосами десятерицы, будучи устроено сообразно ей.

Поэтому пифагорейцы в своей теологии называли десятерицу иногда "космосом", иногда "небом", иногда "Всем", иногда "судьбою" и "веком", "властью", "верой" и "Ананкой", "Атлантою", "Акамантом" и просто "богом", "Фанетом" и "Гелиосом" – ввиду того, что по десятерице упорядочена целиком вселенная и космос по частям. Ввиду того, что десятерица (decas) есть совершеннейший предел числа, 415отчего она есть как бы "местилище" (dechas), подобно тому как небо – вместилище вселенной, ее называли "небом", а среди муз – "Уранией". "Всем" (pan) ее называли потому, что больше нее нет уже никакого естественного числа; если же что-то и мыслится, то так или иначе возвращается обратно к ней: сотня – это десять десятериц, тысяча – десять сотен, тьма – десять тысяч; любое последующее число таким же образом возвратится снова либо к ней самой, либо к чему-либо внутри нее, и все разнообразно разрешается или возвращается в нее. Либо же десятерица называется "Всем" – от мифологического Пана (Pan): ведь он чтится в десятый день, в десятидневки месяца и накануне деревенскими людьми и вообще всеми пастухами, пасущими овец, коз, коров, табунщиками, воинами, охотниками, рыбаками, садовниками, дровосеками и теми, кто закладывает какие-либо основания.

И видов животных, прирученных человеческим родом, насчитывается тоже десять: собака, птица, бык, лошадь, осел, мул, гусь (или утка), коза, овца, ласка248.

"Судьбой" (heimarmenē) десятерицу называли постольку, поскольку нет ни одного свойства ни в числах, ни в устроенных согласно числу составах, которое не было бы заложено в виде зародыша (spermaticōs) в десятерице и входящих в нее числах; при этом, как бы нанизываясь, она простирается и на следующее за нею, будучи "судьбою" (heirnàrmenē) в качестве как бы нанизываемого (eiromenē) и упорядоченного исхождения.

"Эоном" она названа потому, что, производя вселенную, Эон всесовершенен и вечен, исполняя все, подобно десятерице. "Властью" – потому что как [вечности] подвластно все в мире, так десятерица явным образом держит в своей власти прочие числа, будучи некоей оградой, окружением и местилищем всех [численных] логосов. Ее называли и "ключницей", за то, что она [равна] сложению чисел до четверицы. "Верою" она называется, поскольку, согласно Филолаю, мы твердо уверены, что десятерица и ее части не внешним и случайным образом охватывают все сущее.

"Памятью" (mnēmē) десятерица называется по тем же причинам, по каким единицу именуют "Мнемозиной" (Mnēmosynē).

И коль скоро Ананку теологи провозглашают постоянно мчащейся по внешнему краю всего неба и подгоняющей алмазным и несокрушимым бичом всеобщее круговращение, то таким же образом и десятерица должна считаться Ананкой, все собою очерчивая, смешивая друг с другом, вновь разделяя и сообщая вещам движение и взаимосвязь. Сообразно ей сфер вселенной – десять.

Десятерицу именуют "Атлантом", поскольку титан, как рассказывается в мифе, несет на своих плечах небо:

... и который надзор за столбами имеет:
Между землею и небом стоят они, их раздвигая
(Од. I 53-54).

416А десятерица сосредоточивает в себе логос сфер, будучи как бы их общим диаметром и охватывая и окружая их прочнейшими узами.

Спевсипп Потон, сын Платоновой сестры, до Ксенократа преемник Академии, благодаря постоянному усердному слушанию пифагорейских чтений, а более благодаря сочинениям Филолая составил изящную книжицу, озаглавив ее "О пифагорейских числах". От начала ее и до половины он самым складным образом рассуждает о пифагорейской геометрии – многоугольниках и всевозможных выражаемых в числе плоскостях, о пяти фигурах, которые пифагорейцы приписывают космическим элементам, о свойствах и взаимном сходстве этих фигур, аналогии и соответствии. Затем, наконец, вторую часть книги он пишет непосредственно о десятерице, объявляя ее наиболее существенной (physicōtatēn) и среди всего в мире наиболее способствующей завершенности, поскольку она, наподобие некоего художнического эйдоса, является сама из себя (а не в нашем мнении и не случайным образом) основанием для космических свершений (apotelesma), представляя всесовершеннейшую парадигму для вселенского творца, бога.

Спевсипп говорит о ней следующим образом: "Десятка (ta deca) – совершенное число; и справедливо и естественно то, что мы, эллины, и все люди без всякого нашего к тому старания всегда возвращаемся к ней при любом счете. Ибо десятке присущи многие свойства, которые приличествуют такому совершенному числу. Во-первых, десятка должна быть четным числом, чтобы нечетные и четные были по количеству равны, а не различны: в самом деле, коль скоро нечетное всегда прежде четного, то, если бы завершающее число не было четным, преобладали бы нечетные. Затем, первичные и несоставные числа должны быть одинаковы с вторичными и составными; у десятки же они одинаковы, и ни одно число, меньшее десяти, не обладает такими же свойствами, хотя числа, большие десятки, обладают (12 и некоторые другие). Однако десятка – их основание, первое число такого рода; а первое и самое малое из чисел, обладающих таким свойством, имеет как бы некую завершенность. И это особенное свойство десятки – являть в себе как в первом числе равное количество несоставных и составных. Имея это свойство, десятка имеет опять-таки равное число цельно-кратных и нецельно-кратных, чьими произведениями являются цельно-кратные. В самом деле, нецельно-кратные у нее – числа до пяти, числа же от шести до десяти – цельно-кратные. Поскольку семь не есть цельно-кратное никакого числа, оно исключается, равно как и четыре, цельно-кратное двух, так что число тех и других опять оказывается равным. Далее, в десятке имеются все отношения (logoi) – отношение равенства, большего, меньшего, кратного и прочих видов, равно как в ней все линейные, плоскостные и объемные [фигуры]. Ведь один – это точка, два – это линия, три – это треугольник, четыре – это пирамида. Все они, каждая в своем роде, представляют собою первые и начальные фигуры. И первая из аналогий – та, которая является в них, превосходящая равенство и имеющая конец в десяти.

В поверхностях и объемных фигурах первыми являются точка, линия, треугольник и пирамида. Они заключают в себе число 10, 417то есть завершенность, потому что в углах и основаниях пирамиды – четверица, а в ребрах – шестерица, так что всего 10. Опять-таки в расстояниях и пределах точки и линии – четверица, в сторонах же и углах треугольника – шестерица, так что снова 10.

То же получается и при рассмотрении [геометрических] фигур по числу [их элементов]. Первый треугольник – равносторонний, имеющий как бы одну линию и один угол; говорю – одну, потому что стороны и углы у него равны, а равное нераздельно и единовидно. Второй треугольник – половинный квадрат; у него одно различение линий и углов на два вида. Третий треугольник – половина равностороннего треугольника и вообще половинный треугольник; каждый угол и каждая сторона в нем не равны другим, и всего у него по три. В объемных фигурах можно обнаружить, идя до четырех, то же самое, так что и этим путем мы достигаем десятерицы. В самом деле, первая пирамида имеет в своем равенстве как бы одну линию и одну поверхность, будучи образована на равных сторонах. Вторая, построенная на квадрате, имеет два [элемента], поскольку у нее есть одно отличие между углом при основании, образованным тремя плоскостями, и углом при вершине, заключенным между четырьмя плоскостями, так что благодаря этому она уподобляется двоице. Третья пирамида уподобляется троице; она утверждена на половинном квадрате, и помимо одного уже показанного отличия, свойственного равностороннему треугольнику (= половине квадрата), она имеет и другое отличие, а именно угла при вершине по сравнению с вертикальным углом при средней стороне основания, так что получается троица. Наконец, таким же образом четвертая пирамида уподобляется четверице; она построена на основании половинного треугольника. Следовательно, все сказанное завершается десяткой.

То же и при становлении: первое начало у величины – точка, второе – линия, третье – плоскость, четвертое – объемное тело.

[Изложение] Анатолия

Десятерица рождается потенциально из четного и нечетного: ведь десять – это дважды пять. Десятерица – круг и предел всякого числа: собираясь и возвращаясь к ней, они как бы поворачиваются к ней в конце ристалища. Кроме того, она – граница (horos) беспредельности числа.

Она называется "властью" и "всесовершающей", поскольку исполняет всякое число, заключая внутри себя каждую природу, – чета и нечета, движущегося и неподвижного, доброго и злого.

Далее, она получилась от сложения первых чисел тетрактиды 1, 2, 3, 4; а 20 получается из них же, повторенных каждое дважды.

Затем, десятерица порождает число 55, заключающее удивительную красоту. Во-первых, оно возникло из двойных и тройных сложенных друг с другом первых четырех чисел – из двойных 1, 2, 4, 8 (что равно 15) и из тройных 1, 3, 9, 27 (что равно 40). Будучи сложены, они дают 55. Об этом и Платон (Tim. 35b) упоминает, начиная свое рождение души: "Прежде всего он отнял от целого одну долю", и т.д. Во-вторых, число 55 есть сумма десятерицы, [то есть сумма 418чисел от 1 до 10], а 385 – десятерицы в квадрате, [то есть сумма квадратов чисел от 1 до 10] : если возьмешь умноженные сами на себя числа от единицы до десятерицы, получишь в сумме сказанное число 385, а 385 есть семикратное 55. Еще: если подсчитаешь "единое" (hen) по буквам, то обнаружишь в сумме 55. Еще: плодовитая шестерка, будучи умножена сама на себя, рождает в квадрате 36. Семь множителей этого числа образуются так: дважды 18, трижды 12, четырежды 9, шесть раз 6, девять раз 4, двенадцать раз 3, восемнадцать раз 2. Получается 7 множителей, составляющих число 55249. Еще: пять треугольников250 кряду образуют 55: 3, 6, 10, 15, 21. Опять-таки, пять квадратов подряд образуют 55: 1, 4, 9, 16, 25. Но ведь все становление, согласно Платону (там же, 53 с – 55 с), происходит из треугольников и квадратов: из равносторонних треугольников возникают три фигуры – пирамида, октаэдр и икосаэдр, – соответственно фигура огня, воздуха и воды; а из квадратов – куб, то есть фигура земли".