PSYLIB® – А. Ф. Лосев. ИСТОРИЯ АНТИЧНОЙ ЭСТЕТИКИ, том шестой

БИБЛИОТЕКА

А.Ф.Лосев

ИСТОРИЯ АНТИЧНОЙ ЭСТЕТИКИ

ПОЗДНИЙ ЭЛЛИНИЗМ

История античной эстетики, том VI
М.: "Искусство", 1980

Предисловие

Часть Первая
УНИВЕРСАЛИСТСКИЕ ТЕНДЕНЦИИ В ПРОЦЕССЕ ПОДГОТОВКИ
ПОЗДНЕЭЛЛИНИСТИЧЕСКОЙ ЭСТЕТИКИ

I
НЕОПИФАГОРЕИЗМ

§1. Необходимые исторические сведения для понимания сущности неопифагореизма

1. Проблема пифагореизма и неопифагореизма. – 2. Неопифагореизм в собственном смысле слова. – 3. Вопрос о специфике неопифагореизма. – 4. Порфирий о Пифагоре. – 5. Специально эстетические фрагменты. – 6. Другие, более известные и лучше сохранившиеся авторы.

§2. Оккел и Тимей

1. Оккел Луканский. – 2. Тимей Локрский.

§3. "Золотые стихи"

1. Содержание трактата. – 2. Комментарий Гиерокла. – 3. Гиерокл о практических проблемах трактата. – 4. Гиерокл о теоретической стороне трактата. – 5. Этико-эстетический смысл трактата.

§4. Аполлоний Тианский

1. Общие сведения. – 2. Философские взгляды Аполлония. – 3. Эстетические проблемы (подражание и фантазия). – 4. Аполлоний Тианский и его жизненный путь.

II
ФИЛОН АЛЕКСАНДРИЙСКИЙ

§1. Общее введение в эстетику Филона

1. Предварительные сведения о Филоне. – 2. Основная и непреодолимая противоречивость эстетики Филона.

§2. Главнейшие формы эстетики Филона

1. Филон и стоический платонизм. – 2. Учение о Логосе. – 3. Филон о космосе. – 4. Антропология и этика. – 5. Общий очерк эстетики Филона.

§3. Детальная разработка

1. Логическая и числовая структура эстетической предметности у Филона. – 2. Попытки изложения философии Филона, приближающие ее к эстетике.

§4. Аллегоризм

1. Огромные трудности в проблеме аллегоризма у Филона. – 2. Момент случайности и несущественности в аллегоризировании у Филона. – 3. Непосредственный духовно-жизненный смысл аллегоризма. – 4. Техника аллегорических интерпретаций у Филона. – 5. Попытка проанализировать положительные достижения эстетики у Филона. – 6. Некоторые тексты из Филона.

III
ПОЗДНИЕ ПЛАТОНИКИ II ВЕКА,
НЕПОСРЕДСТВЕННЫЕ ПРЕДШЕСТВЕННИКИ НЕОПЛАТОНИЗМА

§1. Поздние платоники

1. Гай. – 2. Альбин. – 3. Апулей. – 4. Аттик. – 5. Нумений из Апамеи (Сирия). – 6. Аммоний Саккас Александрийский.

§2. Общее заключение о поздних платониках

1. Значение логики. – 2. Итог. – 3. Заключение о римско-эллинистической эстетике.

Часть Вторая
КЛАССИЧЕСКИЙ ПЕРИОД ПОЗДНЕГО ЭЛЛИНИЗМА,
ИЛИ НЕОПЛАТОНИЗМ

I
ПРОИСХОЖДЕНИЕ И КАТЕГОРИАЛЬНОЕ РАЗДЕЛЕНИЕ

§1. Эпоха неоплатонизма как последний результат античного социального развития

1. Трудности изучения предмета. – 2. Общинно-родовая и рабовладельческая формации. – 3. Раннее античное рабовладение. – 4. Гилозоистическая эстетика. – 5. Систематически-логическая реставрация старого гилозоизма у Платона и Аристотеля. – 6. Логическая реставрация юности рабовладельческого полиса. – 7. Эллинистическое рабовладение. – 8. Эллинистическая эстетика. – 9. Рост платоно-аристотелевской диалектики в период эллинизма. – 10. Итог предыдущего.

§2. Общая социально-историческая характеристика неоплатонизма

1. Универсализм и катастрофам. – 2. Феодализация Римской империи как результат ее универсализма и катастрофизма. – 3. Реставрация древней мифологии. – 4. Диалектика мифа. – 5. Реальная картина неоплатонической диалектики мифа. – 6. Неоплатонизм как эстетика домината в ее высших категориях. – 7. Неоплатонизм как эстетика домината в ее низших категориях. – 8. Эстетика античного неоплатонизма в ее отличии от монотеистических и романтических концепций.

§3. Общее содержание и разделение неоплатонизма

1. Единое (hen). – 2. Числа. – 3. Ум (noys). – 4. Мировая Душа. – 5. Космос. – 6. Материя. – 7. Круговорот вещества и душ и задача человека.

II
ЭСТЕТИЧЕСКИЙ ХАРАКТЕР ФИЛОСОФИИ НЕОПЛАТОНИЗМА
И ЕЕ ИСТОРИЧЕСКОЕ РАЗДЕЛЕНИЕ

§1. Символический характер неоплатонизма

1. Кратко об истории оценки неоплатонизма. – 2. Тождество субъекта и объекта. – 3. Эстетическое значение указанного тождества. – 4. Неоплатоническая философия и неоплатоническая эстетика. – 5. Символическая природа античной и, в частности, неоплатонической философии и эстетики.

§2. Классическая художественная форма

1. Три художественные формы по Гегелю. – 2. Специально о классической художественной форме. – 3. Выводы.

§3. Историческое разделение неоплатонизма

1. III в. н.э. – 2. IV в. н.э. – 3. V-VI вв. н.э.

Часть Третья
ОБЩЕТЕОРЕТИЧЕСКОЕ И ИСТОРИКО-ФИЛОСОФСКОЕ
ВВЕДЕНИЕ В ЭСТЕТИКУ ПЛОТИНА

I
ОБЩИЕ СВЕДЕНИЯ О ПЛОТИНЕ И ПЛАН ИССЛЕДОВАНИЯ

§1. Биография и сочинения Плотина

1. Основные биографические данные. – 2. Сочинения Плотина. – 3. Вопрос о хронологии сочинений Плотина.

§2. Общие особенности эстетики Плотина

1. Исходный пункт. – 2. Понятийно-диффузный стиль. – 3. Два предельных аспекта эстетики Плотина. – 4. Три центральных аспекта эстетики Плотина. – 5. Некоторые существенные разъяснения предложенной вступительной характеристики. – 6. Концентрический метод изложения эстетики Плотина. – 7. План исследования.

§3. Разнообразие современных подходов к эстетике Плотина

1. Вопрос о традиционности и новаторстве в эстетике Плотина. – 2. Традиционное изложение эстетики Плотина. – 3. Генологический момент эстетики Плотина. – 4. Миметическая теория у Плотина. – 5. Эстетическое и экстатическое в их отношении к красоте и искусству. – 6. "Созерцание" и искусство. – 7. Любовь и красота у Плотина. – 8. Плотин и возникновение средневековой эстетики.

II
ПЛОТИН И ПРЕДШЕСТВУЮЩАЯ ЕМУ
АНТИЧНАЯ ФИЛОСОФИЯ И ЛИТЕРАТУРА

§1. Плотин и главнейшие античные философы до Платона

1. Плотин и Гераклит. – 2. Плотин и Эмпедокл. – 3. Плотин и Парменид. – 4. Плотин и Анаксагор. – 5. Плотин и другие натурфилософы.

§2. Плотин и Платон

1. Общие замечания. – 2. Плотин и "Тимей". – 3. Плотин и "Государство". – 4. Плотин и "Федон". – 5. Плотин и "Федр". – 6. Плотин и "Филеб". – 7. Плотин и "Пир". – 8. Плотин и "Законы". – 9. Плотин и "Парменид". – 10. Плотин и "Софист". – 11. Плотин и другие диалоги Платона. – 12. Общее заключение об отношении Плотина к Платону.

§3. Плотин и Аристотель

1. Единое и многое. – 2. Числа. – 3. Ум. – 4. Душа. – 5. Потенция и энергия. – 6. Четыре причины. – 7. Материя и природа. – 8. Человек и его внутренняя жизнь. – 9. Критика учения Аристотеля о категориях. – 10. Плотин и "Метафизика" Аристотеля. – 11. Общее заключение об отношении Плотина к Аристотелю.

§4. Плотин и эллинизм

1. Вводное замечание. – 2. Общее критическое отношение Плотина к стоицизму. – 3. Некоторые принципиальные проблемы сравнительной характеристики Плотина и стоиков. – 4. Плотин и эпикуреизм. – 5. Плотин и скептицизм. – 6. Плотин и другие школы конца раннего и начала позднего эллинизма.

§5. Общая сводка предыдущего

1. Зависимость эстетики Плотина от Платона и Аристотеля. – 2. Зависимость эстетики Плотина от эллинизма. – 3. Эволюция эстетики в качестве самостоятельной дисциплины.

§6. Плотин и античная художественная литература

1. Плотин и Гомер. – 2. Плотин и Гесиод. – 3. Плотин и прочая античная литература. – 4. Заключение.

III
ОБЩИЕ ИНТУИЦИИ,
ЛЕЖАЩИЕ В ОСНОВЕ ЭСТЕТИКИ ПЛОТИНА

§1. Время и вечность

1. Некоторые современные исследователи (А.Фестюжьер, Ж.Гиттон, С.Самбурский). – 2. Плотин о времени и вечности. – 3. Антично-эстетический смысл учения о времени и вечности.

§2. Самость

1. Общее значение категории самости для неоплатонизма. – 2. Некоторые иностранные работы (Дж.Рист, О'Дейли, Л.Шестов).

§3. Эманация

1. Необходимость для неоплатонизма категории эманации. – 2. Некоторые иностранные работы. – 3. Анализ категории "эманация". – 4. Понятие потенции. – 5. Из современной научной литературы.

§4. Материя и оформляющие ее принципы

1. Негативная роль материи. – 2. Логос. – 3. Эйдос. – 4. София. – 5. Миф. – 6. Сущность (oysia). – 7. Сводка предыдущего и первая (предварительная) формула общеэстетического мировоззрения Плотина. – 8. Эстетика является завершительной областью онтологии и в этом смысле есть самостоятельная дисциплина. – 9. Переход к последующему.

Часть Четвертая
СОБСТВЕННО ЭСТЕТИЧЕСКОЕ УЧЕНИЕ ПЛОТИНА

I
ЭСТЕТИЧЕСКИЕ ТРАКТАТЫ ПЛОТИНА

§1. Трактат "О природе, созерцании и Едином" (III 8)

1. Вступление (о термине theöria). – 2. Самосозерцание природы, души и ума. – 3. Самосозерцание Единого. – 4. Итог предыдущего.

§2. Перевод трактата "О прекрасном" (I 6)

1. Физически-прекрасное не есть ни просто бытие телом, ни симметрия частей. – 2. Сущность физически-прекрасного заключается в участии тела в эйдосе двоякого рода. – 3. Специфичность, двуплановость и внешняя выраженность эстетического эйдоса. – 4. Красота души требует для себя специфического восприятия. – особого рода изумления, соединенного с мягким наслаждением. – 5. Красота души не есть ни фигура, ни краска, ни вообще физическая величина, но истинно-сущий эйдос, отделенный от всякой материи. – 6. Красота души есть умное очищение; она восходит к уму, и ум к перво-благу; с другой стороны, она нисходит к телам и низшему. – 7. Душа, восходящая к истоку красоты, в очищении своем испытывает эротический восторг, то есть изумление и наслаждение одновременно. – 8. Способ этого эротического восхождения заключается в сопротивлении всему чувственному, закрывании глаз на все и в самоуглублении. – 9. О световом восхождении ума.

§3. Анализ трактата "О прекрасном" (I 6)

1. Общее разделение трактата. – 2. Внутренний эйдос в материи. – 3. Внутренний эйдос души. – 4. Внутренний эйдос ума. – 5. Итог.

§4. Перевод трактата "Об умной красоте" (V 8)

1. Форма, умная идея красоты выше той, которая в художнике, а та, которая в художнике, выше той, что в реальном искусстве. – 2. В явлениях природы, например в реальном человеке, красота есть также результат "внутреннего вида" существующего. – 3. Только в чистом уме образ красоты совпадает с самой красотой; он есть тут не что иное, как сами боги. – 4: В уме сливается все фактическое и смысловое в одну легкую, светлую, нерушимую жизнь, которая есть мудрость. – 5. Бытие, ум, мудрость, идея есть одно прекрасное умное изваяние. – 6. Умное изваяние предшествует всякому дискурсивно-логическому раскрытию. – 7. Умное изваяние всецелого бытия есть идеальное Всё, в котором замысел совпадает с выполнением, причина с целью и начало с концом. – 8. Умная красота есть первообраз, или прообраз (paradeigma), субъективной стороной которого является удивление. – 9. Умная красота есть космос божественности, в котором отдельный бог есть все боги, и все боги есть каждый в отдельности и один-единственный, и где бытие и бытие красотой. – одно и то же. – 10. Умная красота есть иерархийное тождество созерцаемого и сущего, так что, в основе, тут уже нет различия между творящим и творимым, внутренним и внешним. – 11. Можно сказать, что созерцающий красоту изводит ее из собственных глубин и проецирует вовне, находясь все время между абсолютным тождеством себя и самораздвоением. – 12. Опыт умной красоты рисует сверхумного бога-отца, перешедшего в умный космос бога-сына, являющегося сущностью чувственного космоса, почему этот последний так же прекрасен и вечен, как и сам первообраз. – 13. Начало, отец. – выше красоты и есть ее источник; ум, сын, первообраз-красота первичная; душа мира, Афродита. – красота вторичная, образ.

§5. Анализ трактата "Об умной красоте" (V 8)

1. Разделение трактата V 8. – 2. Вступление: "внутренний эйдос" в искусстве (V 8, 1) и в природе (V 8, 2). – 3. Общее учение о софийном бытии (V 8, 3-6). – 4. Детали учения о софийном бытии. Идея совпадения замысла и выполнения (V 8, 7). – 5. Продолжение. Первообраз красоты (V 8, 8-9). – 6. Продолжение. Творчески-софийная сторона бытия в субъективном смысле (V 8, 10-11). – 7. Продолжение. Творчески-софийные стороны бытия в объективном смысле (V 8, 12-13).

§6. Сравнение эстетических трактатов III 8, I 6 и V 8

1. Отождествление субъекта и объекта. – 2. "Внутренний эйдос" и принцип иерархии. – 3. Принцип софии.

§7. Эстетические идеи Плотина в системе и преддверие мифологии

1. Эстетика в собственном смысле слова. – 2. Эстетика Плотина и его общеонтологическая система. – 3. Логическая и числовая структура эйдоса. – 4. Мифологическое завершение. – 5. Общие мифолого-эстетические построения Плотина.

§8. Перевод трактата "Об Эросе" (III 5)

1. Эрос как аффект души. – 2. Эрос как бог; его сущность. – 3. Продолжение. – 4. Эрос как гений; его сущность (сын Афродиты). – 5. Общие вопросы о природе Эроса и гениев вообще. – 6. Продолжение. – 7. Эрос как гений; сын Пороса и Пении. – 8. Зевс и его сад. – 9. Порос в саду Зевса. – 10. Пения в саду Зевса.

§9. Анализ трактата "Об Эросе" (III 5)

1. Общее разделение трактата. – 2. Эрос как аффект души. Что Плотин говорит об Эросе как душевном состоянии?. – 3. Эрос как бог. – 4. Эрос как гений. – 5. Эрос как миф. – 6. Общая структура мифа. – 7. Диалектическое совмещение структурных и аструктурных моментов мифа. – 8. Вторая формула общеэстетического мировоззрения Плотина.

II
ТЕОРЕТИЧЕСКИЕ И ПРАКТИЧЕСКИЕ ТЕНДЕНЦИИ ЭСТЕТИКИ ПЛОТИНА

§1. Судьба

1. Множество разных подходов к проблеме причинности. – 2. Душа как подлинная причина. – 3. Ограниченное понятие судьбы, совместимой с человеческой свободой.

§2. Промысл

1. Невозможность допускать всеобщий хаос. – 2. Зависимость нашего космоса от космоса умопостигаемого. – 3. В чем красота чувственного мира. – 4. Ограниченность красоты в чувственном мире, но это не есть вина промысла. – 5. Если кого-нибудь в чем винить, то только сам же логос. – 6. Общая диалектика провиденциального функционирования логоса. – 7. Драматический и трагический характер учения Плотина о промысле.

§3. Демон

1. Определение демона. – 2. Место демона во вселенной.

§4. Эстетические выводы

1. Сводка предыдущего. – 2. Третья эстетическая формула.

§5. Необходимое добавление к теоретико-практической стороне эстетической философии Плотина

1. Неаффицируемость всего бестелесного и, в частности, эйдоса и материи. – 2. Диалектический метод.

III
ИСКУССТВО

§1. Определение искусства

1. Плотин и современная ему художественная жизнь. – 2. Миметическая природа искусства. – 3. Отношение искусства к другим областям бытия и жизни.

§2. Классификация искусств

1. Общая классификация искусств. – 2. Комментарий к общей классификации искусств у Плотина в связи с отношением искусства к сфере Души и Ума. – 3. Искусство и природа.

§3. Отдельные искусства

1. Пластические искусства. – 2. Магический и символический аспекты пластических искусств. – 3. Драматическое искусство. – 4. Музыкальное искусство.

§4. Художник и зритель

1. Внутреннее состояние художника. – 2. Восприятие искусства и действие его на человека. – 3. Сравнительная ценность произведения искусства и его субъективного коррелята.

§5. Общие выводы об искусстве

1. Черты презрения к искусству. – 2. Искусство как первая ступень восхождения к умному миру. – 3. Плотин об искусстве в сравнении с Платоном и Аристотелем.

IV
ОБРАЗНАЯ СТИХИЯ

§1. Введение (некоторые черты языка и стиля)

1. Черты Платона, Аристотеля и стоической диатрибы. – 2. Свободно архаистический стиль.

§2. Общеонтологическая образность

1. Мифологическая образность. – 2. Световая образность и ее социально-исторический характер. – 3. Эманационная образность.

§3. Онтологическая образность более частного характера

1. Физическая образность. – 2. Образность из художественной практики. – 3. Один весьма характерный бытовой образ. – 4. Социальная образность.

§4. Заключение

1. Итог предыдущего. – 2. Динамизм, интегральный характер и монизм образности у Плотина. – 3. Плотин и Бергсон с точки зрения проблемы образного мышления. – 4. Переход к диалектике символа.

V
ДИАЛЕКТИКА СИМВОЛА У ПЛОТИНА

§1. Символ в связи с диалектикой и мифологией

1. Общие вопросы. – 2. Взаимосоответствие мифологии и диалектики. – 3. Единство и непрерывный взаимопереход диалектики и мифологии.

§2. Уточнение понятия символа

1. Символ в отличие от аллегории и схематического олицетворения. – 2. Формально-методологическое тождество диалектики и мифологии.

§3. Эстетика Плотина в специальном смысле

1. Эстетика как учение о символическом выражении. – 2. Разновидности выражения.

VI
ПЛОТИН И НЕМЕЦКИЙ ИДЕАЛИЗМ

§1. Плотин и Кант

1. Основное расхождение Канта с Плотином и основной пункт конструктивного сходства. – 2. Эстетика Плотина и четыре момента суждения вкуса у Канта. – 3. Плотин и Кант о гении. – 4. Эманация у Плотина и продуктивная способность воображения у Канта. – 5. Телеология у Плотина и Канта. – 6. Одно из сопоставлений Плотина с Кантом в XX в.

§2. Плотин и Шеллинг

1. Плотин и натурфилософия Шеллинга. – 2. Плотин и философия тождества у Шеллинга. – 3. Плотин и "Философия искусства" Шеллинга.

§3. Плотин и Гегель

1. Философия духа у Гегеля. – 2. Мир богов у Плотина и абсолютный дух Гегеля. – 3. Космология Плотина и учение об искусстве в "Философии духа" Гегеля. – 4. Плотин и другие сочинения Гегеля.

§4. Заключение

Часть Пятая
ОБЩАЯ ХАРАКТЕРИСТИКА
ЭСТЕТИЧЕСКОЙ ФИЛОСОФИИ ПЛОТИНА

I
ВВЕДЕНИЕ

§1. Описательная непосредственная эстетическая данность и ее логическое развитие

1. Необходимые предпосылки общей характеристики эстетики Плотина. – 2. Абсолютный реализм. – 3. Описательная необходимость признать смысл или особый принцип прекрасного, смысл прекрасной вещи наряду с ней самой как вещью. – 4. Момент трансцендентализма в эстетике Плотина.

§2. Различные методы изложения эстетики у Плотина

1. Нарастание эстетической мысли в "Эннеаде" I. – 2. Смешение разных методов изложения.

II
МАТЕРИЯ

§1. Материя и ее художественный смысл

1. Вводные замечания. – 2. Не-сущее и его смысл. – 3. "Сущно не-сущее". – 4. Материя и материал. – 5. Далекость материи от эйдоса и близость ее ему.

§2. Детали проблемы

1. Эйдос и физическое зрение. – 2. "Всецелое смешение" (crasis di' holôn).

§3. Телесная и душевная красота

1. Самодвижение тела и душа. – 2. Чувственная красота. – 3. Красота души.

§4. Красота космоса в целом

1. Иерархическое совершенство космоса. – 2. Неизменно подвижная структура космоса. – 3. Иерархийная красота космоса.

§5. Понятийно-диффузный метод Плотина в изложении и анализе учения о материи

1. Материя как иррелевантное становление. – 2. Художественный смысл иррелевантности.

III
УМ И БЛАГО (ЕДИНОЕ)

§1. Ум как первично прекрасное

1. Ум и предельное совершенство. – 2. Всеобщая мудрость. – 3. Стремление Ума к еще более высокому началу.

§2. Надкатегориальный исток красоты

1. Прекрасное выше всякой логической категории. – 2. Единое и энергия. – 3. Красота Единого, или Блага.

IV
В ПОИСКАХ ПОСЛЕДНЕЙ И КРАТЧАЙШЕЙ
ФОРМУЛЫ ЭСТЕТИКИ ПЛОТИНА

§1. Эстетика предуставленной гармонии как упорядоченной, так и вполне хаотической

1. Сводка предыдущего в целях получения окончательной формулы. – 2. Война. – отец всех вещей. – 3. Всеобщая жизнь как театральная постановка. – 4. Комизм мировых катастроф. – 5. Все на свете не только гармонично, но и художественно. – 6. Диалектика предуставленно-хаокосмической гармонии и теория логоса. – 7. Общие конструктивно-диалектические выводы из эстетики предуставленно-хаокосмической гармонии.

§2. Эстетика онтологического дерзания, тождественного с общемировой фатальной покорностью

1. "Дерзание" в классической греческой литературе. – 2. Платон. – 3. Плотин. – 4. Другие источники Плотина. – 5. Заключение.

§3. Четвертая эстетическая формула

1. Хаос и космос. – 2. Необходимость и свобода. – 3. Четвертая формула прекрасного. – 4. Почему эта четвертая эстетическая формула должна считаться результатом понятийно-диффузного анализа эстетики Плотина?

§4. Заключительные философско-стилистические замечания по поводу эстетики Плотина в целом

1. Эстетическая чувствительность. – 2. Теплый и ласкающий эйдос. – 3. Золотые оковы эйдоса в отношении материи. – 4. Родственные отношения в основе бытия. – 5. Серьезные и интимные стороны учения об Уме и Душе. – 6. Мягкая духовная теплота Единого. – 7. Человеческое лицо. – 8. Человеческое воплощение идеи. – 9. Прикосновение выше созерцания. – 10. Простота и очевидность явления бытийных первооснов. – 11. Высшие восторги Души. – 12. Светлота и прозрачность космоса, превысшая его отдельных проявлений. – 13. Природа и рождающая женщина. – 14. Эстетика Адрастии, или торжествующий и безобидный трагизм мировой жизни. – 15. Аисторический характер эстетики Адрастии у Плотина.

Библиография (опущена)

Библиотека Фонда содействия развитию психической культуры (Киев)


Примечания

Часть Первая

  1. Настоящая книга является 6-м томом многотомного исследования А.Ф.Лосева "История античной эстетики" (т.1 – 1963 г., т.2 – 1969 г., т.3 – 1974 г., т.4 – 1975 г., т.5 – 1979 г.). В ссылках – ИАЭ с обозначением тома и страницы. – Ред.

  2. Frank E. Plato und die sogenannten Pythagoreer. Halle, 1923 (имеется позднейшая перепечатка).

  3. О пифагореизме Спевсиппа и Ксенократа – ИАЭ III, с. 414.

  4. Diels9 гл. 14, 1. 4.

  5. Diog. L. 8, 22.

  6. Отрывок из него можно читать у Дильса, гл. 14, 7.

  7. Rоhdе Е. Psyche. Tübingen, 1925, 9-10, Aufl. S. 106, примеч. 2.

  8. Томсон Дж. Первые философы. М., 1959, с. 137-251.

  9. The Pythagorean texts of the Hellenistic period. Collected and ed. by H. Thesleff. Abo, 1965. Ввиду того, что в этом издании не содержится общей нумерации фрагментов, в дальнейшем мы будем приводить цитаты путем указания на страницы этого издания и после запятой – на номер строки данной страницы.

  10. Тhеiler W. Untersuchungen zur antiken Literatur. Berlin, 1970, S. 507, Anm. 12. По поводу возможности неоплатонической интерпретации философии Модерата возникла целая литература, с которой можно ознакомиться по книге: Krämer H.J. Der Ursprung der Geistmetaphysik. Untersuchungen zur Geschichte des Piatonismus zwischen Piaton und Plotin. Amsterdam, 1964. S. 251-253,

  11. Jülg H. Neupythagoreische Studien. Wien, 1892.

  12. Греческий текст "Золотых стихов" содержится в изд.: Jamblichi. De vita Pythagorica liber, recensuit A. Nauck. Petropoli, 1884, p. 204-207 (с подробным исследованием памятника, написанным А. Наукой). Имеется два русских перевода (ниже, с. 736).

  13. Греческий текст этого комментария помещен в изд.: Fragmenta philosophorum graecorum, collegit, recensuit etc. F.G.A. Mullachius. Parisiis, 1883, p. 416-484. Имеется русский перевод (ниже, с. 736).

  14. Жизнеописание Аполлония Тианского цитируется по изд.: Flavii Philostrati opéra, ed. C.-L. Kayser, 1. Lipsiae, 1870 (из двух томов Кайзера весь первый том посвящен именно биографии Аполлония Тианского, все последующие греческие цитаты из Аполлония будут делаться именно по этому первому тому Кайзера).

  15. Грабарь-Пассек M.E. Философский роман. Филострат "Жизнь Аполлония Тианского", – В кн.: Античный роман. М., 1969, с. 230-255.

  16. Вirmеlin E. Die kunsttheoretischen Gedanken in Philostratos Apollonios. – "Philologus", 1933. Bd 88, S. 157-168.

  17. Вirmаеlin E. Op. cit., S. 161.

  18. Panofsky E. Idea. Ein Beitrag zur Begriffsgeschichte der älteren Kunsttheorien. Leipzig, 1924, S. 76.

  19. Wаlter J. Geschichte der Ästhetik im Altertum ihrer begrifflichen Entwicklung nach, Leipzig, 1893; Hildesheim, 1967, S. 793.

  20. Walter J. Op. cit., S. 794.

  21. Вirmеlin E. Op. cit., S. 393-414.

  22. В русской литературе особенно красноречиво и доказательно этот дуализм Филона представлен в кн.: Муретов М. Философия Филона Александрийского в отношении к учению Иоанна Богослова о логосе. М., 1885; Учение о логосе у Филона Александрийского и Иоанна Богослова в связи с предшествовавшим историческим развитием идеи логоса в греческой философии и иудейской теософии. М., 1885. Ценный анализ Филона (и гораздо более ценный, чем анализ предыдущих греческих философов) дан в кн.: Трубецкой С. Н. Учение о логосе в его истории. Философско-историческое исследование. М., 19062, с. 77-165.

  23. Fаlter Q. Beiträge zur Geschichte der Idee. Teil 1. Philon und Plotin. Giessen, 1906, S. 44-57.

  24. Krämer H.J. Der Ursprung der Geistmetaphysik. Untersuchungen zur Geschichte des Piatonismus zwischen Piaton und Plotin. Amsterdam, 1964.

  25. Попытку его реконструкции по сохранившимся сочинениям Филона предпринял: Staehle К. Die Zahlenmystik des Philo von Alexandreia. Leipzig, 1931. Ср.: Goodenough E.R. A new-pythagorean source in Philo Judaus. – "Yale Classical Studies", III, 1932, p. 115-164.

  26. Об этом см.: Тhуen Н. Die Probleme der neueren Philo-Forschung. – "Theologische Rundschau", 1955, XXIII, S. 230 ff.

  27. Krämer H.J. Op. cit., S. 270.

  28. Guуоt H. L'infinité divine depuis Philon le Juif jusqu'à Plotin. Paris, 1906, p. 38-56.

  29. Wolfson H.A. Philo. Foundations of Religious Philosophy in Judaism, Christianity and Islam. 1-2, Cambridge, 1947-1948.

  30. Bormann К. Die Ideen- und Logoslehre Philons von Alexandreia. Eine Auseinandersetzung mit H.A. Wolfson. Köln, 1955, S. 5.

  31. Horovitz J. Das platonische noёton dzöon und der philonische cosmos noêtos. Marburg, 1900. Diss.

  32. Klеin F.N. Die Lichtterminologie bei Philo von Alexandreia und in den hermetischen Schriften. Untersuchungen zur Struktur der religiösen Sprache der hellenistischen Mystik, Leiden, 1962.

  33. Klein F.N. Op. cit., S. 11 (см.: Reitzenstein R., Schaeder H. Studien zum antiken Synkretismus aus Iran und Griechenland. Leipzig, 1926, S. 30).

  34. Klein F, N. Op. cit., S. 31-43,

  35. Иваницкий В.Ф. Филон Александрийский. Жизнь и обзор литературной деятельности. Киев, 1911.

  36. Иваницкий В.Ф. Указ. соч., с. 526-527.

  37. Там же, с. 534-536.

  38. Иваницкий В.Ф. Указ. соч., с. 536-537.

  39. Там же, с. 537.

  40. Там же, с. 539.

  41. Bréhier É. Philo Iudaeus. – In: Bréhier É. Études de Philosophie antique. Paris, 1955, p. 207-214.

  42. Bréhier É. Les idées philosophiques et religieuses de Philon d'Alexandrie. Paris, 1908, p. 57-58.

  43. Там же, с. 61.

  44. Christiansen I. Die Technik der allegorischen Auslegunswissenschaft bei Philo von Alexandria. Tübingen, 1969.

  45. Там же, с. 29-46.

  46. Там же, с. 30.

  47. Там же, с. 31.

  48. Там же, с. 32.

  49. Christiansen I. Op. cit, S. 34.

  50. Там же, с. 35.

  51. Сhristiansen I. Op. cit., S. 47-98.

  52. Там же, с. 47.

  53. Там же, с. 47-75.

  54. Там же, с. 51.

  55. Сhristiansen I. Op. cit., S. 52.

  56. Там же, с. 75-98.

  57. Там же, с. 76.

  58. Там же, с. 83.

  59. Сhristiansen I. Op. cit., S. 96.

  60. Там же, с. 98.

  61. Там же, с. 132.

  62. Там же, резюме на с. 132-133.

  63. Christiansen 9. Op. cit., 9. S. 134.

  64. Там же, с. 135-136.

  65. Там же, с. 137.

  66. Ср. в кн.: Stenzеl I. Kleine Schriften, 2, Aufl. 1957, S. 216 ff.

  67. Сhristiansen I. Op. cit., S. 138.

  68. Сhristiansen I. Op. cit., S. 139-142.

  69. Christiansen I. Op. cit., S. 150-151.

  70. Ср. о необходимости расширенного понимания аллегории: Нахов И. М. Традиции аллегоризма и "Картина" Кебета Фиванского. – В сб.: Традиция в истории культуры. М., 1978, с, 61-78.

  71. Платон. Соч. в 3-х т., т, 3, ч, 1. М., 1971, с. 652-656.

  72. В этом отношении много сделал русский исследователь Филона М.Д.Муретов (Учение о логосе у Филона Александрийского и Иоанна Богослова. М., 1885), выводами которого мы здесь пользуемся.

  73. Тексты Альбина можно найти в VI томе сочинений Платона у Германа (ниже с. 739). Ср. также: Frendenthal J. Hellenistische Studien. Hf. 3. Berlin, 1879.

  74. В дальнейшем будет иметься в виду издание: Numénius. Fragments, texte établi et traduit par Edouard Des Places. Paris, 1973, Цитация фрагментов Нумения будет производиться у нас по этому изданию.

Часть Вторая

  1. Маркс К., Энгельс Ф. Соч., т. 40, с. 116-117.

Часть Третья

  1. Во всех дальнейших цитатах из Порфирия по изданию Анри-Швицера (см. ниже, с. 742.) первая цифра обозначает главу, остальные цифры – строки этой главы.

  2. Barnes Т.D. The Chronology of Plotinus' Life. GRBS, vol. 17, N 1. Durham. N.C., 1976.

  3. Перевод в нашей книге; Античный космос и современная наука. М., 1927, с. 272-274.

  4. Гегель. Лекции по истории философии, пер. Б.Столпнера. Кн. 3. – Гегель. Соч., т. 11. М.-Л., 1935, с. 38.

  5. Анализ платоновского "Парменида" см.: Лосев А.Ф. Очерки античного символизма и мифологии. М., 1930, с. 508-512.

  6. Анализ см. там же.

  7. Wehrli F. Die antike Kunsttheorie und das Schöpferische, – "Museum Helveticum", vol. 14, Fase. 1, 1957, S. 39-49.

  8. Wehrli F. Op. cit., S. 43.

  9. Hager F.P. Zum Problem der Originalität Plotins. Drei Probleme der "neuplatonischen" Interpretation Piatons. – "Archiv für Geschichte der Philosophie", Bd 58, 1976, Heft 1, S. 10-22.

  10. Hager F.P. Der Geist und das Eine. Untersuchungen zum Problem der Wesensbestimmung des höchsten Prinzips in der Griechischen Philosophie. Bern und Stuttgart, 1970.

  11. Graeser A. Vier Bücher über Plotin. – "Göttingische Gelehrte Anzeigen", 224. Jahrgang, Heft 3/4. Göttingen, 1972, S. 191-205 (специально критическая оценка вышеуказанной книги Хагера).

  12. Armstrong А.Н. Elements in the thought of Plotinus at variance with Classical Intellectualism. – "The Journal of Hellenic Studies", XCIII, 1973, p. 13-22.

  13. Armstrong A.H. Op. cit., p. 13-14 (в этом смысле особенно показательны трактаты III 8; V 8; II 9 и VI 7). Вопрос о бессознательном у Плотина затронул Э.Р.Доддс в статье "Tradition and Personal Achievment in the Philosophy oi Plotinus." – "The Journal of Roman Studies", 1960, p. 1-7, где он, приводя ссылки на места IV 4, 8; IV 1, 12; IV 4, 4, утверждал, что Плотин открыл бессознательное, а также что его можно считать предшественником Фрейда.

  14. Armstrong A.H. Op. cit., p. 15.

  15. Armstrong A.H. Op. cit., p. 16.

  16. Там же.

  17. См.: Pepin J. Théologie cosmique et théologie chrétienne. Paris, 1964.

  18. Armstrong A.H. Op. cit., p. 18.

  19. Там же.

  20. Armstrong А.Н. 19-20.

  21. Там же, с. 20.

  22. Там же, с. 21.

  23. Там же, с. 22.

  24. Severgnini D. L'estetica in Plotino. – "Giornale critico della filosofia italiana", 1929, Vol. X, Fase. 6, nov. – die. p. 459-463.

  25. Brennan R.E. The philosophy of beauty in the Enneads of Plotinus. – "The new scholasticism", vol, XIV, 1940, Jan., n. 1, p. 1-32.

  26. Brennan R.E. Op. cit., р. 20-31.

  27. Brennen R.Е. Op. cit. p. 25.

  28. Там же, с. 31.

  29. Rist J.M. Plotinus. The road to reality. Cambridge, 1967, p. 54.

  30. Rist J. Op. cit., p. 65.

  31. Mortley R. Negative theology and Abstraction in Plotinus. – "American Journal of Philology", 96, 1975, p. 363-377.

  32. Статья А. Армстронга излагалась нами выше (с. 222-125).

  33. Mortley R. Op. cit., p. 365,

  34. Mortley, R. Op. cit., p. 66.

  35. Beierwaltes W. Die Metaphysik des Lichtes in der Philosophie Plotins. ZPhF 15, 1961, S. 334-362.

  36. Rich Au.N.M. Plotinus and the theory of artistic imitation. – "Mnemosyne Bibliotheca classica Batava", Ser. IV, vol. XIII, Fasc. 3, 1960, p. 233-239.

  37. Riсh A.N.M. Op. cit., p. 235.

  38. Там же, с. 238.

  39. Там же.

  40. Bour bon di Petrella F. Il problema dell'arte e délia bellezza in Plotino. Firenze, 1956, p. 2.

  41. Там же, с. 33.

  42. Там же, с. 35.

  43. Там же, с. 45.

  44. Bourbon di Реtreila F. Op. cit., p. 75.

  45. Там же, с. 79 слл.

  46. Там же, с. 83.

  47. Там же, с. 87.

  48. Bourbon d i Реtrella F. Op. cit., p. 108.

  49. Там же, с. 151.

  50. Веcker О. Plotin und das Problem der geistigen Aneignung. Berlin, 1940.

  51. Там же, с. 102.

  52. Krakowski Ed. Une philosophie de l'amour et de la beauté. L esthétique de Plotin et son influence. Paris. 1929, p. 43.

  53. Там же, с. 77.

  54. Krаkowski Ed. Op. cit., p. 159.

  55. Там же, с. 211.

  56. Там же, с. 212.

  57. Там же, с. 214.

  58. Там же, с. 231.

  59. Grabаr A. Plotin et les origines de l'esthétique médiévale. – "Cahiers archéologiques. Fin de l'antiquité et Moyen Age", vol. 1, 1945, p. 15-34.

  60. Grabar A. Op. cit., p. 18.

  61. Там же, с. 19.

  62. Там же.

  63. Grabar A. Op. cit., p. 24.

  64. Там же, с. 24-25.

  65. Grabar A. Op. cit., p. 31.

  66. Лосев А. Ф. Диалектика числа у Плотина (перевод и комментарий трактата Плотина "О числах"). М., 1928.

  67. Rist J.M. Plotinus. The road to reality. Cambridge, 1967.

  68. Там же, с. 182.

  69. Работа эта – "Античный космос и современная наука" (М., 1927). Во-первых, здесь дается общий анализ всего трактата II 4 – с. 399-401. Во-вторых, в этой книге нами переведены трактаты II 4, 6 (с. 320), II 4, 7 (с. 415-416), И 4, 8 (с. 364), II 4, 13 (с 365-366), II 4, 14 (с. 366), II 4, 15 (с. 366-367), II 4, 16 (с. 291-292).

  70. Эти главы тоже переведены нами в той же нашей работе (с. 322-325).

  71. Ср.: Matten Р. Zum Einfluss des platonischen "Timaios" auf das Denken Plo-tins. Winterthur, 1964.

  72. Эти восемь диалектических позиций Платона в его "Пармениде" рассмотрены нами в статье во 2-м томе "Сочинений" Платона (М., 1970, с. 588-590).

  73. Dоdds E.R. The "Parmenides" of Plato and the Origin of the Neo-Platonic One. – "Classical Quarterly". Vol. XXII, 1928, p. 129 слл.

  74. Dodds Е.R. Op. cit., p. 142.

  75. Bréhier É. Le Parrnénide de Platon et la théologie négative de Plotin. – "Sophia", 1938, Janv. – Marz., p. 33-38 (перепечатано в сб. статей того же автора: Études de philosophie antique. Paris, 1955, p. 232-236).

  76. Платон. Соч., т. 2. M., 1970, с. 571-572.

  77. Для понимания умозрительных категорий Плотина имеет значение работа Nebel G. Plotinus Kategorien der intelligiblen Welt. Ein Beitrag zur Gaschichte der Idee. Tübingen, 1929 и особенно сопоставление Плотина с категориями "Софиста" у О.Хоппе.

  78. См.: Hорре О. Die Gene in Plotins Enn. VI 2. Interpretationen zu Quelle, Tradition, Bedeutung der pröta genё bei Plotin. Göttingen, 1965 (в связи с творчески становящимся характером "родов" у Плотина вообще).

  79. Hорре О. Op. cit., S. 9, 92.

  80. Volkmann-Schluck К.H. Plotin als Interpret der Ontologie Platos. Frankfurt, 1941.

  81. Hoppe Op. cit., S. 95.

  82. Там же, с. 96.

  83. Там же, с. 96-97.

  84. Там же, с. 100.

  85. Volkmann-Schluck К.H. Op. cit. S. 143.

  86. Tigerstedt Е.N. The décline and fall of the neoplatonic interprétation of Plato. – "Commentationes humanarum litterarum", 52. Helsinki. 1974.

  87. Об этом см.: Tigerstedt E.N. Op. cit., p. 71.

  88. На эту тему ср.: Vogel С.J. On the neoplatonic character of Platonism and the Platonic character of neoplatonism. – "Mind", 1953 (перепечатано в изд.: Philosophie. I. Assen, 1970).

  89. Armstrong A.H. The Architecture of the Intelligible Univers in the Philosophy of Plotinus. An Analytical and Historical Study. Cambridge, 1940.

  90. Will R.E. Albinus and the history of Middle Platonism. Cambridge, 1937.

  91. В старой литературе сочинение Альбина ошибочно приписывалось некому Алкиною, под чьим именем оно находилось в рукописи.

  92. Armstrong A. Op. cit., p. 12.

  93. Armstrong A. Op. cit., p. 12-13.

  94. Dodds E.R. Op. cit., p. 129 ff.

  95. Armstrong A. Op. cit., p. 15,

  96. Там же, с. 21-22.

  97. Там же, с. 22.

  98. Там же, с. 27.

  99. Там же.

  100. Напр.: Inge W.R. The Philosophy of Plotinus. New York, 1918, 1923. Vol. II, p. 107-108.

  101. Armstrong A. Op. cit., p. 29.

  102. Там же, с. 32-33.

  103. Лосев А.Ф. Диалектика числа у Плотина. М., 1928.

  104. Armstrong A. Op. cit., p. 49-50.

  105. Witt R.E. Plotinus and Posidonius. – "Classical Quarterly", Vol. XXIV, 1930, p 198, p. 205-207.

  106. Этот трактат вместе с соответствующими интерпретациями переведен нами в кн.: Лосев А.Ф. Античный космос..., с. 235-242, 367-386.

  107. Перевод этого учения Плотина об умной материи см. в кн.: Лосев А. Ф. Античный космос..., с. 322-325, а также в Антологии мировой философии в 4-х т., т. 1,ч.1. М., 1969, с. 539-542.

  108. Учение Аристотеля о материи, как чувственной, так и умной, проанализировано У нас в одном из предыдущих томов (ИАЭ IV, с. 56-68).

  109. Трактат Плотина "О потенции и энергии" (II 5) переведен нами в кн: Лосев А.Ф. Античный космос... (с. 236-242) и проанализирован там же (с. 357-371),

  110. Совсем неплохое изложение основных категорий аристотелевской натурфилософии можно найти у В. П. Карпова (Натурфилософия Аристотеля и ее значение в настоящее время. – "Вопр. философии и психологии", 1911, № 4, с 565-597 и № 5, с. 757-772).

  111. Happ H. Hylё. Studien zum aristotelischen Materie-Begriff. Berlin – N.Y., 1971.

  112. Нарр H. Op. cit., S. 808.

  113. Happ H. Op. cit., S. 561-562.

  114. Aristotle's Metaphysics. A revised text with introduction and commentary by W.D.Ross. Vol. II. Oxford, 1924, p. 418.

  115. Happ H. Op. cit., S. 677.

  116. Там же, с. 709-711.

  117. Лосев А.Ф. Категории. – "Философская энциклопедия", т. 2. М., 1962 с. 472.

  118. Она излагалась уже не раз. Для интересующихся мы привели бы кн.: Блонский П.П. Философия Плотина. М., 1918, с. 227-230.

  119. Напомним нашу общую характеристику эстетики Аристотеля в ИАЭ IV, с, 687-745, особенно с. 719-732,

  120. Ср.: Corte M. de. Aristote et Plotin. Paris. 1935,

  121. Graeser A. Plotinus and the Stoics. A preliminary study. Leiden, I972, p. XIII.

  122. Там же, с. 89.

  123. Там же, с. 90.

  124. Graeser A. Op. cit., p. 100.

  125. Эти выражения принадлежат Г.Блуменбергу: Blumenberg H. Die Legitimität der Neuzeit. Frankfurt a. M., 1966, S. 79.

  126. Graeser A. Op. cit., p. 105.

  127. Этот термин в приложении к "реальному индивиду" у Плотина был впервые введен Дж. Кларком: Clarc G.H. Plotinus' theory of empirical responsibility. – "Philosophical Review", XVII (1943), p. 16-31,

  128. Graeser A. Op. cit., p. 112.

  129. Там же с. 114.

  130. Там же, с. 120.

  131. Там же с. 4.

  132. Edelstein L. The meaning of Stoicism, Cambridge (Mass.), 1967, p. 96.

  133. Особо мы обратили бы внимание на проблему, которой мы здесь не занимаемся, но которая уже не раз подвергалась, подробному обследованию. Этот вопрос об отношении Плотина к Посидонию, знаменитому основателю стоического платонизма как раз и повернувшему старое каменно-бесчувственное учение стоиков к более мягкому платонизму (ИАЭ V, с. 702-708). Здесь мы указали бы на две работы которые в первую очередь необходимо учесть. Первая – Witt R.E."Plotinus and Posidonius. – Classical Quarterly", 1930. Vol. XXIV, N 3-4, p. 198-207 Вторая – уже использованная у нас выше работа: Graeser A. Op. cit p 68-81

  134. Will R.E. Albinus and the history of Middle platonism. Cambrige, 1937, p. 127-143.

  135. Античные неоплатонические тексты о Прометее переведены нами в кн.: Лосев А.Ф. Проблема символа и реалистическое искусство (М., 1976, с. 239-241).

  136. Лосев А.Ф. Античный космос и современная наука. М., 1927. Здесь переведены и проанализированы главы III 7, 2-6, 8-13 (соответствующие страницы см. в указателе данной книги).

  137. Festugière A.J. Le sens philosophique du niot aion. – В книге того же автора: Études de philosophie grecque. Paris, 1971, p. 254-272.

  138. Весьма небесполезно иметь в виду также и более раннее греческое представление об aiön, исследованное у Е. Degani (Aion da Omero ad Aristotefe. Padova, 1961), а также у А.Ф.Лосева (Античная философия истории. М., 1977, с. 69-86) и раньше того еще у С.Lackeit (Aion. Zeit und Ewigkeit in Sprache und Religion der Griechen. 1. Teil: Sprache. Königsberg, 1916. Diss).

  139. Guittоn J. Le temps et l'éternité chez Plotin et Saint Augustin. Paris, 1971.

  140. Guittоn J. Op. cit., p. 65.

  141. Там же, с. 98.

  142. Там же, с. 102.

  143. Guitton J. Qp. cit., p. 126.

  144. Там же, р. 129.

  145. Sambursky S., Pines S. The concept of time in late neoplatonism. Jerusalem, 1971.

  146. Leisegang Н. Die Begriffe der Zeit und Ewigkeit im späteren Piatonismus. Münster, 1913 (Beiträge zur Geschichte der Philosophie des Mittelalters, Bd XIII, Heft 4).

  147. Там же, с. 58-59.

  148. Inge W.R. The philosophy of Plotinus. Vol, 1, New York, 1923, p. 174-177.

  149. Более подробное сопоставление Плотина с Бергсоном (что далеко выходило бы за наши рамки) можно найти в кн.: Mosse-Bastide R.M. Bergson et Plotin. Paris, 1959.

  150. Leisegang H. Op. cit., p. 34-48.

  151. Damasc. Pr. pr. 112 (время – отражение вечного, измеряющее небесные явления), 140 (измеряющая, но не измеряемая целостность), 138 (невременность времени и самоизмеряемость, с. 381), 387 (время и космос), 388 (диалектика времени в связи с понятием демиурга и автозона, с. 331).

  152. Leisegang H. Op. cit., p. 56.

  153. Помимо упомянутых выше работ назовем здесь еще следующие: Ranzoli С. Il tempo e l'eternità nella filosofia di Plotino. – "Rivista di filosofia", S.N., I, 1940, p. 208-235; Weiss H. An interprétative note on a passage in Plotinus' "On Eternity and Time" (III 7, 6). – "Classical Philology". Vol. 36. 1941, p. 230-239; Clark G. H. The theory of time in Plotinus. – "Philosophical Review". Vol. 53. 1944, p. 337-358; Jonas H. Plotin. Über Ewigkeit und Zeit. – Politische Ordnung und menschliche Existenz. Festgabe für E. Voegelin. München, 1962, S. 295 – 319; O'Neill W. Time and eternity in Proclus. – "Phronesis". Vol. 7. 1962, p. 161-165; Pépin J. Le temps et le mythe. – "Les Études philosophiques", t. 37, 1962. p. 55-68; Plotin. Über Ewigkeit und Zeit (Enneade III 7). Übersetz, eingeleitet und kommentiert von W. Beierwaltes, Frankfurt am Main, 1967. Эту последнюю работу приходится особенно рекомендовать ввиду тщательно проводимого в ней анализа трактата III 7, ввиду весьма обстоятельного комментария, снабженного иной раз ценными ссылками на других античных авторов и, наконец, ввиду обстоятельной библиографии по данной проблеме в конце книги,

  154. Читателю здесь необходимо проштудировать ту книгу "Эннеад" Плотина (II 4), которая вся посвящена именно материи, т.е. становлению. В книге "Античный космос и современная наука" нами переведены и проанализированы II 4, 2-8, 13-16, го есть, по существу, весь этот трактат целиком.

  155. Rist J.M. Plotinus. The road to reality. Cambridge, 1967, ch. 12.

  156. Rist J.M. Op. cit., p. 106.

  157. Там же, с. 167.

  158. Там же, с. 168.

  159. O'Daly Gerard J.P. Plotinus' philosophy of the Self. Shannon (Ireland), 1973.

  160. Там же, с. 5.

  161. О'Dalу G.J.P. Op. cit., p. 36.

  162. Там же, с. 41.

  163. О'Dаlу G.J.P. Op. cit., p. 59.

  164. Там же, с. 77.

  165. См.: Античная литература, под ред. А.А.Тахо-Годи. М., 19732, с. 254-255.

  166. Лев Шестов. На весах Иова (Странствования по душам). Париж, 1929, с. 301-336. Соответствующая глава о Плотине носит у Л.Шестова характерное название: "Неистовые речи (Об экстазах Плотина)".

  167. Шестов Л. Указ. соч., с. 304-305.

  168. Müller H.-F. Plotinische Studien I. Ist die Metaphysik des Plotinos ein Emanationssystem? – "Hermes", Bd. 48, 1913, H. 3, S. 408-425.

  169. Rist J.M. Op. cit., chap. 6.

  170. Rist J.M. Op. cit., p. 71.

  171. Между прочим, в нашей литературе уже указывалось на грубость традиционных представлений об эманациях у Плотина с подчеркиванием влияния здесь на Плотина аристотелевского учения об энергии. – Блонский П.П. Философия Плотина. М., 1918, с. 217-218, 356-357. Но если привлекать учение Аристотеля об энергии, то здесь нужно было бы прямо говорить об эманации у Плотина как о чисто смысловом процессе, предполагающем изначальную парадейгму и ее функционирование в виде текучей сущности.

  172. Это приводит также к тому, что эманационный процесс нужно понимать не только непрерывно, но и прерывно, что уже замечено, напр., у Армстронга (выше, с. 393 сл.). Еще три важных текста об эманации мы приводим ниже (с. 552), в разделе об образной стихии у Плотина.

  173. Langer О. ΔYNAMIΣ. Untersuchungen zur Metaphysik Plotins. Heidelberg, 1967, Diss.

  174. Lаngеr О. Op. cit., S. 72-73.

  175. Там же, с. 73.

  176. Там же, с. 78-79.

  177. Langer О. Op. cit., S. 95,

  178. Langer О. Op. cit., S. 100.

  179. Там же, с. 117-124.

  180. Langеr О. Op. cit., S. 128-133.

  181. Volkmann-Schluck К.-H. Plotin als Interpret der Ontologie Piatos. Frankfurt am Main, 1941. 19663.

  182. Там же, с. 93-118.

  183. Там же, с. 112-118.

  184. Rutten Chr. Les catégories du monde sensible dans les Ennéades de Plotin. Paris, 1961.

  185. Там же, с, 111-112.

  186. Rutten Сhr. Op. cit.. S, 37-38.

  187. Там же, с. 43-111.

  188. Там же, с. 10.

  189. Hорре О. Die Gene in Plotins Enn. VI 2. Interpretationen zu Quelle, Tradition, Bedeutung der pröta genё bei Plotin. Göttingen, 1965.

  190. Wurm К. Substanz und Qualität. Ein Beitrag zur Interpretation der plotini-schen Traktate VI I, 2 und 3. Berlin – New-Yerk, 1973.

  191. Там же, с. 257-262.

  192. Rist J. Op. cit., гл. 7.

  193. Там же, с. 84-85.

  194. Armstrong A.H. The architecture ot the intelligible universe in the Philosophy of Plotinus. Cambridge, 1940.

  195. Müller H.-F. Die Lehre vom Logos bei Plotinus, – "Archiv für Geschichte der Philosophie", Bd. 30, Hf. 1, 1916, S. 38-65.

  196. Müller H.-F. Op. cit., S. 40.

  197. Там же, с. 42-43.

  198. Müller H.-F. Op. cit., S. 44-45.

  199. Там же, с. 47.

  200. Там же, с. 49.

  201. Там же, с. 51.

  202. Müller H.-F. Op. cit., S. 54.

  203. Там же, с. 56.

  204. Там же, с. 59.

  205. Там же, с. 61.

  206. Там же, с. 62.

  207. Там. же, с. 62-63.

  208. Работа эта – Früchtel Е. Der Logosbegriff bei Plotin. Eine Interpretation. München, 1955. Diss. Автор настоящего тома не мог достать этого издания ни в Москве, ни в Ленинграде и поэтому не мог его изложить и использовать.

  209. Указатель терминов "эйдос" и "идея" у Плотина напечатан нами в кн.: Античный космос и современная наука, с. 533-536.

  210. Лосев А. Ф. Указ. соч., с. 510-516.

  211. Тheiler Willy. Diotima neuplatonisch. – "Archiv für Geschicte der Philosophie", Bd. 50, H. 1/2, 1968, S. 29-47. Имеется перепечатка этой работы в сб.: Тheiler W. Untersuchungen zur antiken Literatur. Berlin, 1970, S. 502-518.

  212. Kraemer H.J. Der Ursprung der Geistmetaphysik. Amsterdam, 1964.

  213. i> Тheiler W. Op. cit., S. 33.

  214. Там же, с. 36.

  215. Theiler W. Op. cit., S. 43.

  216. Там же, с. 44.

  217. Там же, с. 44-47.

  218. Рépin J. Plotin et les mythes. – "Revue philosophique de Louvain". T. 53, №37, 1955, fevr., p. 5-27.

  219. Pépin J. Op. cit., p. 13.

  220. Там же, с, 14.

  221. Рéрin J. Op. cit., p. 17.

  222. Там же, с. 21.

  223. Friedl А. Die Homer-Interpretation des Neupiatonikers Proklos, Würzburg, 1936. Эта работа будет использована в нашей книге о Прокле.

  224. Dreas С. Die Usia bei Plotin. Borna-Leipzig, 1912. Diss.

  225. Dreas С. Op. cit., S. 24-42, 70-73, 92-98. К.Дреас перечисляет и других авторов, писавших специально о категориях у Плотина (с. 56).

  226. Nеbеl G. Terminologische Untersuchungen zu oysia und on bei Plotin. – "Hermes", Bd 65. 1930, S. 422-445. Работа эта основана на диссертации того же автора: Plotins Kategorien der intelljgiblen Welt. Tübingen, 1929.

  227. Nebel G. Op. cit., S. 424.

  228. Эту плотиновскую критику воспроизводит, например, П.П.Блонский в кн. Философия Плотина (М., 1918, с. 227-237). Тот же автор (с. 395) перечисляет и других критиков учения Аристотеля о категориях.

  229. Nеbеl G. Op. cit., S. 439-440.

  230. Правда, в данном случае Г.Небель не учитывает, что это обозначение принадлежит не Плотину, но Платону, из "Софиста" которого (254 а – 255 а) Плотин и приводит эту цитату.

  231. Nеbеl G. Op. cit., S. 443-444.

  232. Nebel G. Op. cit., S. 445.

Часть Четвертая

  1. Snеll Br. Die Ausdrücke für den Begriff des Wissens in der vorplatonischen Philosophie. Berlin, 1924, S. 1-20.

  2. Redlоw G. Theoria. Theoretische und praktische Lebensauffassung im philosophischen Denken der Antike. Berlin, 1966, S. 14-36.

  3. Там же, с. 148-150.

  4. Fisсher H. Die Aktualität Plotins. München, 1956.

  5. Заголовки частей трактата здесь и в дальнейших переводах принадлежат автору.

  6. Некоторые издатели слова, помещенные в скобках, опускают.

  7. Перевод этого трактата, данный нами в первом томе "Истории эстетики", дается здесь иной раз с существенными изменениями.

  8. Греч. haima, которое Хардер предлагал заменить sperma, "семя".

  9. Слова "но сводящий воедино" в тексте Генри-Швицера исключены.

  10. Резюме этих глав дано в кн.: Лосев А.Ф. Античный космос и современная наука, с. 261-262.

  11. Лосев А.Ф. Диалектика числа у Плотина. М., 1928.

  12. Сilentо V. Mito е poesia nella Enneadi di Plotino. – "Les sources de Plotin", Vandoevres. – Genève, 1960, p. 243-323.

  13. Обилие – eyporia; путь, средство, источник – poros.

  14. У Павсания буквально сказано: "Всякий, кто уже увидел Элевсинские таинства, знает, о чем я говорю".

  15. Parma Christian. Pronoia und Providentia. Der Vorsehungsbegriff Plotins und Augustins. Leiden, 1971.

  16. Первый раз эти главы были нами переведены в кн.: Лосев А.Ф. Античный космос..., с. 272-274. Недавно эти главы были перепечатаны в "Антологии мировой философии", т. 1, ч. 1, М. 1969 с. 538-539.

  17. De Keyser E. La signification de l'art dans les Ennéades de Plotin. Louvain, 1955.

  18. Dе Кеуser E. Op. cit., p. 19.

  19. De Keyser E. Op. cit., p. 37.

  20. De Keyser E. Op. cit., p. 42.

  21. De Keyser E. Op. cit., p. 51.

  22. Там же, с. 52.

  23. Там же, с. 54.

  24. Dе Кеуser Е. Op. cit., p. 99.

  25. De Кеуser E. Op. cit., p. 111.

  26. Там же, с. 116.

  27. Центральные для него 1 3, 4-5 переведены нами в "Античном космосе", с. 272-274.

  28. Rist J. Plotinus. The Road to reality. Cambridge, 1967, гл. 14.

  29. Rist J. Op. cit., p. 191.

  30. Ferwerda R. La signification des images et des métaphores dans la pensée de Plotin. Groningen, 1965.

  31. Fеrwеrda R. Op. cit., p. 195-196

  32. Там же, с. 196.

  33. Bréhier E. Images plotiniennes, images bergsoniennes. В кн.: Études de philosophie antique. Paris, 1955, p. 292-307. Статья перепечатана из изд.: Les études bergsoniennes, vol. II, 1949, p. 105-128. Мы цитируем по работе Э.Брейе (1955).

  34. Там же, с. 293-294.

  35. Bréhier E. Op. cit., p. 295.

  36. Там же, с. 297-298.

  37. Bréhier E. Op. cit., p. 298.

  38. Там же.

  39. Там же, с. 299.

  40. Там же, с. 300.

  41. Там же.

  42. Bréhiеr Е. Op. cit., p. 304-305.

  43. Там же, с. 305.

  44. Иванов Вяч. Дионис и прадионисийство. Баку, 1923.

  45. Обе основные главы трактата I 3, 4-5, дающие общее определение диалектики, переведены в "Античном космосе", с. 272-274,

  46. См., напр., статью "Эстетика" в 5-м т. "Филос. Энциклопедии". М., 1970.

  47. Критика способности суждения, §5. – Кант И. Соч. в 6-ти т., т. 5, М., 1966, с. 212.

  48. Там же, с. 222.

  49. Кант И., Указ. соч., с. 240.

  50. Там же, с. 245.

  51. Кант И. Указ. соч., с. 327.

  52. Macha Katharina. Geistige Schönheit bei Plotinos nebst einem Vergleich mit I. Kant. Bonn, 1927.

  53. Macha К. Op. cit., S. 7.

  54. Там же, с. 10.

  55. Порфирий. Жизнеописание Плотина, гл. 11.

  56. Macha К. Op. cit., S. 11.

  57. Там же, с. 16,

  58. Mасhа К. Op. cit., S. 31-35.

  59. Там же, с. 27.

  60. Там же, с. 9-10.

  61. К.Маха следует в этой оценке Плотина Г.Хагеманну и А.Дироффу, которые называют философа "крайним реалистом" с точки зрения гносеологии, ввиду того, что он приписывал бытие даже предметам ума: Hagemann G., Dyroff A. Logik und Noetik. Freiburg, 1924, S. 87.

  62. Macha К. Op. cit., S. 12-13.

  63. Там же, с. 37-38,

  64. Там же, с. 38.

  65. Mасha К. Op. cit., S. 51 ff.

  66. Там же с. 52.

  67. Macha К. Op. cit.. S. 55.

  68. Mасha К. Op. cit. S. 59.

  69. Ideen zu einer Philosophie der Natur. – Schellings Sämmtl. Werke I 2. Stuttgart und Augsburg 1857, S. 57-73. Так же – Aphorismen zur Einleitung in die Naturphilosophie. – Там же, ч. 1. 1860, S. 140-198. Aphorismen über die Naturphilosophie. – Там же. S. 198-245.

  70. Erster Entwurf eines Systems der Naturphilosophie. – Там же, I 7, 1858, S. 619-624,

  71. Имеется русский перевод: Шеллинг Ф.В.И. Система трансцендентального идеализма, пер. И.Я.Колубовского. Л., 1936.

  72. Аllwоhn А. Der Mythos bei Schelling. Charlottenburg, 1927.

  73. Шеллинг Ф.В. Философия искусства под общ. ред. М.Ф.Овсянникова, пер. П.С.Попова. М., 1966.

  74. Шеллинг. Указ. соч., с. 73.

  75. Там же, с. 77.

  76. Там же, с. 78.

  77. Шеллинг. Указ. соч., с. 77.

  78. Там же, с. 89.

  79. Там же, с. 90.

  80. Шеллинг. Указ. соч., с. 98.

  81. Там же, с. 104.

  82. Там же, с. 104-105.

  83. Шеллинг. Указ. соч., с. 105.

  84. Там же.

  85. Там же.

  86. Там же, с. 162.

  87. Там же, с. 94-95.

  88. Там же, с. 95.

  89. Последний русский перевод той части "Философии духа", которая относится к искусству, дан в кн.: Гегель Г.В.Ф. Эстетика в 4-х т., т. 4, под общ. ред. Мих. Лифшица. М., 1973, с. 420-426.

  90. Гегель Г.В.Ф. Лекции по истории философии. Кн. 3. – Соч., т. 11, пер. Б.Столпнера. М.-Л., 1935, с. 36-58.

  91. Гегель Г.В.Ф. Философия истории. Пер. А.М.Водена, под ред. и с предисл. Ф.А.Горохова. – Соч., т. 8. М.-Л., 1935, с. 213-320.

  92. Гегель Г.В.Ф. Лекции по эстетике. Ч. 2. Развитие идеала в особенные формы прекрасного в искусстве. Пер. Б.Столпнера. – Эстетика в 4-х т., т. 2 под ред. Мих. Лифшица. М., 1969, с. 7-10, с. 139-227.

  93. Гегель. Эстетика. Указ. пер., с. 9.

Часть Пятая

  1. Armstrong. Op. cit., p. 124.

  2. Имеются в виду известные стоические термины "предпочитаемое" и "необходимость" (SVF III frg. 280 Arn.).

  3. Разные издатели понимают строение этой фразы по-разному.

  4. Этот труднейший трактат переведен и проанализирован нами в "Античном космосе", с. 235-242.

  5. Перевод – в "Античном космосе", с, 322-325.

  6. Традиционное чтение syntheton: Henry-Schwyzer на основании Plat, Phaed. 78 с и Theaet. 205 с меняют на asyntheton (ср. Plot. III 9, 8, 4).

  7. Тахо-Годи А.А. Жизнь как сценическая игра в представлении древних греков. – Искусство слова. Сб. статей к 80-летию чл.-корр. АН СССР Д. Д. Благого. М., 1973, с. 306-314.

  8. Ваladi N. La pensée de Plotin, Paris. 1970.

  9. Baladi N. Op. cit., p. 8.


Предисловие

Настоящий том истории античной эстетики1 посвящен периоду, который мы условно называем поздним эллинизмом. Вообще говоря, этот период длится с начала нашей эры и кончается падением Западной Римской империи, то есть это века I-V или VI нашей эры, после чего начинается уже история средних веков.

В этом огромном периоде позднего эллинизма тоже необходимо производить те или другие хронологические или систематические подразделения. Так, например, если века IV-I до н.э. считать ранним эллинизмом, то расцветом позднего эллинизма, в специфическом смысле слова, необходимо будет считать неоплатонизм, который, однако, начинается только в третьем веке н.э. и продолжается до конца античности. Тогда первые два века, предшествующие неоплатонизму, можно назвать средним эллинизмом, что мы и делаем в другом издании.

Однако в процессе развития этого позднего эллинизма получает свое оформление нечто в социально-историческом отношении новое, требующее от нас специального рассмотрения. Новость эта – никогда не бывалая раньше Римская империя, охватившая собою весь тогдашний культурный мир. Наконец, если неоплатонизм является расцветом позднего эллинизма в его специфике, то необходимо будет коснуться также и периода разложения и падения как позднего эллинизма, так и всей античной эстетики вообще. Это – период гностицизма, представляющего собою невероятную путаницу чисто античных, чисто христианских и всякого рода восточных воззрений. Хотя этот гностицизм и развивался одновременно с неоплатонизмом, и отчасти даже раньше его, все же неоплатонизм старался вобрать в себя все ценное, что только было в античной философии, а гностицизм был как раз невероятным смешением античных и неантичных воззрений, то есть прямой гибелью и античной мифологии, и античной философии, и всей античной эстетики.

Таким образом, три проблемы позднего эллинизма во всяком случае являются весьма своеобразными и друг на друга не сводимыми. Римскую эстетику с ее многочисленными представлениями можно считать ранним периодом позднего эллинизма, весь неоплатонизм – расцветом позднего эллинизма и гностицизм – его окончательной гибелью.

Если придерживаться методологии наших предыдущих томов по истории античной эстетики, то, само собой разумеется, весь этот поздний эллинизм никак не может быть вмещен только в один том. Поэтому для данного тома пришлось сделать некоторого рода отбор, откладывая прочие указанные материалы до других изданий. Именно уже в ИАЭ V мы начали изучение огромного процесса истории античной эстетики и философии, направленного от индивидуализма раннеэллинистической эпохи к тому универсализму, которым и оказался позднеэллинистический период. Эстетику этого периода, от индивидуализма к универсализму, мы нашли целесообразным продолжить изучением двух огромных историко-эстетических факторов, а именно неопифагореизма и Филона Александрийского, которые в плане истории эстетики до сих пор остаются не изученными. Дальше мы сочли необходимым говорить о прямых предшественниках неоплатонизма, об общем происхождении неоплатонизма и об его самом ярком представителе – Плотине. Ничего другого поместить в настоящий том не оказалось возможным. Это обстоятельство, однако, нисколько не мешает исследованию развития всего позднего эллинизма, а только выдвигает на первый план то, что наиболее в нем существенно.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Часть Первая
УНИВЕРСАЛИСТСКИЕ ТЕНДЕНЦИИ В ПРОЦЕССЕ ПОДГОТОВКИ
ПОЗДНЕЭЛЛИНИСТИЧЕСКОЙ ЭСТЕТИКИ

Достижение окончательного для античности эстетического универсализма потребовало для себя много веков усиленных и напряженных исканий эллинистически-римской мысли. Как это у нас показано в ИАЭ V, такого рода искания начались даже еще в период раннего эллинизма, если иметь в виду таких мыслителей II-I вв. до н.э., как Панеций и Посидоний, а также их многочисленных последователей. В плоскости этих универсалистских исканий необходимо рассмотреть две весьма пестрые и очень трудные для изложения концепции, а именно ту, которая обычно числится за неопифагорейцами, и Филона Александрийского. Греческая мысль ни в каком отношении не была способна закончить свое развитие этими двумя концепциями. Но историческое значение их все же огромное.

Хотя мы в настоящее время и не очень точно представляем себе границы неопифагореизма в его полном различии с пифагорейством периода греческой классики и хотя здесь перед нами открывается чрезвычайно пестрое и с большим трудом сводимое к какому-нибудь единству философско-эстетическое разнообразие, тем не менее интенсивное использование эстетики числа так или иначе все же выступает здесь в достаточно яркой форме. А ведь принцип числа есть не что иное, как принцип всеобщей структуры. И хотя такое пифагорейское учение, как об изначальной Единице и Неопределенной Двоице, все еще не есть завершение античной универсалистской эстетики, тем не менее всякий должен сказать, что при всей пестроте и неопределенности состояния дошедших до нас неопифагорейских текстов здесь мы весьма отчетливо ощущаем огромный шаг вперед на путях универсалистских исканий и на путях отхода от индивидуализма раннеэллинистической эпохи.

Другое такое же огромное явление, тоже ведущее античную эстетику к окончательному универсализму, это эстетика Филона Александрийского (I в. до н.э.). В целом этот писатель, несмотря на свое замечательное владение всеми классическими материалами, остался навсегда чужд грекам потому, что его основным философским интересом с начала и до конца оставалась библейская тематика, поскольку Филон по преимуществу только и занимался платоническими истолкованиями Библии. Во времена Филона греческие мыслители все еще оставались убежденными язычниками и не могли переварить филоновского, то есть чисто иудаистического мировоззрения. Но у Филона была одна черта, которая поразила греческую мысль до самой ее последней глубины. Это было то, что мы сейчас называем монотеизмом. Трудно исчислимое множество последователей Филона в первый раз столкнулось с доктриной об абсолютном первоединстве со всеми ее систематическими выводами, вплоть до всеобщего аллегоризма и символизма. Греческие философы и эстетики не признали библейского Иегову. Но метод всеобщего аллегоризма и символизма, упорно проводимый Филоном на каждой странице его многочисленных произведений, поставил перед греческой эстетикой новую и небывалую задачу, в сравнении с которой многочисленные и весьма глубокие доктрины Платона и Аристотеля оказались только намеком на развитую античную эстетику. Поэтому становится вполне необходимым для нас изучение эстетики Филона, конечно, с учетом как всей необычайной глубины влияния Филона в одних отношениях, так и всей чуждости его античной эстетике в других.

I
НЕОПИФАГОРЕИЗМ

В конце прежнего и начале нового летосчисления мы находим в античной философии и эстетике одно чрезвычайно сильное и глубокое направление мысли, которое обычно именуется неопифагореизмом. Как показывает изучение первоисточников, такое название можно считать весьма условным. Пифагорейство действительно было здесь на первом плане. Однако тут же мы встречаем и весьма интенсивные черты и стоицизма и аристотелизма. Все эти элементы неопифагореизма I в. до н.э. – I в. н.э. обнаруживают для исследователя неимоверную путаницу различных направлений античной мысли, расчленить и формулировать которые требует больших усилий от историка этих времен. И самое главное – это полнейшая неясность разницы между позднейшим и древнейшим пифагорейством. Поэтому, прежде чем излагать специфику неопифагорейства, придется остановиться на античном пифагорействе вообще, хотя мы его достаточно касались в своем месте (ИАЭ I, с. 263-313), да и в этом неопифагореизме придется различать много разных оттенков, трудно связуемых между собою и в то же самое время весьма отчетливо бросающихся в глаза при детализированном подходе к источникам.

§1. Необходимые исторические сведения для понимания сущности неопифагореизма

1. Проблема пифагореизма и неопифагореизма

Изложенные у нас (ИАЭ V, с. 725-752) теории Филона из Лариссы, Антиоха из Аскалона, Цицерона и Псевдо-Аристотеля ("О мире"), как мы в этом убедились, представляли собою ту единую и общую ступень человеческой субъективности, характерную для всего эллинизма, которая чем дальше, тем больше старалась перевести на свой язык все объективно-космологическое богатство раннегреческой классики. На этой почве в течение II-I вв. до н.э. происходило весьма характерное сближение всех популярных тогда философских школ, которое мы понимали не просто как механическое смешение, а как специфическую эстетику, стремившуюся дать картину космоса на основах прогрессирующей силы субъективного человеческого сознания. Колоссальную роль в этом отношении сыграло и еще одно большое течение эллинистической мысли, которое обычно именуется неопифагореизмом и которое развивалось в течение продолжительного времени – со II в. до н.э. и кончая II и даже III вв. н.э.

а) Несмотря на огромные усилия, положенные на определение, формулировку и историческое развитие этого огромного направления, оно еще до настоящего дня является во многих отношениях туманным и часто не поддающимся нашим попыткам формулировать его специфику. Главная трудность заключается здесь в том, что в указанные нами сейчас века как раз и была создана вся главнейшая пифагорейская литература, которая вообще только была налична в античности. Именно в эти века был если не создан, то, во всяком случае, превознесен и необычайно углублен образ того Пифагора, который в наших учебниках по истории философии выступает вообще наряду с первыми по хронологии философами древности. В старое, некритическое время этому Пифагору вообще приписывалось решительно все, что только дошло до нас под именем Пифагора или пифагорейства. Острый критический анализ у филологов последних десятилетий привел к тому, что под Пифагором стали понимать полулегендарную личность VI в. до н.э., которая в свое время прославилась в связи с тогдашними очередными религиозными и практическими тенденциями и которая только в самой незначительной степени была связана с пифагорейством как философской системой. Уже в 20-х гг. нашего столетия Эрих Франк2 с большим успехом доказывал, что все пифагорейство, за исключением некоторых имен и малозначительных идей, вообще было создано только поздним Платоном и его учениками, образовавшими первую Платоновскую академию, или, как теперь ее называют. Древнюю академию3. Однако многое, по-видимому, впервые было сформулировано даже только в упомянутые нами сейчас века неопифагорейства. Во всяком случае, недавно вышедшее собрание фрагментов эллинистических пифагорейцев (об этом собрании – ниже) мало дает таких материалов, которые позволяли бы резко противопоставлять неопифагорейцев и древних пифагорейцев. Правда, сознательное употребление терминологии и критический взгляд в область космологии во многом отличаются здесь некоторой новизной. Все же, однако, нам волей-неволей приходится иметь в виду вообще все античное пифагорейство и уже потом делать выводы, специфические для эстетики позднего эллинизма. Посмотрим, прежде всего, что такое сам Пифагор и что о нем можно сказать с точки зрения современной науки и что такое вообще античное пифагорейство; а уже потом мы будем рассматривать материалы, безусловно относящиеся к самому концу прежней эры летосчисления и к самому началу новой эры.

б) Если коснуться наших сведений о Пифагоре, то обычно и почти везде можно прочитать, что Пифагор Самосский – это полумифический основатель в Древней Греции религиозно-философской школы, получившей название от его имени и проповедовавшей аскетический образ жизни, учение о числах, акустику, гармонию небесных сфер и душепереселения. Главные источники о нем – Диоген Лаэрций, Порфирий и Ямвлих – полны всякого рода сказочных тем и не дают твердых исторических сведений. Жизнь его относили ко второй половине VI в. до н.э. (о чем большая путаница в источниках), указывали на его связь с египетскими верованиями и обрядами4, вавилонскими мистериями, Зороастром, фракийскими учениями о бессмертии души, дельфийским оракулом, считали чудотворцем, верили в его неоднократное душепереселение, после его смерти дом его превратили в храм Деметры (гл. 14, 13 Diels). Его называли Аполлоном Гиперборейским и видели его золотое бедро; он слышал нездешние голоса и появлялся одновременно в разных местах, не говоря уже о том, что свою гармонию небесных сфер он тоже слышал своим физическим ухом (31 в 129). Говорили об изобретении им мер весов (гл. 14, 12), а также (не вполне одинаково) об его вегетарианстве (гл. 14, 9).

О сочинениях Пифагора в источниках полная путаница. Большинство думало, что Пифагор вообще ничего не писал. Содержание его философии тоже установить невозможно, хотя и известно, что Гераклит (В 40) порицал его за какое-то "многознайство", а Эмпедокл (В 129) неимоверно превозносил его знания и мудрость (ср. 36 В 4). Поговаривали о том, что его учителем был Ферекид (7 А 2; гл. 14, 7. 8), а его учениками были Эмпедокл (В 129) и даже Демокрит.

Твердая античная традиция говорила о бегстве Пифагора от тирана Поликрата Самосского в Южную Италию, где он якобы основал свой религиозно-педагогический и политический союз монастырского типа5, разгромленный якобы тамошними демократическими элементами, что якобы заставило переселиться Пифагора в Метапонт, где он якобы и умер, пифагорейский же дом в Кротоне был якобы сожжен. Насколько можно судить, вся эта сакральная легенда впервые записана Аристотелем в его трактате о пифагорейцах6. Легенда эта росла чем дальше, тем больше, над чем потрудились и ученики Платона в Древней Академии и ученики Аристотеля (Аристоксен).

Смутное состояние источников и твердая античная тенденция превратить Пифагора в миф не дают возможности сказать об этом философе что-нибудь достоверно историческое. Рассуждая теоретически, можно, пожалуй, допустить, что это был организатор какого-то религиозно-философского ордена ради тех или иных сначала пока еще практических целей и что известные моменты позднейшего пифагорейского учения были созданы уже самим Пифагором. Однако нет никакой возможности твердо установить, какие именно это были моменты. Едва ли, например, ему принадлежит открытие чистой и теоретической геометрии, как это утверждает Прокл (гл. 14, 6 а). Тем не менее отрицать существование Пифагора едва ли целесообразно. Ведь об этом Пифагоре, об его мудрости и научных занятиях, в отрицательном или положительном смысле, говорят, как сказано уже, Гераклит, Ксенофан и Эмпедокл, его современники или недалекие от него по времени. Только густой туман легендарных сказаний мешает говорить нам об этой крупнейшей личности античного мира что-нибудь достоверно историческое. Поэтому научно-исторически лучше говорить не столько о Пифагоре, сколько о пифагорействе, которое представлено для нас длинным рядом исторических имен и засвидетельствовано множеством фрагментов.

Вот то немногое, что остается от древнего Пифагора в результате многочисленных критических анализов в современной классической филологии. Очевидно, нужно пытаться достигнуть какого-нибудь успеха не столько на основе наших теперешних представлений о Пифагоре, сколько на основе наших теперешних представлений о пифагорействе. Итак, что такое античное пифагорейство? В наших теперешних исследованиях и изложениях на эту тему можно прочитать следующее.

в) Пифагорейство – одно из самых популярных религиозно-философских и научно-эмпирических учений античного мира, которое исходило из представления о числе как об основном принципе всего существующего. Свое название оно получило от Пифагора, крупнейшего деятеля второй половины VI в. до н.э., личность которого в связи с неимоверной идеализацией ее в течение всей античной истории представляется нам полулегендарной и почти не допускающей какой-нибудь точной исторической характеристики. Нужно различать древнее пифагорейство, развивавшееся в течение VI-IV вв. до н.э., и так называемое неопифагорейство, существовавшее с I в. до н.э. и кончая II в. н.э.

Древнее пифагорейство, просуществовавшее около 200 лет (Диоген Лаэрций (VII 45), говорит о традиции древнего пифагорейства в течение 9 или 10 поколений), тоже не могло быть однородным и не могло не содержать в себе различных противоречий. Пифагореец Экфант (51 frg. 1. 2. 4 D9), например, был близок и к атомистам и к Анаксагору.

Числа у пифагорейцев вначале вообще не отличались от самих вещей и, следовательно, были просто числовым образом размеренные вещи (58 В 9. 10. 26. 28), при этом числовым образом понимались не только физические вещи, но и вообще все существующее, как, например, добро (58 В 27) или добродетель (В 4), затем они стали трактоваться как сущности, принципы и причины вещей, более или менее отделенные от них (В 5, 8. 13. 22. 25). Эврит же даже понимал число структурно, называя числом, например, человека, составленного из определенного количества камешков и образующего тот или иной определенный контур (45 frg. 2.3). Но если у Эврита числа просто структурны, то есть содержат в себе идею порядка, то когда пифагорейцы делили числа на линейные, плоскостные, квадратные, прямоугольные и трехмернотелесные (43 frg. 4; 44 А 13; 47 А 17; 58 В 27), тогда, несомненно, действовало у них уже скульптурное представление о числах. Числа, которыми Поликлет (40 В 1-2) характеризовал свои статуи, тоже суть упорядоченные множества. Филолай же трактовал и звук как трехмерное тело (44 А 26). В дальнейшем же числа понимались и попросту как платоновские идеи и божественные существа (58 В 12), а Гиппас учил даже, что "число – первый образ творения мира" и что оно "орган суждения творца мира – бога" (18 frg. 11). "Число – самое мудрое из всех [вещей]" (58 С 2). Сначала, по-видимому, пифагорейство мало чем отличалось от древнейшей натурфилософии, когда оно учило о вдыхании в себя космосом окружающего беспредельного воздуха (58 В 30). У пифагорейца Гиппона, так же как и у Фалеса, началом является вода (38 А 4; ср. 5. 6. 8), а у Гиппаса, как и у Гераклита, – все из огня (18 frg. 7. 8). Тем не менее общее учение пифагорейцев выводит все из чисел, а Аристотель прямо считает пифагорейские числа своеобразной материей (58 В 5), так что небо у них, например, было – число (58 В 4, 5). Космос тоже трактовался у них состоящим из одних чисел не без использования мифологии (ср. объяснение Млечного Пути, 41 frg. 10) и не без детских наивностей, как, например, при объяснении движения комет (42 frg. 5). Сначала душа была огненная (тот же Гиппас 18 frg. 9), или водяная (тот же Гиппас 3, 10), пли из пылинок (58 В 40), а затем стали говорить, что душа есть гармония, и именно гармония противоположностей тела (44 А 23, 58 В 41), что она есть числовое устроение (44 В 11), что она бессмертна и бестелесна (В 22, 38 В 4) и даже что она только ради наказания прикреплена к телу (44 В 14).

Таким образом, древнее пифагорейство за 200 лет своего существования прошло все оттенки философии, начиная от материализма ионийского типа и кончая самым настоящим платоническим идеализмом.

г) Вначале пифагорейские учения передавались только устно, чему способствовал также и разгром пифагорейского союза в Кротоне на рубеже VI-V вв. до н.э. Первое письменное изложение пифагорейской доктрины мы находим у Филолая, современника Демокрита и Сократа, то есть действовавшего уже во второй половине V в. после своего бегства из Южной Италии в центральную Грецию, а именно в беотийские Фивы. От этого Филолая, к которому нужно прибавить еще и Иона Хиосского, остались не очень значительные фрагменты. У Филолая мы найдем, например, учение об единице как начале всего (44 В 8), о четверице (В 13), о семерке (В 20), о декаде (В 11), о чете и нечете (В 5), о познавательной роли числа (В 4), и т.д. Но в той же самой второй половине V в. произошло второе гонение на пифагорейцев. Однако здесь пифагорейство стало мало-помалу сближаться с сократо-платоновскими кругами, так что сам Платон в конце концов оказался не кем иным, как именно пифагорейцем.

По-видимому, окончательное оформление пифагорейства нужно относить именно к позднему Платону и Древней академии (ср., например, учение о декаде как об основной "художественной идее для всего, что совершается в мире" у Спевсиппа, 44 А 13). Последними учениками Филолая были Эврит, Ксенофил, Фантон, Эхекрат, Диокл и Полимнаст. Ксенофил был учителем перипатетика Аристоксена, много писавшего о пифагорействе. Философ и ученый первой половины IV в., Архит Таренский, был последним крупным представителем древнего пифагорейства. После этого пифагорейство замирает по крайней мере на 300 лет, поскольку сведения о нем за это время очень скудны и мало для него характерны (как, например, сведения о некоторых пифагорейцах кинического образа жизни, таков некий Диодор Аспендский (58 Е 1-3).

д) Если задать себе вопрос об основной философской направленности пифагорейства, то, кажется, можно с полной уверенностью сказать, что это была, прежде всего, философия числа, которая резко отличалась от ионийской натурфилософии, стремившейся свести все существующее к той или иной материальной стихии с подчеркиванием ее качественного своеобразия (вода, воздух, огонь, земля). Те из пифагорейцев, кто выводил все, например, из воды, считались прямо безбожниками, как, например, Гиппон (38 А 8. 9). Пифагорейство обращает основное свое внимание не на самые стихии, но на их оформление, на их арифметически-геометрическую структуру (ср. 47 А 6), которую они тут же соединяли с акустикой и астрономией, делая в этих областях целые открытия (41, frg. 7; 44 А 6; 58 В 2. 3. 20) и подчиняя музыке даже и грамматику (47 А 19 b). Это – величайший вклад в сокровищницу мировой философии науки, потому что именно отсюда в новое время появится все математическое естествознание. Когда у Аристотеля и позднейших позитивистов мы находим высмеивание этой "мистики чисел", то под таким высмеиванием кроется непонимание тех первых восторгов перед открытием числа, которые и вполне понятны и вполне простительны для тех, кто впервые столкнулся с числовой структурой действительности.

В начале учение о числе было в пифагорействе действительно чем-то мистическим, потому что самый орден пифагорейцев был основан как братство, стремившееся осуществлять чистую жизнь после дионисийского оргиазма с переводом экстатических состояний в философские концепции. О богах учили здесь в связи с математическими и астрономическими построениями (44 Ё 19; А 14; 41, frg. 7), не говоря уже об общем религиозном характере "пифагорейского образа жизни" (58 D 2. 3). О связи пифагорейства с орфиками, то есть с религией Диониса и Аполлона, весьма убедительно говорил Э.Роде7. Оргиазм и число имели между собою то общее, что оба они были безличны и не содержали никаких теорий качественного наполнения предмета (о пифагорейской диалектике оргиазма и числа мы говорили в другом месте – ИАЭ I, с. 255 и слл.).

е) Когда же пифагорейство переходило к учению о содержании или качестве бытия, то, воспитанное на культах Диониса и Аполлона, оно уже не удовлетворялось внешними материальными стихиями, но создавало учение о душе как о нематериальном начале. Поскольку, однако, античный мир был лишен чувства неповторимости человеческой личности, пифагорейство втягивало свою концепцию души в общее учение о круговороте вещества, откуда и возникало знаменитое пифагорейское, или, точнее сказать, орфико-пифагорейское учение о переселении душ в разные существа и предметы, или концепция вечного круговорота душ (14, frg. 8). Вместе с открытием души как самостоятельного начала появилось и чувство связанности души телесным началом, чувство грехопадения, жажды преодолеть телесное начало и такого возмездия за грехи, в результате которого можно было бы надеяться на полное очищение. Таким образом, пифагорейство и связанный с ним платонизм были отдаленными предшественниками христианства, правда, еще в пределах чисто языческого политеизма. Для безличного понимания души в пифагорействе характерна концепция души у Филолая как самодвижного числа, откуда делается понятной и связь концепции души и числа в пифагорействе (18, frg. 11).

На почве основного учения о числе возникала в пифагорействе и весьма оригинальная арифметика, придававшая пластичный и жизненный смысл решительно каждому числу: единица трактовалась как абсолютная и неделимая единичность, двоица – как уход в неопределенную даль, троица – как оформление этой бесконечности при помощи единицы, то есть как первое оформление вообще, четверица – как первое телесное воплощение этой триадичной формы и т.д. Таковы тексты Феофраста об единице и неопределенной двоице (58 В 14), Эврита (45, frg. 2), Аэция – об единице, четверице, десятке, о числовой гармонии, о геометризме чисел и пр. (58 В 15), Аристотеля – о троице (В 17), как и у Иона Хиосского (36 А 6, В 1.2), Аристотель так же – о числах и гармонии (58 В 4), и о семерке (В 27), вообще о чете и нечете (В 28). Все эти открытия вызывали неимоверный восторг, доходивший до мистических ощущений. Там же, где не было откровенной мистики, была самая откровенная эстетика. "Из форм тел самое прекрасное – шар, из форм плоскостей – круг" (58 С 3). Вполне понятно, что у пифагорейцев вызывали восторг первые операции над числами, понятия чета и нечета, суммирование первых четырех чисел в виде десятки, и потому священность декады (44 А 13), соотношение чисел в виде разного рода пропорций (18, frg. 15; 44 А 24; 58 В 2) и пр. Стоит лишь прочитать указанный только что фрагмент из Спевсиппа, чтобы понять, какие восторги переживались пифагорейцами при разных операциях и комбинациях четных и нечетных чисел даже в пределах первой десятки. Уже Пифагору приписывали открытие так называемой пифагоровой теоремы (58 В 19), установление суммы углов треугольника (В 21), открытие пяти правильных геометрических тел (44 А 15). Пифагорейцам приписывали открытие вращения земли и движения ее вокруг мирового огненного центра (44 А 1. 21; 51, frg. 1. 5; 58 В 37; ср. 36). О мировом огненном центре (он же – Гестия – "очаг вселенной", "дом Зевса", "мать", "алтарь богов", "связь и мера природы", 44 А 16. 17) читаем у пифагорейцев вообще не раз.

Уже ранние пифагорейцы, по преданию, при помощи наблюдения над металлическими пластинками разных размеров или сосудов с разным наполнением водою установили числовые отношения, характерные для кварты (4/3), квинты (3/2) и октавы (2/1), которые тут же объединялись с общеизвестными материальными стихиями или с правильными геометрическими телами (18, frg. 12. 14); и уже тем более позднейшие (Архит 47 В 1. 2; 58 В 18). Стремление решительно все на свете представлять зрительно и пластически было здесь гораздо сильнее трезвого и научного эмпиризма. Тоны, полутоны и еще меньшие деления тона были созданы у пифагорейцев со всей точностью, превышающей даже точность новоевропейской акустики (44 В 6; 36 В 5; 47 А 16, 19а). Мало того, эта физически-арифметически-акустическая концепция распространялась на весь космос (и это проводилось вполне сознательно, 47 В 1), так что этот последний мыслился состоящим из 10 небесных сфер (44 А 16; 50, frg. 1), из которых каждая издавала свой характерный звук (58 В 35), состояла из определенной комбинации правильных геометрических тел (44 В 12, А 15) и выявляла те или иные материальные стихии с той или иной их структурой, пропорцией и с той или иной тонкостью их консистенции.

ж) Необходимо также отметить и несомненное начало диалектических рассуждений в пифагорействе. Последнее особенно напирало на наличие в действительности и во всем космосе того, что они называли противоположностями, для которых они подыскивали и соответствующие единства, каждый раз разные. Аристотель перечисляет 10 основных пифагорейских противоположностей: конечное и бесконечное, нечетное и четное, одно и множество, правое и левое, мужское и женское, покоящееся и движущееся, прямое и кривое, свет и тьма, добро и зло, квадратное и продолговато-четырехугольное (58 В 5). Филолай называет единство этих противоположностей-гармонией (44 В 10). Если отбросить случайную и внешнюю характеристику членов пифагорейских противоположностей, то, несомненно, центральным ядром останется здесь противоположность конечного и бесконечного или предела и беспредельного. Пифагорейцы демонстрировали ее путем чертежа замкнутой кривой на неопределенном и безграничном фоне (А 8; В 1-3, 6). Подобного рода чертеж и теперь может служить наглядной иллюстрацией диалектического процесса, в результате которого образуется нечто определенное и завершенное с границей, относящейся одновременно и к ограниченному и к ограничивающему. Учение о пределе и беспредельном возникло в пифагорействе не без влияния Анаксимандра.

Огромное значение имеет также то, что пифагорейцы называли акусмами и символами. Это также было разновидностью их диалектики. Акусма есть буквально "то, что слышит ученик от своего учителя", то есть непосредственная данность действительности. Ямвлих различает три рода акусм: то, что есть данная вещь, то, как она является; и всякого рода предписания религиозного, морального и бытового характера (58 С 4). Символы – это те же акусмы, но только данные с их мотивировкой и осмысливанием (С 6). До нас дошло большое количество этих пифагорейских акусм и символов, с которыми можно познакомиться по Дильсу (58 С 1-6). Многие из них являются пустыми и малоинтересными суевериями. Но там, где даются символические толкования мифов (С 1-2), символизм этот делается в историческом плане довольно интересным.

Во всяком случае, пифагорейский "символизм" тоже явился одной из самых характерных черт античной философии и без всякого колебания просуществовал до ее полной гибели.

Наконец, пифагорейство на все времена прославилось проповедью аскетизма, но аскетизма в античном смысле слова: здоровая душа здесь требовала здорового тела, а то и другое – постоянного музыкального воздействия, сосредоточивания в себе и восхождения к высшим областям бытия (58 С 3. 4; D 1. 6. 8; 57, frg. 3), так что музыка, философия и медицина здесь почти отождествлялись.

з) Относительно политического настроения пифагорейцев существует традиционное и неправильное приписывание их к аристократической идеологии античного мира. Дж. Томсон убедительно показал, что пифагорейцы никак не могли быть идеологами крупного землевладения и что, скорее всего, они были умеренно-прогрессивными демократами8. Да и как они могли быть аристократами, если они уже выставили учение о равенстве всех душ перед вечностью, оказавшись предшественниками того христианства, которое, по Энгельсу, тоже было вначале религией трудящихся, угнетенных и даже рабов? Если действительно Пифагор бежал от самосского тирана Поликрата, как об этом гласит твердое предание, то уже по одному этому можно до некоторой степени судить об его демократических настроениях. Знаменитое сожжение пифагорейского дома в Кротоне было совершено вовсе не демократами, но аристократом Кило-ном (14, frg. 16; 44 А 4 а). Архита Тарентского Страбон прямо называет вождем демократии (47 А 4), а об его демократическом поведении читаем пространное сообщение у Атенея (А 8). И вообще уединенный и сосредоточенный образ жизни пифагорейцев нисколько не мешал им участвовать в политике, и это – начиная с самого Пифагора (14, frg. 8. 16) и кончая Архитом (кроме указанных только что фрагментов, – А 12).

В заключение необходимо сказать, что пифагорейские античные идеи оказались чрезвычайно живучими не только в пределах самого античного мира, но и во всех последующих культурах, вплоть до современной теософии и антропософии, которые еще продолжают основывать свою антицерковность на этих чисто языческих математически-музыкально-астрономических построениях, несмотря на их наивность и примитивность 2500-летней давности.

2. Неопифагореизм в собственном смысле слова

После изложенного мы теперь уже имеем более или менее ясное представление об античном пифагорействе. Встает довольно трудный вопрос: вносит ли что-нибудь новое то философско-эстетическое течение, которое обычно и носит название неопифагорейства, в сравнении с тем, что мы узнали до сих пор? Для решения этого вопроса необходимо подробно ознакомиться с материалами неопифагорейства, чем мы теперь и должны заняться. Многое из того, с чем нам предстоит сейчас ознакомиться, действительно ничего нового не представляет. Однако всякий историк литературы, эстетики или философии хорошо знает, что в истории никогда не бывает буквального воспроизведения прошлых времен. Во всяком таком воспроизведении и во всякой такой, как говорят, реставрации, обязательно есть нечто новое, хотя и не всегда удается формулировать его достаточно просто.

а) Прежде всего мы укажем на одно имя, которое очень важно по своему хронологическому приоритету, но о котором, к сожалению, почти невозможно сказать что-нибудь определенное в философско-эстетическом плане. Это – Нигидий Фигул, или, точнее, Публий Нигидий Фигул – первый по времени представитель неопифагорейства; он родился в Риме на рубеже II и I вв. до н.э., был претором в 58 г. и умер в 45 г. Возобновителем древнего пифагорейства его называет уже его друг Цицерон (Tim. I). Из Цицерона же и других источников видно, что Нигидий Фигул совмещал в себе глубокие религиозные и научные интересы, много занимаясь математикой, естественными науками, астрологией и магией. Дошедшие до нас фрагменты Нигидия Фигула почти ничего не говорят конкретного о его философских взглядах; и в каком направлении он возобновил пифагорейство, тоже судить трудно.

б) Основное наше суждение о неопифагорействе в настоящее время нетрудно формулировать уже по одному тому, что недавно издано, и это впервые в науке, большое собрание неопифагорейских фрагментов, среди них попадаются и целые небольшие трактаты, о которых мы скажем ниже. Пифагорейские тексты эллинистического периода были собраны

Хольгером Теслеффом и изданы в Обо в 1965 г9. Главное место здесь занимают все те же Архит, Пифагор и Тимей, именем которого Платон назвал свой знаменитый космологический диалог. В результате приводимых здесь текстов, а также использования других источников, получается следующее учение, которое, несомненно, играет свою большую роль в истории античной эстетики.

в) Именно у Пифагора число – это вечная сущность и начало Всего – неба, земли и промежуточной природы; и кроме того – это корень устойчивого пребывания (diarnone) божественных предметов (theion), богов и демонов (164, 9-12). Пифагор прямо говорил, что "все происходит не из числа, но сообразно с числом, ибо в числе – первичная упорядоченность (taxis) по причастию к которой и в исчисляемых предметах последовательно упорядочено первое, и второе, и т.д." (195, 14-17). Если Орфей называл вселенским началом эфир и хаос, то Пифагор в своем "Священном слове" – "единицу" и "двоицу" (164, 21-23). Впрочем, свою "двоицу" Пифагор называл также и хаосом (164, 24-25).

Уже из этих немногих сообщений выясняется весьма важный подход к построению эстетики, характерному для периода неопифагореизма.

Во-первых, здесь весьма характерно выдвижение на первый план чисто смысловой структуры космоса. Именно идейная сторона космоса характеризуется здесь в первую очередь математически, или, точнее сказать, арифметически, а еще точнее, аритмологически.

Во-вторых, этот структурно-аритмологический подход тоже получает свой специальный анализ в виде противопоставления "монады", или единицы, или, точнее сказать, абсолютной единичности, с одной стороны, и, с другой стороны, абсолютной неразличимости, или того непрерывного фона, на котором осуществляется первичная единичность и тем порождает уже конечные величины.

В-третьих, мы бы особенно подчеркнули то, что этот второй момент, который у пифагорейцев получил название "неопределенной двоицы", характерным образом зовется также хаосом. Для этого в указанном у нас сейчас месте неопифагорейских фрагментов приводятся позднейшие и весьма крупные имена и философские произведения. Это значит, что неопифагорейство (может быть, и с использованием более древних пифагорейских источников) с самого начала хочет быть именно структурно-числовым космическим построением, то есть такой эстетикой, которая должна в конкретной форме обрисовать перед нами всю космическую область в чисто материальном, чувственном и даже просто зрительном виде. Вместо того чтобы говорить о "мистической" сущности монады и неопределенной диады, исследователи поступили бы гораздо лучше, если бы находили в этом учении попытку принципиально структурного построения материально-чувственного космоса. Как мы знаем, такова была, вообще говоря, уже и древнепифагорейская эстетика. Однако, что неопифагорейцы уже, во всяком случае, имели глубочайшую склонность рассматривать мир структурно, и теперь уже в чистейшем смысле слова, в этом никак нельзя сомневаться. Дальнейшее только подтверждает глубочайшие структурные тенденции неопифагореизма.

г) Именно, согласно Ямвлиху, Пифагор называл число – "протяжением" (ectasis) и "энергией" находящихся в монаде "семенных логосов". Эта природа прежде всех вещей существует в божественном уме, от которого и из которого все в мире "составляется (syntetactai) и пребывает, будучи исчислено числом, в нерушимом порядке" (165, 1-4). Между прочим, для внимательного читателя здесь бросается в глаза то обстоятельство, что неопифагорейцы, будучи и платониками и пифагорейцами, были в то же самое время еще и стоиками, а это и вообще характерно для тогдашнего века сближения разных философских систем. Именно приведенный у нас сейчас неопифагорейский фрагмент говорит о "семенных логосах", каковые являются, как мы знаем, чисто стоической концепцией. Признается платоно-аристотелевский Нус и в то же самое время признается его излияние во всем космосе в виде таких "логосов", то есть творческих идей, которые оказываются "семенами" для всех вещей. Синкретизм платоно-аристотелевской философской эстетики с эстетикой стоической здесь вполне налицо. И уже это одно создает эллинистическую новость, которой не знали ни Платон, ни Аристотель.

По другим источникам начало вечного миропорядка (diacosmesis) – это четверица, тождественная богу как демиургу. Причем все сущее "зависит от его вечных помыслов". Правда, это воззрение безусловно принадлежит не самому Пифагору, который "воспевал" бога только как "число чисел" (165, 13-16). Однако необходимо заметить то, что никаких идей в уме демиурга греческая классика почти совсем не знала. Эти три категории – ум, демиург и идея – в период классики разрабатывались либо независимо одна от другой, либо такой зависимости не придавалось принципиального значения. Теперь же, в период прогрессирующего эллинизма, а, следовательно, также индивидуализма и субъективного приоритета, первоначало именуется уже демиургом, а чтобы творящие идеи не оказались в изолированном положении, они трактуются теперь как идеи ума первоначального демиурга. Повторяем, здесь пока еще нет никакого монотеизма, поскольку демиург трактуется вполне безлично, как просто некоего рода обобщение всего того, что творится в космосе. Однако индивидуализм, характерный для эллинистической эстетики, конечно, здесь прогрессирует, и мощь субъективного начала в эстетике все больше и больше дает себя чувствовать.

Пантеизм, который здесь гораздо уместнее видеть, чем монотеизм, ясно чувствуется в следующих сообщениях. Пифагор якобы говорит: бог един, и он не находится, как некоторые полагают, вне миропорядка (diacosmesis), но он всецело пребывает во всем небесном круге, обозревая все порождения, будучи "смешением" (crasis) всех веков и творцом своих собственных сил и деяний. Бог – начало всего, он светоч неба и отец вселенной, ум и "одушевление" (psychösis) всех вещей, движение всех круговращений (186, 14-19).

Этим достаточно рисуется неопифагорейское понятие космического первоначала. Его зависимость от платонизма не требует доказательства. Но приблизительно таково же и учение о слиянии идей и материи в конкретно-материальных и чувственных вещах, как равно и в их познании. Тимей Локрский (как мы увидим ниже) считал, что совокупность мира содержит в себе две причины – разум и необходимость. Вся же совокупность мира в целом включает три момента: идею, материю и чувственно-постигаемое, являющееся как бы их порождением. При этом идея – вечная, нерождаемая и неподвижная, нерасчлененная, тождественная но своей природе и умопостигаемая; она есть "парадейгма" всего возникающего, претерпевающего изменение. Материя же есть отпечатление идеи и родительница третьей сущности, то есть чувственно-постигаемого мира. Материя также вечна, однако не неподвижна, она сама по себе бесформенна, способна воспринимать всякую форму. Природа эйдоса, или идеи, мужская и отцовская. Что же касается материи, то ее природа женская и материнская, так что чувственно-постигаемое оказывается их порождением, их детищем. Эти три мировые сущности познаются тремя человеческими способностями: идея познается умом и наукой, материя – ложным, буквально "незаконнорожденным" (nothöi), рассуждением, а их порождение – ощущением и мнением (205, 5-206, 10).

У Тимея Локрского содержатся и другие мотивы, весьма напоминающие платоновский диалог "Тимей". Во времена неопифагореизма считалось, что система Тимея Локрского была использована Платоном в его "Тимее" в качестве модели. Этому отчасти соответствует то высокое уважение к Тимею, которое высказывал уже сам Платон (Tim. 20 а). Это же мнение вошло и в позднейшие схолии к Платону (203, 2-5). Что касается современной науки, то Тимей Локрский представляется теперь отнюдь не моделью для Платона, а, наоборот, полным и притом очень поздним повторением космологической концепции платоновского "Тимея". Кроме того, о том. что Тимей Локрский существовал гораздо позже, свидетельствуют его необычайно громоздкие, малопонятные и длиннейшие числовые спекуляции (210, 1-213, 19). Все эти фантастические вычисления относятся именно к мировой душе, в то время как у самого Платона подобные числовые конструкции даются в довольно скромном и большей частью вполне понятном виде.

Перед нами здесь, несомненно, позднейший платонизм, который тоже хочет вступить в общение с другими философскими школами. И если раньше мы приводили тексты, свидетельствующие о стоической тенденции этого платонизма, то все эти числовые конструкции мировой души у Тимея Локрского свидетельствуют уже о позднейшем и весьма утонченно-пифагорействующем платонизме, причем пифагорейство это, опять-таки в отличие от древних и достаточно простых и наивных пифагорейских конструкций, обладает чрезвычайно сложным и запутанным характером, плохо поддаваясь даже нашему современному научному анализу.

3. Вопрос о специфике неопифагореизма

Традиционные изложения античного неопифагореизма почти всегда характеризуются полным отсутствием всякого яркого отличия неопифагореизма от древнего пифагореизма. Действительно, при полной путанице источников, о которых часто бывает очень трудно сказать, относятся ли они к древнему или новому пифагореизму, установление этой разницы доставляет большие трудности. Несомненно, однако, такая разница была, так как невозможно же думать, что в течение целых двух столетий неопифагореизм только и занимался повторением старых пифагорейских учений в их неподвижном виде. Отметим сначала, что здесь было общего между тем и другим.

а) Несомненно, учение о числах здесь было общим. У досократиков число как принцип бытия резко противопоставлялось разным его материальным качествам, и то же самое мы находим и в неопифагореизме. В древнем пифагореизме уже началось разделение числа как такового и числа в его телесной данности. В неопифагореизме это тоже произошло и только развивалось дальше то, что число является необходимым принципом для различения вещей и тем самым для их познания. Эта концепция тоже одинаково присутствует и там и здесь. Даже и модельный характер числа вещей в сравнении с самими вещами, как с копиями этих чисел, тоже не чужд классике, и в неопифагореизме этот принцип тоже только развивался дальше. Наконец, и чисто практическая этико-эстетическая сторона в учении древних пифагорейцев (аскетизм, молитва, посты, аполлонийское очищение после дионисийских экстазов и вообще черты некоего монашеского ордена, включая лечение и успокоение музыкой и умозрением) тоже вполне налична в позднейшем неопифагореизме. Однако сам собой возникает вопрос и о специфике позднейшего неопифагореизма. Частично мы на нее уже не раз указывали, и сейчас остается только точно ее формулировать.

б) Во-первых, если в древнем пифагорействе и намечалось различение идеи как оформленного числа и материи как абсолютной бесформенности, то в позднейшем учении эта концепция была выдвинута на первый план, подвергнута логической рефлексии вместо прежних интуитивных подходов, и платонизм тут сказался вплоть до буквальных пересказов платоновского "Тимея".

Во-вторых, позднейшие пифагорейцы не оставались при резком разрыве идеи и материи. Этого разрыва, правда, не было и у самих Платона и Аристотеля, которые при помощи диалектики довольно виртуозно преодолевали эту принципиальную антитезу. Но у пифагорейцев проскальзывал совершенно другой метод преодоления данной антитезы, а именно метод стоический, который трактовал об эманации идеи в область материи и об обратном восхождении материи к идее. У стоиков это было огромным достижением в сравнении с платоно-аристотелевской диалектикой противоположностей, поскольку между идеей и материей у них устанавливался единый и непрерывный переход. Неопифагорейцы, несомненно, использовали эту идеально-материальную непрерывность. Но в их эпоху, когда человеческий субъект особенно напряженно чувствовал свою самобытность, оставаться при такой сплошной идеально-материальной текучести уже было невозможно. Неопифагорейцы преодолевали эту идеально-материальную текучесть своим учением о структурно-числовой расчлененности бытия. Это до некоторой степени сохраняло самостоятельность как идеи, так и материи, несмотря на их сплошной и непрерывный взаимный переход.

Но чувствуется, что вовсе не такой раздельности бытия хотелось бы пифагорейцам. Тут, как и в других философско-эстетических областях, им не хватало концепции полного тождества субъекта и объекта, которое ярче всего могло бы сказаться в учении о личности. Однако это учение, которого так жаждали неопифагорейцы, фактически у них отсутствовало. Они еще не прошли через персонализм Филона Александрийского и тем самым еще не могли сплошным и привольным потоком влиться в неоплатонизм, как вливались в него Платон и Аристотель, мыслители гораздо более абстрактного характера. Однако подобного рода идеологическая ситуация Бела еще к другим и тоже очень важным особенностям неопифагорейства.

в) Именно, несмотря на всю жажду синкретизма в этот напряженнейший период философско-эстетических исканий на рубеже двух эр летосчисления, у неопифагорейцев почти всегда получалось так, что этот синкретизм нигде не находил для себя целостного выражения, но всегда выражался более или менее односторонне. Оно и понятно: ведь вся эта эпоха отличалась стремлением преодолеть начально-эллинистический дуализм путем субстанциального слияния субъекта и объекта; а как раз этой-то субстанциализации и не получалось у неопифагорейцев, которые заменяли ее только попытками непрерывных взаимопереходов, трактуемых к тому же почти исключительно при помощи структурно-числовых методов. Те фактические материалы, которые дают о себе знать в неопифагорейских источниках, рисуют нам неопифагорейство то как чистейший платонизм, в котором иной раз даже трудно находить какую-нибудь неопифагорейскую специфику; то как аристотелевскую чуткость к эйдетическому оформлению отдельных объектов, субъектов и их взаимосвязи; то как традиционное учение о гармонии, в котором тоже далеко не сразу нащупывается искомая нами специфика; то как виртуозно разработанную этико-эстетическую систему с обычными античными учениями о самодовлении, упорядоченности и подражании низшего высшему; то как неприступный ригористический абсолютизм в устроении человеческой жизни; то как наделение отдельного человека разного рода магическими операциями, что могло указывать только на недоступность для неопифагорейцев подлинного понимания субъект-объектного тождества и вынужденность искать его противоестественными средствами.

Вероятно, ввиду всего этого неопифагорейцы и предстают перед нами как очень запутанная и с большим трудом формулируемая историческая картина. Весь этот философско-эстетический разнобой вовсе не есть только результат плохого или случайного состояния наших научных первоисточников. Надо думать, что искание универсального синтеза, столь характерное для всей этой эпохи, в условиях отсутствия ясной и простой концепции субъект-объектного тождества, иначе и не могло проявлять себя как только в виде отдельных частичных мыслительных взрывов, часто самих по себе талантливых, но очень часто никак не связанных между собой ввиду отсутствия подлинного связующего центра.

г) Итак, рискуя дать, может быть, преждевременную и не совсем обоснованную формулу всего этого двухсотлетнего неопифагорейского философско-эстетического разнобоя и путаницы, мы могли бы сказать так: в основном неопифагорейская эстетика есть стоический эманационно обработанный платонизм с аристотелевской жаждой эйдетических структур и со структурно-числовой (но пока отнюдь еще не личностной) интерпретацией бытия в целом, включая теорию просветленно-безмолвных состояний духа на основе соответствующей тренировки. Поскольку такого рода историческая формула античного неопифагореизма может выдвигаться в настоящее время не больше как гипотеза, не будем настаивать на ее непререкаемости, так что исследователям неопифагорейской эстетики предстоит пройти еще многие другие пути ее исследования и прийти к еще другим, может быть, даже и неожиданным результатам.

4. Порфирий о Пифагоре

Чтобы не скрывать всех трудностей изучения неопифагорейской специфики и чтобы тем самым засвидетельствовать полную условность предложенной нами сейчас эстетической формулы неопифагорейцев, мы рекомендовали бы изучить такое (правда, с оборванным концом) подробное изложение жизни Пифагора, которое мы находим у Порфирия. Не касаясь массы биографических деталей, реальность которых для нас сейчас не так важна, сразу же скажем, что этот трактат Порфирия представляет собою неимоверную путаницу и мешанину явно старинных и явно новейших данных, так что возникает вопрос: может ли вообще отличаться чем-нибудь существенным неопифагорейство от древнего пифагорейства? То же самое нужно сказать и по поводу биографии Пифагора у Ямвлиха. Но этой биографии мы здесь не будем касаться.

Вот, например, какими чертами рисуется у Порфирия философия Пифагора в самом начале ее изложения. В гл. 38 (Гаспаров) мы читаем:

"Учил он вот чему: о природе божества, демонов и героев – говорить и мыслить с почтением; родителей и благодетелей – чтить; законам повиноваться; богам поклоняться не мимоходом, а нарочно для этого выйдя из дому; небесным богам приносить в жертву нечетное, а подземным – четное. Из двух противодействующих сил лучшую он нарисовал единицею, светом, правостью, равенством, прочностью и стойкостью; а худшую – двоицей, мраком, левизной, неравенством, зыбкостью и переменностью".

Что тут старого и что тут нового, судить очень трудно, потому что, например, даже такое прославленное и всеми понимаемое как чисто пифагорейское учение о числах почти неразличимо погружено здесь в общую этико-эстетическую проблематику. Многие другие сведения о Пифагоре, сообщаемые Порфирием в указанном трактате, приблизительно такого же свойства, хотя и не все.

Что касается специально пифагорейской эстетики, то Порфирий говорит о ней несколько более внятно, пытаясь противопоставить прекрасное в чистом виде и прекрасное вульгарное. В гл. 39 читаем:

"Вещей, к которым стоит стремиться и которых следует добиваться, есть на свете три: во-первых, прекрасное (calön) и славное (eycleön); во-вторых, полезное для жизни; в-третьих, доставляющее наслаждение (hedeön). Наслаждение имеется в виду не пошлое и обманчивое, но прочное, важное, очищающее от хулы. Ибо наслаждение бывает двоякого рода: одно, утоляющее роскошествами наше чревоугодие и сладострастие, он уподоблял погибельным песням Сирен, а о другом, которое направлено на все прекрасное, праведное и необходимое для жизни, которое и переживаешь сладко и, пережив, не жалеешь, он говорил, что оно подобно гармонии муз".

Судя по этому тексту, новое, а может быть уже и древнее пифагорейство, во-первых, достаточно ярко противопоставляло объективной структуре прекрасного ее субъективный коррелат – удовольствие. А во-вторых, и тоже достаточно ярко, так же и в области эстетического удовольствия различало чистое удовольствие от удовольствия нечистого, то есть, надо полагать, безнравственного.

После советов о том, как нужно вести себя перед сном и после сна, и что бог телом своим подобен свету, а душою – истине, мы вдруг находим неожиданное применение чисто аллегорического метода, например, море он называл "слезой", двух небесных медведиц – "руками Реи", Плеяды – "лирою Муз", планеты – "псами Персефоны", а звук от удара по меди считал голосом какого-то демона, заключенного в этой меди" (41). Смысл этого аллегоризма нельзя считать очень ясным. Если это просто басенная аллегория – то это, пожалуй, было бы рано для древнего пифагорейства. Понимать же его как принципиальный и объективно значащий символизм – тоже нет никаких оснований.

Но уже самый настоящий басенный аллегоризм, то есть употребление слов только для яркости выражения и без всякого отношения к сущности означаемого предмета, мы находим в таких, например, словах Порфирия о Пифагоре (42):

"Были символы и другого рода, вот какие: "через весы не шагай", то есть избегай алчности; "огня ножом не вороши", то есть человека гневного и надменного резкими словами не задевай, "венка не обрывай", то есть не нарушай законов, ибо законами венчается государство. В таком же роде и другие символы, например, "не ешь сердца", то есть не удручай себя горем; "не садись на хлебную меру", то есть не живи праздно; "уходя, не оглядывайся", то есть перед смертью не цепляйся за жизнь; "по торной дороге не ходи" – этим он велел следовать не мнениям толпы, а мнениям немногих понимающих; "ласточек в доме не держать", то есть не принимать гостей болтливых и несдержанных на язык; "будь с тем, кто ношу взваливает, не будь с тем, кто ношу сваливает" – этим он велел поощрять людей не к праздности, а к добродетели и к труду; "в перстне изображений не носи", то есть не выставляй напоказ перед людьми, как ты судишь и думаешь о богах; "богам делают возлияния через ушко сосудов" – этим он намекает, что богов должно чтить музыкою и песнопениями, потому что они доходят до нас через уши; "не ешь недолжного, а именно – ни рождения, ни приращения, ни начала, ни завершения, ни того, в чем первооснова всего".

Этот текст Порфирия с безусловной убедительностью доказывает, что древнему, а может быть даже и позднейшему, пифагорейству среди многих глубоких идей и методов мысли был свойствен еще и самый поверхностный, самый внешний и ничего не говорящий аллегоризм, имевший единственную цель – более понятно и более забавно выразить то, что и без него всякому понятно. Исключить такого рода условно-формалистический аллегоризм из пифагорейской эстетики никак нельзя. Конечно, в такого рода условно-формалистических словесных выражениях тоже была своя эстетика, но только уж очень пустая и ничего существенного не говорящая.

Прочитывая биографию Пифагора у Порфирия, мы дальше вдруг наталкиваемся, и притом ни с того ни с сего, на учение о переселении душ и на то, что сам Пифагор знал по имени тех людей, в которых он перевоплощался до своей тогдашней жизни (45). А дальше вдруг уже чисто философское учение о чистом разуме, о его отличии от смутной области ощущений и аффектов. Оказывается (46):

"Философия, которую он исповедовал, целью своей имела вызволить и освободить врожденный наш разум от его оков и цепей, а без ума человек не познает ничего здравого, ничего истинного и даже неспособен ничего уловить какими бы то ни было чувствами, – только ум сам по себе все видит и все слышит, прочее же и слепо н глухо".

Но подобного рода рассуждения Пифагора надо считать уже чем-то платоническим. Тут нет и помину о наивностях, которые мы отметили выше. Еще более серьезно звучит у Пифагора, в изображении Порфирия, учение математическое.

Тут тоже вполне неожиданно начинается разговор об "истинно сущем" (ontös onta) – термин этот уж во всяком случае лично платоновский. При этом интересно, что это "истинно сущее" требуется, во-первых, вполне аналогично трехмерному телу, как оно было у Платона и во всей античности. И, во-вторых, целью изучения такого "истинно сущего" объявляется не что иное, как "очищение" от недостатков телесной жизни. Тут, кажется, можно наметить некоторого рода специфику неопифагорейства – это этико-эстетическое самоочищение при помощи идеальных числовых структур.

Эта педагогическая опора на учение о числах настойчиво проводится у Пифагора и дальше (48):

"Первообразы и первоначала, говорил он, не поддаются ясному изложению на словах, потому что их трудно уразуметь и трудно высказать, – оттого и приходится для ясности обучения прибегать к числам".

Порфирий поясняет это, указывая на обучение грамоте, когда учитель сначала требует от учеников знания отдельных букв, а потом оказывается, что дело здесь вовсе не в отдельных буквах, но в том их смысле, на который они указывают; также и геометры (49) сначала чертят вполне физический треугольник со всей неизбежной здесь неточностью чертежа, а потом тоже оказывается, что дело здесь вовсе не в начертанном треугольнике, а в его смысловых соотношениях, на которые начертанный треугольник только еще указывает. Таким образом, получается, что сущность математики у пифагорейцев сводится только к педагогическим методам внутреннего очищения человека.

В дальнейшем у Порфирия речь идет уже об известных нам первоначальных числах, Единице и Двоице (50), Троице (51) и последующих числах, вплоть до особенно превозносимой у них Десятки (52). Интересно сообщение Порфирия о том, что первоначальное учение Пифагора по разным причинам заглохло, а в дальнейшем Платон, Аристотель, Спевсипп, Аристоксен, Ксенократ, то есть платоники и перипатетики, усвоили это древнее учение Пифагора и стали проводить его от своего имени, осмеивая Пифагора за разные глупости (53). Дошедшая до нас в незаконченном виде биография Пифагора у Порфирия (54-61) опять переходит к изображению различных событий из жизни Пифагора, включая знаменитый поджог Килоном пифагорейского дома в Кротоне, трагическую участь Пифагора, который, по слухам, даже покончил с собой, и, наконец, тяжелую жизнь оставшихся в живых его учеников, с большим трудом записывавших кое-где и кое-как мысли своего великого Учителя.

Пусть читатель теперь сам судит, что из этой биографии Порфирия можно отнести к древнему пифагорейству и что к новому. По-нашему, сделать это очень трудно и рискованно. Ведь тут невольно напрашивается мысль, не является ли все древнее пифагорейство только какой-то религиозной общиной без всякой претензии на философию и эстетику и что поэтому все оно в своей философско-эстетической части есть не что иное, как позднейший вымысел тех мыслителей, которых мы теперь называем неопифагорейцами и которые для придания важности и ценности своим сочинениям приписывали авторство их древнему Пифагору и потому свою философскую эстетику объявляли якобы древнепифагорейской. В этот соблазн впадать не следует. Но историко-философские и, значит, историко-эстетические трудности здесь налицо.

5. Специально эстетические фрагменты

а) Из многочисленных проблем, которые затрагиваются в неопифагорейских фрагментах Теслеффа, часто представленных недостаточно и не вполне вразумительно, мы бы отметили ряд фрагментов, имеющих специальное отношение к эстетике. Это, прежде всего, тексты о гармонии. То, что принцип гармонии характерен для всей античной эстетики, это мы теперь знаем уже очень хорошо. Но принцип этот, как и всю античную эстетику, разумеется, надо рассматривать исторически. Историческая же особенность учений о гармонии в период неопифагореизма отличается весьма напряженным рефлективным характером.

Сама гармония, как и везде в античности, продолжает быть здесь тоже единством противоположностей (о древней пифагорейской гармонии – ИАЭ I, с. 266-272). Но характерно то, что это единство противоположностей трактуется здесь как некоторого рода логос – термин, который в данном случае мы переводили бы по-русски как "закон". Другими словами, во всех проявлениях космической и жизненной гармонии действует прежде всего определенная закономерность, которая фиксируется везде и всегда независимо от отдельных разновидностей такой всеобщей закономерности. Гармоничен весь мир и гармонична вся природа. Но это – только потому, что и для всего мира и для всей природы имеется всеобщий художественный принцип, который неопифагорейцы называли божеством.

б) Важно, однако, и то, что этот закон гармонии оказывается свойствен также и произведениям искусства. Произведения искусства возникают отнюдь не случайно и отнюдь не как попало, не в результате капризов художника или публики. Творящий художественный субъект преисполнен этой точнейшей закономерности, которая явственным образом дает о себе знать в художественных произведениях. Если мы вспомним то, что говорилось у нас об эллинистическом искусствознании (ИАЭ V, с. 434-512), например о риторике, то нам придется по необходимости учитывать эту весьма напряженную эллинистическую рефлективность над произведениями искусства, которой, вообще говоря, была лишена греческая классика. Поэтому, если в неопифагорейских текстах мы встречаем рассуждения о логосе гармонии, будь то в природе или в искусстве, будь то во всем космосе, это нисколько не должно нас удивлять, а должно переживаться нами как нечто для позднего эллинизма весьма естественное.

в) Один из неопифагорейских фрагментов гласит, что начала всех вещей, поскольку они начала, прежде всего существуют, нетварны и самодовлеющи. Будучи вечными, начала являются причиной возникновения и движения; и все, движущееся от них, существует по природе. Начала являются образами и подобиями (eicones de cai homoiöseis) как того, что возникает природным образом, так и всего, производимого искусством. И поскольку бессмертное неустанно, а бог именно бессмертен, то он никогда не прекращает свое творчество и его мир также является вечным. В природе существует гармония, потому что все возникает согласно логосу. Как художник обладает своим искусством, так и бог обладает гармонией: природа в такой же мере является логосом и идеей всего возникающего, как и искусство. В этих неопифагорейских текстах буквально читаем (53, 3-6):

"Можно говорить и о гармонии природы, поскольку все рождается в определенном природном отношении одного к другому. Как художник действует в соответствии с искусством, так и бог действует в соответствии с гармонией; ведь искусство есть логос и идея того, что возникло, как равно и природа".

При этом иногда произведение искусства не удается художнику потому, что оно отступает от логоса искусства. Подобно этому возникшее природным образом гибнет, становясь грубым и нерасчлененным, поскольку отступает от логоса гармонии (52, 10-53, 8; особенно 53, 6-53, 8).

Таким образом, бог творит космос по законам своего искусства. На это значит, что и всякий художник творит свое произведение искусства тоже по законам логоса и гармонии. Произведение искусства имеет, с одной стороны, природные материалы, а с другой стороны – логос искусства – термин, который, как мы сказали выше, нужно переводить как закон искусства. И этот закон есть гармония, которая существует и в природе, поскольку ее создал вечный художник, и которая по этому самому является тоже вечной и никогда не погибающей. Существует она также и в произведениях человеческого искусства, которые без нее невозможны.

Вообще говоря, такого рода рассуждение, конечно, является старым стоическим рассуждением. Однако здесь прямо говорится о логосе искусства, или о законе искусства, что указывает на появившееся и окрепшее чувство структуры самого произведения, в отличие от его общежизненных и чисто интуитивных функций. Кроме того, во всех таких рассуждениях выступает еще один принцип, который или совсем отсутствует в период классики или присутствует весьма неотчетливо. Это – принцип аналогии (если не прямо тождества) человеческого творчества и божественного творчества. Нам думается, не нужно здесь много разъяснять ту идею, что человеческая субъективность начинает здесь ощущать свою огромную художественную мощь, вполне сравнимую с художественным творчеством самого божества. Здесь – весьма заметный прогресс субъективного имманентизма, в эстетике, вообще говоря, тоже отсутствующего в период классики.

г) Из неопифагорейских текстов, имеющих отношение к эстетике, кроме текстов о гармонии можно привести также тексты и о счастье, или блаженстве.

Гипподам из Милета (V в. до н.э.), упоминающийся у Аристотеля градостроитель и политический философ, причислялся в анализируемый нами сейчас период античной эстетики к пифагорейцам лишь на том основании, что он жил в Фуриях и написал там трактат "О добродетели". Стобей цитирует отрывок его трактата "О блаженстве (эвдемонии)", или "О счастье".

Счастье, согласно Гипподаму, доступно не всем живым существам, а только тем, которые обладают "логосом". Счастье, поясняет он, немыслимо без добродетели, а добродетели возникают лишь у тех, кто уже обладает логосом, разумом. При этом у обладающего разумом счастье и добродетель имеется, с одной стороны, в качестве некоего результата, а с другой – в качестве искусства, то есть того или иного процесса.

Далее, из разумных живых существ одни совершенны, другие несовершенны. Совершенны те, которые не нуждаются ни в чем внешнем ни для того, чтобы существовать, ни для того, чтобы существовать благим и прекрасным образом. Таков бог. Что же касается прочих живых разумных существ, то они вовсе не обязательно совершенны по природе, а большей частью нуждаются во внешней причине. Таков человек. И вот, среди не обладающих самодовлеющим совершенством, то есть среди людей, одни могут быть совершенными, другие могут и не быть таковыми, но совершенные люди совершенны или благодаря себе самим, – как, например, благодаря своей благой природе или воле, – или благодаря внешним причинам, как, например, благим законам и хорошим наставникам. Несовершенны же те, которые не приобщились ни к чему из сказанного, или к одному из этого. Однако и среди совершенных людей есть различие: одни из них совершенны по природе, но такие всего лишь "добры", поскольку обладают добродетелью, являющейся завершением природы каждого человека. Другие же совершенны "в жизни", и такие не только "добры", но такие и счастливы. Счастье есть завершение человеческой жизни, поскольку человеческая жизнь есть совокупность деяний, а счастье есть совершенство деяния. Совершенство деяний дается добродетелью и случаем, добродетелью – с точки зрения практического осуществления деяний, а случаем – с точки зрения их удачи.

Но бог благ, не учась ни у кого добродетели, и он счастлив без того, что ему выпадает удачный случай: он по природе благ и по природе счастлив; и он всегда был, и всегда будет, и никогда не прекратит быть бессмертным и благим по природе. А человек по своей природе и не благ и не счастлив, но нуждается в обучении и благоразумии как для того, чтобы сделаться благим ввиду добродетели, так и для того, чтобы сделаться счастливым ввиду удачливости (94, 8-97, 15).

Приведенные здесь неопифагорейские рассуждения свидетельствуют о существенной связи человеческого счастья с тем или иным логосом, то есть с тем или иным принципиальным осмыслением. При этом не отсутствует и указание на роль судьбы, или "удачи". Здесь пифагорейский платонизм, несомненно, сближается со стоическим учением о роли случая. Необходимо также отметить и большую четкость неопифагорейской мысли при формулировке того, что нужно называть подлинным счастьем. Человеческое счастье есть совершенство, но не то абсолютное и божественное совершенство, которое никогда и не может быть несовершенством, а такое, которое в зависимости от обстоятельств может быть и не быть совершенством. В тех случаях, когда человек может быть совершенным, то его совершенство существует или только по природе, и тогда он просто добродетелен, или в результате жизнедеятельности, но не просто жизнедеятельности, а еще и соответствующей тому или иному предназначению, когда оно возникает в результате жизненной удачи его деяний. Таким образом, человеческое счастье есть не только добродетель, хотя и возникшая в результате определенных жизненных деяний, но обязательно еще и такая добродетель, которая соответствует своему предназначению и является жизненной удачей.

Следовательно, в вопросе о счастье неопифагорейская мысль с большим искусством оперирует такими сложными категориями, как совершенство, самодовление, жизнедеятельность и удачное выполнение той или иной жизненной предназначенности. Кроме того, здесь весьма заметно выступает общеантичная тенденция сливать этику и эстетику в одно нераздельное целое, причем слияние это формулируется здесь на высокой ступени философско-эстетической рефлексии.

д) Среди неопифагорейских текстов Теслеффа обращает на себя внимание один текст, посвященный изображению идеальной женщины. Этот текст интересен во многих отношениях.

Прежде всего на первом плане здесь фигурирует, конечно, категория логоса, разума, разумности, разумения. Но этот логос, если он воплощается в женщине, тотчас же приобретает весьма тщательно продуманную эстетическую значимость. Изображаются всевозможные добродетели женщины, но обязательно художественно выраженные, так что сама эта женщина оказывается некоторого рода произведением искусства. В конце, правда, несколько разочаровывающий мотив безусловного подчинения такой женщины мужу. Но за пределы подобного предрассудка, установившегося еще со времен патриархата, античность вообще не была способна выйти. Поэтому не будем требовать от неопифагорейцев того, чего мы вообще не можем и не должны требовать от всей античности. И все же этот неопифагорейский образ идеальной женщины исторически для нас является весьма ценным потому, что рефлективность эллинистической эстетики оказывается продуманной здесь даже до бытовых подробностей и потому что, следовательно, никакие фантастические и мистические представления не мешали неопифагорейцам любоваться на красоту женщин, когда эта красота оказывалась гармонией внутренних и внешних совершенств женщины.

Пифагорейской ученой даме Периктионе (неизвестно, является ли эта Периктиона матерью Платона, носившей такое же имя) принадлежит трактат "О гармонии женщины", излагаемый у Стобея (IV 28, 19, р. 688 Hen.). "Гармонической женщине", говорится в этом трактате, надлежит быть полной разумения и целомудрия и неустанно практиковать добродетели справедливости, мужества и благоразумия. Она должна красоваться собственной, "самодовлеющей" красотой и ненавидеть пустую славу. Подобный образ действия приносит женщине прекрасные плоды как в отношении ее лично, так и в отношении мужа, детей и дома. Если эта женщина – царица, то благ от ее добродетели следует ожидать всему полису. Возобладав над своими порывами и вожделениями, она становится благочестивой и гармоничной, так что "даже беспорядочные (anomoi) эроты уже не преследуют ее", но всю свою любовь она отдает мужу, детям и дому. Напротив, от противоположного поведения женщины начинаются всевозможные несчастья.

У "гармоничной" женщины должны соответствовать природе и быть соразмерными ей питание, и одежда, и омовение, и умащивания, и укладка волос, и необходимые украшения из золота и драгоценных камней. Немалым злом является пристрастие женщины к еде, к излишним покупкам, и к известности; и великое безумие – одеваться в платье, разноцветно покрашенное в краску, добываемую из морских раковин, и в другую пеструю краску. Надо только и не роскошествовать и не ходить обнаженной, чтобы не нарушать благопристойность, всего остального ненужно. Не нужно ни одеваться в золото, ни носить драгоценные камни из Индии или какой-либо иной страны; не нужно "многоискусно" заплетать волосы, ни умащиваться арабскими благовониями, ни мазать лицо белилами или румянами, ни красить в черный цвет брови и глаза. Красота (callos) – не в этом, а в разумении (phronesis). Разумной жене не мешает жить ни бедность, ни незнатность. В богатстве – только лишнее смущение для души.

Необходимо почитать богов, в благой надежде ожидая от них счастья, и верить в отечественные законы и порядки. Затем необходимо уважать и почитать родственников. Началом же всего является подчиненное отношение к мужу. От мужа нужно терпеть все, даже когда он несчастен, порочен по незнанию, болен, пьян или ухаживает за другими женщинами. Все это дозволено мужу, жена же должна придерживаться закона, не ревновать и все сносить от мужа (142, 17-144, 17).

е) Наконец, что касается неопифагорейских текстов Теслеффа, то мы, пожалуй, привели бы еще некоторые из них ради уточнения эстетической терминологии, хотя по существу эти тексты, вообще говоря, и не содержат в себе каких-нибудь особенных для нас новостей.

Коснемся прежде всего такого универсального и для всей античной эстетики и для неопифагорейцев термина, как "гармония". Эта гармония доведена здесь до такой степени, что прямо можно говорить о каком-то идолопоклонстве перед нею. Все на свете, решительно все на свете обязательно гармонично. Гармоничны боги, так как исходящая из них красота целиком воплощается во всем бытии. Гармоничен космос, потому что все составляющие его моменты абсолютно согласованы в единое и нераздельное целое. Гармоничны государства и – тоже ввиду совершенного согласия входящих в него моментов, включая всю общественность и каждого отдельного гражданина. Гармоничен царь, потому что от него исходит сила скрепления всех людей в одно целое. Царь, можно сказать, даже и выше гармонии в обычном смысле слова, поскольку его мудрость даже выше всякого законодательства. Между прочим, относительно такого обожествления верховной власти в эпоху эллинизма мы уже говорили выше, еще в начале пятого тома. В социально-историческом смысле оно было связано с огромным ростом рабовладения и с необходимостью управлять огромной рабовладельческой империей при помощи божественных авторитетов. Наконец, гармоничен и каждый отдельный человек, поскольку он управляется разумом, а этому разуму подчиняется все. Тут, можно сказать, целый культ всеобщей и всеохватной гармонии, часто даже с прямым игнорированием жизненного хаоса, хотя, если говорить принципиально, то неопифагорейцы, подобно Гераклиту, умели объединять гармонию и хаос в одно целое.

У Архита добродетель не противоречит природе, но созвучна гармонии мира; и тот, кто приведет свою жизнь в гармонию с принципами добродетели и с божественным законом, тот будет жить счастливой (eyroon) жизнью (42, 19-22).

У Диотогена – рассуждение о том, что вождь призван привести каждую отдельную вещь в государстве в гармонию с целым. Если в природе благороднейшим является бог, то среди людей – царь; и если бог упорядочивает космос, то царь подобным образом упорядочивает полис; будучи составлен из многих и различных вещей, полис подражает (memimatai) составу и гармонии космоса, и царь, обладая не подчиняющейся никому изначальной властью, является сам по себе одушевленным законом (nomos empsychos), богом среди людей (72, 9-23). Справедливость скрепляет, упорядочивает общество, относясь к обществу так же, как ритм относится к движению и гармония относится к звуку. Политическая общность гармонизируется справедливостью потому, что последняя в равной мере может быть присуща как правителям, так и управляемым (74, 21-26): Эккел (у Стобея), называя справедливость у мужчин матерью всех прочих добродетелей, говорит, что она есть "гармония и мир всей души". И он тоже уподобляет промысл, гармонию Дику и божественный ум в космосе миру и благозаконию в полисе (77, 16-78, 8).

И Гипподам в трактате об эвдемонии говорит, что без гармонии и божественного смотрения космос не мог бы существовать в благоупорядоченном состоянии; а если бы не было благозакония в городе, не было бы ни одного доброго и счастливого гражданина. И если бы у живого существа не было здоровья, у него не могли бы быть крепкими ни руки, ни ноги. Ибо как гармония – "добродетель" космоса, так благозаконие – добродетель полиса, а здоровье и сила – добродетель тела (97, 3-9). Примерно то же – у Оккела (124, 18-125, 1).

Клиний из Таранта: числа от 1 до 4 в неподвижном состоянии порождают арифметику и геометрию, а в движущемся – науку гармонию и астрономию (108, 22-23).

Пифагор сообщал, что когда он пребывал вне тела, то слышал благозвучную гармонию (172, 6-7).

Кроме термина "гармония" для истории эстетики важна вообще вся неопифагорейская терминология, связанная с такими общими категориями, как самодовление (aytarceia), упорядочение и подражание. На основании приведенных у нас выше материалов уже заранее можно сказать, что вся такого рода терминология тоже обладает у неопифагорейцев универсальным характером, упираясь на последней высоте в космос или в управляющих им богов, а внизу – на человека, тоже взятого во всем объеме, вплоть до его бытовых способностей и склонностей.

Имея достаточное на каждый день и не нуждаясь во многом, Пифагор пользуется "великим и устойчивым самодовлением". Ему никто не завидует и против него никто не злоумышляет. Поэтому его жизнь представляется ему близкой к богу (185, 21-25).

Согласно Тимею Локрскому, счастье – это разумность, следование возвышеннейшей философии, очищение от ложных мнений, приобщение к науке, избавление ума от великого невежества, близость к божественным предметам, самодовлеющая жизнь (224, 8-12).

Пифагорейцу Аресасу (у Стобея) представляется, что природа человека является "каноном" устроения отдельного дома и целого полиса. Упорядоченное устроение его души можно сравнить с законом и справедливостью. Его душа трехчастна, и каждая из этих частей имеет свое особенное занятие. Ум осуществляет познание и разумение, волевой порыв дает силу и мощь, а влечение – любовь и стремление к познанию (philophrosyne). И, таким образом, все сопрягается друг с другом, причем сильнейшее и высшее является ведущим, худшее и низшее подчиняется управлению, а среднее – занимает срединное положение, будучи и управляемым и одновременно правящим. Все это предопределил бог, образуя и создавая человеческий состав, потому что он лишь человека замыслил в качестве восприемника закона и справедливости, отказав в этом другим живым существам (48, 21-49, 11).

Интересно, что то же самое учение о человеке как прообразе домашнего устроения мы находим у Калликратида из Спарты, вплоть до повторения тех же оборотов (103, 2-18). Вообще у разных пифагорейцев очень часто встречаются повторы и переклички. Так, у того же Калликратида мы читаем нечто подобное тому, что уже читали у Диотогена: домашнее хозяйство и полис у людей "гармонизируются" в соответствии с "политическими началами"" а в божественных вещах подобным упорядоченным целым является космос. Дом и полис – это "подражание по аналогии" (mimama cattan analogian) космическому миропорядку. Космос настолько великолепен (ariston), насколько это только возможно помыслить. Он – небесное живое существо, негибнущее, начало и причина устроения всего миропорядка (105, 21 – 106, 1).

У Оккела о миропорядке читаем: то, что объемлется космосом, находится в гармонии с ним; космос же не гармонирует ни с чем, только с самим собой. Причина в том, что все прочее не самосовершенно по своей природе, то есть не достигло своего собственного осуществления, но нуждается в гармоническом сочетании (synarmoge) с чем-то внешним, а космос в таком сочетании не нуждается (127, 17-24).

О том, как должен вести себя по отношению к общему миропорядку человек, говорит Залевк. Началом всякой законности в полисе должны быть убеждение в существовании богов и вера в них; причем все должны разумом созерцать небо и миропорядок, считая при этом, что все это благоустроение возникло не случайно, и не по воле людей, и еще до преклонения людей перед богами. Нужно также иметь душу очищенной от всякого зла, потому что богов не радуют жертвоприношения недобрых людей (266, 7-17).

Справедливому человеку необходимо "любить благородных мужей и встречаться с ними, посвящаться в величайшее и священнейшее таинство, человеческое благородство (andragathian), в истинном смысле подражая добродетели и приобретая ее".

Как пишет Станид в трактате "О царстве", царь должен быть мудрым; тогда с него будут брать пример для подражания (187, 9-188, 13).

Согласно Еврифаму, жизнь совершенного человека отличается от божественной только тем, что она несовершенна. Божественный человек – подражание (antimimon) космической природе, "око" всего миропорядка (85, 14-86,5).

Нам кажется, что этот общий обзор отдельных эстетических фрагментов, дошедших до нас от неопифагорейцев, вполне подтверждает ту сводную формулу неопифагорейства, которую мы наметили в третьем пункте этого параграфа.

6. Другие, более известные и лучше сохранившиеся авторы

Кроме обширного количества авторов, относящихся к неопифагорейству и приведенных у нас выше, сохранились произведения некоторых авторов и в цельном виде, то есть в виде законченных трактатов. Большей частью они имеют гораздо более отдаленное отношение к эстетике, а потому мы не будем всех их подробно излагать и анализировать, несмотря на то, что некоторые разделы их философии всё-таки можно связать с проблемами античной эстетики. Одних из этих авторов мы только упомянем, других же, имеющих более близкое отношение к эстетике, попробуем изложить и проанализировать.

Прежде всего заслуживает упоминания Оккел из Лукании – автор II-I вв. до н.э. Важно его сочинение, полностью до нас дошедшее, – "О природе вселенной". Сочинение это, вообще говоря, малооригинально и не содержит ярких мест. Заметно сильное как платоновское, так и аристотелевское влияние. Кроме того, подчеркнутый систематизм этого трактата, несомненно, указывает на его эллинистическое происхождение. Его нам придется коснуться подробнее.

Другой автор, на которого мы обратили бы внимание, – это Тимей Локрский. Был некий пифагореец Тимей еще до Платона. Именем этого автора Платон назвал свой знаменитый космологический диалог "Тимей". Существовал ли этот доплатоновский Тимей на самом деле или это вымысел Платона – об этом можно спорить. Точно так же и Тимей Локрский, трактат которого "О душе мира и о природе" относится к периоду I в. до н.э. – I в. н.э., тоже едва ли является исторической личностью, может быть, это только псевдоним. Трактат этот также не производит яркого впечатления, поскольку он представляет собою по преимуществу переложение платоновского "Тимея". Его мы коснемся короче.

Третий неопифагореец, которого мы должны коснуться, – это Модерат из Гадеса, живший и писавший на рубеже обеих эр летосчисления. Порфирий в своем трактате "Жизнь Пифагора" (гл. 48 и слл.) передает весьма интересный текст Модерата, откуда мы можем почерпнуть по крайней мере две весьма ценные идеи. Одна идея – это учение об едином, как правило, отсутствующее в дошедших до нас неопифагорейских текстах и в III в. н.э. возвестившее собою неоплатоническую школу. И другая идея – это символическое толкование чисел, которое объявляется здесь одним из основных методов философии наряду с употреблением и анализом слов и толкованием геометрических фигур. Некоторые сведения о Модерате мы имеем также у Симплиция и Стобея.

В историко-философском отношении этот Модерат является некоторого рода загадочной фигурой. Источники приписывают ему почти все основное неоплатоническое учение о Первоедином, Уме, Душе и Материи. Текст из Стобея (Stob. 1, 20), правда, пока еще не выражает это учение в полной точности. Здесь говорится только то, что "Единое есть и сущность (oysia), и природа (physis), и ум, и полнота". (Между прочим, этого текста, который указывает Целлер (III 2, 140 прим. 1), у Стобея мы не нашли.) Но у неоплатоников Единое как раз выше сущности и выше ума и является особой субстанцией наряду с ними и их определяющей. Но то, что мы читаем у Симплиция о Модерате (In Aristot. Phys. 230, 34 Schenkl.), совершенно ничем не отличается от Плотина, что для века Модерата в историко-философском отношении было бы слишком преждевременно. "Это предположение о материи, как кажется, первыми из эллинов выдвинули пифагорейцы. После них Платон, как об этом повествует и Модерат и притом в соответствии именно с пифагорейцами, отрицательно полагает Первоединое (proton hen) выше бытия и всякой сущности (oysian). Вторично же Единым, а именно бытийно (ontös) сущим и умопостигаемым, он называет идеи (eide). Третье же, а именно душевное начало, [только еще] участвует в Едином и в идеях. Последняя же после этого природа, а именно природа чувственно воспринимаемого, даже и не участвует [в Едином и идеях], но [только пока еще] пребывает украшенной в связи с тем, что она выражает собою (cat'emphasin) указанные нами начала. Наличная же в них материя является [только] тенью первично не-сущего, проявляющего себя [только] к"к количество".

Однако то, что Симплиций здесь говорит о Модерате, есть уже чистейший неоплатонизм. Точно так же вполне неоплатонически звучит то, что Порфирий (Vita Pyth. 49 Nauck) говорит о группе пифагорейцев, куда входил Модерат: "Принцип единичности (tes henotetos logon), а также тождества и равенства и причину единодушия и симпатии целости и спасения того, что держится в соответствии с тождеством и взаимной одинаковостью, они объявили Единым".

Подобного рода античные сообщения о Модерате вызывают большое сомнение. Однако несомненно то, что у Модерата уже были какие-то намеки на позднейшую неоплатоническую триаду и, возможно, на учение о Первоедином, потому что, как известно, это учение в яснейшей форме давал уже Платон (R. Р. VI 509 b). Правда, у Платона это учение далеко от всякой системы и производит впечатление какого-то мгновенного озарения. Может быть, таковым оно было и у Модерата, то есть вне всякой систематической концепции. В.Тейлер эти сообщения вообще называет "историко-философским анахронизмом"10.

Далее необходимо указать Никомаха из Герасы (Сирия), философа уже гораздо более позднего времени, вероятно, II в. н.э. В своем трактате "Введение в арифметику" он дает философское предисловие, где вся область чисел объявлена прообразом для всего мироздания и имеет надкосмическое значение. В другом же трактате, "Арифметическое богословствование", Никомах дает мифологическое объяснение Также и отдельным числам.

В заключение этого списка неопифагорейских авторов мы бы указали тех двух авторов, воззрения которых совершенно противоположны друг другу – но именно поэтому они и представляют огромный интерес. Эти два автора свидетельствуют об исчерпании той философско-эстетической позиции, которую занимал эллинистический неопифагореизм. Возникнув, как и весь эллинизм, на ступени чрезвычайно ярко выраженной субъективности, в самом начале новой эры, неопифагореизм уже проявляет черты весьма запутанной философско-эстетической мысли, впадая в крайности, очень плохо согласованные одна с другой, хотя обе они и вытекают из основ неопифагореизма.

Первый из этих памятников – это анонимные "Золотые стихи", наполненные на первый взгляд сплошной моралистикой и потому как будто бы Не имеющие отношения к эстетике. Памятник относится приблизительно к I в. до н.э. Однако в контексте всего неопифагореизма, да и в контексте всей античной мысли, эту моралистику ни в каком случае нельзя понимать в европейском смысле слова. Тут кроется свое собственное космологическое представление, да и все содержащиеся здесь "моральные" предписания обладают характером общепифагорейских предписаний о чистоте и внутренней аскезе человеческого поведения. Это какой-то, мы бы сказали, античный монашеский устав. Эллинизм сказывается здесь не столько в содержании отдельных предписаний, сколько в общей, весьма продуманной и ставшей каким-то кодексом человеческого поведения философии, так что рефлексия здесь даже берет верх над содержанием предписаний.

Другой писатель – на этот раз здесь уже не аноним, но вполне историческая личность – это знаменитый Аполлоний Тианский (I в. н.э.). У него имеются кое-какие философские суждения, но он знаменит вовсе не своей теорией. Это был весьма экспансивный, до самой настоящей патологии возбужденный человек, сознававший себя волшебником, магом, чудотворцем и проводивший свою жизнь то в аскетизме, то в каких-то фантастических предприятиях, мечтавший быть богом или богочеловеком и совершенно выходивший за рамки всякого нормального человеческого поведения. Писатель III в. н.э. Флавий Филострат изобразил его жизнь в сочинении, которое производит впечатление самого настоящего фантастического романа. Несомненно, у Филострата было много выдумок, и вообще образ этого странного неопифагорейца Аполлония Тианского и при его жизни и в сознании потомства оброс неимоверной фантастикой и разного рода сказочными представлениями. Но всякий историк знает, что в таких легендарных и полумифических личностях ни в каком случае нельзя считать все только одной выдумкой. Несомненно, вся эта экстравагантность поведения Аполлония Тианского была в значительной мере свойственна ему самому вполне реально и вполне исторически. И поэтому, нисколько не отвечая за всю романистику у Филострата, современные исследователи всегда находят те или иные фантастические черты или черты романтического приключенчества уже и в самом Аполлонии Тианском, этом чудаке и психопате I в. н.э.

Для нас фигура Аполлония Тианского важна потому, что в значительной мере она представляет собою полную противоположность той уравновешенной и глубоко аскетической моралистике, которую мы находим в "Золотых стихах". Это – одна из крайностей эллинистического субъективизма, как была таковой и аскетическая строгость "Золотых стихов". Неопифагореизм и так просуществовал уже два столетия. Его напряженная эстетика, то уравновешенная и созерцательная, то буйная и сумасшедшая, давала в период своего распадения именно эти патологические крайности. Эстетика "Золотых стихов" неимоверно высока и даже до такой степени, что является уже фактически невыполнимой. Но и образ Аполлония Тианского тоже чересчур эксцентричен и чересчур далек от обычных жизненных норм, и притом так, что даже переходит в самую настоящую психопатологию. Поэтому изложение жизни и поведения Аполлония Тианского, как это делает Флавий Филострат, мы тоже считаем необходимым при том широком понимании эстетики, которое имело место в течение всей античности.

Из указанных сейчас материалов мы изложим и проанализируем одно кратко и бегло, другое – подробнее, имея в виду определенный план и размеры, а значит, и запланированное содержание нашего настоящего тома.


§2. Оккел и Тимей

1. Оккел Луканский (писали также Окелл)

а) Поскольку значительная часть неопифагорейской литературы является анонимной, постольку и об Оккеле и Тимее можно спорить, существовали ли они именно с такими именами, а не с другими.. В век неопифагорейства любили сочинять произведения в древнепифагорейском духе и публиковать их под разными именами, известными еще из древнего пифагорейства. Однако этот вопрос совершенно не играет никакой существенной роли при изучении этих авторов, поскольку в науке уже давно твердо установлено, что трактаты этих авторов относятся приблизительно к I в. до н.э. или к I в. н.э. Большого историко-философского интереса эти трактаты не представляют, но они интересны своим систематическим изложением пифагорейского учения, в то время как сами древние пифагорейцы либо не писали систематических трактатов, либо трактаты эти до нас не дошли. Поэтому не может не представлять интереса попытка изложить в системе то, что мы знаем без всякой системы из случайных источников. Кроме того, самый дух систематизма уже характерен для эпохи эллинизма, создававшего как раз не столько новые идеи, сколько приводившего в систему более ранние философско-эстетические материалы.

Попробуем сейчас ознакомиться с этими двумя авторами, каждый из которых якобы сочинил систематический трактат, причем ввиду очень малой популярности этих авторов и их трактатов мы попробуем изложить хотя и не в виде точного перевода, но в виде достаточно близкой, передачи греческого текста Оккела и несколько меньше скажем о Тимее.

Под именем Оккела из Лукании дошел до нас трактат под названием "О природе вселенной (pantos)". Здесь необходимо иметь в виду, что греческое слово "pan", очень мало употребляемое в греческом языке (здесь обычно фигурирует множественное число – panta, "все"), большей частью употребляется в философском языке и указывает не просто на известную совокупность тех или иных предметов, но понимается именно философски. Это – или логическая категория "все", или указание на вселенную, то есть на совокупность всех вообще существующих предметов и существ. Трактат, о котором мы сейчас будем говорить, конечно, имеет в виду это второе значение термина, то есть значение космологическое. Поэтому данный термин здесь нужно переводить или как "Вселенная", или как "Все". Но это Все, во избежание недоразумений, пришлось бы писать с большой буквы.

Однако прежде чем излагать трактат Оккела, мы обратили бы внимание на одну старую работу об этом философе, весьма полезную, несмотря на ее негативные выводы.

Работа X. Юльга возникла в ходе подготовки издания Оккела и посвящена исключительно ему. Автор полагает, что ценность и значение сочинения Оккела – обычно именуемого по начальным словам "О природе вселенной" ("Peri tes toy pantos physeös"), но Юльг пытается доказать, что правильное заглавие "О возникновении вселенной" ("Peri tes toy pantos geneseös") преувеличено Муллахом, Целлером и другими исследователями. Он рассматривает Оккела в ряду трех фальсификаторов, работавших под древних пифагорейцев – Оккела, Тимея Локрского и Псевдо-Филолая. По его мнению, ценность Оккела для понимания неопифагорейской философии весьма сомнительна. Если бы его сочинение не называлось именем пифагорейца, его вообще не считали бы произведением этой школы. X. Юльг находит у Оккела много заимствований из Аристотеля (в том числе учение о вечности мира), Платона, Теофраста, элеатов и других. По его мнению, целью Псевдо-Оккела было сконструировать пифагорейский источник платоновского Тимея, для чего он, подобно двум своим коллегам – Тимею Локрскому и Псевдо-Филолаю – много черпает из платоновского Тимея. В работе X. Юльга приводятся параллельные места и заимствования11.

В смысле историко-философском эта работа X. Юльга ничего существенного не содержит, и тем не менее трактат Оккела, по нашему мнению, заслуживает всяческого внимания для характеристики хотя бы огромного философско-эстетического разнобоя во всей двухсотлетней истории античного неопифагореизма.

б) Мне кажется, рассуждает Оккел, что мир никогда не возникал и не может погибнуть. Он всегда был и будет. Если бы он был подвластен времени, он бы не существовал более. Таким образом, он не возник, и он не может быть разрушен. Если кто-либо помыслит его возникшим, он не сможет вообразить себе, во что он может распасться и как он придет к концу. Действительно, подобно тому как то, из чего он возник, есть первая часть мира, так и то, во что он распадется, будет его последней частью. Но если мир возник, он должен оставаться со всеми своими частями, а если он будет разрушен, он должен быть разрушен со всеми своими частями, что невозможно. Итак, мир не имеет начала и у него не будет конца, и невозможно, чтобы было иначе. Все, что получило начало при возникновении и подвержено разрушению, воспринимает два изменения. Одно производится от меньшего к большему и от худшего к лучшему. И то, с чего начинается это изменение, называется возникновением, и то, до чего оно доходит, называется расцветом. Второе изменение свершается от большего к меньшему и от лучшего к худшему, и конец этого изменения называется разрушением или распадом. Если вселенная возникла и подвержена разрушению, она, следовательно, должна изменяться от меньшего к большему и от худшего к лучшему. А затем она должна также изменяться от большего к меньшему и от лучшего к худшему. А также, если мир возник, он должен возрастать, набирать силы, а затем вырождаться и приходить к концу. Ибо любая природа возникновения проходит путь, имеющий три границы и два промежутка. Три границы следующие: возникновение, расцвет, конец. Два промежутка следующие: от возникновения до расцвета и от расцвета до конца. Мир же не являет нам ничего подобного, и мы не видим, чтобы он возник, ибо он не меняется ни в лучший и больший, ни становится хуже и меньше. Но он пребывает всегда в одном и том же состоянии, и он всегда равен и подобен самому себе (126, 6-127, 3).

Здесь мы видим у Оккела первый аргумент относительно "природы" космоса. Аргумент этот гласит о вечности космоса. Автор обращает наше внимание на то, что если бы мир возникал и погибал, то нужно было бы констатировать первый момент возникновения космоса и его последний момент. Но такая констатация разных моментов целого, отличных от самого целого, обязательно приводит к отрицанию этого целого. Целое потому и является целым, что оно не имеет частей или имеет такие части, которые ему подчинены. В случае же временности космоса мы имели бы в указанных двух его моментах такие части, которые по своей значимости превышали бы и весь космос в его целости, то есть космос оставался бы для нас чем-то немыслимым. Другой аргумент о вечности космоса Оккел базирует на понятии упорядоченности космоса. Он пишет следующее:

"Явные знаки и свидетельства вечности космоса есть упорядоченности, соразмерности, формы, положения, расстояния, силы, взаимные скорости и замедления вещей по отношению друг к другу, периоды чисел и времен. Ибо все вещи получают изменения и ослабление в соответствии с раскрытием природы возникновения, и среди них большие и наилучшие благодаря силе находятся в расцвете, меньшие же и худшие склоняются к разрушению из-за своей слабости. Целым и всем, – говорит Оккел, – я называю этот всецелый космос. Поэтому он и получил такое наименование, будучи во всем устроен. Он является совершенным и законченным образованием природы целого. Ведь вне Всего нет ничего. В самом деле. Если что-нибудь существует, оно существует во Всем, и все – с ним; оно включает в себя все вещи: одни как части, другие как результаты различных возникновений. Итак, то, что содержится в мире, имеет с ним связь. Все другие вещи существуют, имея природу несовершенную в себе, и они испытывают необходимость в связи с вещами, которые существуют вне их; так животные связаны с дыханием, зрение со светом, другие чувства с соответствующими предметами чувственного восприятия, растения с возрастанием; Солнце, Луна, планеты и неподвижные звезды – в силу того, что они являются частью всеобщего устройства мира. Но сам он не связан ни с чем иным, но [только] с самим собой" (127, 4-24).

Все это рассуждение Оккела сводится к двум аргументам. Во-первых, если Мы говорим о мире, то этот мир должен содержать в себе действительно все предметы. Не может быть такого мира, за пределами которого есть еще что-то иное. Всякое такое иное будет тоже каким-то бытием, то есть тоже будет входить в космос. Итак, что бы ни случалось в космосе и что бы ни случалось с ним как с целым, он всегда остается самим собой, и уже по одному этому его нужно считать вечным. Важен и другой аргумент Оккела. Все вещи, говорит Оккел, зависят одна от другой, так что в поисках последней причины вещей мы никогда не найдем такой причины, которая могла бы объяснить все вещи. Только в том единственном случае, когда мы нашли такую причину, которая уже не требует для своего объяснения какой-то другой причины, но которая является причиной самой же себя, только в этом единственном случае мы действительно можем рассчитывать на объяснение и каждой отдельной вещи и всех вещей, взятых вместе. Но космос как раз и есть такая вещь, которая для своего существования уже не нуждается ни в какой другой вещи. Космос есть причина самого себя и всего того, что свершается внутри него. Значит, и в этом смысле космос тоже нельзя мыслить в виде какого-то временного бытия, которое зависело бы от какого-нибудь еще другого бытия. Космос и есть такое бытие, которое не зависит ни от чего другого и зависит только от самого себя, то есть является причиной самого же себя. Идем дальше.

Оккел говорит, что Огонь, согревая другое, сам горяч; мед, делающий сладким, сам сладок. И начала доказательств неясного сами по себе ясны и доступны осознанию. Также и то, что есть причина совершенства другого, должно быть совершенно и само в себе и из-за самого себя. И если нечто есть причина сохранности и постоянства другого, оно само должно быть сохранно и постоянно, и если нечто является причиной гармонии и упорядоченности другого, оно само должно быть гармонично из-за самого себя. А мир, будучи причиной существования, сохранности и совершенства всех вещей, является неразрушимым и будет длиться во всю вечность, поскольку он через самого себя является причиной длительности всего (127, 25-128, 9).

Если вселенная должна распасться, она должна распасться в то, что существует, или в то, что не существует. Невозможно, чтобы она распалась в то, что существует, поскольку то, что существует, и есть сама вселенная, или, во всяком случае, какая-то часть вселенной. Также не может она распасться и в то, что не существует, поскольку, подобно тому как она не может состоять из несуществующих частей, невозможно, чтобы то, что существует, распалось на то, что не существует. Итак, вселенная не может быть разрушена и не может погибнуть (128,9-14).

Если кто-нибудь полагает, что мир будет разрушен, получается, что мир будет разрушен, превзойденный чем-то, что находится вне Всего, или чем-то, что находится внутри Всего. Но он не может быть разрушен чем-то, что находится вне Всего, поскольку не может быть ничего вне Всего, ибо все уже во Всем и Мир есть Все. Но это не может быть и чем-то, находящимся в нем самом, поскольку тогда это нечто должно обладать большей силой и быть крупнее, чем Все, а этого не может быть, ибо все ведется Всем и благодаря Всему все сохраняется, пребывает в гармонии, имеет жизнь и душу. Итак, Все не может быть разрушено ни чем-то находящимся вне его, ни чем-то находящимся внутри. Мир должен быть признан вечным, неразрушимым и не могущим погибнуть, поскольку Мир есть Все (128, 15-24).

Все эти аргументы о вечности космоса выражены просто и ясно, если, конечно, оставаться на позиции Оккела. С других позиций все эти аргументы Оккела оказываются весьма уязвимыми и весьма далекими от совершенства. Однако нам нужно понять не что-нибудь другое, а именно только то, что говорит сам Оккел. Для Оккела же вечность мира базируется на нерушимой интуиции, за пределы которой он все равно не в состоянии выйти. Поэтому для историка философии и эстетики очень важно понять прежде всего самого же Оккела, а это значит, что нам нужно усвоить основную космологическую интуицию Оккела, и тогда все рациональные аргументы этого автора приобретают именно тот смысл, который придавался им самим их автором. И с имманентной точки зрения возразить нам против этих аргументов нечего. После изложения всей этой аргументации вечности космоса Оккел переходит к тому, что реально свершается в самом космосе. Если сам космос вечен и неизменен, то внутри космоса совершаются бесконечные изменения, превращения, рождения и гибель, или, вообще говоря, вечное становление.

Здесь тоже изложение Оккела отличается большой систематичностью. Прежде чем говорить о материальных телах, из которых состоит космос, Оккел еще раз подчеркивает, что внутрикосмическое становление никак не может рассматриваться в виде последней инстанции. Становление может быть только там, где есть то, что становится, то есть то, что уже выше всякого становления и одинаково присутствует во всех моментах своего становления, то есть остается по своей субстанции неизменным, несмотря ни на какие происходящие с ним изменения.

Именно – Оккел утверждает, что, если мы рассмотрим в общих чертах всю природу, мы увидим, что она лишает непрерывности первичное и достойнейшее. И в связи с индивидуальным осмыслением она нарушает эту непрерывность, приводя вселенную к смертности и получая устроение своего индивидуального состава (128, 25-28).

"Ведь есть первично движущееся – то, что вращается по одному и тому же закону и одинаково и не принимает изменения своей субстанции; и есть вторичное, а именно: огонь, вода, земля и воздух – ибо они постоянно и непрерывно меняют свое определение, причем не только в смысле пространственном, но и в смысле [взаимных] превращений. Поскольку огонь, собираясь воедино, порождает воздух, воздух – воду, вода – землю, а начиная с земли вновь повторяется тот же период превращения вплоть до огня, с которого началось изменение. Также плоды, растения, деревья получили начало возникновения от семян. Затем, став плодами и созрев, они снова распадаются на семена, и природа, таким образом, свершает этот переход от одного и того же к тому же самому. Люди же и другие живые существа меняют всеобщее природное определение, скорее, по нисходящей линии, ибо для них нет возврата к начальному возрасту, ни взаимного изменения, как у огня, воздуха, воды и земли, но, завершив цикл, разделенный на четыре части четырьмя возрастами, и претерпев изменения этих возрастов, они погибают и больше не зарождаются. Все эти изменения являются знаками и свидетельством того, что Целое и объемлющее пребывает всегда и всегда сохраняется, а частичные вещи и то, что причастно возникновению, погибают и разрушаются. Кроме того, что фигура (schёma) мира, движение, время, сущность [его] не имеют ни начала, ни конца, также подтверждает, что вселенная никогда не возникала и никогда не распадется. В самом деле, фигура мира по виду (idea) – круг, а круг со всех сторон равен и подобен, и, таким образом, он не имеет ни начала, ни конца. Также и видом движения мира является движение по кругу, а оно – нерушимо и замкнуто. И время, в какое совершается движение, вечно, потому что движущееся не имело начала движения и не будет иметь его конца. А что касается сущности вещей, то она непреходяща и неподвижна, она не меняется ни с худшего на лучшее, ни с лучшего в худшее. Таким образом, из всего, что мы сказали, ясно следует, что мир не возник и что он не может быть разрушен" (128, 29 – 129, 23).

"Итак, относительно целого и Всего сказано довольно. Однако, поскольку возникновение, которое свершается во вселенной, есть одно, а причина возникновения заключается в другом и поскольку возникновение бывает там, где есть превращение и переход из данного субстрата [в другой], а причина возникновения там, где есть тождество и постоянство субстрата, – постольку ясно, что причина возникновения активна и приводит в движение то, что получает возникновение пассивно и [только еще] воспринимает движение. Подобным образом сами Мойры определяют и отделяют вечно аффицируемую и вечно подвижную часть мира. Ведь круг, который описывает луна, является перешейком, отделяющим бессмертное от возникающего. Всю горнюю область, то, что над ней и в ней, занимает род богов, и все, что под луной, относится к роду Вражды и природы; и одно в подлунной области является изменением тех вещей, которые уже возникли; а другое – рождением того, что некогда прекратило свое существование" (129, 25 – 130, 10).

Итак, Оккел безусловно учитывает всю сферу становления вещей, которые свершаются внутри космоса. Он только еще и еще раз требует от своего читателя не забывать, что абсолютного становления никак не может существовать. Всякое становление возможно только тогда, когда имеется то, что именно становится, то есть то, что выше всякого становления. Если мы это хорошо запомним, то дальнейшее рассуждение Оккела о самой сфере конкретного становления уже не представит для нас никаких трудностей. Тут, однако, требуется небольшое пояснение, чтобы мысль Оккела оставалась все время ясной.

В смысле конкретного, то есть материального, становления Оккел стоит на общеантичной точке зрения, то есть на точке зрения чувственного восприятия, лежащего в основе всей античной космологии. Основными элементами, претерпевающими становление, являются для него земля, вода, воздух и огонь. Однако, чтобы можно было мыслить эти элементы в их становлении, необходимо, согласно сказанному сейчас, чтобы в них было и нечто нестановящееся, то есть некая идеальная потенция материально-чувственного осязания, которая существует сама по себе и ни от какого становления не зависит. Но если мы признаем такие идеальные элементы, то тут же мы должны признать и то, что, вступая в материальное становление, они нуждаются во взаимном превращении, то есть в возможности переходить в свою противоположность. Но и это наличие противоположностей, по Оккелу, еще не есть последняя конкретность. Последняя конкретность – это уже чувственно-воспринимаемое: земля, вода, воздух и огонь. Тут нельзя не заметить некоторого негласного присутствия старого платоновского воззрения о том, что имеется идея вещи сама по себе, материя вещи сама по себе и, наконец, возникшая из них сама вещь, тоже взятая сама по себе.

Оккел так и учит о трех моментах, которые присутствуют в той части мира, где действуют возникновение и природа (130, 11-12).

Во-первых, это первичное тело, которое должно быть способно вступать в контакт с вещами, идущими к возникновению. Между прочим, Оккел здесь выражается не очень ясно. Под телом в данном случае он понимает именно первичное, а не вторичное тело. Почему-то он не употребляет здесь платоновского термина "идея", а без подчеркивания этого "идеального" момента изложение становится неясным, поскольку третий момент, указываемый у автора ниже, тоже именуется телом. По-видимому, то тело, которое Оккел считает первичным, есть, попросту говоря, идеальная возможность быть осязаемым, что позволяет различать отдельные чувственные тела и тем самым говорить об их становлении и, в частности, и об их взаимопревращении. Это тело именно и должно быть предметом осязания для всего возникающего и отпечатком этого возникновения по отношению к вещам, возникшим от него самого, как вода по отношению к вкусу, тишина по отношению к шуму, темнота по отношению к свету и материя по отношению к искусственно сделанному. Ведь вода лишена вкуса и свойств, но она имеет отношение к сладкому, горькому, острому и соленому. Воздух бесформен, но он имеет отношение к звуку, слову и пению. Темнота бесцветна и бесформенна, но она имеет отношение к свету и цветам: блестящему, желтому и белому. Белый цвет имеет отношение к ваянию и обработке воска. Материя же иначе аналогична ваянию. Таким образом, в теле до возникновения потенциально содержатся все вещи, и они выявляются в некоторой совокупной целости. Потому ясно, что первичное тело существует, чтобы могло произойти возникновение (130, 12-23).

Во-вторых, должны существовать противоположности, чтобы могли свершаться соответствующие изменения и превращения. Материя воспринимает претерпевание и устроение. Нужно также, чтобы эти противоположные силы не полностью взаимно подавляли друг друга в конце. Эти противоположные свойства суть тепло, холод, сухость и влажность (130, 23 – 131, 2).

В-третьих, необходимо признать следующие субстанции: огонь, воду, воздух и землю, потенции которых те же самые. Однако они различаются по степени силы, ибо одни могут разрушать другие в своем месте. Но сами силы не разрушаются, и они не созданы, потому что они по смыслу своему бестелесны (131, 2-6). Тут-то как раз и выясняется, что первичное тело, о котором Оккел говорил выше, есть не что иное, как именно идеальная потенция тела, то есть его смысловая значимость, когда основные четыре элемента только еще отличались друг от друга, но еще не было речи об их становлении или превращении. Теперь же, в этом третьем пункте, Оккел, несомненно, говорит уже о чувственно-воспринимаемых элементах, то есть о таких земле, воде, воздухе и огне, которые обладают обыкновенными чувственно-воспринимаемыми свойствами и о которых только и можно говорить, что они пребывают в вечном становлении.

В дальнейшем мы находим такую часть всего трактата, которая с эстетической точки зрения, пожалуй, является наиболее интересной. Оккел здесь переходит к характеристике космоса в целом, в которой главная роль принадлежит картине соотношения чувственных элементов между собою. Здесь мы имеем редкий в античной литературе пример того, как древние расценивали свои чувственные элементы. Если войти подробно в анализ этого учения Оккела или, по крайней мере, вдуматься в него, нас поразит эта античная влюбленность в чувственные восприятия, которые тогда считались основными. Оккел без всякого сомнения прямо-таки любуется на соотношение этих элементов, на то, когда и как они противостоят друг другу или превращаются один в другой, а также и на то, как и когда они возникают или погибают. Вдумавшись в эти страницы Оккела, начинаешь действительно понимать всю эту античную и вполне чувственную эстетику, для которой идеальные моменты являются всего только принципами материальных становлений, а главное – это пестрая бесконечно-разнообразная и завораживающая наше зрение чувственность, весьма яркая, весьма отчетливая и в полном смысле слова пластическая.

Сначала мы читаем, что тепло и холод – активная причина в отношении этих четырех потенций. Сухость и влажность – это пассивная материя. Материя же принимает все, ибо она общая для всех вещей, так что чувственно-воспринимаемое в потенциальном смысле первичное тело является принципом. Затем следуют противоположности, как тепло и холод, влажное и сухое. В-третьих – огонь, вода, земля, воздух, которые подвержены изменениям, ибо тела превращаются одни в другие. Но противоположные не превращаются одно в другое (131, 6-12).

Далее, существует два различных разряда тел: к первому разряду относятся тела первичные, ко второму же – тела, возникшие из первичных. Тепло, холод, влажность и сухость принадлежат к первичным. Тяжесть, легкость, плотность, пористость принадлежат к телам, образованным из первичных. Имеется шестнадцать телесных различий: теплое, влажное, сухое, холодное, тяжелое, легкое, пористое, плотное, гладкое, шероховатое, твердое, мягкое, тонкое, толстое, острое, тупое. Осязание судит и распознает все эти различия. Поэтому первичное тело, в котором потенциально заключены эти различия, является способным быть ощущаемым при помощи осязания (131, 12-19).

Горячее, сухое, разреженное и острое относятся к огню. Холодное, влажное, плотное и тупое – к воде. Мягкое, гладкое, легкое и тонкое – к воздуху. Твёрдое, грубое, жесткое и тяжелое – к земле. В четырех первичных телах огонь и земля составляют крайние степени и крайности противоположностей. Огонь есть крайняя степень тепла, так же как лед есть крайняя степень холода. Но лед есть замерзание влажного и холодного, как огонь есть распадение сухого и горячего. Потому ничто не может быть произведено ни льдом, ни огнем. Огонь и земля занимают крайнее положение, а вода и воздух занимают среднее положение, так как они входят в состав других первичных тел. И не может существовать только одна крайняя точка, поскольку необходимо, чтобы существовала и противоположная ей. И не могут существовать только две крайние точки, так как между ними еще должно быть нечто среднее, ибо средние части противопоставляются крайним. Огонь горяч и сух; воздух горяч и влажен; вода влажна и холодна; земля холодна и суха. Таким образом, тепло – общее для воздуха и огня. Холод – общее для воды и земли. Сухое – общее для земли и огня. Влажное – общее для воды и воздуха. Но каждому в отдельности свойственно следующее: тепло – для огня, сухость – для земли, влажность – для воздуха и холод – для воды. Это и заставляет субстанции этих первичных тел оставаться в том, что они имеют общего, и превращаться в то, что они имеют свойственного каждому в отдельности, когда противоположное берет верх над другим противоположным. Так бывает, когда влажное в воздухе берет верх над сухим, которое в огне. Или холодное, которое в воде, одолевает тепло, которое в воздухе. Или сухое в земле разрушает влажное, которое в воде. Или влажное в воде побеждает сухое в земле. А теплое в воздухе разрушает холодное в воде, и сухое в огне уничтожает влагу воздуха. Так происходят превращения и возникновения одного из другого. Тело, которое является субстратом и способно воспринимать изменения, оказывается всеприемлющим и потенциально первичным в отношении осязания. Одни превращения происходят из земли в огонь, и огня в воздух, и из воздуха в воду, и из воды в землю, то есть здесь последовательно совершается круговорот и взаимопереход одних сущностей в другие. Другие превращения являются взаимопревращениями, то есть, например, вода превращается в воздух, а воздух в воду. Третьи же происходят, когда противоположное, которое содержится в каждом, бывает разрушено, а сродное или того же рода остается. Возникновение в данном случае происходит тогда, когда одна противоположность бывает разрушена. Так, огонь горяч и сух, а воздух горяч и влажен. Горячее, следовательно, есть общее для огня и для воздуха. Но сухость есть собственное свойство огня, а влажность – собственное свойство воздуха. Итак, когда влажное воздуха берет верх над сухим огня, огонь превращается в воздух. Вода влажная и холодная, а воздух – влажный и горячий. Влажность – общее для обоих. Но холодное есть собственное свойство воды, а горячее – собственное свойство воздуха. Поэтому, когда холодное воды берет верх над горячим в воздухе, происходит превращение воздуха в воду. Также и земля холодна и суха, а вода – холодна и влажна. Холод – общее для обоих, но сухость есть собственное свойство земли, а влажность есть собственное свойство воды. Поэтому, когда сухое земли берет верх над влажным в воде, происходит превращение воды в землю. Изменения, которые происходят из земли в высшее, происходят противоположным образом, как и те, которые происходят путем обмена. Эти изменения происходят, когда все берет верх надо всем и две силы разрушают противоположные силы так, что не остается ничего общего. Например, так как огонь горяч и сух, а вода холодна и влажна, когда влага, которая в воде, берет верх над сухим, которое в огне, происходит изменение огня в воду. Также земля холодна и суха, а воздух горяч и влажен. Поэтому, когда холодное в земле берет верх над горячим в огне, происходит превращение воздуха в землю. Но когда влажное в воздухе разрушено и горячее в огне тоже погибает, огонь возникает из этих двух, ибо остается горячее воздуха и сухое огня, а огонь горяч и сух. Также, когда холодное земли и влажное воды погибают, земля все равно производится, ибо остается сухое земли и холодное воды, а земля холодна и суха. Но когда погибают горячее воздуха и горячее огня, возникновение не может произойти, ибо противоположности, то есть влажное воздуха и сухое огня, остаются в обоих, а влажное противоположно сухому. Также, когда холодное земли и холодное воды погибают, не происходит возникновение, ибо остаются сухое земли и влажное воды, а сухое противоположно влажному (131, 19 – 133, 22).

На этом Оккел завершает свои рассуждения о возникновении и способах возникновения первичных тел (133, 22-24).

Поскольку мир не может погибнуть и не возникал, и он не имел начала и не будет иметь и конца, то следует, чтобы вещь, которая производит возникновение в другой вещи, и вещь, которая порождает сама в себе, существовали налицо друг перед другом. Производящим стихию рождения является надлунное Всё. Солнце, которое находится в этой части, то приближаясь, то удаляясь, производит постепенное изменение воздуха силой холода и тепла. Из этого следует, что земля и все, что на земле, меняются в свою очередь. Далее, искривление пути небесных знаков хорошо сочетается с ходом Солнца, и это искривление есть всеобщая причина возникновения и устройства вселенной, которая заключает в себе действенное и страдательное начала. Вещь, которая порождает в другой, это то, что находится над Луной. А вещь, которая порождает сама в себе, это то, что находится под Луной. А то, что состоит из того и другого, то есть вечно подвижное божественной части и вечно меняющееся порожденной части, это и есть мир (133, 25 – 134, 4).

Далее, первое начало возникновения людей, и других живых существ, и растений произошло не из земли, но, поскольку устроение мира всегда существовало, то и то, что в нем устроено, существует вместе с ним. Так как мир всегда существовал, его части всегда существовали вместе с ним. Оккел говорит, что частями мира являются небо, земля и среднее между ними, то есть воздушное пространство. И не без них, но вместе с ними и из них существует мир. Итак, все части мира необходимо существуют вместе с ним, ибо вещи, которые содержатся в этих частях, сосуществуют вместе с ними. Так, солнце, луна, звезды и планеты сосуществуют с небом; животные, растения, золото, серебро сосуществуют с землей; дуновение, ветры, переход в горячее и холодное сосуществуют с средней областью. Таким образом, небо сосуществует со всем, что оно содержит, также и земля со всем, что на ней возникает и что она вскармливает, а средняя воздушная область со всем, что в ней возникает. Каждый род живых существ был на все времена помещен в соответствующей области: боги – на небе, люди – на земле и демоны – в средней части. И если рассуждать последовательно, надо признать, что человеческий род вечен. Ибо мы доказали, что существуют [вечно] не только части мира, но и то, что заключено в частях мира, также существовало вечно. Насильственные изменения и разрушения происходят в частях земли. И море иногда переводит свое течение в другую сторону. Земля же расширяется и расседается под действием ветров и воды. Но эти изменения никогда не затрагивают и не затронут устройство земли в целом. Некоторые говорят, что Греческая история начинается с Инаха Аргосского – это, однако, надо рассматривать не как первое начало, но как изменение, происшедшее в Греции, которая часто бывала варварской и будет варварской. Ее жители изменились не только вследствие смены людей, но и под действием природы, которая никогда не бывает более сильной или слабой, но которая всегда все более новая и берет начало по отношению к нам.

Я, говорит Оккел, достаточно много сказал о природе мира, о возникновении и разрушении, которые в нем происходят, и то непреложно, что все это будет существовать во все века. При этом природа вечно-подвижная и вечнопретерпевающая, с одной стороны, и вечнодействующая, с другой стороны. Она и управляющая и управляемая (134, 5 – 135, 8).

Остающаяся часть трактата совсем не отличается глубиной, ни философской, ни эстетической. Тут даются разного рода советы для правильного и уравновешенного поведения людей, когда они намереваются производить потомство. Наставления эти не противоречат античности в том смысле, что вся античная эстетика построена на теории гармонии. Вероятно, здесь много также и специфически неопифагорейского, поскольку неопифагорейство особенно любило выдвигать на первый план принцип гармонии. Обратим внимание также и на то, что все эти семейные и сексуальные дела должны, по мысли автора, находиться в полном согласии с гармонией всего космоса, в который входят также и все государственные, общественные, семейные и личные дела. Такая космическая интерпретация всей человеческой жизни, включая все мельчайшие подробности быта, тоже была в духе неопифагорейства, которое, как это можно заключить уже сейчас, общеантичную гармонию вообще ставило выше всего и без принципа гармонии не решало ни одного самого мелкого вопроса. Мы не ошибемся, если скажем, что эстетическое в этом смысле решительно пронизывало собою весь неопифагореизм, который в конце концов никогда и не был чем-нибудь иным, кроме как эстетикой (конечно, в античном смысле слова), или, вернее, нераздельной этико-эстетической доктриной.

Свое учение о продолжении потомства Оккел начинает с теории стыдливости и благочестия. Прежде всего надо признать, что мы должны сближаться с женщинами не для удовольствия, но для рождения детей. Силы, органы и желания, которые даны людям богом для совокупления, были им даны не для удовольствия, но для вечного продолжения человеческого рода. Так как было невозможно, чтобы человек, рожденный смертным, был причастен к божественной жизни, и бессмертие не могло быть уделом человеческого рода, бог установил это бессмертие, сделав рождение постоянным и непрерывным. Итак, прежде всего следует признать, что размножение не было установлено для удовольствия (135, 9-19).

Затем необходимо принять во внимание, что человек в устройстве того, что его касается, должен быть признан имеющим непосредственное отношение к устройству вселенной. Так что, будучи частью своего дома, государства и прежде всего мира, он должен восполнять то, что погибло, если он не хочет нарушить долг в отношении дома, общества и божества (135, 19-23).

Те, кто взирает на свою жену не в целях деторождения, нарушают ценнейшие учреждения общества, ибо, зачатые в момент насилия и не вовремя, дети злы и будут несчастны, они отвратительны для богов и ненавистны для семей и государства. Это надо иметь в виду и вкушать любовные наслаждения не как неразумные животные, но видя в этих наслаждениях то, что в них хорошо и необходимо. Ведь лучшие из людей считают, что это необходимо и хорошо, чтобы семьи множились и большая часть земли была заселена людьми. Человек – наиболее кроткое и лучшее из всех живых существ. И нужно, чтобы земля была заселена не просто большим числом людей, но большим числом хороших людей. Соблюдая стыдливость и благочестие при порождении, люди будут жить в хорошо устроенных государствах. Они не будут свершать трат, они будут помогать согражданам и друзьям в управлении государством. И они не только произведут большое число жителей, но и будут способствовать их усовершенствованию. Многие ошибаются, когда вступают в брак, не заботясь о величии души и об общественной пользе. Они думают только о богатстве и славном роде и вместо того, чтобы взять молодую и красивую, они берут в жены престарелую. Вместо того, чтобы взять в жены подходящую и схожую с ними нравом, они соединяются с происходящей из знатной семьи и богатой, они затем постоянно спорят, кто знатнее, и вместо того, чтобы жить в согласии и единстве, они живут в разладе и разъединении. Женщина, более богатая и знатная, желает главенствовать над мужем вопреки закону природы. Муж справедливо противится, желая быть в своем доме не вторым, но первым, но не может достичь этого первенства из-за этих разногласий. Становятся несчастными не только частные семьи, но и государства. Ибо семьи – это части государств, и они, как части, входят во вселенную. И естественно, что если целое состоит из неполноценных частей, оно таково же, как и части. Также и совершенство или ущербность произведения зависит от частей, из которых оно состоит. Таков фундамент здания, киль в устройстве корабля, высота голоса и выбор определенного тона при сочинении музыки. Так и устройство и порядок семей весьма способствует устройству и слаженности государств. Те, кто думает иметь детей, должны на практике применять эти предписания. Им следует тщательно избегать всего, что неестественно, ибо среди растений и животных несовершенные не приносят хорошего плода. Есть определенное время для производства плодов, чтобы плоды эти и их семя были произведены телами крепкими и совершенными. Потому мальчиков и девочек надо воспитывать в подходящих упражнениях, которые бы продолжались долгое время, и давать им воспитание, подходящее для жизни трудной, мудрой и полной воздержания. Есть в человеческой жизни много вещей, которые лучше узнавать как можно позже. Потому детей надо воспитывать так, чтобы они не стремились к любовным удовольствиям, которые они должны узнавать не раньше двадцати лет. И они должны предаваться им редко. Следуя этим предписаниям, они выработают в себе крепость и воздержание. В греческих городах законами должно быть запрещено сходиться со своей матерью, дочерью и сестрой. Также не должно быть позволено предаваться любви в общественных местах. Ибо этим наслаждениям следует препятствовать. Противоестественные порождения и те, которые произошли с оскорблением природы, должны быть подавляемы. Также должны быть оберегаемы те, которые свершились по законам природы и с воздержанием – это дети, зачатые законно. Те, кто хочет произвести детей, должны смотреть вперед ради этих же детей. Кто хочет произвести ребенка, должен быть сдержан в пище, и т.д. Следует избегать опьянения и движений, нарушающих покой тела. В момент совокупления надо быть спокойным, иначе семя портится страстями. Не надо слишком заботиться о любовных вещах, но и не надо пренебрегать ими, чтобы дети были хорошими. Как мы заботимся о приплоде наших лошадей и собак, так же надо заботиться и о детях, иначе человеческий род выродится (135,23 – 138,12).

в) На этом и заканчивается излагаемый нами трактат Оккела. Его общие особенности ясны как из наших комментариев, так и из довольно простого способа изложения мыслей в самом трактате. Поскольку в этом трактате мы встречаем довольно мало каких-нибудь философско-эстетических новостей, постольку значимость его не должна нами преувеличиваться. Однако в античной литературе мы до сих пор мало встречали попыток изобразить космологию в систематическом виде. Переходя от бесконечного количества разрозненных и никак не связанных между собою фрагментов к этому трактату Оккела, мы несомненно испытываем некоторого рода удовлетворение. Этот трактат даже более систематичен, чем можно было бы ожидать, поскольку в него включены разные вопросы семейного и сексуального характера. Общая же идея трактата – это все та же общеантичная теория гармонии, причем эта теория доходит до степени даже какого-то педантизма, что, впрочем, тоже характерно для неопифагорейской эстетики. Поэтому изучать трактат Оккела для истории античной эстетики вполне необходимо, и без погружения во всю эту космологически-моралистическую систему невозможно представить себе в подробном виде весь этот огромный период неопифагореизма.

Отметим также и то, что в эстетике Оккела совершенно отсутствует всякая теория числа, которая так характерна для всей пифагорейской литературы. Но пифагорейство никогда и не было только теорией числа. Оно и всегда было и теорией космоса и, пожалуй, еще больше того, теорией этико-эстетической гармонии.

г) В заключение этого разбора трактата Оккела и в преддверии такого же разбора трактата Тимея мы должны объяснить, почему все эти, казалось бы, малоинтересные материалы мы подвергаем здесь подробному изложению.

Во-первых, ни Оккела, ни Тимея обычно никто у нас не читает. Самое большее – это то, что в учебниках они перечисляются среди неопифагорейцев. Во-вторых, даже те, кто читал этих философов, тоже не считают нужным их излагать или их анализировать ввиду их крайне слабой оригинальности. Как мы сейчас увидим, трактат Тимея Локрского во многом просто списан с платоновского "Тимея".

Однако эти обстоятельства ни в каком случае не должны мешать нам излагать или анализировать эти два трактата более или менее подробно. Дело в том, что уже и сама эта буквальная близость их платоновскому "Тимею", уже само это отсутствие учения о числах делает их положение в системе неопифагорейской эстетики весьма оригинальным. Выше (с. 000) мы уже указывали, какой исторический разнобой и какая эстетическая путаница содержатся в неопифагорейских материалах. И среди основных философско-эстетических картин, находимых нами у неопифагорейцев, мы указывали также и на чистейший платонизм, в котором как раз и нет ничего пифагорейского. Но раньше это было выставлено нами без доказательства. Теперь же, после подробного ознакомления с трактатами Оккела и Тимея, всякий должен согласиться, что неопифагорейская эстетика – это сплошной разнобой, вплоть до присутствия в нем чистейшего платонизма, лишенного всякого учения о числах. Впрочем, если учение о числах мы у этих философов и могли бы найти, то его было бы очень трудно связать с эстетикой, а его сложность и запутанность только указывали бы на сложность и запутанность самого неопифагорейства.

2. Тимей Локрский

а) Об этом Тимее мы уже упоминали выше. Это, конечно, вовсе не тот доплатоновский Тимей, который много занимался космологией и именем которого Платон назвал свой знаменитый диалог. Тот Тимей Локрский, от которого дошел до нас трактат под названием "О душе мира и о природе", безусловно не имеет ничего общего с тем автором, которого упоминает Платон в своем диалоге "Тимей". Это – один из многочисленных авторов периода неопифагореизма, когда вообще появлялось много подделок под древнее пифагорейство, так что тогдашние авторы совсем не стеснялись выдавать свои произведения за трактаты этих ранних доплатоновских пифагорейцев. Для того чтобы еще больше убедить нас в древнепифагорейском происхождении своего трактата, автор даже пишет его на дорийском диалекте. Правда, этот дорийский диалект производит на читателей, знакомых с греческим языком, довольно посредственное впечатление, так что диалект этот лучше называть не дорийским, но псевдодорийским. Трактат этот относят к I в. до н.э. Излагать этот трактат подробно нет никакой необходимости ввиду того, что тут мы находим исключительно только пересказ платоновского "Тимея". Но пройти мимо этого трактата совершенно невозможно, как и мимо рассмотренного у нас выше трактата Оккела. Тут тоже привлекает и приятно удивляет систематический характер изложения, почти везде отсутствующий в дошедших до нас поздних материалах. Чтобы дать некоторое представление об этом трактате Тимея Локрского, мы изложим только его принципиальную часть и не будем вникать в многочисленные мелочи, которые тут имеются. Эту принципиальную часть трактата можно было бы изложить в следующем виде.

б) Существуют две причины всего сущего: ум – для того, что возникает в соответствии с разумом (cata logon), и необходимость – для того, что существует в результате принудительности телесных сил (cattas dynameis tön sömatön) (205, 5-6). Все, что существует, есть идея, материал и чувственно-воспринимаемое, которое является их порождением. Идея вечна, нерожденна, неподвижна, лишена частей и принадлежит природе тождественного. Она умопостигаема и является прообразом (paradeigma) всего рождающегося, которое пребывает в изменении. Таковой следует называть и мыслить идею. Материя же, принимающая отпечаток, является матерью-кормилицей, порождающей третью сущность. Поскольку, восприняв в себя все подобия и отпечатав их, она и производит порождения (205, 9-206, 2). Итак, существует два противоположных начала: идея и материя. Идея есть начало мужское и отцовское, материя – женское и материнское. Порождение этих двух начал есть нечто третье. И эти три вещи тремя способами и познаются; идея познается умом и наукой, материя познается "незаконорожденным" (Plat. Tim. 52b) суждением, поскольку она мыслится не каким-нибудь непосредственным образом, но по аналогии с чистой идеей. А их порождение-чувством и мнением (206, 5-10). Итак, прежде чем возникло небо, уже существовали идея и материя, а также Бог, творец наилучшего. Бог благ, и видя, что материя воспринимает идею и различно изменяется, но без порядка, он захотел привести ее в порядок и свести ее, после неопределенных изменений, к определенному изменению, чтобы изменения тел происходили по одним и тем же законам и не получали случайных изменений (там же, 11-17).

Итак, пожелав произвести наилучшее порождение, Бог сотворил космос, этого рожденного бога, не способного быть разрушенным ни от какой иной причины, кроме самого Бога, который его установил и который, если бы он того пожелал, мог его и разрушить. Но благому существу несвойственно разрушать совершенное порождение. Потому мир не будет разрушен, но будет блаженным, ибо он возник по совершеннейшей причине, которая взирала не на рукотворенные образцы, но созерцала идею и умопостигаемую сущность, возникнув в соответствии с которой точно построенный мир стал прекрасным и не нуждается в поправке. Ибо его прообраз заключает в себе все живое, способное постигаться умом, и нет ничего вне его, ибо он есть совершенный предел умопостигаемых вещей, подобно тому как мир есть предел вещей чувственно-воспринимаемых (207, 3-14). Мир тверд, осязаем и видим. Ему в удел даны земля и огонь и то, что происходит между ними: воздух и вода. Он составлен из совершенных тел, которые полностью ему принадлежат. Таким образом, ни одна часть не может оказаться вне мира, так что тело вселенной довлеет себе, свободное как от всего внешнего, так и от своих частичных внешних определений (там же, 15-19).

Только ум видит вечного Бога, который есть начало и творец всех вещей. Но нашему зрению доступен бог сотворенный – мир и небесные его области, которые, будучи эфирными, делятся на две части, так что одни однородны, другие же неоднородны. Однородные части ведут все вещи, которые в них заключены, с Востока на Запад в общем движении. Части же неоднородные сводят вниз от Запада вещи, которые движутся сами по себе. Они случайно вовлекаются во всеобщее движение, которое является самой могущественной силой мира. Неоднородное движение, будучи разделенным в соответствии с гармоничной соразмерностью, было распределено по семи кругам. Луна, как наиболее близко расположенная к Земле, совершает свой оборот за один месяц. Вслед за ней Солнце обходит свой круг за один год. Две другие планеты движутся с той же скоростью, что и Солнце. Это Меркурий и Венера. Одна и та же планета бывает западной, когда она следует за Солнцем на достаточно большом расстоянии, чтобы не быть затемненной его светом. В другое время она восточная, когда она движется перед Солнцем и восходит к утру. Итак, Венера часто бывает светоносной, когда она движется вместе с Солнцем. И это не единственная планета, которая заслуживает наименования светоносной, но так же могут быть названы многие неподвижные звезды и планеты, ибо любая звезда определенной величины, показывающаяся на горизонте раньше Солнца, возвещает день (213, 20 – 214, 12). Звезды не существовали до мира, и соответственно не было года и времен года, которыми измеряется время. И это время есть образ времени нерожденного, которое мы называем вечностью. Ибо, подобно тому как небо было создано по вечному образцу, который есть идеальный мир, также и конечное время было создано вместе с миром по образу вечного времени (215, 1-6).

Излагать дальше Тимея Локрского было бы для нас бесполезно ввиду полного тождества его рассуждений с соответствующим диалогом Платона. Было бы слишком легкой и вполне ученической задачей помещать те места из платоновского "Тимея", которые буквально повторяются у Тимея Локрского. Этого делать мы не будем. Скажем только, что в дальнейшем идут рассуждения у Тимея о материальных стихиях как в их объективном соотношении, так и в их значимости для человеческого познания. Говорится о составе человеческой души и о соотношении ее основных моментов, о человеческом организме в его здоровом и больном состоянии, о государстве, семье и воспитании. Непосредственное отношение к эстетике имеют, может быть, только два текста. В одном говорится: "Начала красоты заключаются в симметрии одинаковых частей и в их симметрии с самой душой" (223, 6-7). В другом тексте читаем, что музыка и руководящая ею философия предназначены обычаями и законами для исправления души; "они приучают, убеждают и даже принуждают к тому, чтобы разумная часть души повиновалась рассуждению, а чтобы дух неразумной части был кротким" (224, 1-4). Оба эти текста не выводят нас за пределы общеантичного представления о красоте и о музыке.

в) Подлинное значение трактата Тимея Локрского и для истории философии, и для истории эстетики сводится совсем к другому. Как мы уже сказали, здесь мы находим полный пересказ платоновского "Тимея". Это свидетельствует о том, насколько же была велика потребность пользоваться сочинениями Платона даже в I в. до н.э. Все эти века, ближайшие к I в. до н.э., характеризуются, как мы знаем, весьма настойчивыми попытками во что бы то ни стало объединить существовавшие до тех пор отдельные философские школы в одну общую систему, которая была бы уже окончательной и по своей универсальности, и по своему систематизму. Сначала огромную роль играли стоики. Но, начиная с Панеция и Посидония, – и это тоже мы хорошо знаем, – стоицизм явно тяготеет к платонизму и постепенно отходит и от своего материализма, и от своей чересчур исключительной языковой логики. Не отставали от этого и сами платоники, которые в лице Антиоха Аскалонского и Филона из Лариссы тоже покинули скептицизм Средней и Новой Академии и постепенно переходили к положительным утверждениям в духе стоицизма. Как нам хорошо известно, наконец и перипатетики в таком трактате, как "О мире" Псевдо-Аристотеля, тоже не отставали от общей синтетической настроенности на путях от ранне-эллинистического субъективизма к окончательному универсализму. Что же теперь дает нам в этом смысле трактат Тимея Локрского?

И Тимей, и изложенный у нас выше Оккел уже настолько близки к универсальному платонизму, что часто просто повторяют Платона в буквальном смысле слова. Это не было тем универсальным платонизмом, который двумя веками позже приведет философскую эстетику к неоплатонизму. Но это несомненно уже расчищало трудный путь платонической эстетики, стремившейся избавиться от материализма стоиков, и от чересчур позитивно настроенного аристотелизма, и от чисто числового пифагореизма. Деятельность Оккела и Тимея Локрского есть свидетельство неумирающей значимости платонической эстетики, правда, все еще далекой от того универсализма, который нужно считать для античности завершительным и окончательным. Но эти трактаты несомненно укрепляли синтетическую мощь тогдашнего стремления к универсализму и с огромным напором выдвигали платонизм как последнюю и самую твердую опору для всяких универсальных завершений. Вот этим, как мы полагаем, и определяется историческое значение Оккела и Тимея, хотя историкам философии обычно и не очень нравится слишком буквальная близость их к Платону. Не нужно эту буквальную близость к Платону расценивать только по ее непосредственному содержанию. Тут действительно было довольно мало интересного и почти ничего нового. Но огромный платонический напор продолжал делать свое великое историческое дело и неустанно звал умы к неоплатоническому универсализму.


§3. "Золотые стихи"

"Золотые стихи (chrysa epё)", излагающие этико-эстетическую и отчасти теоретическую доктрину пифагореизма, приписывались самому Пифагору, но уже в древности его авторство вызывало сомнения, и некоторые считали их произведением Филолая, Эпихарма, Лисида или пифагорейской традиции вообще, не придавая значения вопросу об индивидуальном авторстве12.

1. Содержание трактата

"Золотые стихи" пифагорейцев делятся на две половины, которым предшествует несколько стихов, служащих введением. Содержание "Золотых стихов" можно изобразить следующим образом:

I. Приготовление (parasceye). Предписывается почитать по чину и по закону богов, благородных героев, земных демонов и блюсти клятву (ст. 1-3). Это является условием для всей теоретической и практической философии.

II. Очищение (catharsis). Заповедуется чтить родителей и близких родственников (4), дружить с лучшими, не обижаться на советы и доброжелательную критику и не поддаваться, "сколько есть мощи", злобе на друга (5-8). Следуют запреты чревоугодия, сонливости, гнева и вообще запрещается делать постыдное (9-12). Затем заповедуется всегда быть справедливым (13) и мудрым, помнить, что всем нам предназначено судьбой умереть, и утешаться, что добрым судьба посылает не так уж много зла (14-20). Предписывается быть терпимым и мягким, но ни в коей мере не поддаваться злу (21-26). Далее рекомендуется всегда обдумывать свои поступки и речи (27-31). Наконец, заповедуется не пренебрегать своим телом, блюсти меру во всем – и в пище, и в напитках, и в гимнастических упражнениях, не быть ни расточителем, ни скупцом (32-39). Этим заканчивается чисто практическая часть "Золотых стихов", которую, вообще говоря, важно назвать учением об очищении, если употреблять известный общеантичный термин.

Затем следуют несколько стихов, служащих переходом между второй и третьей частью "Золотых стихов". В них рекомендуется перед сном подводить итог прожитому дню, радоваться совершенным тобою за день добрым делам и сокрушаться о дурных (40-44).

III. Совершенство (teleiotes). Таков путь добродетели; и, пройдя его, человек познает порядок (systasis) богов и людей, природу в ее единстве, не будет питать ложных надежд и поймет всю тщету людских стремлений и страстей (45-60). Люди неразумны; и – о, если бы Зевс открыл им это! (61-62). Но ты, человек, обращается к своему читателю автор "Золотых стихов", мужайся, ибо божественность доступна смертным, и если ты будешь блюсти мои заповеди и избегать пищи, указанной в "Очищениях" и "Разрешении духа", то после того как покинешь свое тело, ты воспаришь в свободный эфир и будешь бессмертен как бог, чуждый смерти и тлению (63-71).

Для удобства обозрения изучаемого нами памятника в целом мы разделили его содержание на часть практическую и часть теоретическую. Однако – и это мы уже достаточно часто встречали в истории античной эстетики – подобного рода разделение отнюдь не является абсолютным и каким-нибудь абстрактно метафизическим. Это разделение основывается на преобладании то одного, то другого принципа, но отнюдь не на их окончательной противоположности, не на их взаимном исключении. Исполняя практические указания, думает автор этого памятника, мы тем самым готовим себя и к построению наиболее совершенной теории; а построяя наиболее совершенную теорию, мы тем самым стараемся быть совершенными и в практическом отношении. Поэтому для нас и было удобно назвать практическую часть учением об очищении, а теоретическую часть – учением о совершенстве. Обычный античный синтетизм этих двух областей, как мы сейчас видим, выражен в "Золотых стихах" в самой яркой форме.

2. Комментарий Гиерокла

Сохранился комментарий к "Золотым стихам", принадлежащий философу Гиероклу (V в. н.э.), ученику Плутарха Афинского, учеником которого был также и знаменитый Прокл13. Таким образом, это очень поздний комментарий. Гиерокл комментирует каждый стих или несколько стихов, образующих связную мысль.

В самом начале Гиерокл утверждает, что "Золотые стихи" содержали в себе общие основоположения всей философии, как теоретической, так и практической, и следующим образом определяет различие между ними (Малеванский): "Отличается же практическая философия от теоретической тем, что первою достигается, добродетель, а второю истина", первая делает человека хорошим, а вторая богоподобным. Достигнуть же второго без первого невозможно. Поэтому в учении пифагорейцев на первом месте стоит достижение человеческой добродетели, а затем уже божественной истины (р. 416-417). Объяснив таким образом порядок изложения "Золотых стихов", Гиерокл переходит к комментированию по стихам.

На первом месте стоит почитание богов. Гиерокл комментирует: "Богов надлежит признавать и чтить по тому чину, в который поставил их творец и Отец их, не преувеличивая и не преуменьшая их достоинства в своих помышлениях, но признавая их за то, что они есть, и принимая в том чине, который выпал на их долю, вознося все почитание на их бога-демиурга (theos demioyrgos autön), которого следует признавать богом богов, богом высочайшим и совершеннейшим (theos hypatos cai aristos)" (I 1 p. 417-418). Под бессмертными богами, поясняет Гиерокл, наш стих подразумевает тех, которые в разуме своем всегда и неизменно содержат идею бога – демиурга, которые постоянно преисполняются его благостью, которые и бытие и блаженство (еу einai) восприемлют от него нераздельно и неизменно, сами будучи неизменно образами (eiconas) творческой причины, изъятыми от страстей и зол (I 1, р. 418).

Прежде чем идти дальше, отметим, что в последней фразе у Гиерокла довольно точно формулирована вся неоплатоническая эстетика, зародыши которой Гиерокл справедливо находит в "Золотых стихах". Именно высочайшей красотой являются с этой точки зрения вечные и бесстрастные боги, в которых воплощается образ основных демиургических причин.

Далее о богах говорится так:

"Они в отличие от душ человеческих потому и названы бессмертными, что у них никогда не прерывается наслаждение божественной жизнью, никогда не появляется ни забвение о себе и благости отца своего, между тем как душа человеческая подвержена изменчивости в этом отношении: иногда она носит в своей мысли бога и сохраняет свое достоинство, а иногда теряет и то и другое. Поэтому души человеческие справедливо могут быть названы смертными божествами" (I 1, р. 418). "Но кроме божеств, называемых бессмертными, и этих смертных божеств есть еще род божеств, высший в сравнении с человеком и низший в сравнении с богом, который, занимая середину, служит соединительным звеном, так что весь сонм созданных разумных существ составляет из себя единое связное гармоническое целое. Этот средний род ни на мгновение не теряет боговедения, но это последнее не всегда неизменно, равно себе и тождественно. Указанный средний род всегда имеет знание о Боге, но это знание не всегда одинаково" (I 1 р. 418).

"Этот распорядок разумных существ (logicos diacosmos), наделенных неразрушимыми телами, можно рассматривать как образ природы бога-демиурга в ее целости. Чистый образ самой высшей ее части представляет собой первый порядок разумных существ, средний образ ее середины – второй порядок их, а последний образ конца божественности представляет собой третий и последний порядок разумных существ. Первый из этих порядков составляют бессмертные боги, второй – благородные герои, третий – духи земные" (I 1, р. 419).

Уточняя эту мысль, можно сказать, что "законом" тут служит демиургический разум и божественная воля, неизменная творческая энергия божия, которая и производит роды божественных существ и содержит их вечно и неизменно в определенном для каждого чине (I 1 р. 420). Тут же комментатор объясняет, что срединный род некоторые называют ангелами, или демонами, или героями, или сынами божьими, поскольку они произошли не от союза смертных, а от единоличной (monoeidoys) своей причины, подобно тому как свет истекает из субстанции светящегося тела (III 2, р. 424). Духи, или демоны земные, – это души людей, прославившихся добродетелью и мудростью.

"Лучших из людей предписывается почитать за их сходство с демонами, за их богоподобие, родителей же и ближайших к ним по плотскому родству – независимо от того, каковы они, единственно в силу особенного их положения по природе, ибо, подобно тому как в вечном нашем сродстве высшие божества – как бы наши небесные отцы, а демоны или герои – как бы родственники, так и в нашем смертном или плотском родстве прежде всего стоят родители, а затем наиболее близкие после них родственники" (V 4, р. 426).

В случаях конфликта между божественным Законом и требованиями родителей следует отдавать предпочтение той стороне, которая выше, то есть не повиноваться родителям, если они не повинуются божественным законам. Но в остальном следует всячески почитать родителей.

По поводу вышеизложенного места комментария Гиерокла необходимо сказать, что мы совершим очень большую ошибку, если приводимое здесь учение о боге-творце будем понимать монотеистически. Здесь приводится типичная для пифагорейства, да и для всего античного неоплатонизма, выдержанно пантеистическая позиция. Неопытного читателя может тут сбивать с толку только та тщательная божественно-космическая иерархия, которую древние очень любили и которая особенно развивается как раз в период позднего эллинизма. Само собой разумеется, что если все формы бытия и жизни распределяются здесь в убывающем или в нарастающем порядке, то, естественно, что-то должно быть на самом верху и что-то должно быть в самом низу. Однако сам же Гиерокл находит божество не только наверху, но и разной степени божественности в самом космосе и даже человеческую душу тоже именует божеством, хотя и смертным. Едва ли так будет рассуждать последовательный монотеист. Перед нами здесь типичная языческая мифология, но, в связи с поздним временем античности, конечно, уже сильно рефлектированная, классифицированная, логически упорядоченная, а не буквальная и простая, какой она была в древние времена. И хотя в самих "Золотых стихах" эта продуманная и рефлектированная мифология пока еще не формулируется, но если брать этот памятник в контексте всего неопифагореизма, то будет ясно, что его моралистическое содержание отнюдь не является здесь окончательным, но есть только обрисовка одной стороны иерархически построенной и притом пантеистической эстетики мироздания, как она строилась в период неопифагорейства и других родственных с ним течений.

В дальнейшем Гиерокл переходит к чисто моралистическим предписаниям, содержащимся в "Золотых стихах". Здесь мы находим следующее.

Прежде всего следуют предписания не обижаться, не гневаться, не поддаваться вражде, "сколь можешь". "Мощь же столь велика, сколь необходимость", и никто не должен измерять способности нашей воли своей произвольною меркой, но той силою выносливости, которую требует необходимости" (VII 6-8, р. 430). Добрый человек, любя человека как человека, не считает за врага и дурного, но для дружбы выбирает только доброго. Соблюдая такую меру в дружбе, человек, думает Гиерокл, подражает богу, который никого – ни одного из людей не ненавидит, но отличает всякого доброго (там же). Чревоугодие, сонливость – все это следует держать в порядке и подчинении, чтобы не возмущать разумной части души. Стыдиться следует в первую очередь себя самого.

Что касается, далее, рассудительности (phronesis),

"сущность ее, или функция, заключается именно в том, что она наблюдает над всеми прочими способностями и указывает каждой из них как соответственную сферу действий, так и форму или норму действования" (X 13-16, р. 433).

"Вот как наш смертный человек получает красоту (cosmeisthai) от переизбытка совершенства (еc perioysias tes enoyses arёtes), присущего бессмертному человеку, поскольку добродетели в своем высшем принципе подобно лучам исходят от разума (аро noy) в разумную душу (eis phychen logicen), вселяя в нее красоту (eidos), совершенство (teleiotes) и блаженство (eydzoia), между тем как неразумная часть души и смертное тело допускаются лишь к некоторому соучастию в добродетелях для того, чтобы все соединенное природой с разумною сущностью исполнилось гармонической соразмерности и благообразия" (eyschemosynes cai metriotetosplёrothё)" (X 13-16, p. 433).

3. Гиерокл о практических проблемах трактата

Это изложенное нами сейчас практическое учение "Золотых стихов" Гиерокл совершенно правильно интерпретирует в традиционно античном и, в частности, в неопифагорейском смысле. Античность, собственно говоря, никогда не знала чистой моралистики. Вся моральная жизнь представлялась античным людям обязательно упорядоченной, гармонизованной и как бы художественно вылепленной. Возьмем ли мы Платона, у которого справедливость есть принцип гармонии всех прочих добродетелей души, возьмем ли мы Аристотеля, у которого высшие добродетели – это дианоэтические, то есть возникающие в связи с господством чистого разума, везде мы имеем здесь такой принцип внутренней гармонии, который мешает нам даже просто различать, где тут этика и где тут эстетика. Стоики и эпикурейцы от этого тоже не отставали. Можно ли удивляться, что такой же этико-эстетический принцип торжествует также и в этот поздний период античной мысли, который как раз и отличался тем, что хотел собрать в одно целое все наиболее глубокие и ценные тенденции тогдашних философских школ? Наоборот, этот этико-эстетический принцип гармонии проводился здесь наиболее тщательно, наиболее убедительно в субъективном смысле слова, наиболее показательно и, как тогда думали, наиболее неопровержимо. Гиерокл и здесь движется всецело в плоскости эстетики "Золотых стихов". Между прочим, эстетика, построяемая здесь "Золотыми стихами" и их комментатором Гиероклом, обладает даже, мы бы сказали, вполне систематическим характером.

А именно – выше всего стоит здесь Нус, Ум, Разум как совокупность всех осмысленных закономерностей, проявляющихся в космосе, в природе и в человеке. В этом своем качестве Нус трактуется в основном как свет, поскольку с общечеловеческой точки .зрения свет вообще является необходимым принципом для восприятия вещей в их раздельном и в. их совокупном состоянии. Далее, этот Нус – Свет, доходя до человека, проявляет себя в виде красоты, которая, значит, и есть отражение разумного света в человеке. Но что интереснее всего, эта световая природа красоты проявляет себя, согласно изучаемым материалам, в трояком виде.

Прежде всего – это наличие в человеке определенного лика, или облика, или внешнего вида, для чего здесь употребляется исконный греческий термин "eidos", который ничего другого и не обозначает, как именно "облик предмета", включая как внешнюю красоту человеческого тела, так и упорядоченность его внутренней жизни. Но этого, конечно, мало. Сам по себе эйдос, необходимый для красоты, еще не достаточен, поскольку он указывает по преимуществу на внешнюю сторону предмета. Такая внешняя сторона предмета, будучи эйдосом, требует, чтобы и сам предмет был для этого достаточно совершенным, достаточно целесообразно действующим или созданным. Поэтому эйдос трактуется здесь только как внешняя сторона внутреннего совершенства предмета. Но мало и этого. Подлинная и настоящая красота предмета есть не только его облик и не только его совершенство по существу, но еще и некоторого рода самочувствие, самосознание, некоторого рода субъективный коррелят объективной структуры эйдоса и совершенства. Поэтому, в-третьих, здесь говорится о блаженстве. Это вполне естественное завершение концепции красоты как световой благоустроенности человека. Наконец, если в этих трех категориях еще не говорилось специально о теле человека, о материи или веществе и человека и всего существующего вообще, то окончательное определение красоты должно охватить и эту материальную сторону бытия. И вот тут-то как раз и возникает та эстетическая категория, которая является окончательной и решающей. Это – категория гармонии. Таким образом, в изложенном у нас сейчас отрывке из комментария Гиерокла содержится вся античная эстетика в ее системе, со всеми теми необходимыми эстетическими категориями, которые мы раньше много раз встречали и которые здесь даны в рефлективной и достаточно продуманной форме.

В дальнейшем Гиерокл исследует проблему зла. Злое в собственном смысле – это не болезни, бедности, потеря близких, гражданское бесчестие и тому подобные отдельные, изолированно данные, взятые факты или явления, хотя все они, конечно, утяжеляют и затрудняют жизнь. Зло – это грехи вообще, совершенные по свободной воле, с которыми добродетель по самой природе несоединима. Такова несправедливость, распущенность и все то, что не допускает связи с собою прекрасного, ибо ни к чему из этого не приложим эпитет прекрасного, и никто не скажет, например, что такой-то прекрасно чинит несправедливость или прекрасно распутничает, а ведь можно сказать: такой-то болеет или бедствует прекрасно, то есть переносит болезнь или бедствие стойко и согласно подлинному разуму (cata orthon logon) (XI 17-20, p. 438). К духовным же порокам эпитет прекрасного, собственно, и не приложим, так как они представляют собой нарушение и попрание того подлинного разума, который присущ самой природе души человеческой и как бы начертан в ней. Тот может найти себе исцеление в бедах и страданиях, кто научится переносить судьбы божий кротко и без ропота. "Судьба же, или доля (moira), есть не что иное, как назначаемое каждому по заслугам возмездие. Но, следовательно, судьба эта зависит совместно от бога, благоустроенного миропорядка, и свободного соизволения каждого из людей. Действительно, если бы не было бога и его провидения, то не было бы в мире никакого порядка, который ведь тоже называют судьбою (в смысле всеустрояющей необходимости – heimarmene), при отсутствии же всякого порядка не могло бы иметь место никакое право и его применение, то есть ни осуждение и наказание злых, ни признание и награждение добрых. Поскольку же порядок в мире несомненно есть, следовательно, и провидение есть" (XI 17-20, р. 443). Здесь мы имеем, таким образом, этический и одновременно эстетический аргумент в существовании бога.

Однако необходимо заметить, что здесь мы находим не просто совмещение этической и эстетической позиции в характеристике внутренней жизни человека. Гиерокл, правильно развивая мысль "Золотых стихов", весьма отчетливо рассуждает о таких сложных понятиях, как добро и зло или судьба и свободная воля. Не забудем, что эстетика всего периода позднего эллинизма, а в значительной мере и всего раннего эллинизма, отличается от периода классики очень большой рефлективной направленностью философствующего сознания. Добро и зло признаются здесь не просто как факт (это было и в период классики), но дается их весьма продуманная диалектика. Удивительным образом эта диалектика приходит здесь не к отрицанию добра в угоду зла и не к отрицанию зла в угоду добра. То и другое, по мысли Гиерокла, вполне субстанциально, и тем не менее их совместное существование трактуется так, что делается и понятным и безопасным. Это же нужно сказать и о соотношении судьбы и свободной воли человека. Судьба существует, но свободная воля человека тоже существует. Это их сосуществование подается в рефлективном смысле как нечто понятное и убедительное, а в конце концов как нечто в этико-эстетическом смысле необходимое.

Затем у Гиерокла речь идет об отличии мира людей от низших сфер бытия животно-растительного мира и мира неодушевленных предметов.

"Там господствует совсем иной род отношений: бездушное и безжизненное служит общей материей для растений, животных и людей, а растения служат общей пищей животным и людям. Наконец, некоторые животные служат пищей другим животным и людям" (XI 17-20, р. 443).

"Если бы эта восходящая лестница существ шла еще дальше и выше, если бы на земле были существа более высшие, чем мы, и они употребляли бы нас в пищу, как мы употребляем неразумных существ, тогда пришлось бы признать, что есть еще смертный род существ, которому люди вынуждены доставлять пищу своими телами. Но между существами, стоящими выше человека, нет ни одного рода смертного" (XI 17-20, р. 443).

Человек венчает лестницу смертных существ, следовательно, "он тоже бессмертен, но по особым причинам, облекаясь в смертное тело, имеющее некоторое сходство с телом неразумных тварей, и обитает на земле" – следовательно, нет таких существ, которые бы имели надобность гибелью нашей воспользоваться для своего питания и таким образом стояли бы к нам в таких же беспорядочных и бессмысленных (точнее, лишенных нравственной основы) отношениях, какие имеют место между неразумными тварями. Напротив, "бессмертные, которые стоят выше нас, правдою и мировым порядком связываются в своем управлении нами, посему они и применяют к нам такие меры, которыми и нашу здешнюю порочность уменьшают и к себе нас более или менее приближают, заботясь о нас как о своих соотчих и родичах, находящихся в изгнании" (там же). Таким образом, перед нами здесь представление о мире как о большой семье, управляемой тоже гармоническими законами.

Затем Гиерокл рассуждает о том, что во всех поступках надо руководствоваться разумом и знанием.

"Жизнь, исполненная знания, есть, кроме того, вполне правильная, правая и совершенная и, будучи самою прекрасною, есть вместе с тем и самая приятная или блаженная" (XV 30-31, р. 454).

"Когда что-то постыдное делаешь, то удовольствие быстро проходит, а постыдное остается. Когда же совершается что-либо прекрасное с трудом, то труд проходит, а прекрасное остается. Отсюда следует, что самая порочная жизнь необходимо есть вместе и самая печальная, а самая добродетельная есть вместе и самая блаженная" (там же).

Далее, Гиерокл говорит об уходе за телом,

"поскольку и оно имеет некоторое отношение к совершенству души".

"Смертное тело, данное нам в качестве органа для жизни на земле, не следует ни упитывать и утучнять всяческим наполнением, ни истощать крайними лишениями, потому что и то и другое в равной мере вредно, затрудняя желательное и должное пользование этим органом. Поэтому стих наш советует прилагать заботу о теле в должной мере – чтобы оно, не страдая ни от излишка, ни от недостатка, всегда, будучи здоровым и функционируя сообразно со своею природою, всегда готово было предоставлять свои силы и деятельность в распоряжение души, как своей госпожи" (XVI 32-34, p. 455).

"Мера (to metron) же эта есть здравый смысл (logos synarmonidzon), который устанавливает правильное гармоническое взаимоотношение между физиологическими деятельностями тела и мыслительными деятельностями души и который требует заботы о таком здоровье тела, какое нужно и прилично философу" (XVI 32-34, р. 445).

"Потому-то этот здравый разум не одобряет ни атлетики, ибо в ней все делается для развития и крепости тела, а душа же совсем не принимается в расчет, ни вообще излишнего холенья тела (sömascia), ибо оно как бы загромождает и помрачает свет разума" (там же).

"Но и пренебрегать телом нельзя, поскольку, естественно было, сказавши все о добродетели души – владычице тела, сказать затем и о сохранении органа души" (XVI 32-34, р. 457).

И в образе жизни не рекомендуется ни излишняя заботливость о чистоте и красоте, ведущих к роскоши, изысканности и изнеженности, ни крайняя непритязательность, крайне дешевая простота, которая превращается обычно в скряжничество и неряшливость. И, "чтобы не впасть ни в первую из-за любви к красоте, ни во вторую из-за любви к простоте, будем соблюдать средину между ними, избегая недостатков обеих и умеряя их одну другою, будем любить и простоту, но настолько, чтоб она никогда не была неряшлива, будем любить и чистоту, но настолько, чтоб она не была роскошью" (XVII 35-38, р. 457). "Твердо держась известного древнего правила: "ничего слишком" (meden agan), мы избегнем зависти, которую обыкновенно возбуждает всякое превышение меры" (XVII 35-38, р. 458). Тут делается чрезвычайно важное замечание о том, что роскошь и помпа проистекают из невежества в прекрасном, прекрасное же неизменно и последовательно толкуется как торжество меры, знакомое нам еще со времен греческой классики.

Прокомментировав первую половину "Золотых стихов", содержащих практическую философию, Гиерокл повторяет высказанное им уже в самом начале разграничение практической и теоретической философии: первою достигается добродетель, а второю истина, первая имеет в виду сделать человека хорошим, а вторая подобным богу (XX 45-48, р. 462). Однако к познанию истины невозможно приступить, не очистив предварительно душу от пристрастия ко всему низменному.

"Душе необходима двоякого рода добродетель. С одной стороны, гражданская, которая простирается на то, что ниже ее, и упорядочивает ее собственные неразумные слепые влечения, с другой – теоретическая, которая, простираясь на то, что выше ее, делает ее способной к внутреннему общению с внешним миром" (XX 45-48, р. 462).

Первая половина "Золотых стихов" оканчивается проповедью любви к мудрости и ко всему прекрасному, а за такой любовью должно следовать познание истины, которое приведет душу в подобие божественной добродетели.

4. Гиерокл о теоретической стороне трактата

Приступая ко второй половине – теоретической, Гиерокл сначала доказывал, что бог есть тетрактида, или четверица, – учение, которое во всей ясности можно найти в приписываемом самому Пифагору "священном слове" (hieros logos). Но для приобретения истинных благ нужно не только желание и стремление нашей собственной души, но и помощь божия. Отсюда – заповедь постоянно молиться о помощи божией. Далее Гиерокл комментирует стихи 51-52: "И, одолев весь этот труд, ты познаешь весь порядок (systasin) богов и людей, чем они разнятся (dierchetai) и чем согласуются (crateitai)", видя здесь указание на богословскую науку, учащую, что все произошло от священной тетрактиды, с различием по родам всех видов сущего и с указанием их единения или взаимной связи в составе целостного мира, ибо термином "systasis" ("прочное единение", "совокупное устроение") указывается на взаимную связь вещей, а выражением "dierchetai" ("разнятся") на видовые различия их, а выражением "crateitai" ("управляются", "удерживаются") – на общность и господство рода в своих видах (XXII 49-51, р. 167). Этим "crateitai" они объемлются, то есть держатся во взаимной связи или зависимости друг от друга. "Золотые стихи" говорят о познании лишь двух крайних родов – "бессмертных богов и смертных людей распорядок". Гиерокл разъясняет, что при двух крайностях средина сама подразумевается, ибо первые соединяются с последними через средних и последние восходят к первым тоже через средних, то есть через посредство "героев блестящих". Но поскольку за этим бестелесным, сверхчувственным миром следует и под ним стоит та телесная вещественная природа, которая пополняет видимый чувственный мир, то даже желающим приобрести полное и систематическое знание советуется заняться и науками естественными, познавать же "природу во всем одинакую", – то есть телесную сущность как таковую, которая от высших родов и до самых низших украшена божественной соразмерностью и правильностью, и познавать все это следует "правильно" (ё themis esti), поистине, то есть познать во всем присутствие закона, познать, как все вещи телесные или бестелесные созданы богом и как они устроены и упорядочены его законами. В результате же такого правильного познания этих двух творений божиих нам станет все ясно и мы не будем питать тщетных надежд, например, нам станет ясно, что если кто, будучи человеком, пожелает очутиться в сонме бессмертных богов или даже лишь в сонме демонов – дивных героев, тот не знает границ природы и не умеет различать, что в целом мире этих существ есть первое, что среднее, что последнее (XXIII 52-53, р. 469). Напротив, тот, кто все существующее измеряет и различает теми мерами и границами, которые применены в нем самим творцом, кто знает, как, какими именно созданы все вещи, тот скорее и полнее всякого другого соблюдает правило: "следуй за богом" (ероу theö), также и другое "лучше всего мера" (ariston metron) и не станет питать никаких несбыточных надежд Затем Гиерокл, ссылаясь на платоновские диалоги "Федон" (216 с) и "Тимей" (42 с), комментирует стихи о жалких стремлениях и страстях неразумных людей – они носятся, как шары, в разные стороны, наживая беды. Помыслы их помрачила печалью злая судьба. Восклицание: "О, если бы ты, Зевс, открыл им, каким они духом владеют" – Гиерокл поясняет, что у пифагорейцев было в обычае называть творца и отца этой вселенной именами Дия и Зина, но, конечно, для Гиерокла ясно, что это не просто олимпийский антропоморфный Зевс, а бог-творец мира, названный выше тетрактидой. Античное верховное божество здесь заметно рефлектировано в математическом смысле. Имя же Дия есть как бы отлившийся в звуках символ и образ творческой природы по той причине, что те, кто первые дали имена вещам, благодаря своей мудрости, как бы некие искуснейшие ваятели статуй, в именах вещей как бы выразили их свойства и силы, ибо для них имена были не что иное, как выраженные посредством звуков знаки мыслей души или ее понятия, мысли же эти и понятия они понимали, как мысленные умственно образы познаваемых вещей (XXV 61-66, р. 475).

Бог, утверждает Гиерокл, открывает истину лишь тем, кто стремится к ней, кто субъективно готовит свою душу для принятия истины, он со своей стороны делает все, чтобы блага сияли для всех, но он не может их открыть, то есть сделать явными для всех, лишь потому, что у большинства людей очи совсем закрыты для благ, предлагаемых их созерцанию и восприятию, будучи заняты созерцанием всего низменного и дурного. Исполняющий же советы и предписания "Золотых стихов" подготовляет свою душу для принятия истины.

В последующих стихах еще раз подчеркивается необходимость заботы о теле нашем смертном, в котором находится светоносное тело (photeinon söma), вносящее жизнь в бездушное тело и поддерживающее в нем гармоническую связь органов и функций (XXVI 67-69, р. 478). И так как природа человека состоит из трех частей: разумной души, светоносного тела и бездушного тела, мы должны заботиться об очищении и совершенстве всех этих частей, "прилагая к каждой особый, именно ей свойственный способ, ибо каждая из них требует иного очищения" (там же). Для разумной души очищением ее разума служит истина, достигаемая путем научного исследования, а очищением ее способности мнения и решения служит обдуманная добродетель. Очищение светоносного душевного тела должно совершаться согласно со священными уставами, в виде священных обрядов, которые имеют все-таки характер телесного очищения. Все относящиеся сюда обрядовые действия, если они совершаются с благочестивым расположением души, без всякого лицемерия и фокусничества, нисколько не противоречат правилам истины и добродетели. Далее, у Гиерокла идет разъяснение некоторых пищевых запретов, предписываемых пифагорейским "уставом" ("в дисциплинах, хранимых путем предания"). "Все этого рода обрядовые действия очищают и усовершенствуют духовный сосуд разумной души, освобождая его от вещественной безжизненности и делая способным носиться веяниями чистого эфира. Так и должно быть, потому что нечистое не может находиться в общении с чистым" (XXVI 67-69, р. 481). "Всякий, кто печется о душе и не радеет о теле, тот в себе не всего еще человека очищает, не говоря уже об обратном" (там же). На этом основании, объясняет Гиерокл, к философии непосредственно примыкает гиератика – священная обрядность, которая имеет целью очищение светоносного душевного тела и которую не следует отделять от философствующего ума, потому что иначе она потеряет весь свой смысл (XXVI 67-69, р. 482). Таким образом, в целом философия теоретическая предшествует – как разум, а вслед за ней следует и ей подчиняется практическая – как сила и деятельность. В гиератике следует различать гражданскую, которая посредством добродетелей очищает нас от неразумия, и мистическую, которая посредством священных обрядов освобождает от телесных скверн. Итак, вершину в целом здании философии занимает ум теоретический, средину – ум политический, а третье место – ум мистический. Роль первого по отношению к двум остальным можно уподобить глазу, роль двух остальных можно сравнить с деятельностью рук и ног. Сделавшись после очищения, насколько возможно, подобным существам, которые не рождаются в нашем мире, человек, благодаря своим познаниям, соединяется с вселенной и возносится к самому богу. Но так как он все же имеет телесную оболочку, то нуждается в месте обитания и ищет себе помещение в том или ином звездоподобном теле. Тело это совершеннее тленных тел, но менее совершенно, чем тела небесные – они лежат непосредственно под луной, в свободном эфире. Человек станет подобным бессмертным богам, хотя по природе он не божествен. В словах "будешь ты чуждый смерти и тлению" указано, какая божественность тут разумеется. Третий род существ, даже достигший самого высшего совершенства, не может быть ни высшим среднего рода, ни равным первому. Таким образом, подобие богу, творцу мира, лишь в том смысле есть единое, что оно есть единое и общее совершенство всех разумных существ, ибо оно всегда и неизменно принадлежит только небесным божествам. Существам же эфирным оно принадлежит только всегда, но не неизменно или тождественно, тем же эфирным существам, природа которых такова, что они могут ниспадать из эфирной области и жить на земле, оно принадлежит и не неизменно и даже не всегда (XXVII 70-71, р. 484).

5. Этико-эстетический смысл трактата

Читатель "Золотых стихов" не должен относиться к их содержанию поверхностно и с пренебрежением. Но особенно было бы большой исторической ошибкой сводить содержание "Золотых стихов" на какую-то унылую и абстрактную моралистику. Такой чистой и вполне абстрактной моралистики, как это мы уже доказывали много раз, античность вообще никогда не знала. Ее не было также ни у Платона, ни у Аристотеля, у которых все моральное обязательно опиралось на торжественную космологию, на созерцание небесного свода и его вечных и правильных движений, на невозможность абсолютного разрыва души и тела и на наличие самодовлеюще-созерцательных сторон всякого бытия с его величайших вершин до его последних низин. Вся эта система этико-эстетической космологии проповедуется и в "Золотых стихах". Если эта сторона не формулируется в самостоятельном виде, то Гиерокл, во всяком случае, прекрасно поступил, доводя этико-эстетическую картину "Золотых стихов" до ее логического завершения.

Тем не менее этим указанием на общеантичную этико-эстетическую концепцию "Золотых стихов" ни в каком случае не может исчерпываться наша историческая характеристика этого произведения. Дело в том, что вся эта сторона выраженного здесь мироощущения дана в чрезвычайно принципиальной и весьма негибкой форме. Наставления, из которых состоят "Золотые стихи", звучат необычайно строго и сурово. Это какой-то ничем не смягчаемый устав какого-то небывало аскетического монастыря. Черты такого этико-эстетического аскетизма, несомненно, тоже разбросаны по всей античности. Их можно находить и в древнем пифагорействе, и у Платона, и у Аристотеля, и у стоиков, и даже у эпикурейцев. Но везде такого рода черты трактуются скорее как идеал, чем просто как неукоснительная действительность, и для достижения такого идеала всегда в античности преподавались разного рода методы, приемы, то или иное жизненное поведение и вообще, фигурировала на первом плане вся практика жизни. Но в "Золотых стихах" ни о каких практических путях, ведущих к достижению этико-эстетического идеала, нет ни слова. Весь трактат состоим из повелений, распоряжений, приказаний, неукоснительных требований, как будто бы никакой реальной жизненной практики вообще не существует. В этом смысле необходимо признать, что "Золотые стихи" свидетельствовали о каком-то философско-эстетическом тупике, в который зашел весь ранний эллинизм, явно уже не справлявшийся со своей основной задачей уничтожить разрыв между субъективной жизнью человека и его объективной предназначенностью.

Еще какие-нибудь 150 лет назад в лице Панеция и Посидония эллинистический субъективизм стал на путь слияния субъекта с объектом или, конкретно говоря, на путь слияния субъективизма стоиков и объективного идеализма Платона или Аристотеля. Но к началу новой эры летосчисления этот путь слияния стоицизма и платонизма уже стал свидетельствовать о своем несовершенстве и о своей недостаточности. Не умея объединить субъект и объект, идеальное и реальное, личное и космическое, автор "Золотых стихов" явно ударился только в одну крайность, а именно в проповедь сплошного и непоколебимого этико-эстетического идеала. Оказывалась уже забытой жизненная слабость человеческого субъекта, который далеко не сразу может достигнуть идеала и которому нужно еще очень много трудиться на путях преодоления реально жизненных недостатков обыкновенного человеческого субъекта. "Золотые стихи" – это проповедь высочайшего этико-эстетического идеала, но в то же самое время это есть и безвыходный тупик для человека, пожелавшего коренным образом объединить свою реальную жизнь со своими красивыми и глубокими, но недостижимыми идеалами. Явно намечался, какой-то другой путь для этико-эстетического совершенствования человека. Но что это за путь, "Золотые стихи" об этом не знают.

Другим таким же тупиком оказался для неопифагореизма, а следовательно, и для всего раннего эллинизма путь, противоположный "Золотым стихам" и состоявший, наоборот, из чересчур большой свободы личного поведения. Эта личная свобода доходила у Аполлония Тианского, тоже деятеля I в. н.э., почти до приключенчества, почти до чудачества и даже до какой-то психопатологии. К обрисовке деятельности этого Аполлония Тианского мы сейчас и обратимся.


§4. Аполлоний Тианский

Аполлоний Тианский (из. города Тианы в малоазиатской Каппадокии, деятель I в. н.э.) сделался героем философской легенды, одним из двух главных святых неопифагорейства, в которых оно выразило свой идеал философской жизни. Другим таким святым, кроме Аполлония, был сам Пифагор, которого легенда также изображает пророком, чудотворцем, аскетом, любимцем и даже потомком богов. Современная наука, как известно, отделяет этого героя легенды и традиции от подлинного исторического Пифагора, об аутентичном учении и тем более о жизни которого мы можем мало что сказать. То же самое в значительной степени относится и к Аполлонию Тианскому.

1. Общие сведения

Аполлоний Тианский – это несомненно историческая личность. Он жил в I в. н.э., умер, вероятно, в самом его конце, после воцарения Нервы. Согласно Суде, его акме приходится на эпоху Калигулы, Клавдия, Нерона и их преемников. Об Аполлонии упоминают Апулей, Лукиан, Дион Кассий и многие другие более поздние авторы, в том числе и Ориген. Все они говорят о нем как о философе, маге и провидце. Из разных источников известно, что Аполлонию принадлежали сочинения: "О жертвах", "Жизнеописание Пифагора", "О гадании по звездам" и много писем. Отрывки из этих сочинений приводятся у Порфирия, Ямвлиха и Евсевия.

Однако Аполлоний по преимуществу известен нам из "Жизнеописания Аполлония Тианского", написанного знаменитым ритором Флавием Филостратом (III в.) по поручению, как он сообщает (I 3, 1), императрицы Юлии Домны, матери Каракаллы, около 220 г.14 Это настоящий биографический роман, который ко всем историческим сведениям об Аполлонии многое присочиняет и расцвечивает.

Очень трудно в изображении Филострата отделить черты подлинного Аполлония от легендарно-беллетристических моментов. Филострат не ставит себе никаких исторических задач. Можно предполагать, что подлинный Аполлоний учился в Тарсе у ритора Эвтидема, в Эгах (под этим названием известно несколько городов) у пифагорейца Эвксена, что он занимался пифагорейской аскезой, много странствовал и действительно дошел до Индии, что при Домициане он впал в подозрение. Однако конкретные подробности рассказа насыщены также многочисленными чертами, содержат столько фантастических выдумок, что об их достоверности не может быть и речи. Флавий Филострат утверждает, что он писал на основании рассказов Дамиса, ученика и спутника Аполлония.

Немецкая наука прошлого века, много занимавшаяся исследованием источников, полагала, что Флавий Филострат переработал какое-то сочинение, курсировавшее под именем Дамиса, исследовав другие источники и присочинив, наряду со многим другим, речи якобы самого Аполлония и разного рода географические описания. Его фантазия несомненно работала в плане традиционных рассказов о Пифагоре.

Многие писавшие об Аполлонии, начиная с первой половины XIX века, утверждали, что одной из причин создания филостратовского романа было широкое распространение христианства и стремление образованного языческого общества противопоставить Христу своего пророка и чудотворца, божественное существо, не уступающее ему ни в чудесной силе, ни в способности пророческого предвидения. В связи с этим рассматривали стремление Филострата отделить своего героя и его мудрость от обычной восточной "тайной науки". Однако M.E.Грабарь-Пассек в своей статье весьма убедительно показывает, что Филострат противопоставляет Аполлония "гоетам" – расплодившимся в то время кудесникам и шарлатанам, и что мышление Филострата развертывается в чисто античной плоскости15.

2. Философские взгляды Аполлония

Что касается философских взглядов Аполлония, то они не были ни особенно глубокими, ни особенно оригинальными. Если попытаться выделить "учение" Аполлония, как его изображает Филострат, освободив его от эксцентрической и авантюрной оболочки, мы найдем общепифагорейские теории, разбавленные элементами общей популярной философии того времени. В самом пифагорействе Аполлония привлекают не математические спекуляции, а больше всего учение о переселении и странствовании душ (о чем приводятся красочные рассказы) и внешние уставы и обрядность пифагорейцев. Он учит о воздержании от мяса и вина, о безбрачии мудреца, о льняном священном одеянии и многолетнем послушании учеников, отвергает кровавые жертвы. Как о своей главной задаче Аполлоний говорит о богопознании и богопочитании, но то, что он излагает по этому поводу, не ново, не отличается последовательностью изложения и не составляет никакой системы. Аполлоний признает все существующие религии как формы богопочитания, но отвергает недостойные представления о божестве греческой мифологии и тем более египетское поклонение животным. Чистейшее видимое божество для него – солнце. Человек – божественное существо и через свою добродетель и мудрость становится богом. Образец такого идеально-чистого и разумного образа жизни являет сам Аполлоний.

О той же непоследовательности и малой заинтересованности теоретическими вопросами говорит отношение Аполлония к главным философским направлениям того времени – стоицизму и кинизму. С представителями обоих направлений Аполлоний был связан личными отношениями, далеко не всегда дружелюбными. Лучше Аполлоний относился к киникам, суровый образ жизни которых и равнодушие к житейским удобствам вызывали его симпатию, хотя их учение ни в коей мере не совпадало с неопифагорейством, а кинический идеал демократического плебейского мудреца Аполлоний отвергает. Напротив, последователи стоицизма были Аполлонию чужды, и их главный представитель, Евфрам, изображен в нарочито окарикатуренном виде. Но и здесь у Аполлония трудно говорить об идейной подоплеке разногласий.

Ко всему предыдущему необходимо добавить, что христианские элементы у Аполлония весьма преувеличены у тех исследователей, которые им занимались. Ведь чистота жизни, целомудрие, посты уже давным-давно проповедовались в орфико-пифагорейских общинах. Пророчества, чудеса и всякого рода магические операции свойственны были вообще всем прежним религиям. Если этот образ пророка и чудотворца даже и сознательно противопоставлялся Христу, то противопоставление это – весьма слабое и мало убедительное.

Гораздо ярче представить самый образ этого пророка и чудотворца в качестве попытки вырваться из тенет языческой религии, которая к I в. н.э. уже безнадежно устарела, и никакими философско-теоретическими доказательствами ее нельзя уже было оживить и сделать убедительной. Оставалась только одна попытка – это представить ее защитника в сказочном, чудотворном и мифологическом виде, что, конечно, тоже действовало на умы довольно слабо. Поэтому считать, что вся эта биография Аполлония Тианского целиком выдумана Флавием Филостратом, писавшим, по крайней мере, лет через 200 после Аполлония, было бы вполне антиисторично и для критически настроенного филолога-классика чрезвычайно самонадеянно. Несомненно, многое было присочинено самим Флавием. Но несомненно также и то, что вся эта сказочность, фантастичность и мифологизм создавались уже при жизни самого Аполлония Тианского, а может быть, в значительной мере и им самим. Этот полулегендарный образ Аполлония Тианского является для нас не только символом падения языческой религии в античности, но и трагедией неопифагорейской эстетики, перебравшей уже все, какие только можно было, моралистические и даже монашеские, а также почти все возможные для нее космологические и аритмологические построения и в конце концов оказавшейся в объятиях самого откровенного волшебства, магии, пророчества и чудотворной фантастики.

Филостратовского жизнеописания Аполлония Тианского мы коснемся ниже. Сейчас же нам хотелось бы коснуться вопросов, которые имеют самое прямое отношение к эстетике. Сюда относятся вопросы о подражании и фантазии.

3. Эстетические проблемы (подражание и фантазия)

а) Прежде всего, Аполлоний у Филострата признает, что искусство состоит из подражания реальной действительности, а также из различного рода комбинирования явлений этой действительности (Apoll. Tyan. II 22, 6, 12). Но в искусстве мы находим и такие вещи, которых никто не видел в действительности – кентавров, колесницу солнца и т.д. Это заставляет нас различать два рода подражания. Уже когда мы рассматриваем однокрасочный рисунок и добавляем от себя недостающие там краски, мы пользуемся подражанием отнюдь не просто в обычном, воспроизводительном смысле слова. Чтобы оценить образ Аякса, мы уже должны иметь или создать какой-то предварительный его образ, так как иначе не может состояться ровно никакой его оценки. Значит, есть какое-то особое подражание в уме, в духе.

Впрочем, небезынтересно обратить на этот текст подробное внимание (II 20, 22).

Аполлоний, повествует Филострат, прибыл со своим ассирийским спутником Дамисом в индийскую столицу Таксилу. В то время пока о них докладывают царю, они рассматривают в храме Александра, перед городской стеной, изображения из времени битвы Александра с индийским царем Пором.

"На каждой стене были прибиты медные доски, изображавшие подвиги Пора и Александра. На меди, серебре, золоте и бронзе были нарисованы слоны, лошади, солдаты, шлемы, щиты. Копья же, стрелы и мечи были все из железа, и насколько идет молва о тех знаменитых изображениях, они представляли собою как бы какие-то произведения Зевксиса или Полигнота и Эвфранора. Эти последние любили светотень, живое дыхание, наступающее и уходящее [пространство]. То же, говорят, виделось и здесь, так что металлы были смешаны как краски. Приятен был и самый "этос" ["стиль"] письма. Произведения эти поставил Пор после смерти [Александра] Македонского. Побеждает на них, [однако], Александр и вновь приобретает Пора [в качестве друга], хотя и раненого, и дарит ему остальную, принадлежащую ему Индию" (II 20.)

Далее происходит беседа между Аполлонием и Дамисом (II 22).

"Дамис, – спросил Аполлоний, – представляет ли собою что-нибудь живопись?" – "Да, – ответил тот, – если только и истина [представляет собою что-нибудь] ". – "Но что же делает это искусство?" – "Оно смешивает краски, какие только существуют, синюю с зеленоватой, белую с черной, зеленую с желтой". – "Однако, – сказал Аполлоний, – ради чего оно так смешивает? Ведь не ради же одного цвета, как это делают нарумянивающиеся женщины". – "Ради подражания, – ответил Дамис, – то есть ради отображения собаки, лошади, человека, корабля и всего, на что взирает солнце. Даже и самое солнце отображает оно – один раз на четверке лошадей, как здесь [на Востоке] говорится об его виде, другой раз опять так, как оно освещает небо, когда [это искусство] рисует эфир и жилище богов". – "Так, значит живопись есть подражание, Дамис?" – "Что же еще другое, – ответил тот. – Если допустить, что живопись не делает этого [подражания], то она окажется смешной в своем глупом обращении с красками. [Аполлоний на это] сказал: "Ну, а то, что видно на небе, когда облака своим распределением [образуют] кентавров и химер, а также, клянусь Зевсом, волков и лошадей, – не является ли это, по-твоему, произведением подражательного искусства?" – "Похоже" – отвечал тот. "Так, значит, Дамис, бог, это – живописец, покинувший свою крылатую колесницу, на которой он разъезжает для управления божескими и человеческими делами (реминисценция из Plat. Phaedr. 246 е), и восседает, забавляясь живописью подобно детям на песке?" Дамис покраснел от этого рассуждения, дошедшего, как казалось, до такого абсурда. Но Аполлоний не выразил к нему пренебрежения, так как вообще он не был резким на возражения. Он сказал: "Но, может быть, Дамис, ты хочешь сказать, что эти [изображения] ничего не значат и носятся по небу как попало, по крайней мере с точки зрения бога, а что только мы, обладая этим подражательным [свойством], упорядочиваем [воображением] и создаем (anarrythmidzein te auta cai poiein)?" – "Лучше, Аполлоний, будем считать, что это действительно так, – отвечал Дамис, – это убедительнее и гораздо лучше". – "Так, значит, Дамис, подражательное искусство двояко? Одно, по-нашему, то, которое подражает при помощи руки и умом (это и есть живопись), другое, с своей стороны, отображает только умом". – "Нет, – сказал Дамис, – не двоякое. Но – одно искусство подобает считать более совершенным, именно живопись, которое способно уподоблять и умом и рукой; другое же искусство – только момент этого; поскольку подражать в уме умеет даже тот, кто не является живописцем, рукой же он, может быть, и не пользуется для живописи". – "Потому, возможно, Дамис, что у него не действует рука от какого-нибудь ушиба или болезни?" – "Нет, – сказал Дамис, – клянусь Зевсом, только потому, что он не брался ни за кисть, ни за какой инструмент или краску, но был совершенно не обучен живописи". – "Стало быть, – ответил Аполлоний, – мы оба соглашаемся, что подражательное искусство возникает у людей от природы, рисование же – из искусства. Так же можно было бы сказать и о скульптуре. Сама же живопись, по-твоему, как кажется, не возникает только в результате красок (ведь у более старых художников для нее было достаточно уже одной краски, и только в своем дальнейшем развитии она воспользовалась четырьмя красками и еще большим их числом), но в живописи возникает и от одних линий, без всякой краски. Поэтому прилично называть живописью и то, что состоит из тени и света. Ведь и тут можно видеть сходство, фигуру, ум, [характер], скромность, дерзость, хотя такая живопись лишена красок и не выражает ни телесной окрашенности, ни цвета шевелюры или бороды, но единообразно оформленное похоже здесь и на рыжего человека и на белого; и если мы нарисуем какого-нибудь индийца при помощи "белой линии", то все равно он должен оказаться черным. Курносый нос, курчавые волосы, раздутые щеки и как бы удивление в глазах делают то, что здесь видно, черным и рисуют индийца даже для тех, кто неискушен в живописи. Поэтому, я бы сказал, что зрители произведений графического искусства нуждаются в подражательной [способности], так как никто не оценивал бы высоко нарисованную лошадь или быка, если бы не представлял себе в душе того животного, с которого произведено уподобление, и никто не удивлялся бы Аяксу Тимомаха, который нарисован у него в состоянии безумия, если бы не вызывал у себя в памяти образ [действительного] Аякса, взаправду перебившего в Трое воловьи стада и сидящего после этого в изнеможении, обдумывая собственное самоубийство. Вот эти барельефы Пора (ср. Hom. II. XVIII 482), Дамис, мы и не считаем только произведениями из меди, так как они есть подражание рисунку, и [не считаем] только нарисованными, раз они сделаны из меди. Нечто подобное этому имеется у Гомера относительно Ахиллова щита работы Гефеста (II. XIII 474-608. Они также полны убивающих и убиваемых (ст. 509-540), так что ты скажешь, что здесь окровавлена земля, хотя она и из меди (ср. 538, где появляется "кровавая" cer)".

Этот текст заслуживает подробного комментария, но мы ограничимся рядом замечаний (следуя отчасти Э.Бирмелин)16.

Произведения, о которых здесь идет речь, очевидно, вымышленные. Цвета и живость сюжета, о чем идет разговор вначале, сильно напоминают картины, изображенные Филостратом Младшим в его сочинении "Картины". Филострат разделяет, далее, "подвиги" (erga) Александра и Пора с их "характером" (ethos), "нравом". Уже это одно способно вызвать у нас в памяти известное аристотелевское противопоставление (ИАЭ IV, с. 412) этих же самых понятий. Мысль о зависимости Филострата от Аристотеля укрепляется также указаниями на Полигнота (с Эвфранором) и Зевксиса (см. Arist. Poet. 6, 1450 а, 21 слл.), а также учением о врожденности подражания.

Важнее, однако, другое. Мы видели, что у Филострата специфичным образом разделены сферы духовного "приведения в порядок и созидания", с одной стороны, и бесформенные, случайные, разорванные облака на небе в роли вполне иррационального материала – с другой. И тут важны как оба члена этой антитезы, так и сама эта антитеза. Филострат подчеркивает подражание именно умом. (Xyniesi cai mimeitai toi nöi, eicadzen toi nöi). Э.Бирмелин вполне справедливо говорит здесь о некоем интеллектуальном созерцании ("мышление, но не в понятиях, а в созерцании")17. Это созерцание родится с человеком, в то время как само рисование образуется только в результате выучки и искусства.

Что же касается самого содержания подражания, о котором говорит Аполлоний, то и здесь, по-видимому, скрывается некая аристотелевская тенденция. Прежде всего, самый термин "рисовать белой линией" едва ли значит буквально рисовать белой краской. Из контекста слов Аполлония мы должны заключить, что здесь имеется в виду именно рисование "по белому фону" без наложения красок, то есть черчение или графика. Но у Аристотеля мы тоже помним (Poet. 6, 1450 b 2, Новосад.): "Если кто размажет самые лучшие краски в беспорядке, тот не может доставить даже такого удовольствия, как набросавший рисунки мелом". После сравнения этого текста с вышеприведенным местом Филострата, leycographein, кажется, нельзя переводить ни "писать мелом", ни "писать белыми линиями", но – "писать без красок", "писать по белому". Другими словами, в трагедии миф и характеры относятся между собою так, как графический набросок и раскрашенный образ. И Аристотель и Аполлоний у Филострата считают, что самое главное в искусстве – подражание и в подражании самое главное – бескрасочный рисунок. Что же касается красок, то хотя эстетическое значение их не отрицается ни Аристотелем, ни Филостратом, они есть нечто уже вторичное и необязательное. У Аристотеля читаем: "А если раньше не случилось его [образец] видеть, то изображение доставит удовольствие не сходством (oych ei mimsma), а отделкой, красками или чем-нибудь другим в этаком роде" (Poet. 4, 1448 b 14). Аристотелевское выражение в этом месте о том, что в подражании происходит "заключение" от образа к первообразу (syllogidzestai), вполне аналогично филостратовскому: "Если бы не представил себе в душе" (т.е. me ...enthymetheis II 22). "Удивление" и "похвала", по Филострату, следуют за "подражанием", а не за техникой в искусстве.

Наконец, и по Филострату, предметом подражания является вероятное. Ср. выше место о неистовом Аяксе, который преподносится зрителю и художнику как "некий образ" (ti... eidölon) и как нечто вероятное (hos eicos). Таким образом, связь идеи подражания у Аполлония Филострата с такой же идеей у Аристотеля вполне несомненна.

Однако безоговорочно нельзя приравнивать филостратовскую концепцию подражания к аристотелевской. Несомненным является здесь только то, что у Филострата замечается субъективизм, который ведет свое начало от Аристотеля. Тем не менее в Филострате гораздо больше чувствуется эллинизм; и у него, вероятно, были какие-то еще другие источники для его понимания подражания, не только аристотелевская "Поэтика". Какие это источники, неизвестно. Не нужно также особенно преувеличивать моменты интеллектуального созерцания у Филострата в данной проблеме. Тут, после Платона и Аристотеля, едва ли можно найти что-нибудь оригинальное в античной эстетике. Важно, конечно, это знать и всячески подчеркивать, чтобы не сводить всю античную эстетику на рационализм и техницизм. Но едва ли здесь Филострат оригинален.

б) Немного яснее источники Филострата в другом вопросе, о "фантазии" (phantasia) (Apoll. Tyan. VI 19).

Сперва прочитаем эту главу VI 19. Тут Аполлоний беседует со старейшим эфиопским гимнософистом в Египте, Теспесионом, об египетском и греческом способах представления богов.

"Спрашивай, – сказали они [гимнософисты], – ведь за вопросами как-то следует и наука". И Аполлоний сказал:

"Прежде всего, спрошу вас о богах. Почему вы передаете здешним людям изображения (eide) богов столь абсурдными и смешными, за исключением очень немногих". – "Кроме немногого?" – "Да, действительно, кроме слишком немногого, что утверждается мудро и богоприлично. Остальные же ваши святыни оказываются честью, скорее, для неразумных и несоображающих животных, чем для богов". Рассердившись на это, Теспесион отвечал: "А у вас, как, по-твоему, ставятся статуи богов?" – "Так, – отвечал [Аполлоний], – чтобы создать богов наиболее красиво и наиболее боголюбезно". – "Ты имеешь в виду, – возразил Теспесион, – например, Зевса Олимпийского или статую Афины, и Книдской и Афинской, и вообще все, что вот таким образом прекрасно и полно процветания?" – "Не только это, но и вообще скульптуру и другие произведения; я утверждаю, что они держатся надлежащего [стиля], вы же больше насмехаетесь над божественным, чем его почитаете". Теспесион ответил: "Так что же, фидии и праксители восходили на небо и восприняли изображения богов, чтобы создавать свое искусство, или же было что-то другое, что наставило их на ваяние?" – "Да, – сказал Аполлоний, – другая вещь, и притом преисполненная мудрости".

"Что же это за вещь? – спросил тот. – Пожалуй, ты не имеешь в виду что-нибудь заменяющее подражание?" – "Фантазия (phantasia), – ответил Аполлоний, – это создала, художник более мудрый, чем подражание. Ведь подражание может создать то, что оно увидело, фантазия же – то, чего она и не видела. Она может основываться на существующем [Бирмелин: по аналогии с существующим], потому что раздражение [резкое впечатление] часто мешает подражанию, но оно нисколько не мешает фантазии, действующей в отношении своего предмета без всякого раздражения. Тому, кто замыслил образ (eidos) Зевса, необходимо в некотором роде видеть его самого с небом, временами года и звездами, как тогда попытался Фидий; а тому, кто намеревается соорудить Афину, надо иметь в мыслях военные лагеря, мудрость и искусства и то, как она выскочила из самого Зевса. Если ты после изготовления принесешь в храм ястреба, сову, волка или собаку вместо Гермеса, Афины и Аполлона, то эти звери и птицы окажутся достойными зависти в смысле изображений, боги же, скорее, только потеряют в своей славе". Теспесион ответил: "Похоже, ты производишь оценки наших обычаев без всякой проверки. Ведь мудро же (если нечто подобное относится к египтянам) и не допускать дерзости в отношении изображений (eide) богов, а создавать их символически (symbolica), нечто, под ними подразумевая (hyponooymena). Потому-то они и могут оказаться более возвышенными". Аполлоний же, засмеявшись, сказал: "О люди, много же вы отведали из египетской и эфиопской мудрости, если собака, цапля и козел возвышеннее и боговиднее вас самих. Вот что я слышу от мудрого Теспесиона! Ну, что же в этом возвышенного или устрашающего? Вполне естественно, что клятвопреступники, святотатцы и эта толпа блюдолизов, скорее, презирают такие святилища, чем их боятся. А если это предполагается более возвышенным, то боги занимали бы в Египте более возвышенное положение, если бы совсем ни одна статуя им не ставилась, но если бы вы пользовались теологией более возвышенным и сокровенным способом, нужно было бы как-то построить им храмы, определить жертвенники, и что нужно приносить в жертву, что не нужно, и когда и как долго и с какими словами и действиями. Статую же не надо было бы вносить [в храм], но представить изображения (eide) богов тем, кто посещает святилища, потому что мысль вычерчивает и ваяет значительнее, чем [внешнее] производство (demioyrgias). Вы же отняли у богов и прекрасный вид и прекрасную мыслимость (hyponoeisthai). На это Теспесион сказал: "Да, был некий, вроде нас, старый дурак, афинянин Сократ, который и собаку, и гуся, и платан считал за богов и ими клялся". "Он не дурак, – ответил Аполлоний, но он божествен и безыскусно мудр, потому что клялся он этим не как богами, но чтобы не клясться богами".

Прочитав эти беглые замечания Филострата, иной, может быть, обрадуется, что вот, наконец, и в античности нашлось учение о фантазии, которого так не хватает даже в системах Платона, Аристотеля и Плотина. Мы должны, однако, остеречь от такой необоснованной радости. Учение о фантазии как о трансцендентальном условии свободного художественного творчества, конечно, у Филострата отсутствует в той же мере, как и у всякого другого античного мыслителя.

Совершенно нет никаких оснований вкладывать такое новоевропейское, романтическое представление в этот филостратовский термин "фантазия". В этом смысле не прав Э.Панофский18, видящий здесь корень соответствующих европейских представлений. Однако едва ли прав и Ю. Вальтер, говорящий: "Тут идет речь о том же самом восполнении только словесно взятого понятия подражания через идею, которое более или менее обстоятельно вводили уже Платон, Аристотель и Плотин, а именно о том, что сам Филострат назвал подражанием в духе"19. Что в "фантазии" Филострата содержится только это "духовное представление", это так. Но если эта "фантазия" и это "духовное представление" совершенно тождественны с платоно-аристотелевским "подражанием" (даже если брать последнее со всеми его дополнительными противоречиями, которые у этих философов фактически встречаются), это было бы очень ощутительной ошибкой.

Дело в том, что Филострат меньше всего классический грек. Его теория – зрелый плод эллинистически-римской культуры. Такая насыщенная интуиция, как у Филострата, уже не могла обойтись строгими и чеканными формами восприятия, которые были у Платона и Аристотеля. Платоно-аристотелевское подражание, какое бы участие субъекта оно ни допускало, есть объективистическая концепция. Главное тут – это верность существу подлинника. Если он наполнен жизненными токами и весь играет насыщенной полнотой жизни, то это само по себе не важно. Важно отразить и зафиксировать в искусстве то, что подлинно есть, – если живое, то как живое, и если мертвое, то как мертвое. Совсем другое у Филострата, которого от платоно-аристотелевской плеяды отделяет самое меньшее половина тысячелетия. Филострата интересует не само воспроизведение жизни, но такое воспроизведение, которое оголяет родовые, зародышевые основы жизни, которое подчеркивает зрелость, пышность, плодовитость, эротическую и общежизненную переполненность, набухание жизни. А так как окружающая жизнь далеко не всегда такова, то такому вкусу приходится особенно культивировать субъективизм художника, его специфическую наклонность удовлетворять не объективному миру, а своему собственному пышному и богатому чувству жизни. Для такого искусства, конечно, очень мало просто воспроизводить жизнь, "подражать" ей. У такого художника "фантазия", конечно, будет гораздо сильнее работать, чем точно воспроизводящее "подражание".

И все-таки "фантазия" Филострата есть только субъективный коррелят общеантичного "подражания". Ведь и в "подражании" есть своя субъективная сторона. Но в то время как здесь она не развита и занимает подчиненное положение, в "фантазии" она играет первую роль соответственно требованиям эллинистически-римского мироощущения. Но одних психологических акцентов мало для того, чтобы античность перестала быть античностью и стала возрожденческой культурой. Дионисийский экстаз есть нечто еще более энергичное и возбужденное, чем филостратовская "фантазия". И тем не менее, как раз дионисизм и был для нас одной из специфических особенностей античного духа. Чтобы выйти за пределы античности, надо было не просто приводить субъект к самопроизвольному волнению и творчеству, но надо было абсолютизировать субъект, все равно – человеческий или надчеловеческий. Об этом же абсолютизировании нет ни слуху ни духу – ни у Платона с Аристотелем, ни у Филострата.

Другое суждение Ю. Вальтера поэтому более правильное. "Если здесь Филострат употребляет для этого выражение: "фантазия", это происходит едва ли ради введения нового понятия, но для того, чтобы противопоставить требованиям действительного рассматривания образца внутреннее содержание (Innerlichkeit) процесса в голом представлении" 20. Этим достаточно рисуется отличие филостратовой "фантазии" и от платоно-аристотелевского "подражания" и от новоевропейского учения о человеческом творчестве.

Единственное более или менее специальное историко-эстетическое решение вопроса о "фантазии" у Филострата находим в указанной выше работе Э.Бирмелин. Сравнивая "фантазию" и "подражание" по Филострату, этот автор напоминает, что то и другое у Филострата именуется как "демиург", но только "фантазия" – "более мудрый демиург"21. Этот более мудрый демиург творит самостоятельно, не будучи на поводу у фактов, и Филострат приводит примеры с Зевсом и Афиной. Тут надо находить то, что автор трактата "О возвышенном" (10 гл.) называет "ta empheromena" ("вносимое"), или "моменты соприсущие содержанию" (выше, с. 457). Филострат Младший в "Картинах" (II 1 = р. 340, 25-27 Kayser) говорит, что "те, кто не пишет фактов, побочно-привходящих, не творит истину в живописи". Это aletheyösin указывает на то, что в фантазии есть своя внутренняя норма. Разумеется, тут мало аристотелевской orthotes подражания, но это учение все же необходимо связывать с перипатетической традицией, учившей о выраженности в искусстве некой реальности. Более того, надо сказать, что филостратовский мимезис понимается исключительно в смысле механической репродукции, в то время как аристотелевское понимание гораздо шире; оно обнимает здесь вообще всю сферу "возможного" (ср. ИАЭ IV, с. 408), то есть тут мыслится как репродуктивная, так и продуктивная деятельность. Поэтому, формально – смысловая структура филостратовской "фантазии" и аристотелевского "подражания" почти, можно сказать, одна и та же, хотя термин "фантазия" у Аристотеля не имеет отношения к эстетике и употребляется в довольно пассивном смысле. "При помощи фантазии мы ведем себя так, как если бы на картине видели ужасное или опасное" (De an. III 3, 427b 21). Фантазия у Аристотеля – среднее между "восприятием" и "мышлением" (De an. 427 b 14 слл.), резко отличаясь от чистого мышления. У Филострата же мышление понимается гораздо более субъективно, чем у Аристотеля, и потому его резкое отличие от "фантазии" затушевывается. А отсюда и смысловое понимание "фантазии", развиваемое при помощи все того же перипатетического феноменологизма.

Предшественником Филострата в этом плане (равно как и Цицерона и Сенеки) можно считать, однако, из поздних эклектиков, главу пятой Платоновской Академии, Антиоха из Аскалона (ИАЭ V, 726-729).

в) Что касается искусства вообще, то кроме замечаний о подражании и фантазии мы имеем в "Аполлонии" еще ряд мелких обстоятельств, которые стоит отметить потому, что Филострат у нас почти не изучался и никакая деталь не будет тут лишней.

Именно – в IV 28 мы читаем о том, как Аполлоний истолковал бронзовую статую Милона в Олимпии, стоящую на диске с гранатом в левой руке, с растопыренными пальцами правой руки и с соединенными ногами. Обычно, говорит Филострат, эту статую объясняли в Олимпии и Аркадии так, что все здесь есть не что иное, как атрибуты сильного атлета. Аполлоний же объяснял ее как статую жреца Геры: гранат – единственное растение, посвященное Гере, диск указывает на то, что Милон молится Гере на небольшом щите, правая рука указывает на молитву, левая же и ноги – на общее свойство древних статуй. В этом "объяснении" Аполлония, может быть, и кроется истина, но едва ли тут есть что-нибудь эстетическое. Это – одно из ранних объяснений содержания искусства, минуя его стиль и структуру, могущее иметь, впрочем, некоторое отдаленное значение для истории античного понимания выразительных форм вообще.

Живопись и скульптура, говорит Аполлоний в своей защитительной речи, свидетельствуют о родстве человека с богами (VIII 7, р. 311 Kayser).

Аполлоний очень пессимистически смотрит на общественное значение искусств (VIII 7, р. 305). У разных искусств разные предметы, но нажива – общая цель всех искусств. Сюда относятся не только механические искусства, но и так называемые свободные – поэзия, музыка, астрономия, риторика и сама философия и магия. Правда, спекуляция и шарлатанство, являясь сплошным явлением в этой области, принципиально вовсе не необходимо.

Аполлоний придает у Филострата исключительное значение украшению в искусстве. Тут (VI 11, р. 223) прямо утверждается: "Каждое искусство должно заботиться об украшении (cosmoy), так как и самый факт искусства был найден ради украшения. Ведь необутость, нечистота старых плащей и котомок есть изображение украшения. Быть голым, как мы, хотя и похоже на безыскусную и простую фигуру, но придумывается это ради украшения". Если у Гомера земля питает даром таких диких и грубых существ, как циклопы, если на пиру богов треножники движутся сами собой (II. XVIII 375), то это служит только для украшения. Указываемый здесь принцип ничего нового для нас не представляет, поскольку мы знаем, как декоративность дедуцируется из основ эллинистического мироощущения.

В IV 7, р. 128 находим беглое сравнение Зевса Фидия с Зевсом Гомера. Зевс Фидия изображен сидящим. Это – город, который прекрасен только своими зданиями. Зевс Гомера дается в самом разнообразном виде; он господствует не на земле, а на небе; с ним можно сравнить людей, не сидящих на месте, но путешествующих по всему свету. Если, действительно, правильно мнение Аполлония, что Зевс Фидия есть земной владыка, то этому мнению нельзя отказать в содержательности и некоторой проницательности. Но мы не знаем воочию Зевса Фидия.

Ряд суждений высказано в "Аполлонии" специально о поэзии. В IV 25, р. 145 относительно садов Тантала сказано: "Это не реальность (hyle), но образ реальности (hyles doxa)". Может быть, здесь имеется в виду эстетическая видимость, подобная той, которую мы встречаем у Плутарха. В III 25, р. 103 поэты осуждаются за неэтические сюжеты; тиран Минос у них сделан образцом справедливости, и ему дано судить людей, а добрый Тантал, благодетель своих друзей, – осужден у них на вечный голод и жажду. Подобному осуждению подвергаются поэты в VI 40, р. 251, изображающие брачную связь богов со смертными. Пусть боги соединяются с богами, а мужчины с женщинами. Соединение же богов и людей неподобающе. История с Иксионом показывает, что Иксиона меньше всего можно считать реальным человеком. В III 35, р. 113 дается аллегорическое толкование египетского образа корабля. Это – космос, руководимый мудрым кормчим. В таком виде образ "корабля понимается здесь, как мы сказали, аллегорически, а не символически, хотя иное толкование могло бы быть и символическим. Относительная слабость специфически мифологического чутья проглядывается и в рассуждениях о "мифах" (баснях) Эзопа в V 14-16, р. 174-177, где восхваляется приятный морализм этих произведений и явно предпочитается другим формам "баснословия".

В IV 21, р. 140 восхваляется классическая драма и критикуется период ее упадка, когда началось размягчение и разнеживание нравов, психологизация музыки и танцев и измельчание сюжетов. В I 30, р. 32 сказано с похвалой о поэтессе Демофиле, ученице Сафо, сочинявшей гимны в инонийском и памфилийском роде. В VI 1, р. 219 перечисляются главнейшие реформы Эсхила в трагедии, а также прославляется величественный трагический гений этого писателя, в противоположность Еврипиду, о котором, по-видимому, говорится в VI 3, р. 206. Наконец, в II 14, р. 58 предлагается стих из еврипидовской "Андромахи" 419: "Для всех людей дети – это душа [жизнь]" изменить на другой: "Для всех живых существ дети – это душа".

Стоит отметить еще в V 21 разговор об игре на флейте. Приведем его целиком.

"...На Родосе пребывал тогда флейтист Канос, который считался лучшим игроком из всех людей. Позвав его, Аполлоний спросил: "Что преследует флейтист?" Тот ответил: "Все, чего не захочет слушатель". – "Однако", – ответил Аполлоний, – многие хотят от слышимого больше быть богатым, чем слушать флейту. Так, значит, ты делаешь богатым тех, кто по твоему ощущению этого желает?" – "Ни в каком случае, – ответил тот, – как бы я этого ни хотел". – "Так что же? Не делаешь ли ты красивыми молодых людей из твоих слушателей? Ведь все же хотят казаться красивыми". – "И не это, – сказал Канос. – Хотя в флейте я больше всего придерживаюсь Афродиты". – "Но что же тогда то, чего, по-твоему, хочет слушатель?" – "Чем же оно может быть иным, – ответил Канос, – как не тем, чтобы страдающий утолял флейтой скорбь, чтобы радующийся становился еще веселее, чтобы любящий был жарче, чтобы богомольный был более вдохновенным и более высоким в смысле воспевания гимнов?" – "Но этого-то, Канос, – спросил Аполлоний, – сам флейтист достигает при помощи золота, орихалка или оленьей или ослиной кости, или же есть что-то другое, что в состоянии достигнуть этого?" – "Другое, Аполлоний! Именно музыка, стихи, смешение и хорошая модуляция звучания на флейте, виды гармонии – вот что гармонизирует слушающих и делает их души такими, какими они хотят. – "Я согласен, Канос, – ответил тот, – с тем, что у тебя производит искусство. Его разнообразие и пользование всеми стилями – вот что ты изучаешь и доставляешь тем, кто к тебе приходит. Мне, однако, кажется, что сверх сказанного тобою флейта нуждается еще и в другом, именно чтобы играющий на флейте был с хорошим дыханием, с хорошо приспособленным ртом и хорошими пальцами. Хорошее дыхание – то, когда бывает четкое и ясное дуновение и горло не дает шума [в противном случае – сходство с немузыкальным звуком] ; хорошее приспособление рта – когда губы действуют на язычок флейты, не искажая лица играющего. Что же касается искусства пальцев, то весьма достойным я считаю такого флейтиста, у которого ни кисть руки не отказывается служить, ни быстрые пальцы не налетают на звуки. Ведь быстрое модулирование из одного стиля в другой больше относится к искусству пальцев. Вот если ты все это даешь, то играй на флейте без боязни, и с тобой пребудет Евтерпа".

Этот разговор чрезвычайно характерен для эллинистического техницизма. Дело в том, что за музыкой, правда, признается здесь огромная способность вызывать разного рода душевные волнения, их усиливать и углублять, а также делать их приятными, красивыми и утешительными. Но, оказывается, это еще не есть сама сущность музыки. Далее, не является сущность музыки также и ее формальное построение, то есть ни ее мелодия или гармония, ни производимые ею модуляции и, по-видимому, ни вообще какая-нибудь форма или структура исполняемого музыкального произведения. И что же, согласно приведенному тексту, является для музыки максимально существенным и необходимым? Совершенно неожиданно мы находим утверждение, что наиболее существенное для музыки – это владение пальцами, правильное владение дыханием и соответствующее устроение рта (поскольку речь идет здесь об игре на флейте). Другими словами, здесь берется во внимание исключительно только техническая сторона музыки, ее виртуозность и максимальная выученность музыканта для владения своим музыкальным инструментом.

Конечно, назвать это иначе, чем техницизмом, невозможно. Однако, имея представление об эллинизме вообще, мы должны сказать, что эллинистические теоретики выдвигали на первый план, конечно, не только одну техническую сторону искусства. Как мы видели раньше, в эллинистическом искусствознании (ИАЭ V, с. 395-658), эстетики этого времени безусловно глубоко понимали также и чисто художественную сторону произведения в отличие от представителей классики, которые довольно слабо отличали искусство от природы и которые, вообще говоря, природу и реальность в целом ставили даже выше всякого искусства. Эллинистическая эстетика впервые научилась анализировать художественное произведение именно как таковое, включая как его содержание, так и его форму. В "Аполлонии Тианском" почему-то выдвинута на первый план только внешняя сторона музыки, и даже из этой внешней стороны взято максимальное внешнее, а именно виртуозная обученность художника, проявляемая им в его творчестве. Это производит впечатление какой-то случайности, потому что даже в этом отрывке, который мы сейчас привели из "Аполлония", уже намечены разного рода высокие чувства, которые вызывает музыка, и только наряду с ними почему-то выдвигается на первый план еще и виртуозность художественного исполнителя. Но, конечно, и эта виртуозность и даже весь этот техницизм могли стать предметом эстетики никак не в период классики, которая для этого была слишком онтологична, но именно в период эллинизма, субъективизм которого именно и располагал к изучению виртуозных и технических особенностей художественного исполнительства.

В результате нашего анализа эстетики Аполлония у Филострата необходимо сказать, что приведенные у нас тексты Филострата являются попыткой дать некоторую сводку материала. Насколько позволяет судить предварительное изучение, материал этот как будто бы и не обладает чересчур большой важностью, хотя интересных мыслей здесь достаточно. Однако, чтобы высказать твердое и окончательное мнение об эстетике Аполлония, необходимо подвергнуть этот материал детальному и специальному исследованию.

4. Аполлоний Тианский и его жизненный путь

Но самым главным из всего того, что мы знаем об Аполлонии Тианском, являются вовсе не его философские или эстетические взгляды. Как нам уже известно, крупнейший ритор Флавий Филострат (о четырех разных Филостратах – см. ИАЭ V, с. 642) написал в начале III в. целое большое жизнеописание Аполлония Тианского, сказочное предание о котором развивалось в течение I и II вв. н.э. и память о котором была очень близка мистически настроенной Юлии Домне, жене императора Септимия Севера. По ее желанию, этот Филострат и собрал все сведения об Аполлонии Тианском, использовав, как он сам говорит (12-3), самые разнообразные источники об Аполлонии.

а) В результате этого у Филострата получилось не столько жизнеописание Аполлония Тианского, сколько некоторого рода целый философский роман, в котором вместо обычных для античного романа приключений фигурируют всякие фантастические происшествия и как бы некая божественность самой натуры Аполлония. Правда, Филострат не является прямым и наивным воспевателем деяний Аполлония. Иной раз он даже не прочь пустить рационалистическую струю для объяснения описанных им чудесных происшествий. Однако произведение Филострата все же свидетельствует не только просто о заинтересованности этим фантастическим человеком, но и о прямой увлеченности его сказочными деяниями и всей его мифологической личностью.

Чтобы у читателя не создалось глубокого и досадного недоразумения, скажем наперед, что неопифагорейство Аполлония заключается вовсе не в проповеди тех или иных теорий, и в частности математических, но в том, что составляло гораздо более древнюю и гораздо более ярко выраженную сторону пифагорейства, а именно стремление к высокой моральной жизни, молитвы и посты, аскетическая жизнь и вообще стремление к чистой духовности. Но прежде чем высказать наше последнее мнение об Аполлонии Тианском, ознакомимся с той фантастической его биографией, которую талантливо, хотя и не без некоторого сумбура, излагает Филострат.

б) Жизнеописание Аполлония Тианского у Филострата представляет собой нескончаемое чередование необыкновенных чудес.

Уже перед его рождением бог Протей, явившись к матери, объявил о своем намерении родиться от нее, а во время родов лебеди пропели чудную мелодию.

Образование свое Аполлоний начал с четырнадцати лет в Тарсе у знаменитого оратора Эвтидема, но вскоре сменил город и учителя, а через два года и вообще покончил с обучением: поселился в храме Асклепия, ходил босиком, одевался просто, отпустил длинные волосы и питался почти исключительно растительной пищей. Похоронив отца, Аполлоний уступил свое богатое наследство брату и другим родственникам, а на себя наложил обет молчания и в течение пяти лет не произнес ни слова.

Общественное служение Аполлония начинается при храме Аполлона в Антиохии – его короткие изречения о старых преданиях, делах божественных и человеческих, тверды как алмаз, отличаются серьезностью жреца и авторитетом законодателя.

Потом Аполлоний решил отправиться в Индию, чтобы посетить знаменитых мудрецов. В Ниневии некоему Дамису, желавшему стать его переводчиком и проводником, Аполлоний отвечает: "Не учившись ни одному, я знаю все языки". Говорят, он понимал даже язык животных.

В Вавилоне, оказавшись у местного царя Вардана, Аполлоний отказывается приносить жертвы по местному обычаю и о блестящих дворцах и царских сокровищах говорит: "Для тебя это богатство, а для меня – солома".

Путешествие Аполлония в Индию и его пребывание там – настоящая волшебная сказка. Проходя через Кавказ, Аполлоний видел скалу, где был прикован Прометей, и даже цепь, которой он был прикован. Миновав Гифазис, путники сталкиваются со сплошными чудесами: они находят насекомых, из которых добывается масло, производящее неугасимый огонь; онагров, из рога которых делаются чудесные чаши, исцеляющие всякие болезни; они встречают женщин наполовину белых, наполовину черных, чудесных животных и т.д.

Совершенно сказочный эпизод – пребывание Аполлония у браманов: Аполлоний, прежде всего, находит у них колодец, дно которого из красного мышьяка, и огненный бассейн – это "колодец очищения" и "огонь прощения". Неподалеку две бочки из черного камня – в одной дождь, а в другой – ветры. Аполлоний провел у индийских мудрецов четыре месяца и научился понимать божество не просто политеистически. У браманов Аполлонию становится ясно, что он знает прежнюю историю своей души: она была в теле одного моряка, который отказался продать свой корабль пиратам. Иархас, браман, учит Аполлония заклинаниям и жертвоприношениям, необходимым для познания будущего. На прощание индийские мудрецы уверяют Аполлония, "что не только после смерти, но даже при жизни он сделается богом для большинства людей".

Вернувшись из Индии, Аполлоний переходит из города в город от Вавилонии до Испании. В Троаде он проводит ночь на могиле Ахилла, на Лесбосе посещает святилище Орфея и т.д. Признавая все религии, Аполлоний стремится их очистить. Политика тианского мудреца основана на тех же началах умеренности и терпимости, что и его мораль.

Религиозные и нравственные поучения Аполлония соответствуют его поведению и подкрепляются чудесами и пророчествами. В Александрии он встретил двенадцать разбойников, которых вели на казнь. "Один из них невиновен, – сказал он страже, – не торопитесь его казнить", – и, действительно, перед казнью пришел приказ об отмене ее. Смирну он спасает от чумы, а в Эфесе он находит демона чумы в образе старого нищего, который был побит камнями, а затем под камнями нашли огромную собаку, пасть которой была наполнена пеной. В Риме Аполлоний воскресил умершую девушку. А когда в Сиракузах родился ребенок с тремя головами, Аполлоний истолковал это событие как предзнаменование появления на римском престоле трех императоров – Отона, Вителлия и Гальбы.

Последняя часть биографии Аполлония – гонения против него и смерть. Особенным преследованиям и гонениям Аполлоний подвергся при Нероне и Домициане. Его долго не могли схватить – он мог появляться в нескольких местах одновременно, а когда его заковывали в цепи, он в доказательство своей божественности легко снимал и надевал эти цепи.

Затем Аполлоний отправился в Грецию и два года скрывался от властей. Филострат сообщает две версии о смерти Аполлония: по одной он умер в Эфесе, а по другой версии жрецы арестовали Аполлония на острове Родос и заковали его в цепи, – но мудрец исчез, двери храма открылись сами собой и девушки пели: "Оставь землю, иди на небо". Позже Аполлоний явился одному неверующему юноше и убедил его в бессмертии души.

в) Изложенный сейчас у нас роман Филострата об Аполлонии Тианском имеет большое историко-литературное значение, которое мы здесь не будем анализировать, поскольку занимаемся не историей литературы, а историей эстетики. Некоторые чисто эстетические взгляды Аполлония Тианского мы уже излагали выше. Сейчас же нам хотелось бы отметить один момент в романе Филострата, имеющий прямое отношение к истории эстетики, но в чисто античном понимании эстетики.

Именно – роман Филострата написан в ту эпоху, когда основная философско-эстетическая позиция раннего эллинизма становилась уже пройденным этапом и на очереди стояли уже новые, гораздо более синтетические концепции. Весь эллинизм тем и отличается от классического эллинства, что он расстался с абстрактными всеобщими принципами и стал на путь единичной и уже не абстрактной, а жизненно-конкретной личности. Но этот путь индивидуализма, характерный для стоиков, эпикурейцев и скептиков, не мог в античности существовать слишком долго. Как мы хорошо знаем, уже во II в. до н.э. возникает сильное течение стоического платонизма и другие родственные ему течения, которые пытаются вернуть первоначальному эллинистическому субъекту его полноценную объективную значимость. И эти последние два века до новой эры, как и первые два века новой эры, прямо-таки пестрят бесчисленными попытками уравновесить субъективно-личную и объективную область действительности – так, чтобы уже не было никакого разрыва между тем и другим.

Весь неопифагореизм является одним из таких мощных направлений мысли, ставящих своей целью объединить и даже отождествить личную глубину человеческого переживания с идейной глубиной и полнотой объективной действительности. И вот теперь, изучив многочисленные материалы античного неопифагореизма, мы можем с полной убежденностью сказать, что весь этот античный неопифагореизм с общеантичной точки зрения все же оказался бессильным и вовсе не обладал достаточным философско-эстетическим аппаратом для достижения последнего синтеза. В конце концов, после многочисленных числовых, а также и широко духовных построений, неопифагореизм распался на две тенденции, одинаково свидетельствующие о невозможности для неопифагореизма формулировать стоявшую тогда на очереди проблему последнего универсализма в эстетике.

Одна крайность – это рассмотренные у нас выше "Золотые стихи" с их суровым и неосуществимым идеалом человеческого совершенства. Другая крайность – это личность Аполлония Тианского с ее приключенческими, сказочными элементами, которые тоже были малоубедительны для своего времени. Обе эти крайности свидетельствуют о тупике эллинистического индивидуализма и возвещают наступление новой философско-эстетической эпохи, когда крайности эллинистического индивидуализма действительно будут преодолены и водворится такое мировоззрение, которое исчерпает как все субъективные возможности человеческой личности, так и все доступные для античной мысли формулы объективной действительности. На Аполлонии Тианском особенно виден крах эллинистического индивидуализма и тот философский тупик, в который зашла субъективистическая эстетика раннего эллинизма.

Однако все эти философско-эстетические крахи и тупики, возникшие на рубеже прежней и новой эры летосчисления, еще не сразу приводят к последнему искомому универсализму, и потребовалось еще не менее двух столетий для окончательного отхода от субъективистских методов мысли. Большую роль в этом отношении сыграли прежде всего Филон Александрийский, а затем стоики и платоники II в. н.э., равно как и вся эта греко-римская литература II в. н.э., обычно именуемая как "греческое возрождение", или как "вторая софистика". К Филону Александрийскому мы сейчас и обратимся.


II
ФИЛОН АЛЕКСАНДРИЙСКИЙ

§1. Общее введение в эстетику Филона

1. Предварительные сведения о Филоне

Филон Александрийский (ок. 20 до н.э. – ок. 40 н.э.) – это знаменитое имя, которое по своей и философской, и религиозной, и общекультурной значимости далеко выходит за пределы не только античной эстетики, Но и античности вообще. Естественно поэтому ожидать, что в данном разделе нашего тома мы тоже будем анализировать все эти огромные культурно-исторические проблемы. Однако если оставаться в плане истории античной эстетики, то большинство такого рода универсальных проблем должно выйти за рамки нашего анализа, и для ознакомления с ними необходимо обратиться уже не к эстетике, но к общим исследованиям и руководствам по истории философии и религии.

Начнем с того, что Филон Александрийский был не только сам иудеем и искренним сторонником иудаизма, но в то же самое время и человеком, для которого греческий язык был родным, который имел блестящее эллинское образование и владел историей греческой философии не хуже, а, может быть, еще и лучше самих греков тогдашнего времени. Те, кто исследовал греческий язык Филона, свидетельствуют о том, что этот язык вовсе не был александрийским диалектом тогдашнего греческого языка, но возник на почве глубокого знакомства Филона с разными выдающимися памятниками греческой литературы. Язык Филона несомненно отличается налетом языка Платона (между прочим, Платона Филон называет "святейшим"), языка классических философов, историков и ораторов, так что говорили прямо о греческой риторской манере у Филона. Этот иудейский философ влюблен даже в Гомера и Гесиода и старается путем всякого рода аллегорических истолкований приблизить эту старинную греческую мудрость к библейской манере мышления. Сама география Греции вызывает у Филона определенный восторг, а самый воздух Греции, по мнению Филона, своей чистотой способствует развитию разума. Греческая языческая религия вообще его не пугает. Боги Греции для него вовсе не какие-нибудь злые духи, а это либо звезды, либо великие деятели прошлых времен (здесь Филон рассуждает по Эвгемеру), либо просто физические элементы. Но все эти самые откровенные греческие симпатии Филона совмещаются у него с глубочайшей преданностью легендам, мифам и исторической письменности своего иудейского народа.

До сих пор мы совершенно не встречались с иудаистическим мировоззрением и оставались исключительно только на почве греческой эстетики совместно с греческой философией и религией. Приступая же к изучению огромного количества дошедших до нас трактатов Филона Александрийского, мы сталкиваемся с безусловно новым миром, о котором раньше у нас не было никакого повода заговаривать. Само собой разумеется, что вопросы иудаизма не только не входят в историю античной эстетики, но и требуют специального изучения и компетенции, которой автор настоящего издания совершенно не обладает.

Тут же оказывается, что Филон отнюдь не был только одиноким представителем двух культур, иудейской и эллинской. Оказывается, что иудейско-эллинская культура на границе двух эр была очень глубоким, очень своеобразным и замечательным явлением, для понимания которого еще не достаточно философии или религии. Нужно быть еще и историком, который был бы хорошо знаком с основными историческими данными этой культуры. Все эти исторические проблемы тоже не могут нас сейчас занимать, и к истории античной эстетики они почти не имеют никакого отношения.

Однако не нужно забывать, что Филон Александрийский имел блестящее эллинское образование и прекрасно знал Платона, Аристотеля, стоиков, да и вообще всех других греческих философов. Это обстоятельство уже мешает нам просто отойти от этого мыслителя и не заниматься никакими вопросами об его отношении к античной эстетике, поскольку и у Платона, и у Аристотеля, и у стоиков, и у пифагорейцев мы находили весьма интенсивные проблемы эстетики, решаемые к тому же глубоко, страстно и выразительно. Мог ли Филон, этот ученик эллинской мудрости, быть вне всей этой эллинской эстетики? Конечно, нет. Но дело в том, что здесь для нас опять появляется непреодолимое препятствие, а именно то, что Филон применяет греческую философию и особенно стоический платонизм для толкования Библии и особенно Пятикнижия Моисея. Ясно, что всякий исследователь, много лет работающий над греческими материалами, должен чувствовать себя весьма неуверенно при оценке подобных философских интерпретаций у Филона. Отмечать влияние греческих философов на Филона мы должны, и мы будем это делать. Но оценить по существу все стоические и платонические интерпретации Ветхого завета у Филона – это может сделать только специалист по иудейско-эллинской культуре. Значит, и здесь даже при оперировании греческими материалами в творчестве Филона мы должны будем, к сожалению, от многого отказаться и продолжать рассматривать эстетику Филона Александрийского исключительно только в плоскости эстетического развития греческой философии. Сейчас мы увидим, что даже при всех этих ограничениях нашей проблематики, обладающих для нас безусловно принудительным характером, об эстетике Филона все же можно сказать немало.

2. Основная и непреодолимая противоречивость эстетики Филона

а) Первое, что бросается в глаза при ознакомлении с материалами Филона, – это его никогда не бывалый в греческой религии и философии и потому в нашей работе никогда не фигурировавший монотеизм. При этом, повторяем, нас здесь будет интересовать не историко-религиозная, но исключительно историко-эстетическая точка зрения. То, что в греческой философии и религии были такие концепции божества, которые ставили его высоко над миром, это – для нас не новость. Возьмем ли мы Единое Парменида или Платона, Ум Анаксагора или Аристотеля, Монаду у пифагорейцев в отличие от множественной Диады, везде в таких случаях выступала перед нами попытка греческого ума по возможности более компактно и единовидно установить при всем фактическом разнобое действительности существующие в космосе закономерные связи. Одного только мы до сих пор не встречали в греческой философии. Мы не встречали нигде этот надмирный принцип в виде личности.

Конечно, такое мифологическое божество, как Зевс, тоже было в какой-то мере личностью. Но такого рода личность всегда наделялась у греков чисто человеческими чертами, включая разного рода недостатки и даже пороки. И когда в учебниках пишут, что античные боги являются результатом обожествления материальных сил природы и общества, то, собственно говоря, несмотря на крайнюю наивность и логическую ошибку idem per idem (бог есть продукт обожествления) в этом определении, против него по существу нечего возразить.

Совсем другое библейский бог. Филон не устает в превознесении этого божества над всем природным и тварным и над всем космосом. Оно настолько высоко и совершенно, что ему даже нельзя приписать никакого признака. Всякие такие признаки, пусть они мыслятся нами в предельном совершенстве, все равно не могут приписываться этому наивысшему началу. И, несмотря на все это, такое божество Филон считает личностью и даже дает ему определенное имя – библейского Иеговы.

Язычник-грек ничего такого понять не мог. Он сколько угодно представлял себе божество вне мира и над миром. Но это было для него самое большее платоническим Единым, то есть бездушной, безличной, безымянной и чисто арифметической обобщенностью и объединенностью всего реально существующего. Но понять свой абсолют персоналистически древний грек никак не мог.

б) Но тут-то как раз и возникает основная и никакими методами не преодолимая противоречивость всей эстетики Филона. Библейский Иегова есть абсолютная и надмирная личность, кроме которой вообще ничего не существует. И если что-нибудь начинает существовать, то только в результате акта божественного творения, и притом творения из ничего, так что во всем сотворенном светится предвечный лик вполне личного творца. И вот всю эту строго монотеистическую эстетику Филон хочет уяснить себе и интерпретировать при помощи аппарата греческой языческой философии. Само собой разумеется, монотеизм и политеизм могли объединяться у Филона только в виде безысходного и ничем не преодолимого противоречия. Можно бы было, конечно, трактовать Иегову как платоническое первоединое. Но тогда Иегова делался только отвлеченно-философской конструкцией и переставал быть живой и творящей личностью, а платоническое первоединое получало совершенно непонятное язычникам и ненужное им личностное осложнение. Поэтому если платоническое понимание Библии и стало играть большую роль в раннехристианской литературе, то это только на первых порах, пока христианство не выработало своего собственного и для себя вполне специфического богословия.

в) Вместе с тем, однако, в истории античной эстетики, на рубеже эр летосчисления, благодаря этой иудейско-эллинистической противоречивости создавалось нечто новое и небывалое, что и было в окончательной форме выражено неоплатонизмом начиная с III в. н.э. Дело в том, что греческое языческое первоединое в период классики отличалось слишком абстрактным характером; и даже у Платона возникло, собственно говоря, один раз, как некоторого рода фейерверк, и не получило никакого систематического развития (если не считать случайные и разрозненные антилогии платоновского "Парменида"). И только у Филона греческие философы научились понимать первоединое как полное и нерушимое тождество субъекта и объекта, и притом как такое тождество, которое светилось решительно во всем, вплоть до последних атомов мироздания, и с которым каждый человек мог вступать не в абстрактное, но уже в интимно-личное общение. В Библии это носило монотеистический и вообще чисто религиозный характер. И язычников-греков такой монотеизм и такое повсюдное присутствие абсолютного личностного начала совершенно никак не устраивало. Но язычники-греки хорошо усвоили себе из Филона то самое, чего не хватало им во всей эллинистической философии и эстетике.

Ведь мы раньше видели, с каким трудом эллинистические философы и эстетики добивались такого, и уже последнего, универсального синтеза, в котором субъект и объект сливались в одну неделимую субстанцию. И вот оказалось, что Филон Александрийский добивается этого очень просто, а именно путем введения в свою систему того, что в Библии носило имя Иеговы. Значит, если бы оказалось возможным исключить самое имя Иеговы, но в то же самое время оставить нетронутым абсолютное и повсюдное субъект-объектное тождество, то это и было бы разрешением той последней проблемы, без решения которой эллинистическая эстетика не сумела бы перейти от раннеэллинистического индивидуализма к своему окончательному универсализму. Но это и значило создать неоплатоническую эстетику, где субъект-объектное тождество первоединого действительно оказалось стоящим вне всего и выше всего, где оно стало светиться в каждой мельчайшей песчинке бытия и где, самое большее, можно было бы говорить только об иерархии бытия с точки зрения первоединства, только об эманациях этого первоединого, но где оно не отступило от своего однажды занятого положения ни на одно мгновение в сторону. Так иудаист Филон оказался учителем язычника Плотина, если из идеи Иеговы взять не его произвольную личность, но только его субъект-объектное тождество, превышающее и всякую отдельную единичность и любые формы обобщения, хотя в то же самое время вполне интимно ощущаемое в любом месте его присутствия. При этом, конечно, в неоплатонизме исключался даже всякий намек на то глубочайшее для Филона противоречие, которое возникало у самого Филона в результате его поисков соединить несоединимое, то есть соединить Библию с язычеством. Неоплатонизм с самого начала и до конца оказался доподлинным язычеством, и ни о каких его противоречиях с Библией не могло возникнуть и речи. Библия для неоплатоников просто не существовала.


§2. Главнейшие формы эстетики Филона

1. Филон и стоический платонизм

До сих пор мы говорили о наличии у Филона элементов греческой философии без уточнения того, какие же именно греческие философские системы были ближе всего Филону. И при постановке подобного вопроса, конечно, должна бы получить и более точный смысл выставленная у нас выше формула эстетической противоречивости у Филона. Современная Филону греческая философия была чрезвычайно пестра и разнообразна. Но, по-видимому, стоический платонизм все же оказался для Филона системой и более близкой и более понятной.

а) Несмотря ни на какую внутреннюю преданность иудейскому мировоззрению, Филон никогда не переставал вращаться в области стоического пантеизма или, лучше сказать, стоического платонизма, сущность которого нам уже хорошо известна. Здесь вся мировая материя и вся мировая телесность пронизаны законом, смыслом, понятием, или, как стоики говорили, словом, логосом, и телесное начало ни в каком смысле не было отделимо от логоса. Как язычники и материалисты, стоики тут говорили не просто о материи или теле, но о материальных стихиях, и прежде всего о самой тонкой и легкой из них, об огне, эманацией которого и было у них все существующее. Иудаист Филон, конечно, не мог говорить о первоогне. Будучи принципиальным монотеистом, он мог говорить только о первой Личности. Однако в тех случаях, когда заходила речь о реальном мире и о том, что внутри мира, у него часто указывалось, что все это есть только эманация исходного начала, то есть различие между божеством и космосом в конце концов понималось только количественно. Однако это есть выдержанный пантеизм, и прежде всего стоицизм. А так как исходное первоначало тем не менее постоянно все же характеризовалось у Филона как наивысшее совершенство, как идеальный мир, то это было у Филона еще и стоическим платонизмом. В этом плане монотеизм у Филона как бы просто отсутствовал, и эстетика стоического платонизма оставалась здесь как бы нетронутой.

Прежде всего противоречивый характер эстетики Филона в связи с попытками толковать Библию при помощи методов стоического платонизма можно формулировать так. Библейское учение о творении предполагало, что кроме творца вообще ничего не существует, и потому творение возможно только как творение из ничего. Ни о каких эманациях мира и того, что в мире из божества, здесь никак не моглс идти речи, так как иначе мир по своему существу и по своей субстанции ровно ничем не отличался бы от божества и самое большее, может быть, оказывался бы его только более или менее ослабленным проявлением. Напротив того, стоический платонизм исходил из своего первоогня, эманацией которого и было все существующее. Здесь по самой своей субстанции все существующее оказывалось все тем же самым творческим первоогнем. В Библии каждый человек и каждая вещь были отблесками личностного божества; и красота наблюдалась там как раз при таких условиях, когда лик первоначального божества светился больше всего. В стоическом же платонизме каждая отдельная вещь тоже светится как отблеск космического первоначала, но это последнее является здесь только огнем, или огненным словом. Теистическая и пантеистическая эстетика не требует здесь от нас особенно изощренного исследования. Их разница очевидна еще до всякого исследования22.

Но это противоречие сильнее всего, пожалуй, сказывалось в учении Филона о логосе.

2. Учение о Логосе

Нетрудно в этом учении Филона о логосе найти элементы стоического платонизма. Логос в этих случаях есть просто система разумных закономерностей в космосе, ничем существенным не отделимых от самого космоса и от его материи. Тут мы пока всецело находимся на почве греческой, то есть эллинистической. Но не мог же Филон везде оставаться на таких позициях. Ему нужно было всячески превознести надприродность и надмирность исповедуемого им божества. Но для этого приходилось подвергать различным – и уже не стоическим – интерпретациям именно стоическое учение о логосе как об универсальном разуме всего существующего. Мы здесь не будем приводить цитат из самого Филона (читатель может их легко найти в многочисленных изложениях философии Филона), но мы сразу тут же формулируем результат и наших собственных наблюдений, а главное, и огромного множества наблюдений у других исследователей.

Этот результат поражает своей противоречивостью. То логос прямо отождествляется с первобожеством, является его разумом, его идеями и вообще всей совокупностью его совершенств. И это тоже не очень понятно из-за того, что наивысший принцип был у Филона с самого начала объявлен чем-то непознаваемым и беспредикатным. То логос оказывается у Филона уже чем-то низшим. Это не просто божество, но уже "второй бог", уже "сын божий", но не тот сын, который рождается у него в вечности и независимо ни от чего временного, ни от чего мирового и вообще ни от каких низших сфер бытия. Наоборот, он как раз и имеет своей главной задачей осмысливать и оформлять все низшее и даже быть посредником между первым божеством и миром. А так как мир мыслится у Филона по-библейски тварным, то и логос оказывается чем-то тварным.

В связи с этим противоречием понятие о логосе, как и само понятие о творении, у Филона отнюдь не отличается особенной ясностью. Его можно понимать и как творение из ничего и как только приведение в порядок и в гармонию того, что раньше существовало хаотически и беспорядочно, то есть понимать уже не по-библейски, а платонически по "Тимею". Впрочем, если даже и согласиться с тем, что логос у Филона есть промежуточное звено между беспредикатным божеством и вполне предикатным, но зато и вполне несовершенным миром, то это тоже не будет выходом из положения. Оказывается, таких посредников между творцом и тварью очень много. Филон называет их или ангелами, или демонами, или силами, или идеями. Поэтому остается неизвестным, понимать ли логос у Филона как единственную в своем роде личность или как родовое понятие для всех вообще посредников между богом и миром.

Мы предприняли изучение главнейших эпитетов филоновского логоса и пришли к результату весьма мало утешительному. Что могут говорить о субстанциальной личности логоса такие эпитеты, как "общий", "превысший", "вечный", "правый", "внутренний", "произнесенный", "семенной", "разделитель", "многоименный"? Ведь все такого рода эпитеты могут относиться и к божеству в политеистическом смысле слова и к монотеистическому божеству, и даже не к божеству, а к космосу и к тем силам, которые посредствуют между богами и космосом.

Нечто большее можно найти в таком эпитете, как "идея идей". Но это эпитет платоно-аристотелевской философии, то есть вовсе не личностный, не иудаистический, но вполне языческий. Филон иной раз говорит о логосе как о "сыне божьем". Но как понимать этот еще новый термин? Его можно понимать как некоторого рода ступень в структуре самого божества, которая вполне надмирна, как и само божество. Но этому противоречат другие выражения у Филона, имеющие в виду вторичность логоса и даже его тварность. Ведь очень мало говорят о сущности дела такие эпитеты Филона, как "орудие божие", "старейший сын божий" или "первородный сын божий", "второй бог". Прямо и непосредственно о тварности логоса говорят такие его эпитеты, как "происшедший", "тень", "ангел", "архангел", "посол", "молитель", "истолковывающий", "толкователь", "восхваляющий", "законодатель", "утешитель", "первосвященник". Многие из этих эпитетов указывают или могут указывать на личностный характер логоса. Но они почти все свидетельствуют о несомненной его тварности, которую тут Филон имеет в виду, хочет ли он этого или не хочет. Это путаница греческого, языческого пантеизма и библейского монотеизма сказывается, впрочем, у Филона решительно везде, и об этом мы еще будем говорить ниже. Но сейчас не будем удивляться, что библейский Ной ставится на одной плоскости у Филона с греческим Девкалионом, поскольку и тот и другой спаслись от всемирного потопа, хотя Ной, конечно, мыслится только в плоскости библейского монотеизма, а Девкалион – это продукт чисто греческой и в основе своей пантеистической мифологии. Авраам, Исаак, Иаков обрисовываются у Филона в таких красивых, изящных, нежных и углубленных тонах, что Филону ничего не стоит сравнивать их с греческими Харитами.

Итак, стоическое, или стоически-платоническое, учение о логосе, несомненно, Филоном использовано. Но применение его для толкования библейских образов с такой же несомненностью свидетельствует о коренной и безнадежной противоречивости филоновского логоса, который является у него то ли характеристикой надмирного божества, то ли выявляет свою вполне мировую и даже внутримировую сущность, которая для библейского мировоззрения может быть только тварной.

3. Филон о космосе

Для эстетики весьма интересно учение Филона также и о самом космосе. Кажется, здесь больше, чем в других частях философской системы Филона, сказалось влияние стоиков. В основном оно сказалось в постоянном использовании стоического учения о материи, под которой он понимает пассивное начало и пассивное хаотическое состояние природы в сравнении с активно действующим идеальным началом, или логосом. Материя у Филона настолько наделяется всегда отрицательными свойствами ("безобразная", "бесформенная", "недвижная", "неживая", "пустая", "бескачественная", "мертвая", "одинокая", "косная"), что с первого взгляда ее можно отождествить с платоновским "не сущим" (mё on), получающим оформление и жизнь только в связи с воплощением в ней какой-нибудь "идеи". На самом же деле Филон вовсе не доходит до платоновского абстрактного представления о материи, а только хочет выдвинуть на первый план ее хаотичность, смешанность, нерасчлененность и неупорядоченность. В связи с этим, вопреки библейскому учению о творении мира из ничего, Филон везде трактует отношение бога к миру как оформление материи, как ее организацию, как ее упорядочение, как придание ей благости и красоты. Бог у Филона есть архитектор мироздания, то есть художник, уже предполагающий наличие бесформенных строительных материалов. В одном месте Филон даже говорит о том, что из ничего и не может возникнуть что-нибудь (De aeternit. m. 2), или, точнее, из ничего только и может произойти ничто. Подобные высказывания необходимо считать уже крайней противоположностью тому монотеизму, в который Филон не только верит, но который даже много раз и высказывает, как, например, то, что его бог вовсе не просто демиург, но именно творец (например, De somn. I 76).

Эстетическое отношение к космосу вполне дает о себе знать у Филона, поскольку у него везде подчеркивается благоустроенность космоса. Для Филона космос есть храм, который освещается звездами и в котором служителями являются ангелы и бестелесные души. Правда, какое-нибудь математически-музыкальное устройство космоса, которое мы находим у Платона и пифагорейцев, у Филона отсутствует.

4. Антропология и этика

Наконец, что касается третьей, главной, области философии Филона (после теологии и космологии), а именно области антропологии и этики, то здесь мы встречаемся с теми же противоречиями основной философско-эстетической позиции, которые мы находили и раньше. С одной стороны, человеческая душа трактуется как частица самого божества, так что с нашей теперешней точки зрения это самый настоящий пантеизм, и тут подлинными учителями Филона являются и Платон, и Аристотель, и стоицизм. С другой стороны, однако, под влиянием Библии Филон хорошо знает о ничтожестве человека, о его грехопадении, о его подчиненности телу, которое в данном случае уже трактуется не по-стоически как нечто естественное, но как нечто противоестественное и греховное и заслуживающее только усмирения и подавления. И этот библейский взгляд на человека заходит у Филона уже далеко за пределы языческого платонизма и носит в себе все черты уже чисто монотеистического, то есть чисто личностного взаимоотношения с божеством.

Само собой понятно, что такие этические учения, как учение о мудреце, об апатии, об аскетизме, имеют у Филона несомненно стоическое происхождение, но в этом случае разница с библейской этикой оказывается не столь большой. Разница начинается там, где все моральные усилия человека направлены к совершенству, они получают свою подлинную силу и подлинный смысл только в случае благодатного нисхождения свыше подлинного отца космоса и, в частности, отца и супруга самой же этой души, идущей к совершенству. Борьба с телом приводит и к борьбе с удовольствиями, почему и ошибаются те, которые в этике Филона на первый план выставляют принцип удовольствия. Наоборот, подлинное блаженство, по Филону, наступает, во-первых, при философских рассуждениях о красоте мироздания, когда весь космос мыслится как произведение высочайшего скульптора, живописца и архитектора. Главное же – это. то, что блаженство наступает при полном отказе от. чувственных благ и при созерцательном восхождении к божеству, то есть при восхождении в чистом уме, а этот чистый ум уже сам стремится за свои собственные пределы и превращается в наитие, в восторг, в экстатическое состояние.

5. Общий очерк эстетики Филона

Сейчас, кажется, нетрудно будет и наметить эстетику Филона в ее самом общем виде.

Во-первых, мысль Филона явно бьется над всякими возможными способами объединить и даже отождествить непознаваемую, беспредикатную бездну божественного существования и осмысленный, расчлененно-выраженный и словесно формулированный логос. Как мы видели, часто это совсем не удается Филону. Однако часто и удается. И в этих случаях логос является внешним осмыслением внутренней сущности божества, то есть является выражением этого последнего, или является его эстетической формой. В этих случаях логос Филона полон красоты и смысла и с полным правом может быть записан в историю античной эстетики. Но только не нужно забывать того, что непознаваемая сущность, которую логос делает познаваемой, заимствуется Филоном уже не из античных источников, а из Библии. Без учета монотеизма эстетика Филона в данном случае потеряет всякий свой исторический смысл. Правда, непознаваемое бытие выступало не раз и на языческой почве. Но дать тоже вполне языческую концепцию логоса как выразителя и формы для языческого же непознаваемого бытия – это для времени Филона было еще слишком рано. Такая концепция осуществится только у Плотина, то есть на два столетия позже.

Во-вторых, также и в отношении к космосу логос часто трактуется у Филона как выразительная и осмысливающая форма этого космоса. В таких случаях перед нами тоже эстетическая теория, хотя и раздираемая противоречием: логос то ли выше мира, то ли является самим же миром и, следовательно, тварью, а не творцом. Однако и в случае надмирного понимания логоса и в случае мирового его понимания у

Филона ясно просвечивает вполне эстетическая позиция – космос не только у всех греческих философов, но и у Филона есть самое совершенное произведение искусства, которое выше всяких картин, статуй и произведений архитектуры, поскольку является произведением максимально возвышенного художника. Библейские мотивы о сотворении мира у Филона никак нельзя забывать. Но, повторяем, и в своих пантеистических и в своих библейских высказываниях Филон везде проповедует вечную красоту мироздания, которая, может быть, и началась когда-нибудь во времени, но в дальнейшем уже никогда не погибнет. В-третьих, такое же двоение необходимо находить как в антропологии Филона, так и в его этике. Об этом раздвоении у Филона мы уже говорили достаточно, и читатель сам без труда формулирует те данные для эстетики, которые можно почерпнуть из антропологии и этики Филона.


§3. Детальная разработка

Изложение эстетики Филона, сейчас нами предложенное, является только введением в ту подлинную разработку философско-эстетического принципа, которая фактически содержится в эстетике Филона. Можно и не столь буквально излагать философию Филона, поневоле находя в ней глубочайше наличную противоречивость. Здесь можно выделять и другие моменты, которые столь же реальны для Филона, как и его общие рассуждения, но которые вполне заслуживают специального изучения, несмотря на их частичную несамостоятельность. Такими моментами в эстетике Филона являются прежде всего специально логический и специально аллегорический, или символический. Займемся сначала логической структурой эстетической предметности у Филона.

1. Логическая и числовая структура эстетической предметности у Филона

В этой области больше всего бросается в глаза у Филона противоположение идеи и материи. Само собой разумеется, что Филон – это выдержанный идеалист, и поэтому не материя определяет у него идею, а, наоборот, идея определяет материю. Но как она ее определяет? Если мы остановимся на с трудом обозримой массе повествовательного, экзегетического, моралистического и даже поэтического материала у Филона, то мы мало что уразумеем в этом соотношении идеи и материи, а следовательно, и в этом примате идеи над материей. В данном разделе нашей работы, отдав полную дань общей характеристике Филона, мы хотим сознательно выделить это соотношение идеи и материи. Пусть это соотношение окажется у нас только чисто логическим. В данном случае это нисколько не худо. Наоборот, мы как раз сознательно и хотим выделить из всего необозримого текста Филона эту логическую противоположность и изучить ее как таковую. Мы тотчас же заметим, что идея является у Филона, конечно, чем-то априорным по отношению к материи, причем априорность эта дана у него и субъективно, когда она упорядочивает бессмысленный и непрерывный поток беспорядочных чувственных переживаний, и объективно, когда она, являясь каким-то моментом в космосе, определяет, осмысляет и оформляет всю текучую массу стихийных состояний космоса. Что идея в этом случае явится некоторого рода регулятивным принципом, то эта терминология Канта нисколько нас не будет смущать, потому что мы ведь уже заранее знаем, что логическое соотношение идеи и материи нарочито выделено нами из беспорядочной и стихийной жизни как человеческого субъекта, так и космоса в целом. Зато, однако, изучаемая нами эстетическая предметность у Филона сразу же засияет для нас своей логической четкостью и специфически констатированной стороной филоновского мировоззрения. Красота у Филона станет для нас воплощением в материи тех или иных идеальных конструкций, которые, являясь регулятивом этой материи, делают ее одновременно и чем-то идеально устойчивым и чем-то реально ощутимо подвижным.

В этом отношении мы хотели бы обратить внимание читателя на ряд работ по Филону, которые для понимания логической структуры ощущаемой им эстетической предметности как раз имеют большое значение. И прежде всего мы хотели бы обратить внимание на одну старую, но все еще не потерявшую своего значения работу, в которой логическое соотношение идеи и материи как раз рисуется без всякого искажения общерелигиозных и общекультурных особенностей творчества Филона. Это работа Г.Фальтера23.

а) Согласно этому автору, Филон обращается к греческой философии в эпоху расцвета мистицизма, символики, суеверий, аскетизма, затворничества и мученичества и делает это не из интереса к чистой философии и науке, но единственно из надежды, что она поможет ему разрешить вопрос о природе Бога, обосновать монотеизм и божественную благость. Наука должна показать ему прочный и надежный путь к познанию вещей. По Филону, "пределы науки – прочное, надежное, непреложное понимание посредством разума (hypo logoy)" (De congr. er. gr. 141). Философия должна установить понятия и показывать, что каждому предмету соответствует лишь одно понятие. "Философия охватывает природу всего сущего (De congr. er. gr. 144)". Методология Филона приводит его к идеализму.

По мнению Г.Фальтера, Целлер и другие преувеличивают влияние стоицизма на Филона. Он склонен думать, что на содержание филоновского учения стоики не оказали заметного влияния. Но терминология Филона зависит от стоической, что объясняется особым влиянием стоицизма в этот период и, возможно, также и многими другими отношениями Филона к тогдашней философии.

Чисто платоновский исходный пункт, по Г.Фальтеру, мы находим в филоновской критике чувственного восприятия. Нельзя полагаться на свидетельства чувств, лишь разум, мышление (dianoia), обеспечивает правильное познание. Воспринимаемое органами чувств не идентично ни в один момент, и лишь наука в Состоянии определить необходимые здесь требования. Эта идентичность гарантируется понятием само-тождественно сущего (cata ta ayta onta), или "соответствия родам сущего" (ta gene). Сущее в себе есть постоянный эпитет платоновской идеи. Истинное бытие, таким образом, заключается в мышлении, и ум (noys), как вместилище мыслей, должен стать вожатым души, сознания. "Он [нус] превосходит всякое чувственное бытие и стремится к мыслимому бытию" (De opif. m. 16). Умственно сущее, идеи есть те формы и меры, по которым разум формирует многообразие ощущений. Происхождение этих форм и мер заложено в нусе, который творит их в чистом созерцании. Когда Филон говорит о том, что нус созерцает мыслимое (De opif. m. 12) и нуждается в науке, чтобы познать бестелесное (там же), то ясно, что созерцание – это лишь образное выражение для мыслительной деятельности, поскольку объект и результат созерцания есть мыслимое. Созерцания можно достигнуть лишь путем науки. Закономерное, соответствующее закону – это для Филона характеристика идеи.

Филоновское понимание идеи, согласно Г.Фальтеру, сводится к сократовскому: идея идентична роду (genos) или "виду" (eidos), ведь, по платоновскому определению, идеи одновременно являются родовыми категориями. Филоном признается априорный характер идеи. Идея – парадигма, по которой совершается восприятие. Разум дает "asömaton paradeigma" ("бестелесный образец"), без которого ничего не может быть познано.

Мир, по Филону, устроен и упорядочен в соответствии с числами. Филон не занимался собственно числовыми спекуляциями, подобно пифагорейцам и Платону, но признавал математику образцом закономерности, неизбежной при сотворении мира. Идеи, по которым был создан мир, – монады, единства. Поскольку система природы гарантируется единым законом, задача познания не может быть иной, как объяснить множественность единым происхождением.

Логос – это содержание мирового порядка, "идея идей" (idea ideön). В логосе пребывают идеи и меры. Тут следует еще раз напомнить, что интерес Филона концентрируется исключительно на религии, наука для него вообще не имеет иной ценности, как помочь познать благость творца. Бог представляет принцип миропорядка. Этот порядок произошел по предусмотренному плану (noetё idea). Г.Фальтер полагает, что эта идея снова раскрывает филоновского бога как регулятивную идею в смысле Канта. Если сущее доступно природе разума, то оно само должно мыслиться разумным. Таким образом, Бог является гарантией познаваемости сущего. Бог a priori сформировал noete idea, по которой, как по paradeigma, происходило творение. Сначала Бог создал мыслимый мир, а потом по этому бестелесному и божественному образцу создал мир телесный.

Божественный нус работает не иначе, чем человеческий. Филон использует здесь понятие Бога как эвристический принцип. Признавая бога конечной целью, он признает, пусть в нечеткой форме, идеализм: ведь если возможно принципиально познать конечную цель, наш разум должен быть адекватен ей.

Бог – истинно сущен, он, как пантеистически выражается Филон, "один и все" (heis cai pan) (Leg. Allegor. 14). Ни бог не антропоморфен, ни человеческое тело не подобно богу. "Образ божий" – это есть выражение для нуса, водителя души (De opif. m. 23). Бог – это чистый дух, и человеческое тело не является подобным божеству, а слова "Бог создал человека по своему образу и подобию" относятся только к божественному нусу, отблеском которого является душа.

Однако, вынужден констатировать Г.Фальтер, Филон не всегда мог выдержать идею бога в полной чистоте. Бог не только идея добра, он, как этого требует догматическая природа религии, становится абсолютной вещью, из которой в мир проистекает всякое благо и красота. Догматизируются также и идеи. Они становятся силами dynameis, отчасти даже персонифицируются и мыслятся как ангелы, которые возвещают волю божью. Эманация неизбежным образом опредмечивает чисто логическое отношение идей.

Нам кажется, что исследование Г.Фальтера достаточно ясно (по крайней мере, для своего времени) рисует логическую структуру соотношения идеи и материи у Филона и при этом нисколько не насилует бесконечно углубленного и бесконечно разнообразного текста этого философа, отдавая этому философу достаточную дань исторической справедливости и сохранения всего этого философско-эстетического мировоззрения в целом. Эстетика Филона вовсе не сводима ни к эстетике Канта, ни к эстетике Платона. Из очень густой и разнообразной массы иудаистически-эллинистических суждений Филона вполне позволительно, а для научных целей даже необходимо выделять, конечно только предварительно, одну эту платоническую линию идеи и материи. И если отвлечься от Филона в целом и сосредоточиться только на логике соотношения идеи и материи, то мы получаем очень частый в античной эстетике и нам уже хорошо известный платонический метод определения красоты. Она есть всецелое воплощение идеи в материю и всецелое просветление материи идеей. Повторяем, у Филона на эту тему имеется очень много другого, и прежде всего чисто библейского материала. Но в поисках логической структуры эстетической предметности у Филона мы невольно натыкаемся на это платоновское, но, в известной мере можно сказать, и на аристотелевское решение основной эстетической проблемы. У Филона оно не единственное. Но оно, несомненно, у него преобладает и отличается безусловной ясностью.

б) Г.Кремер24 тоже рассматривает Филона как главу в истории античного платонизма, но только подчеркивает в Филоне платоновски-неопифагорейские моменты.

Он считает в настоящее время общепризнанным, что философия Филона, несмотря на безусловно сильное стоическое влияние в антропологии и космологии, относится к платоновской традиции. Доказательством этого является не только учение о двух мирах и учение об идеях, но и аритмологические моменты в философии Филона и их связь с учением о логосе. Хотя собственно аритмологический трактат Филона "О числах" (Peri arithmön) утерян25, из других его сохранившихся сочинений можно составить представление о филоновских числовых спекуляциях. Кремер считает это особенно важным ввиду односторонне стоических и особенно широко представленных в последнее время односторонне гностических интерпретаций Филона26. Филоновская трактовка чисел также показывает следы заметного неопифагорейского влияния.

Числовой ряд у Филона выводится из монады, диады, тетрады и декады. Единое (hen) и монада – принцип числового ряда, сами не будучи числами (Quis rer. div. her. 190; De plant. 76), двойка (диада) – принцип множественности, движения и раздвижения (Quod deus sit immut. 82; De spec. leg. I 180). Тетрада подробно трактуется и соотносится с четырьмя элементами, четырьмя временами года и пространственными фигурами. Основные числа 1-2-3-4 ставятся в связь с основными геометрическими фигурами: точкой – линией – плоскостью – телом (пирамида), причем геометрия и стереометрия происходят из арифметики. Тетрада понимается в смысле совершенной числовой десятки (1+2+3+4=10). Внутри декады особое, во всех отношениях посредствующее место занимает семерка – как бесфакторное первичное число она приближается к монаде и оказывается поэтому наделенной множеством применений. Шестерка – продукт диады и первого нечетного числа три – трактуется как принцип космоса, восьмерка – куба и т.д. Кроме того, числа делятся на четные и нечетные, женские и мужские. Все это полностью соответствует неопифагорейской схеме.

Платоновский фон, согласно Г.Кремеру, совершенно явствен в известном филоновском учении о логосе-делителе (logos tomeys) (Quis rer. div. her. 129-236). В рамках интерпретации Книги Бытия Филон представляет там творение мира посредством дихотомического диайрезиса ("разделение"), которое божественная мысль – логос – осуществляет вплоть до атомов и до элементов, не содержащих никаких частей (amerё). Божественный логос и по аналогии человеческий нус, сами монадно нечленимые, непрестанно расчленяют действительность на ее последние моменты. Терминология Филона (temnein, diairein, tomai, tmёmata, dichotomein, atoma, atmёmata, adiaireta) соответствует платоновской терминологии, и Кремер связывает ее с академической традицией27.

Но и в трансценденции, в cosmos noёtos, Филона наряду с идеями и силами выступают числа и фигуры. Sophia, трансцендентный логос, стоящий между богом и миром, определяется десяткой (De congr. er. gr. 116). Декада, представляющая одновременно тетрактиду, оказывается здесь конститутивным упорядочивающим фактором содержащегося в логосе мира идей и напоминает в этой функции декаду и тетраду академических идей чисел.

Однако, по Кремеру, числовое определение Филон дает не самому высшему существу, но второй производной ступени бытия – логосу (noys, sophia), первичной множественности. Бог определяется как первоединство, по ту сторону всех чисел (Leg. Allegor. I 51, III 48; De Abr. 125). Поэтому восхождение к богу всегда оказывается движением из множественности к единому. Диада понимается как принцип чувственного и телесного мира и материи. Монада и диада в математическом значении не идентичны с богом и материей, но относятся к ним как отражения вторичных образов к первообразам. Бог и материя предшествуют единице и двойке как первоединичность и перводвоичность.

Г.Кремер различает у Филона три ступени бытия: простое, непознаваемое по своей сущности и описываемое лишь терминами отрицательного богословия Первичное существо; постигаемый, собранный в логосе cosmos noetos идей (и чисел); и, наконец, определяемый материей чувственный мир (cosmos aisthetos). Эти три ступени находятся между собой в отношении прообраза ("образца") к отражению (paradeigma – eicön) и причины к действию. Г.Кремер принимает выдвинутую впервые Гейнце и затем отвергнутую многими исследователями двойственную природу филоновского логоса, выступающего то как трансцендентный logos endiathetos, то как имманентный миру logos prophoricos типа стоического логоса и платоновской мировой души. Кремер подчеркивает систематический характер филоновой философии и в этом отношении примыкает к Вольфсону (см. ниже).

В заключение необходимо сказать, что Г.Кремер, как и Г.Фальтер, конечно, не рисует, да он и не собирался изображать всю философию и эстетику Филона в ее целости. Он тоже выделяет у Филона только одну линию, а именно линию структурно-числовую. Нечего и говорить о том, что это вовсе не весь Филон; и было бы даже смешно сводить иудейско-платонического богослова на одно учение о числах. Этого не делаем ни мы, ни Г.Кремер; тем не менее, раз уж такая структурно-числовая линия имеется у Филона, ничто не мешает в целях предварительного научного изучения выделить ее из всего философско-эстетического творчества Филона. Наоборот, это даже необходимо сделать, чтобы эстетическая предметность у Филона приобрела для нас вполне конкретный характер, потому что числовая структура все же имеется во всяком художественном образе; и история эстетики не может ее не учитывать, какая бы глобальная масса прочих суждений, настроений и чувств ни окружала ее у Филона. В этом смысле работа Г. Кремера является для нас исследованием весьма ценным.

2. Попытки изложения философии Филона, приближающие ее к эстетике

Таких работ существует в литературе о Филоне очень много. Сейчас мы хотели бы коснуться только двух-трех.

а) Французский ученый Г.Гюйо28 в своей книге, написанной на более общую тему, дает весьма недурно учение Филона о бесконечности, излагая, однако, это учение так, что в противоположность издавна существующему обычаю сводить философию и эстетику Филона только на одни противоречия, здесь мы находим некоторую попытку обнаружить у Филона тот монизм, который весьма облегчает эстетическую оценку философа.

Подобно многим другим народам, иудейский народ начинал с политеизма. Однако соображения политического и нравственного порядка вскоре привели его к строгому монотеизму. Бог Ветхого Завета и Талмуда не был бесконечным в строгом смысле этого слова: он был глубоко личностным Богом, Всемогущим Царем, Господом сил, Верховным судией. Что же касается Бога Филона, он также является личностным, но в несколько меньшей мере. Однако уже Ветхий Завет и Талмуд содержат такое понятие божественной неизреченности и величия, которое не представлено в древнегреческом сознании. Именно это понятие подхватывает Филон и вводит его в эллинистическую спекуляцию.

Будучи иудеем по рождению, Филон является эллином по воспитанию. Эта исходная двойственность помогает лучше понять характер конструируемого Филоном Бога, который, с одной стороны, предстает неопределенным, с другой стороны – конечным и личностным.

Рассмотрим сначала божественную неопределенность. Она проистекает из общих установок философии Филона. Бог свободен от всех существенных несовершенств твари, и он выше всех ее совершенств. Бог, по Филону, бескачествен, непознаваем и неизречен. Этот Бог не является ни самим Миром, ни его Душой. Он есть "Мировой Ум, пребывающий вне материальной природы". Как причина, он выше того, что порождает. Этот Бог, находящийся вне пространства и вне времени, сам объемлет все, его же не объемлет ничто. Его деятельность спонтанна: он не соотносим с человеком, который сочетает в себе телесное и духовное, разумное и бессмысленное. Богу же чуждо любое смешение. Он неизменен – что есть основной признак совершенства. Соответственно любое место Писания, говорящее о смене божественных состояний, допускает лишь чисто аллегорическое толкование. Итак, Бог верховно свободен, самодовлеющ и абсолютен. Еще до рождения мира он был самодовлеющим, и после возникновения мира он пребывает столь же неизменным. В качестве мирового Ума он превосходит добродетель, знание, благо и красоту. Он выше собственной единичности, ибо Первый есть Существо, которое выше принципа единичности и единственности. Таким образом, он не есть проекция единичности и монады. Напротив, монада мыслится по образу Единого Бога. Ведь любое число вторично по отношению к миру. Бог же древнее созданного им мира. Глубинная причина такого полного совершенства и превосходства заключена в бескачественности Бога, откуда проистекает и невозможность его антропоморфности. Следствием этой бескачественности являются также нетленность и неизменность Бога. Чистое и неподдающееся определению бытие обеспечивает блаженство Бога, единственным атрибутом которого является существование. В этом заключается основное отличие Филона-мыслителя от его греческих предшественников. Ибо в то время как для них быть совершенным значило обладать наибольшей совокупностью качеств, то есть быть максимально определенным, для Филона совершенство заключается в противоположном. Его Бог не подобен ни человеку, ни небу, ни миру, которые обладают качествами, подразделяющими их на виды, и которые доступны чувственному восприятию. Бескачественность Бога обусловливает его непостижимость и неизречимость. У Сущего нет и не может быть имени. Все же наименования Бога могут восприниматься, по Филону, только чисто метафорически.

Безрезультатна любая попытка объять разумом непостижимого и неизреченного Бога. Любое слово бессильно описать не только самого Сущего, но даже сослужащие ему силы. И несмотря на принципиальную непознаваемость Бога, стремление к этому познанию есть наивысшее из доступных человеку наслаждений.

Бескачественность, на которой настаивает Филон, не делает Бога ничем. Ибо, по справедливому замечанию Целлера, Филон имеет в виду лишь конечные качества. Таким образом, невозможность постигнуть и назвать Бога проистекает не от недостаточности, но от полноты и даже преизбыточности его бытия. Неопределенность указывает здесь на совершенство, превосходящее любые границы, то есть на совершенство бесконечное.

Свои рассуждения о Боге Филон строит на парных негативных и позитивных утверждениях: так, он не есть мировая душа, но он есть мировой Ум – дефиниция, которая часто служит Филону для обозначения Бога. Бог не находится нигде – и, однако, он всюду присутствует. Он ни во что не облечен – а сам он облекает все. Он есть архетип прекрасного, которое одному ему обязано своим существованием. Филон полагает Бога причиной мира и всего в этом мире происходящего. Он есть активная причина, которая организует причину пассивную, или материю. Он Демиург, Зиждитель, Отец всего. По классификации Аристотеля, он одновременно causa efficiens, causa instrumentalis u causa finalis. Его слово творит, оно тождественно его деятельным проявлениям.

Но с этой бескачественностью Бога у Филона сочетается его личностность. Этому не противоречат некоторые тексты, представляющие божественную деятельность безличной. Так, по Филону, Бог есть свет, а все сущее в мире является его лучами. Момент эманатизма, заключенный в таком определении, вполне сочетается с бесконечностью Бога: мир как бы исходит от Бога, который сам ни в чем не нуждается, и акт творения протекает для Бога нечувствительно и как бы без его ведома. Но Филон не отдает предпочтение концепции эманатизма. Концепция, которая ему, несомненно, ближе, есть производящая причинность "Тимея", о чем свидетельствуют многочисленные тексты. Так, для Филона само существование Бога есть очевидная априорная данность. Бог есть потому, что он существует. Однако это не мешает Филону искать подтверждение бытия Божия в самом устройстве мира – тогда Бог становится Делающим, Демиургом, Зиждителем, Архитектором, Отцом мира, который есть величайшее государство и потому необходимо требует стоящего во главе его управителя.

Демиургическая роль Бога подтверждается тем, что он вызвал к бытию то, что не существовало; создал из неупорядоченности порядок; наделил бескачественное качествами. Бог, утверждает Филон, принципиально способен творить не только благо, но и зло. Но, поскольку он благ, он соизволил лишь благо. Это рассуждение, несомненно, можно сблизить с понятием бесконечного могущества, которое признавали за Иеговой иудеи. При этом Бог не перестает быть для Филона личностным. Всех размышляющих о причинах устроения и гармоничной упорядоченности мира Филон отсылает к одному древнему, который объяснял это тем, что отец и создатель мира благ. Этот "древний", которого цитирует Филон, есть Платон "Тимея".

В таком виде предстает у Филона понятие о божественной бесконечности, которое словесно у него не оформлено, но к которому ближе всего стоит понятие "бескачественности". Бог Филона выше всего, его неопределенность проистекает от его совершенства, которое превосходит любое определение, и в этом Филон вполне вписывается в рамки иудейского религиозного сознания. Но наряду с представлением о Боге бесконечном в Филоне уживается представление о Боге личностном. Бог – Демиург Филона есть продукт либо греческой спекуляции, и в первую очередь Платона, либо собственных религиозных убеждений Филона, делающих Иегову вполне личностным. Эти два представления о Боге противоречивы. Однако у Филона они просто накладываются друг на друга и, будучи в большей степени экзегетом, чем философом, он не ищет путей к их примирению.

Мы бы сказали, что изложение Филона у Г.Гюйо, хотя оно прямо и не относится к истории эстетики, тем не менее выдвигает один принцип, который тоже в эстетике Филона отнюдь не является единственным, как и рассмотренные у нас выше логические и числовые структуры, но тем не менее играет в ней огромную роль, – это принцип бесконечности. Если говорить конкретно и текстуально, то у Филона, конечно, здесь необходимо находить переплетение внеличностных логических операций греческих философов и вполне личностного библейского монотеизма. И все-таки само понятие бесконечности достаточно отделимо от этой антитезы монотеизма и пантеизма и в то же время весьма удобно для чисто эстетических операций. В том виде, как это филоновское понятие бесконечности представлено у Г.Гюйо, оно с достаточной ясностью говорит как о неохватности и неисчислимости абсолютного первоначала у Филона, – а ведь таковой представляется арифметическая бесконечность даже в наших учебниках математики, – так и о наличии конечных величин, без которых невозможна и сама бесконечность. Как мы в настоящее время без всякого затруднения от конечных чисел переходим путем логического скачка к понятию бесконечности, и это обстоятельство решительно никого у нас не удивляет, так понятным становится соотношение конечного и бесконечного у Филона. И как у нас любая конечная величина бесконечно делима и между двумя рядом стоящими конечными числами натурального ряда залегает целая бесконечность дробных величин, точно так же и Филону не составляет никакого труда во всякой конечной вещи находить бесконечность абсолютного первоначала. Но это узрение бесконечного в конечном или конечного в бесконечном, несомненно, есть нечто уже эстетическое или, во всяком случае, непосредственно данное, поскольку рассудочное прибавление единицы к тому или иному конечному числу все равно никогда не даст нам бесконечного числа. Перескакивая от конечных величин к бесконечности, большинство математиков имеют наивное убеждение, что этот скачок имеет самую обыкновенную числовую, то есть логически расчлененную, категорию. Этот скачок от конечного числа к числу бесконечному сам по себе вовсе не обладает какой-нибудь числовой природой, а является новой категорией и – уже не количественного, но качественного характера. Подобного рода наблюдения у Г.Гюйо над филоновскими рассуждениями о бесконечности, безусловно, дают возможность также и чисто эстетического анализа философии Филона.

б) Большинство историков античной философии рассматривало Филона как эклектика. Особенно ясно, по их мнению, об этом свидетельствует учение Филона о посредствующих существах. Идеи, силы, ангелы, логосы считались разными обозначениями одного и того же. Американский исследователь Г.Вольфсон в своей выдающейся работе о Филоне29 попытался систематизировать все философские учения Филона. В частности, учение о посредствующих существах он трактует следующим образом.

"Идеи" и "силы" – это у Филона одно и то же. Но они проходят три стадии существования. До создания интеллигибельного мира силы в божественном мышлении являются образами всех возможных миров. Из них бог избирает лучшие в качестве образцов этого мира и создает из них интеллигибельный мир, Но он не остается в божественном мышлении, но становится содержанием сотворенного богом духа, логоса. Логос в своей первой стадии есть разум бога. После создания реального мира логос со своими мысленными содержаниями становится имманентным этому миру. Идеи и логосы являются имманентными миру силами. Таким образом, Вольфсону удается примирить противоречия филоновской философии и сконструировать систему, в которой он находит основы религиозной философии, развившейся в иудаизме, христанстве и исламе. В таком общем виде, в каком мы сейчас изложили взгляды Г.Вольфсона, они тоже весьма удобны для конструирования эстетики Филона. А именно – непознаваемое первоначало являет себя как совокупность познаваемых идей, обозначаемую по-латыни как intelligentia. Диалектика непознаваемости и познаваемости – это слишком частое явление в разнообразных системах философии и во всех религиях, так что тут удивляться нам у Филона нечему. То, что intelligentia, будучи тождественной с непознаваемым, в то же самое время вполне отлична от него, об этом платоники учили в течение всего своего тысячелетнего существования. Эта intelligentia переносится дальше и на все инобытие и в этом смысле носит на себе уже признаки и самого этого инобытия. И, наконец, поскольку инобытие бесконечно, разнообразно по своему совершенству, то и его intelligentia тоже получает иерархическое строение. В результате, можно сказать, перед нами здесь законченная платоническая эстетика, в которой все низшее есть только отражение высшего, а все высшее уходит в непознаваемую бездну. Разумеется, такого рода последовательная эстетика не только не была четко и дифференцированно сформулирована у Филона, но во времена Филона она и в самом платонизме у греков еще далеко не мыслилась в такой законченной форме. Тем не менее разрозненные элементы этой монистической эстетики можно найти и у Филона и у чисто греческих платоников. Все это имело только один исторический смысл: оно постепенно подготавливало умы к универсальной эстетике неоплатонизма. Филон сыграл здесь огромную стимулирующую роль.

Немецкий автор К.Борманн написал специальную работу, доказывающую, что "нельзя превращать Филона из эклектика в систематика"30. Он на большом практическом материале, приводя тексты, показывает проблематичность многих интерпретаций Вольфсона, отсутствие у Филона стройной, последовательной системы и фактически присоединяется к старому мнению об "эклектизме" Филона.

Здесь мы, однако, должны заметить, что, несмотря на всю критику концепции Г. Вольфсона у К.Борманна, все же та линия логического, числового и эстетического развития, о которой мы говорили выше, может быть сколько угодно выделяема из обширной, глобальной массы филоновской философии. То, что в этой философии очень много непоследовательности, и даже то, что ее всю пронизывает одно неискоренимое противоречие, об этом мы говорили достаточно, но никакое глобальное нагромождение концепции у того или иного философа не может преградить нам доступ к выделению тех или иных концепций и к поискам в этих концепциях той или иной более или менее убедительной последовательности. Вовсе не собираясь характеризовать философию Филона в целом (от этого мы отказались уже в самом начале ввиду ее связи с малоизвестными для нас негреческими элементами), мы все-таки чувствуем за собой право выделять из этой философии те или другие логические линии философского развития, носящие в себе некоторого рода последовательность, хотя бы даже и небезусловную. Такие линии эстетического развития у Филона, несомненно, наличны. И потому критика К.Борманна, пусть даже во многом правильная, никак не может помешать нам в том или ином виде формулировать те материалы, которые необходимы для истории античной эстетики.

Для примера возьмем учение Филона об идеях, силах и логосе, которое, с точки зрения К.Борманна, противоречит тому, что мы находим у Вольфсона. На самом же деле никакого противоречия с Вольфсоном здесь вовсе нет, а история эстетики в таком учении находит для себя очень ценный материал.

Логос, содержащий в себе идеи и силы, то оказывается в качестве вместилища мира идей разумом творца, то реально отдельным от высшего бога существом (когда Филон трактует его как архангела и высшего среди разумных сил). Попытка Гейнце, принявшего за исходное наличие у Филона двух логосов – "logos endiathetos" и "logos prophoricos", – преодолеть эту трудность, была убедительно опровергнута уже Целлером, а вслед за ним и Горовицем31. Здесь речь идет не о двух логосах, а о непоследовательности, недоговоренности, недоведенности до конца в учении самого Филона о логосе.

То, что говорилось вначале об идеях, относится и к логосу, содержащему их. И он идентичен с богом как разум творящего мир бога, как прообраз творения он является подобием божьим. Поскольку идеи фактически идентичны силам, логос как божественный разум у Филона является также совокупностью сил. Логос у Филона отождествляется с мудростью бога (Leg. Allegor. I 65). Он также является орудием при творении, связью с миром. Посредством логоса в мире достигается гармония противоречий, которая им поддерживается в правильном соотношении. В качестве причины гармонии он является водителем мира (De Cherub. 36; De agr. 51; De migr. Abr. 6). Поскольку Логос направляет все по твердому закону, он идентифицируется со стоической судьбой. Логос есть heimarmens (De mut. nom. 135) и tychp (Quod deus sit immut. 176). Он водит мир и человека по кругу (Quod deus sit immut. 173-176). Но обычно Филон понимает Логос как водителя мира в том смысле, что он приводит людей к богу и является принципом добродетели. Поскольку Логос поддерживает вещи в правильном отношении друг к другу, он соприкасается с стоическим tonos (De mut. nom. 135) и платоновской мировой душой (De plant. 10). Но когда бог или Логос называется мировой душой, это только сравнение, ибо по своей сущности бог, как и логос, находится вне мира. Логос – первосвященник (De Fuga, 109), – архангел (Quis rer. div. her. 201-206). Однако если попытаться резюмировать филоновское учение о логосе, то оказывается, что принципиально логос является божественным разумом и не может быть отделен от него. Филоновский логос не может быть личностью.

Нет никаких оснований не включать приводимые здесь наши соображения в историю античной эстетики, и тут нет никакого существенного противоречия с анализом Филона у Вольфсона. В сущности говоря, это – типичная платоническая эстетика, или, точнее, стоически-платоническая. Исходное первоначало сущего выше самого сущего и непостижимо для мышления; однако оно выражается в мышлении, которое сначала имманентно самому первоначалу, а потом, в порядке иерархии, свойственно и всему существующему и вообще. Мышление выражается в идеях, но не в мертвых и стабильных, а в таких, которые являются творящими силами. Вся совокупность таких творящих сил есть логос. Поэтому каждая реально существующая вещь, или существо, сознается, сохраняется и познается при помощи этих идей, то есть в конце концов при помощи логоса. Непознаваемое первоначало есть прообраз для логоса, логос есть прообраз для идеи, идея есть прообраз вещей. Как почитателю Библии, Филону определенным образом свойственно учение о творении. Поскольку, однако, сотворенное есть образ и подобие творящего, постольку вся эта иерархия бытия не только раздельна и содержит в себе противоречия, но и в то же самое время является существенным единством. А это единство есть причина космической и внутрикосмической гармонии. В таком ходе мыслей невозможно не обнаружить платонической или стоически-платонической эстетики. И все логические противоречия, которые тут наблюдаются у Филона, нисколько не мешают трактовать философию Филона эстетически, а, скорее, только помогают уловить ее историческую специфику.

в) Ф.Н.Клейн32 исследует символику и терминологию света у Филона Александрийского, предварительно заметив, что у Филона световая терминология не может быть центральной в той мере, как в так называемых световых религиях (маздеизм, манихейство, отчасти мандаизм). Клейн вообще, как видно, весьма невысоко ставит Филона не только как мистика, но и как философа. Говоря об эклектизме Филона и о том, что всякая попытка систематизации трактовки философии Филона как единого целого заведомо обречена на провал, Клейн сочувственно приводит уничтожающий отзыв Р.Рейценштейна33:

"Там, где он хочет быть мистиком, он всецело находится под влиянием Ирана, несмотря на все свое кокетничанье с эллинским образованием, он далек от эллинства как небо от земли. Он не философ, он едва ли проявлял какой-нибудь внутренний интерес к философии. Назвать его эклектиком было бы для него слишком большой честью. Он просто хочет показать свою образованность и украшает свою проповедь без разбора нахватанной блестящей мишурой. Виртуозный в заимствовании, кокетливый в подаче, он всего лишь назидателен. Для того чтобы быть мистиком, ему недостает глубины и ему недостает силы, чтобы быть пророком".

Для чего же тогда Клейн занимается столь ничтожной личностью? Дело в том, что хорошо сохранившиеся филоновские тексты могут пролить свет на другие, порой весьма темные и фрагментарные, памятники синкретической мистической религиозности того периода, причем Клейн рассматривает Филона преимущественно в гностическом контексте.

Клейн приводит много ценных материалов и анализов световой терминологии и символики Филона.

Уже земной свет важен для Филона. Свет – прекраснейшая из всех земных вещей (De opif. m. 53; De Abr. 156-157; De spec. leg. I 339). Он различает преходящий свет огня и непреходящий свет планет. Солнце и Луна – прекраснейшие из всех вещей (De Abr. 57). В трактате De spec. leg. I 339 говорится, что свет может быть увиден и познан лишь светом, или, в более общем виде, подобное познается лишь подобным. Все это и многое другое, что мы здесь не приводим, относится к природному, естественному свету, который постигается чувственным восприятием. Зрительное восприятие Филон ставит выше слухового.

Но у Филона часто идет речь также и о божественном свете. Клейн говорит о непоследовательности Филона: абсолютная трансцендентность бога влечет за собой совершенную невозможность видеть его. Но, по Филону, восприятие человеком божественной пневмы или света (phös) делает для него возможным в эти осененные благодатью часы познание бога в мистическом экстазе. Но, хотя бог есть источник чистейшего света (De mut. nom. 6), его собственное сияние принципиально отлично от этого света; световые эпитеты не имеют здесь в виду естественного света. Духовное восприятие, которое еще не заключает созерцание бога в себе, представлено у Филона как аналог чувственному. Действие божественного света на человека Филон описывает в трактате De opif. m. 71. Подобно тому как глаз не в состоянии выносить света солнца, духовные очи ослепляются божественным светом. Божественный свет оказывается равнозначен познанию Бога (epistheme theoy). Это подтверждается приравниванием божественного света и пневмы (Quis rer. div. her. 263). Замечательно, что и в познании Бога Филон Зрение, созерцание ставит выше слуха. Этим он, если принять ставшую уже традиционной схему, примыкает к греческой традиции, ибо если для греков вследствие их тенденции к объективной, завершенной, математически постижимой картине мира высшее чувство – зрение, то для евреев наивысшим чувством является и предпочтительный способ познания Бога – слышать голос божий. Свое предпочтение зрения Филон пытается доказать ссылкой на Исх. 20, 18 и 20, 22, где говорится, что "весь народ увидел голос". Хотя голос всех смертных вещей познается слухом, слова божий созерцаются как свет, – комментирует Филон (De mirg. Abr. 47 сл.).

И сам Бог тоже многократно обозначается у Филона как свет, как духовный свет (phös noёton), как духовное солнце (hёlios noёtos).

Особый раздел посвящен у Клейна, как он говорит, "метафорам солнца"34, которое может обозначать 1) человеческий ум (noys), 2) чувственное восприятие (aisthёsis), 3) божественный логос, 4) "водителя всего", то есть Бога. Божественный свет, "первообразный свет", приравнивается к Софии. Бог, обозначаемый часто как поэтическое солнце (De spec. leg. I 279; IV 231; Virt. 164 и др. места), есть образец природного солнца. Это последнее есть подражание и подобие его света (De mirg. Abr. 40).

Клейн дает реконструируемую им из различных текстов картину световых ступеней у Филона:

  1. Бог – архетип архетипа;

  2. Божественный логос = Прообраз божественного света = поэтический свет = ноэтическое солнце = София = пневма = парадейгма;

  3. природное солнце и звезды, то есть естественный свет;

  4. природный свет ( = "неистинный свет");

  5. тьма (порой отсутствие лишь естественного света, но также и духовного света, никогда, однако, не становящееся самостоятельной величиной отрицательного порядка, как это было в последовательно дуалистических гностических системах).

Но и в человеческой сфере термин "свет" употребляется у Филона как сравнение или метафора. Так, часто говорится о солнце-нусе или о свете нуса (Quis rer. div. her. 263; De somn. I 177 и т.д.). Клейн анализирует также тексты, относящиеся к филоновской теории познания. Здесь Клейн говорит о трех типах использования света как средства познания:

  1. свет как медиум чувственного восприятия, обозначаемого как солнце (De somn. I 79);

  2. свет как медиум познания нуса или рассудка (dianoia), который приобретается человеком в аскетической практике;

  3. свет как медиум познания души, озаренной актом божественной благодати.

У Филона речь идет здесь о душевных очах, которые открываются у человека в благодатном акте просветления (phötidzein). Причем способная к созерцанию часть души уже существует, так что речь идет не о создании органа познания, но о его открытии. Объект познания – не Бог и не его сила, но деяния божий. "Озарение", возможность созерцать бога, дана лишь очень немногим людям, представителем которых у Филона является пророк, или "Израиль" (De spec. leg. IV 191).

По мнению Клейна, вся филоновская "теория познания" отмечена фундаментальным противоречием – между радикальным агностицизмом и экстатическим созерцанием божества душевными очами.

Параллельно к этой теории просветления (phötidzein) y Филона является представление о световых одеждах божества, которые должны символизировать просветление человека. Однако, по мнению Клейна, у Филона этот момент играет подчиненную роль.

Наконец, рассматривается филоновская трактовка явлений Божества. По Филону, человеку является не сам трансцендентный бог, но его "образ" – в свете или огне. Всеми силами Филон старается сделать невозможным натуралистическое понимание бога. Согласно Филону, процесс явления образа божия происходит полностью в реально-эмпирической сфере, так что и огонь и свет, который превосходит огонь по святости и исходит от образа, конкретны. Но это вовсе не означает, что сам Бог пли даже его силы являются телесным очам. Ни сущность Бога, ни его сила (dynamis) никоим образом не есть огонь. Не Бог, но слава божия (doxa theoy) является в огне. Кроме того, огонь получает добавочную функцию отграничивать священное место эпифании и преграждать доступ непризванным (Quaest. in Exod. II 47).

Нам представляется, что при всем отрицательном отношении Клейна к Филону он все же уловил у него и достаточно ясно формулировал одну из очень важных идей. Это – идея света. Но мы не стали бы изучать и излагать Клейна, да еще и приводить разные тексты из Филона, если бы здесь шла речь о свете только как о физическом или пусть даже умственном (у нас излишне торжественно выражаются "умопостигаемом") свете. Дело не в свете как таковом, но в свете как в методе проявления и выражения вещей. Ведь всякое выражение есть совпадение внутреннего и внешнего, когда внутреннее целиком является вовне, а внешнее тоже не имеет самостоятельного значения, а только выявляет собою внутреннее. Вот эта элементарная теория выражения как раз и есть то, что Филон хочет сказать о свете. Свет у него есть выражение внутреннего во внешнем и отражение внешней стороной действительности ее внутреннего содержания. И это относится решительно ко всему – и к неодушевленным вещам, и к одушевленным существам, и к человеку, и к общественной или исторической жизни человека, и к космосу, и к тем принципам космической жизни, которые Филон называет "силами" или "ангелами", и к творящей энергии идей, и к совокупности всех идей в логосе, и, наконец, к самому логосу как первичному выражению непознаваемых глубин божественного первоначала. Нам представляется здесь типичная платоническая эстетика, правда, переполненная толкованиями Библии, но довольно легко отделимая от этих толкований. В этом отношении Клейн, вероятно, в противоречии с самим собой (поскольку он к Филону настроен весьма отрицательно) сделал большое дело, которое полезнее всего как раз для истории эстетики. Чисто религиозной стороной вопроса и даже религиозно-философской стороной вопроса о свете у Филона мы здесь не занимаемся, поскольку основной интерес у нас здесь историко-эстетический.


§4. Аллегоризм

1. Огромные трудности в проблеме аллегоризма у Филона

Проблема аллегории – это вообще одна из самых значительных проблем античного мышления. К сожалению, приходится констатировать, что этой проблеме все еще до сих пор не уделяется достаточно внимания, и самый этот термин "аллегория" чересчур быстро считается и объявляется как нечто весьма простое и не требующее анализа. Кто же не знает такого мирового жанра, как басня, где авторы вовсе не хотят изображать своих животных в буквальном виде и доказывать, что они действительно говорят человеческими голосами, и где вся суть вовсе не в этих образах, пусть хотя бы и очень художественных, но в той абстрактной идее, в отношении которой басенные животные являются только иллюстрацией и воспитательным примером. На самом же деле вовсе не всегда так уж особенно ясно, что такое аллегория. Обычно весьма плохо отдают себе отчет в том, какое отличие аллегории, например, от символа, от метафоры, от эмблемы, от олицетворения, да и вообще от художественного образа. Поэтому и в античной литературе, пересыпанной аллегорией, начиная от Гомера и кончая последними неоплатониками, этот термин тоже не отличается большой ясностью. И проблема античной аллегории запущена в науке до такой степени, что в настоящее время даже не существует какой-нибудь хотя бы элементарной сводки материалов по всей античной литературе. И тому исследователю, который захотел бы отдать себе в этом ясный отчет, приходится в отношении каждого античного автора создавать свою теорию аллегории с самого начала. И как раз Филон Александрийский больше, чем всякий другой античный автор, отличается самым напряженным вниманием к вопросам аллегории, поскольку вся его деятельность только и состояла из аллегорического толкования Библии. Что это за аллегоризм и что тут у Филона старого и нового, вопрос этот, можно сказать, весьма тяжелый.

Ближайшим образом аллегоризм у Филона есть продолжение стоического аллегоризма. Как мы хорошо знаем, стоики, исходя из своих субъективистских позиций, но в то же самое время не желая расставаться с общеантичным объективизмом, меняли свои субъективистские конструкции во всех областях объективной действительности. Это заставляло стоиков отвлекаться от объективной действительности в ее последней глубине (которая у них связывалась с представлением о судьбе), а понимать ее только с той стороны, которая была вполне понятна и в этом смысле имманентна человеческому субъекту. Если взять самый главный пример, то основной проблемой для стоиков была проблема максимально-конкретного человеческого мышления, то есть проблема слова; и поэтому, относя это слово и к объективной действительности, стоики и находили основную характеристику объективной действительности в приписывании ей тоже слова, но, очевидно, такого, которое мы теперь должны писать уже с большой буквы. А так как объективная действительность у стоиков, как вообще у античных философов, состояла из физических элементов, из которых самым важным, самым тонким и самым начальным был огонь, то стоики и учили об огненном Слове, которое и служило для них принципом объяснения всей объективной действительности. Очевидно, Слово являлось здесь не столько самой объективной действительностью, сколько ее знаком, ее символом, ее аллегорией. Или можно сказать и так: сам этот космический первоогонь был символом или аллегорией космического Слова.

Основными силами, действующими в космосе, были для стоиков, как и для всех античных философов, боги. Значит, оставаясь на позициях стоического субъективизма, надо было и этих богов принимать не буквально, как это происходило в исконной, народной религии, но аллегорически, приписывая им те или иные функции, которые требовались философией для характеристики всяких первоначал. Поэтому Зевс, например, оказывается не чем иным, как молнией и громом или вообще грозой, Гера оказывалась воздухом, Гефест – огнем, Посейдон – водой и т.д. И это обычно называется стоическим аллегоризмом.

Термин этот, вообще говоря, достаточно удобен для понимания философии и эстетики стоиков. Но только нужно иметь в виду, что аллегоризм в таком толковании термина указывает не на весь предмет аллегоризирования, но только на некоторую область, или на некоторую функцию этого предмета. Если гнаться за точной терминологией, то необходимо сказать, что только в одном случае гроза будет аллегорией для Зевса, а именно в том случае, когда Зевс мыслится гораздо шире, чем просто гроза, когда он имеет множество и всяких других признаков и функций и когда он по самой своей субстанции вовсе не есть гроза, а нечто более широкое. Аллегория же выдвигает на первый план только один из таких признаков. Ведь и в басне рисуются животные в гораздо более широком смысле, чем то, что им приписывается в каждом отдельном случае. Мы отвлекаемся решительно от всего, что зоологи говорят нам о муравье или о стрекозе, и берем только известные отношения между трудолюбием и беспечностью, о которых говорится в басне. А если мы и всерьез станем думать, что муравьи и стрекозы говорят человеческим голосом и что им на самом деле свойственны личные, моральные и общественные признаки, то наша басня уже перестанет быть басней, а станет самым настоящим мифом. Поэтому, чтобы соблюсти необходимый в данном случае логический минимум, надо будет во всяком случае утверждать, что наши аллегорические толкования какого-нибудь действительного факта вовсе не имеют в виду этот факт целиком, а только какой-нибудь его момент, и к тому же реально вовсе не свойственный самому этому реальному факту, а только той смысловой структуре, которую мы приписываем этому факту.

В этом смысле уже и у ранних стоиков была достаточная путаница. В одних случаях они действительно были аллегористами, то есть гроза не характеризовала Зевса окончательно и целиком, но только указывала на один его признак, нами хорошо продуманный или, по крайней мере, хорошо нами воспринятый в чувственном ощущении. Но если, отвлекаясь от Зевса в целом и приписывая ему управление грозой, мы спросим себя – соответствует ли в Зевсе что-либо такое, что на самом деле является господством над грозой, то в случае положительного ответа на этот вопрос мы должны будем сказать, что здесь у нас вовсе не аллегория, а полное соответствие Зевсу, хотя и не всему, а только представленному частично. Следовательно, при любой аллегории, если она точно выполняет свою функцию, содержится также и момент полной буквальности; или, как мы бы сказали, здесь уже не только аллегория, но и символ. Кроме того, стоики вовсе не сводили всех греческих богов только на физические аллегории. Богам приписывались также и всякие другие и притом более глубокие свойства, и личные, и моральные, и общественные, и разные свойства быть указанием на те или иные логические категории. Поэтому даже и в отношении древних и наивных стоиков вопрос об аллегории весьма осложняется. И вопрос об отличии аллегории от других эстетических модификаций в отношении стоиков в науке почти даже и не ставится.

Тем труднее обстоит дело с Филоном Александрийским. Ведь он является глубочайшим и принципиальнейшим аллегористом уже по одному тому, что вся его деятельность только и заключалась в философско-эстетическом толковании Библии. И при этом не нужно забывать еще и того факта огромной важности, что Библия является выражением монотеизма, совершенно чуждого греческим философам, которые и в своем материализме и в своем идеализме неизменно оставались язычниками, то есть принципиальными политеистами. Уже по одному этому можно себе представить, какой же сложностью отличается проблема аллегоризма у Филона. Для нашей настоящей работы мы поэтому считали бы огромной наивностью, если не прямо невежеством, претендовать на решение проблемы философского аллегоризма в целом. Самое большее, на что мы можем здесь надеяться, – это собрать кое-какие материалы, которые в будущем могут оказаться полезными для решения всей этой огромной проблемы в целом. Попробуем привести некоторые такие материалы из Филона.

2. Момент случайности и несущественности в аллегоризировании у Филона

Прежде чем говорить об аллегоризме Филона как о существенном для этого философа философско-эстетическом методе, укажем на то, что он отнюдь не везде и отнюдь не всегда является аллегористом в существенном смысле слова. У него множество таких текстов, где аллегория выступает в результате каких-то случайных и совершенно несущественных обстоятельств, в которых сам Филон не отдает себе отчета. Если принять во внимание весь этот разношерстный характер аллегоризма Филона, то вся философия и вся его эстетика только и будут заключаться в сплошном аллегоризировании. Ясно, что при таком сумбурном аллегоризировании значительная часть аллегорий Филона просто отпадает для историко-эстетического исследования и часто производит какое-то досадное впечатление. Исчерпать все эти случайные и несущественные типы аллегоризирования у Филона в нашем кратком изложении совершенно невозможно. Однако некоторого рода решение этой задачи мы все-таки могли бы предложить, опираясь на исследование крупнейшего русского знатока Филона В.Ф.Иваницкого35. Этот научный работник дал небывалое по своей обширности исследование текстов Филона, а также и всей научной литературы о Филоне начиная еще с XVIII века. Изображение аллегоризма у Филона, которое мы находим у этого автора, представляется нам и недостаточным и односторонним, поскольку его отношение к философскому аллегоризму уж чересчур негативное. И тем не менее те выводы об аллегоризме Филона, которые делает В. Ф. Иваницкий, взятые сами по себе, совершенно неопровержимы. И если мы хотим найти у Филона что-нибудь позитивное в этом смысле, то, конечно, все негативное, что есть у Филона, надо учесть и отбросить, чтобы расчистить путь для положительных утверждений.

Прежде всего, Филон одержим мыслью о том, что вся греческая философия заимствована у иудейских мыслителей, то есть из Библии. У него получается так, что даже и Гомер есть не что иное, как результат его иудейской образованности. Элеат Зенон, Гераклит, Сократ, Платон и стоики являются, по Филону, прямыми учениками Моисея. Такая убежденность и дает ему право толковать Библию согласно греческим философским теориям, а в этих последних находить только одно библейское откровение. Такая априорная убежденность Филона, конечно, ни к чему хорошему не приводила. Она оправдывала у него любые натяжки и самые невероятные типы интерпретации36.

Далее, Филон не только верит в боговдохновенность библейского текста, но и любые его нелепости, повторения, ошибки переписчиков и вообще любая мелочь Септуагинты принимается им всерьез, подвергается тончайшей интерпретации и становится источником иной раз весьма глубоких философских построений. Филон любил Библию. Но греческий текст Библии он тоже любил и, пожалуй, даже еще больше. Эту погоню за мельчайшими особенностями греческого текста Библии мы обязательно должны иметь в виду, поскольку они затемняют подлинное отношение Филона к аллегорическому методу. И если их принимать всерьез, то историческая ценность филоновского аллегоризирования невероятным образом понизится37. Выражение в Исх. 21, 15; Быт. 2, 17 о смерти Филон понимает почему-то как указание на духовную смерть порочного человека. Выражение Быт. 2, 16 "он вывел его вовне" Филон понимает как указание на освобождение Авраама от уз тела. Такого рода интерпретации, конечно, уж чересчур произвольны.

Далее, Филон прямо-таки влюблен в пифагорейско-платонические теории чисел и потому находит эти числа в разных и существенных и несущественных областях человеческой жизни. То, что монада является основой всех чисел и трактуется у Филона как символ божества, это еще более или .менее понятно, поскольку момент абсолютного единства, действительно, присутствует и там и здесь. Но приходится разводить руками, когда мы читаем у Филона, что Авраам вошел к Агари через десять лет после прибытия в Ханаан и что в этом сказывается совершенство числа 10. Число 5 указывает на область чувств потому, что человеческих чувств тоже всего пять; и по этому же самому так же и Бог сотворил животных с их ощущениями в пятый день творения. 12 – символ совершенства, так как в году 12 месяцев и знаков Зодиака тоже 12; 9 – символ спора, так как против Авраама враждовало девять царей38.

Далее, аллегории часто устанавливаются у Филона исключительно только в связи с каким-нибудь случайным признаком или обстоятельством, общим для предмета аллегории и для самого образа аллегории. Так, трава служит пищею неразумным животным. Значит, она означает чувство, то есть неразумную часть души. Соль всегда сохраняет свои свойства. Значит, она является символом постоянства. Посох – символ детства, поскольку детство нуждается в поддержке и руководстве. Колодец своею глубиною указывает на глубину знаний. Квасное, то есть поднимающееся, тесто является символом гордости. Верблюд – жвачное животное. Значит, он символизирует собою память. Лошадь символизирует страстность, необузданность, козел – строптивость39.

В результате подобного рода аллегоризирования, действительно, приходится расценивать филоновские аллегории как нечто случайное и не существенное. Что у Филона ничего другого не было, – с этим согласиться мы не можем; и в дальнейшем мы укажем на современных исследователей, которые вовсе не относятся к аллегориям Филона столь негативно. Однако результат этого негативного понимания филоновского аллегоризирования мы все же формулируем. В.Ф.Иваницкий пишет:

"Понятно, при подобном обращении с текстом Писания в нем можно находить какие угодно идеи. А так как в применении своих "правил" аллегории Филон отличается редкой настойчивостью и последовательностью, то и аллегории он находит во всем Писании. В конце концов оказывается, что вся почти жизнь еврейского народа – сплошной ряд символов; что Бог, с целью возвести ум читателей Писания к высшему, намеренно все течение жизни еврейского народа направлял по данному именно руслу, а через пророков выразил в данной именно форме. Люди, животные, растения, предметы, отдельные действия и состояния – все это лишь образы высшей истины, доступные только людям избранным. Таким образом, Филон вращается в особом мире – мире идей; он оперирует с ними, как с живыми личностями; под его художественным пером они получают необыкновенно конкретный характер. Это – почти живые существа, каждое с особой индивидуальной жизнью и личными свойствами. Они рождаются, умирают, борются, враждуют, произносят один к другому целые речи и т.д. В области символов и отвлечения от конкретного Филон чувствует себя необыкновенно свободно. Однако далеко не так свободно следит за мыслями автора читатель. В быстрой смене различных символов, самым причудливым образом переплетащихся один с другим, где одна аллегория нагромождается на другую, один символ нанизывается на другой, мысль читателя, в конце концов, запутывается и он теряет нить рассуждений автора"40.

В заключение этой негативной характеристики аллегоризма Филона все-таки необходимо напомнить читателю, что аллегория, наряду с такими категориями, как символ, эмблема, олицетворение, тип, художественный образ и миф, играет огромную роль в истории человеческой мысли и вообще является одной из важнейших эстетических модификаций. Поэтому у тех авторов и в тех произведениях, где она выставляется на первый план, она должна быть изучаема весьма тщательно. И такое требование необходимо особенно настойчиво предъявлять к истории эстетики. Следовательно, также и мы должны поискать у Филона такие эстетические приемы, которые не сводятся только на негативно употребляемые аллегории. А если мы ничего такого не найдем, то о негативной сущности филоновского аллегоризма нужно будет говорить от себя уже вполне ответственно и не ссылаться только на другие исследования.

3. Непосредственный духовно-жизненный смысл аллегоризма

Случайность и несущественность многих аллегорий у Филона учитывать надо, и мы их учли. Однако весьма поверхностно поступают те ученые, которые сводят весь филоновский аллегоризм только на всевозможные случайные и несущественные оценки Филона в его понимании Библии и в его стоическом платонизме. Аллегоризм для Филона – дело чрезвычайно существенное и ни в каком отношении не случайное. Филон проникнут пафосом философа и человека видеть и находить во всем то, что можно было бы назвать ликом божиим, то есть той непосредственно данной и ощущениям и мыслям личностной основой его богопочитания.

В конце концов, ведь совершенно даже и не важно, какая мысль и какое обстоятельство привели Филона к тому или иному аллегорическому толкованию библейского текста. Для него ведь важна сама аллегория, ее собственное содержание, ее религиозно-философская значимость. А как он пришел к этой аллегории и что именно натолкнуло его на эту аллегорию, это ведь совсем не важно ни для Филона, ни для нас. Поэтому духовно-жизненное содержание аллегорий для Филона – это самое важное. Важно также и то, что это духовно-жизненное содержание аллегорий представлено у Филона вполне непосредственно, совершенно ясно и отчетливо, так, как будто бы сам Филон, и притом своими собственными физическими глазами, видел все эти вещи и события в их аллегорической значимости. Всякому, кто хотел бы познакомиться с эстетикой Филона, совершенно необходимо учитывать эту непосредственную данность филоновского аллегоризма.

Ни в каком случае нельзя представлять себе дело так, что объясняемое при помощи аллегории то или иное явление жизни для Филона есть одно, а сама аллегория есть нечто совершенно другое. Все бытие для Филона в одно и то же время является и им самим и известного рода аллегорией, которую Филон в нем находит. Поэтому часто даже можно оспаривать применение самого термина "аллегория" для эстетики Филона. И если мы говорим в нашей работе об аллегоризме Филона, то это скорее всего некритическая дань установившейся еще со времен самого Филона философско-эстетической терминологии. На самом деле у Филона часто идет речь вовсе не об аллегории, но о том, что мы сейчас назвали бы символом, эмблемой, метафорой, типом, художественным образом и даже мифом. Все это – результат необычайно богатого содержания филоновского аллегоризма; и если уж включать Филона в историю античной эстетики, то это эстетическое богатство филоновского аллегоризма нужно учитывать в первую очередь.

Привычка поверхностно и чисто внешне понимать аллегории Филона еще до настоящего времени в науке весьма сильна. Но мы хотели указать хотя бы на одно-два современных исследования Филона, уже выходящие за пределы этой поверхностной аллегоризации. И прежде всего мы указали бы на рассуждения о Филоне у Эмиля Брейе, который, впрочем, тоже не очень силен в различении аллегории, метафоры, символа и мифа, но который все же, не в пример другим исследователям Филона, отдает дань именно тому, что мы назвали выше непосредственным и духовно-жизненным содержанием аллегории.

Для Филона, пишет Э.Брейе41, характерны две черты – убежденность в том, что иудейский закон тождествен природному закону, а также аллегорические интерпретации всего с этим связанного материала. Книги пророков и предписания Моисея рассматриваются Филоном как модели, соотнесенные с природой (в стоическом смысле слова). Он придает иудейству тот моральный универсализм, который несовместим с узким национальным мессианизмом. Его усилия направлены на отождествление предписаний Моисея и естественных законов.

Что касается аллегорических интерпретаций, то у Филона в александрийской среде уже были предшественники. Во всяком случае, традиция здесь была очень ограниченна, например в интерпретации человека как образа божия.

Аллегорический метод тесно связан с философской мыслью Филона, особенно аллегорически представлена им внутренняя моральная жизнь человека. Филон не разыскивает в священных текстах никакой в собственном смысле философской теории. Чаще всего он непосредственно излагает свои теории, опираясь на них же самих. В Библии он ищет не ту или другую истину, как описание отношений души к богу, ее безгрешность, ее греховность и раскаяние. Аллегорический метод Филона ничего не доказывает и не хочет ничего доказать. Это не орудие апологетики. В "Жизни Моисея", имеющей задачи пропаганды, аллегории почти не употребляются, а вся апология заключается в признании моральной высоты еврейских законов.

Аллегория зато дает неоценимый материал для описания внутренней жизни человека со всей ее конкретностью и мистикой. Для Филона в его понимании божества, таким образом, характерна этическая направленность, а не физическая, как было некогда. Божественный разум здесь из материального дыхания (пневма) переходит в принцип морального воодушевления. Поэтому ангелы – это посредники столько же материальные, сколько и духовные. Стремление же Филона – вообще упразднить всякое посредничество между богом и человеком, что особенно заметно в его учении о логосе.

Если у стоиков логос – это связь частей мира, у гераклитовцев – источник космических оппозиций, то у Филона – логос божественное слово, которое открывает бога душе и усмиряет страсти.

В другой своей работе тот же автор различает в аллегорическом методе Филона три взаимно связанных тенденции42.

Первая тенденция из них – физическая, или астрономическая. Так, ковчег Завета и связанные с ним предметы культа символизируют мир и его отдельные части. Херувимы, поддерживающие вход в ковчег, – две полусферы. Завеса ковчега и ее кольца – два равноденствия и четыре времени года.

Во-вторых, для Филона важна духовная тенденция в смысле космического восхождения. Ковчег представляет интеллигибельный мир, а отдельные его аксессуары – это разные божественные силы.

В-третьих, духовный смысл, приложимый к душе и ее внутреннему состоянию. Тогда ковчег есть душа с ее неподкупными добродетелями, невидимые мысли души и ее видимая деятельность (De cherub. 53-54).

Цель Филона – "показать в смене событий и предписаний еврейской истории внутреннее движение греховной души, погружающейся в свои ошибки или надеющейся на спасение и вступление в невидимый и высший мир"43. Филон, можно сказать, соприветствует тенденции неоплатоников, которые не занимались физическим смыслом древней мифологии, а искали в ней мистический путь души к ее истинной родине.

Сам Филон в сочинении "О созерцательной жизни", изображая секту терапевтов, ссылается на их аллегорические интерпретации книги Закона. Он пишет, что терапевт толкует священное писание в глубокомистическом смысле, прибегая к аллегориям. Для них закон есть некое живое существо. Тело закона – письменные предписания, а душа его – невидимый, подразумеваемый смысл слов. В нем разумная душа начинает созерцать свой собственный предмет. В зеркале имен она видит как бы в некоем роде собственное размышление о красотах мыслей. Душа открывает и раскрывает символы, приводит обнаженные идеи к свету, особенно для тех, кто может созерцать невидимое через видимое (De vita contempl. 8).

Здесь что ни слово, то аллегория. Голый текст закона – тело без души; скрытый смысл их составляет душу (ср. такое же понимание метафоры зеркала у Климента Александрийского). Таким образом, аллегория как бы конденсирует в себе мысль, и одно слово может вызвать к жизни целый ряд значений.

Ко всему вышеприведенному дадим еще несколько примеров из самого Филона. Те же терапевты наводят Филона на мысль о гомеровских гиппемолгах, которые питаются молоком и не имеют имущества (Hom. Il. XIII 5 сл.). Филон видит в гомеровских стихах стремление поэта показать, как жизненные блага ведут к несправедливости, следствию неравенства. Противоположное решение утверждает истину и равное распределение богатств, доставляемых природой (De vita contempl. 16-17).

В Ганимеде, виночерпии богов, похищенном Зевсом (II. XX 232), Филон видит символ божественного слова, которое "проливает в блаженную душу священную чашу радости нахождения истины", а сам виночерпий, добавляет он, "смешивается с напитком", так как слова бога тоже амброзия, "бессмертный эликсир счастья" (De somn. II 249).

Мифологические Диоскуры – две половины неба, кажущиеся то нижней, то верхней его частью. Аскет, который ведет духовную жизнь и знает ее взлеты и падения, подобен мифологическим Кастору и Поллуксу, укротителю лошадей и кулачному борцу, которые чередуются в жизни и смерти, в небе и Аиде. Здесь же библейская аллегория – жизнь аскета – лестница во сне Иакова, ведущая вверх и вниз. Или – аллегория бытовая: аскетическая жизнь, как удачное и плохое плаванье (De decalogo, 12, 54). Филон воспевает символику гебдомады, используя знаменитый библейский образ почившего от трудов на седьмой день бога (De opif. m. 35-42).

4. Техника аллегорических интерпретаций у Филона

В области изучения филоновского аллегоризма в положительном смысле слова шагом вперед является работа Ирмгард Кристиансен44. Познакомимся с содержанием этой книги, трактующей вопрос о технических приемах аллегоризирования у Филона.

В главе первой "Техническая основа" автор обосновывает следующий тезис:

"Употребление диалектического метода диэрезы (диайресис) для толкования передаваемых текстов создает основу науки аллегорического толкования"45.

"Филон разделяет с составителями античных учебников стремление упорядочить материал в замкнутую пирамиду понятий при помощи диэрезы".

Исследовательница считает диэрезу логическим инструментом платонизма, которым и Филон "пользовался, как платоник. Это значит, что для него диэреза – техника, ведущая к созерцанию идей"46. Но диэреза как логический инструмент – "не просто методический прием (как у авторов учебников)... Платон в "Софисте" говорит, что диалектика диэрезы подходит только тем, кто правильно философствует. Но и философствует правильно тот, считает Платон, кто умеет созерцать идеи с помощью диэрезы". Как Платон приписывает истинному философу диэрезу, так Филон, считает Кристиансен, приписывает созерцающим аллегорию. "Эти созерцающие любят аллегорию", – пишет Филон (De plant. Il 36)47.

Характеристикой аллегорического толкования является использование символов, источником которых Кристиансен называет "возможные отношения, в которых могут стоять понятия друг к другу"48.

"Цель диэрезы (как показал Платон в "Софисте" и "Политике") – дефиниция. Предпосылкой для искусной дефиниции является верное деление. Дефиниция, которая выросла из такого искусного деления до неделимого эйдоса, позволяет познать собственное свойство вещи, лежащей в основе понятий, тем, что дефиниция охватывает развернутый образ понятия"49.

В связи с методом диэрезы автор ставит два вопроса, ответы находя у Платона:

1) Как соотносятся понятия разного рода, но относящиеся к одному ключевому понятию?

2) Какие понятия Платон считает однородными?50

Ответом на эти вопросы являются у Кристиансен "диэретические схемы" рыболова и софиста, построенные на основе текста диалога "Софист" (219 а – 221 в).

Диэретическая схема софиста до четвертого уровня деления полностью тождественна схеме рыболова, так что общая их диэретическая схема имеет такой вид:

Таким образом, понятия рыболова и софиста родственны, так как они охватываются четырьмя высшими ступенями деления. Оба понятия слиты в эйдосе охоты.

Все это рассуждение И.Кристиансен не является понятным сразу и без всяких пояснений. Если мы спросим себя, зачем понадобилась этому автору платоновская теория диэрезы, то мы должны внести сюда некоторую ясность, которая не дана у автора достаточно отчетливо. Именно – платоновская диэреза имеет свой смысл не просто как разделение общего понятия на ряд видовых понятий. Она заставляет мыслящего рассматривать общее в свете единичного и единичное в свете общего. Другими словами, платоновский метод диэрезы требует структурного рассмотрения всякого понятия вообще, так что все понятия сравниваются между собою именно с точки зрения их смысловой структуры. Если именно так понимает автор платоновскую диэрезу, то привлечение платоновской диэрезы, несомненно, является весьма продуктивным методом при рассмотрении самой техники филоновского аллегоризирования. И что именно смысловая структура понятия является здесь самым главным принципом, это видно из последующего анализа.

Именно, считая характеристикой аллегорического толкования у Филона использование символов, Кристиансен посвящает следующую главу книги технике этого использования.

В главе второй ("Техника употребления символов")51 исследовательница, по своему обыкновению, обосновывает вынесенный в подзаголовок тезис:

"Символ есть выражение соучастия двух понятий в одной идее. Одно из этих понятий передано словом Священного писания. Путь к познанию единства идеи ведет лишь через познание равенства и тождественности (этого слова и его heteron, "другого"). Техника использования символа стремится к тому, чтобы охватить равенство или тождественность двух понятий. Десять аристотелевских категорий являются важным инструментом этой техники!"52

В разделе А главы первой ("Структура символических толкований")53 Кристиансен приводит большие выдержки из Филона (до двух страниц, с параллельным переводом) и выясняет природу символического толкования того или иного места из Писания.

Так, приводя цитату из трактата "О сновидениях" (De somn. I, 102-107), где Филон называет гиматий символом логоса, исследовательница выясняет основания филоновской трактовки. Гиматий – слово из Писания (Исх., 22, 25), логос – heteron, которое Филон сополагает слову из Писания. "Отношение, возникшее между ними, Филон обозначает словом "сюмболон"54.

Толкование слова himation трехчастно:

одежда

  1. защищает тело,
  2. скрывает наготу тела,
  3. украшает тело.

Точно так же и логос, который

  1. защищает человека,
  2. скрывает грехи человека,
  3. украшает жизнь человека55.

Структуру символического толкования в наиболее простом виде Кристиансен представляет так:

  1. цитата из Библии;
  2. толкование, когда понятие из библейской цитаты становится символом другого понятия;
  3. обоснование (gar, "в самом деле", "ведь", "потому что") содержит дефиниции обоих понятий, то есть выясняет
    1. особенности библейского понятия и
    2. те же особенности heteron.

В том же трактате "О сновидениях" (De somn. I, 133-156) речь идет о лестнице Иакова, называемой Филоном символом неба, населенного душами, и души человека, а также картиной (eidölon) человеческих отношений. По поводу лестницы Кристиансен составляет сходную схему. Но возникает вопрос: устанавливается ли это равенство понятий ассоциативно или по каким-нибудь правилам?

В основном тезисе второй главы Кристиансен писала: "Десять аристотелевских категорий являются важным инструментом этой техники" (то есть техники употребления символов)! Его обоснованию посвящен раздел В первой главы: "Десять аристотелевских категорий"56.

Филон приводит десять категорий в сочинении De decalogo. 30 слл.: сущность (субстанция) (oysia), качество (poion), количество (poson), отношение (pros ti), действие (poiein), претерпевание (paschein), обладание (echein), положение (ceisthai), время (chronos) и пространство (topos).

"С помощью этих десяти аристотелевских категорий Филон вскрыл тождественность, чтобы таким образом суметь определить слово Писания как символ некоего heteron"57.

Исследовательница показывает, как любая символическая трактовка у Филона пронизывается той или иной аристотелевской категорией. Техника употребления символов немыслима вне десяти категорий, связующих весь ряд символических трактовок у Филона. Вот примеры Кристиансен к категориям обладания (echein), качества (poion) и времени (chronos).

В трактате "О жизни Моисея" (De vita Mosis, II (III), 117 слл.) Филон говорит о хитоне Первосвященника, с головы до пят гиацинтовом, в ногах которого вышиты гранаты, цветы и колокольчики – символы воды, земли и гармонии. Хитон (небеса) охватывает все три стихии, они суть в нем одно, хитон – их носитель (ochema)58. Тут перед нами аристотелевская категория обладания.

В другом трактате (De spec. leg. IV, 110 слл.) Филон показывает, что в технике употребления символов применяется категория качества. Моисей признавал водяных тварей по плавникам и чешуе (см. Лев., II 9; Втор., 14, 9). Ту, что не имела их, или имела только что-то одно, он выбрасывал. Такова же и душа: чистая – благостна (чистые рыбы – с плавниками и чешуей), нечистая – исполнена силы и мощи (нечистые рыбы – без плавников или без чешуи, или без того и другого). У противопоставленных тварей и душ равенство и тождественность возникают в недостатке качества59.

Там же (De spec. leg. I, 289) Филон пишет:

"Как душа причина того, что тело не гибнет, так и соль: ...приноси жертвы с солью. Соль сохраняет длительность вещи (diamone)".

Снова налицо аристотелевская категория: на этот раз времени.

По поводу привлечения десяти аристотелевских категорий к толкованию филоновских аллегорий необходимо отметить два обстоятельства. Во-первых, очень хорошо, что здесь мы имеем попытку как-нибудь классифицировать филоновские аллегории по их смысловому содержанию. Это действительно вносит некоторого рода структурное обоснование и техническую определенность в аллегорические методы Филона. Однако, во-вторых, привлечение именно аристотелевской таблицы категорий нельзя считать удачным. Аристотелевская таблица категорий страдает весьма большой путаницей, поскольку все эти категории отнюдь не равноценные и отнюдь не одинаково общие. Некоторые из этих категорий являются разновидностями других категорий, так что в конце концов только три категории – субстанция, качество и отношение – являются у Аристотеля основными и не перекрещиваются одна с другой, в то время как остальные категории можно без всякого труда подвести под эти три основные категории. Поэтому если И.Кристиансен пользуется аристотелевской таблицей категорий некритически, то аристотелевская путаница, очевидно, характеризует собою и основные типы филоновского аллегоризирования, которые, очевидно, требуют для себя какой-то другой классификации. Впрочем, сама попытка классификации филоновской аллегоризации заслуживает полного внимания и даже в этом спутанном виде все же указывает на разные аллегорические методы, весьма оригинальные и требующие только иного распределения.

Подводя итог главе о символическом толковании у Филона, Кристиансен пишет: "Символическое толкование есть синтетическая техника внутри науки аллегорического толкования"60.

В следующей главе ("Техника диэрезы") автор подробнее рассматривает главный тезис первой главы ("Наука аллегорического толкования применяет диалектический метод диэрезы") и делает вывод о том, что "при помощи верной диэрезы идеи познаются трояко"61. Во-первых, идея познается как распространяющаяся повсюду через многие, обособленные друг от друга идеи. Так, идея знания – через идею творчества и управления, отдельно управления и управления стадом, распространяется повсюду. Во-вторых, все отличные друг от друга идеи охватываются одной высшей. Так, высшая идея "Человек" охватывает идеи души и тела, ума и чувственного восприятия, и т.д. Наконец, идея через единство многих сводится в одно и становится отличной от всех62.

Из этого рассуждения И.Кристиансен необходимо сделать тот вывод, который мы еще раньше предположили в целях более отчетливого понимания метода диэрезы. И.Кристиансен здесь прямо говорит, что в диэрезе идет речь о соотношении целого и частей и что, следовательно, в анализе каждой филоновской аллегории ведущую роль играет диалектика структуры целого и частей. Это станет еще яснее из последующего.

Четвертую главу книги, "Дефиниция аллегорезы", Кристиансен посвящает обоснованию тезиса о том, что

"аллегореза есть форма интерпретации, с помощью которой развертывается единство идеи, которую слово Писания содержит неразвернуто: слову Писания сополагается равнозначное понятие, более общее, чем развернутое слово Писания"63.

"Филон нигде не определяет прямо свою аллегорическую методику толкования. Он говорит о законах или правилах аллегории (De Abr. 68; De spec. leg. I, 287; De somn. I, 73; 102), он знает законы аналогии и истины (Quis rer. div. her., 154, 160; De confusione ling., 2; Leg. allegor. III, 233; Quod det. potiori insid. soleat. 125)".

В одном месте, пишет Кристиансен, Филон называет аллегорию "мудрым архитектором", по чьему указанию аллегорически толкуется избранный текст (De somn. H, 8). Чаще, однако, Филон пользуется словом "символ". В трактате "Об Аврааме" (De Abr. 119) словом "сюмболон" обозначается отношение, в котором находятся язык и мысль.

Кристиансен пишет, что в греческой философской литературе сохранились определения аллегории, нашедшие исчерпывающую разработку у Филона. Таковы дефиниции аллегории Гераклита-ритора (Quaest. Нош. 5, 15-16) и позднейшего византийского ритора Кокондрия (Peri tropon. 9, 234). Оба определения говорят о двучастности аллегории. То, что говорит аллегория, обозначено словом agoreyö (у Кокондрия – deioö cyrios) ; то, о чем говорит аллегория, обозначено словом semaine (у Кокондрия – ennoian paristemi). Первая часть относится к области языка, вторая – к области мысли64. Противопоставление "то – другое" в его греческом (heteron – heteron) и латинском (alter – alter) вариантах "учит, что противопоставление уже содержится в первом члене пары... Оба члена стоят в том же отношении к чему-то, что от них отлично. Само это противопоставление обоих членов устанавливает их однородность. И вот как однородная пара они суть двоица (dyas)"65. Кристиансен показывает, таким образом, что в аллегории представлено взаимодействие принципов единого (hen) и двоицы (dyas)66.

"Множество понятий, представленное в Писании, через посредство единого идеи становится в аллегории ограниченной двоицей... Аллегория должна пониматься как величина, которая есть как единство, так и ограниченная двойственность"67.

Кристиансен составила специальную таблицу пар толкования у Филона, разобранных в тексте68. Вот эта таблица.

Стр. книги | Слово из Писания (1-й член) | Толкующее понятие (2-й член аллегорическом фигуры речи)
48 | гиматий | логос
53 | лестница Иакова | небо, населенное душами
61 | лестница Иакова | душа человека
64 | лестница Иакова | жизнь аскета
65 | лестница Иакова | картина (eidölon) человеческих отношений
67 | змея (ophis) | софросина (söphrosynё)
70 | змея | радость (hёdonё)
71 | Эфраим | память (mnemё)
 | Манассия | воспоминание (anamnёsis)
80 | хитон Первосвященника | небеса – вообще космос, включая небо, землю и их гармонию
83 | цветы (anthina) | земля (gё)
 | гранаты (rhoidioi) | вода (hydör)
 | колокольчики (cödönes) | гармония и симфония (harmonia cai symphonia)
85 | Еообще нижнее платье (хитон) | все три стихии (земля, вода, их гармония)
86 | Херувим и вращающийся меч | движение всего мира (phora toy pantos oyranoy)
89 | Херувим | две силы: власти и благости (dyo dynameis: archёs cai agathotetos)
91 | огненный меч | логос
94 | небо и поле (agros cai oyranos) | ум (noys)
95 | водяные твари с их плавниками и чешуей (enydra) | душа, исполненная силы и мощи (psychё carterian cai egerateian pothoysa)
96 | соль (hals) | пребывание, постоянство (diamonё)
101 | земледелец (geörgos) | душа (psychё)
112 | землепашец (ho gёs ergatёs) | тело (söma)
116 | пастух (poimёn) | ощущение (aisthesis)
слл. | тот, кто кормит скот (ctёnotrophos) | ум (noys)
121 | всадник (верховой – hippeys) всадник (на колеснице – anabatёs) | рассудок (logismos) страсти (pathё caciai)
89 | Херувим | та и другая полусферы
91 | Огненный меч (phloginё rhomphaia) | солнце (hёlios)

Единство двух членов обозначается термином "символ". Два способа рассмотрения аллегории как единого и двойственности делают вполне отчетливым, до какой степени понятия могут отличаться друг от друга, чтобы быть одновременно тем же самым одним эйдосом.

Резюмируя главу об аллегорезе, Кристиансен пишет следующее:

"Аллегория есть одновременно hen и dyas: понятия этой фигуры речи суть отличные и вместе с тем одно и то же. Аллегория двучленна. Понятие второго члена частично или целиком относится к сфере мысли; первый член диады представляет область телесного. Это противопоставление внутри аллегории соответствует противопоставлению тела душе. <...>

Аллегореза есть метод развертывания слова Писания для того, чтобы схватить единое, идею, которая присутствует в слове Писания. Но hen может быть понятно лишь как hen: hen, как равное, или то же самое. На этом основании аллегорический метод сополагает слову Писания однородное понятие; это сополагаемое понятие – более общее, чем понятие в слове из Писания. В этом процессе развертывания возникает ограниченная двоица, которая соразмерна единым; ведь оба члена двоицы стоят в равном отношении (логосе) к единому. Такой логос сводит однородные члены аллегорической фигуры речи в единое. В аналогии сводящая вместе функция логоса находит свою собственную форму выражения"69.

Если мы теперь захотели бы подвести общий итог исследованию И. Кристиансен, то, очевидно, мы могли бы сказать следующее.

Кристиансен прекрасно поступает, если она отбрасывает ходячее и обывательское представление об аллегории70. Если речь идет об аллегориях именно Филона, то эта категория аллегории выступает в форме весьма углубленного и насыщенного умозрения. Собственно говоря, если аллегорию понимать в обычном и школьном смысле слова, то такие аллегории трудно даже и найти у Филона. Картинная сторона аллегории у Филона вовсе не является только иллюстрацией какой-нибудь общей идеи или каким-то частным и несущественным примером функционирования этой идеи. Образ и идея образа слиты в филоновских аллегориях в нечто единое и нераздельное, в нечто одинаково существенное и нераздельно-единичное. Об аллегориях Филона можно говорить только в том смысле, что их образная сторона отлична от их идейного содержания. Но на этом аллегория вовсе не кончается. Наоборот, само это разделение образа и идеи требует также и полного слияния того и другого в некое единичное и существенное целое. И тут уже не годится термин "аллегория". Тут нужно говорить уже о символе. Об этом достаточно текстов у самого Филона, и Кристиансен старается учесть всю соответствующую терминологию Филона. Таким образом, хочет доказать этот автор, одни образы Писания выступают у Филона действительно как в первую очередь аллегории, а другие – в первую очередь как символы. Но мы бы сказали, что аллегория и символ в такой трактовке вообще не могут существовать ни только раздельно, ни только слитно. Даже в самой внешней, мы бы сказали, басенной аллегории невозможно обойтись без, хотя бы частичного, слияния образа и идеи.

Нам казалось бы, что работа Кристиансен не лишена больших недостатков, и многие поднятые здесь вопросы еще требуют своей доработки. Тем не менее в этой работе много очень важных мыслей, которые будят ум к дальнейшим, весьма перспективным исследованиям по Филону.

5. Попытка проанализировать положительные достижения эстетики у Филона

Несмотря на множество отмеченных у нас выше случайных и несущественных моментов в эстетической терминологии Филона, положительное значение его эстетики все же вполне определенным образом дает о себе знать. Правда, основное философское противоречие у Филона, возникшее в результате полной невозможности объединить Библию с языческой философией греков, остается нерушимым фактом, против которого, насколько нам известно, не было выдвинуто ни одного сколько-нибудь значительного аргумента. Поэтому, не желая производить филологическое насилие над текстами Филона, мы должны с этим его основным философским противоречием примириться и не пытаться его сгладить, а пытаться формулировать эстетику Филона при соблюдении этого основного противоречия во всей его непреодолимой значимости.

Но тогда, очевидно, нужно будет говорить по крайней мере о двухплановой эстетике Филона, то есть о библейской и языческой, формулируя каждую из них в отдельности и не стремясь к их примирению, раз этого примирения невозможно найти у самого Филона.

а) Итак, что такое библейская эстетика Филона? Само собой разумеется, подробный ответ на этот вопрос не может входить в нашу задачу, ограниченную рамками только античной эстетики. Об этом могут иметь подробное суждение только гебраисты.

Что же касается нас, то мы коснемся этого вопроса не столько в целях освещения библейской проблематики, сколько для целей выяснения основной линии развития греческой эстетики и для целей размежевания этой эстетики с другими типами эстетического построения, с которыми греки известного периода в силу неизбежных исторических причин пришли в соприкосновение.

Эстетика Филона в библейском смысле слова начинается с противопоставления сверхпредикатной абсолютной личности и ее мышления. Не проводя никакого диалектического метода, а просто фиксируя определенные результаты своего религиозного развития, библейские авторы волей-неволей должны были выдвинуть такую категорию, в которой сливались бы в одно нераздельное целое непознаваемая и познаваемая сторона этого абсолюта.

Такой синтетической категорией Филон, безусловно, обладает. Но, отражая иудейское религиозное мировоззрение, он пользуется разнообразными его терминами, философский смысл которых ему самому неясен, но зато религиозная значимость которых для него совершенно необходима. Таким термином является у него, прежде всего, логос, который он, правда, заимствовал у стоиков, и который, правда, иной раз и отличается у него стоическим характером, но в основе своей он далек от всякой Стои, как и вся Библия в своем окончательном виде вполне чужда язычеству. Такие неясные выражения, как "второй бог", "сын божий", "идея идей", "мудрость", нужно у Филона понимать прежде всего по-библейски, а не язычески-философски. И тогда станет вполне ясной эта третья, уже синтетическая категория, несмотря на всю путаницу относящихся к ней терминов, и станет ясной также и эстетика Филона, если под эстетикой понимать учение о выражении. Непознаваемая, сверхсуще и надмирная личность является здесь тем внутренним, что должно быть внешне выражено, а логос и все другие аналогичные термины Филона указывают на то, как выражено невыразимое и как, несмотря на исходную непознаваемость абсолюта, вся Библия все же пронизана тем, что мы сейчас и можем назвать эстетикой выражения.

Но тут же ясно и языческое своеобразие того первичного единства, которое Филону хочется здесь привлечь. Если собрать все тексты у Филона, относящиеся к этому изначальному единству, то стоит отделить имя Иеговы, как все остальное окажется блестящей чисто языческой характеристикой давнишнего платоновского, если еще не парменидовского учения о Едином. И станет вполне ясным, что греки, не понимая имени Иеговы и всей иудейской специфики, прекрасно поняли и филоновское единое, то есть непознаваемый момент абсолюта, и необходимое для Филона учение о таком же абсолютном мышлении (без допущения которого получился бы и антииудейский и антигреческий агностицизм), и ту третью, уже чисто выразительную категорию, которую Филон характеризует разнообразными способами, но которые свидетельствуют о том, что даже на чисто иудейской почве у Филона была самая настоящая и вполне положительная эстетика.

б) Такая же двуединая эстетика проводится Филоном и в проблеме отношения бога к миру. То, что мы знаем из древнегреческой философии и эстетики, сводится здесь к простейшей и понятнейшей концепции. Согласно этой концепции мир существует вечно, не имея нигде и никогда никакого начала и конца. Самое большее, что могло бы здесь указывать на неполную вечность мира, это учение о вечном возвращении. Мир сначала зарождается из хаотического состояния элементов, укрепляется, оформляется, доходит до зрелого состояния, потом постепенно начинает хиреть, болеть и, в конце концов, умирает, превращаясь опять в бесформенный хаос. Из этого хаоса вновь появляется космос, проходит те же самые стадии развития, опять погибает, опять превращается в хаос; и так – до бесконечности. В каждом периоде мирообразования существуют свои обобщенные принципы, именуемые богами или демонами, которые тоже и рождаются и погибают вместе с рождением и гибелью миров. Яснее всего это выражено у Эмпедокла. Но эта картина мироздания, собственно говоря, так и осталась в основе своей почти неизменной в течение всей античной философии и эстетики.

Конечно, никакого надмирного божества, личного и несравнимого с этой безличной и бесконечной космической историей, у греков никогда не существовало. Такого божества, которое создавало бы этот или какой-либо другой мир, греки никогда не знали, не понимали и не формулировали. Правда, было немало охотников понимать платоновского "Тимея" монотеистически и термины, обозначающие здесь возникновение мира, понимать как указание на творение мира. Однажды нам уже пришлось опровергать эту христианизацию платоновского "Тимея"71, и заниматься здесь этим мы не будем. И у Платона и где угодно в другом месте античной философии мыслится бесконечная материя, которая, может быть, самое большее только оформляется и организуется демиургом, но в своем беспорядочном состоянии она такая же вечная, как и самый доподлинный платоновский мир идей. Демиург у древних греков – вовсе не личность, а вполне безличная сила, обобщенная формула всего целесообразно функционирующего в космосе и во всей мировой истории.

То, с чем греческие философы столкнулись у Филона и в Библии," не имеет ничего общего с формулированной у нас сейчас картиной мироздания, в основе своей пантеистической. Появилось новое, не бывалое и не понятное никакому греческому философу учение о творении мира из ничего. В этой концепции для греков не был понятен ровно ни один момент, или был понятен, но чисто космологически, чисто пантеистически и, в конце концов, чисто материалистически. И этих новых моментов в Библии и у Филона было несколько.

Во-первых, какой окончательный смысл могла иметь такого рода концепция мироздания? Прежде всего, как это теперь ясно нам в перспективе тысячелетней истории культуры, основной смысл концепции творения из ничего возникал на почве стремления во что бы то ни стало охранить и оформить личностное понимание бытия.

Ведь лично то, что оригинально, своеобразно, неповторимо, несводимо ни на что другое и, прежде всего, неразрушимо. Если что-нибудь разрушимо, это значит, что существует нечто более основное и более оригинальное, чем личность; и сама личность в этом случае, будучи составленной из чего-нибудь другого, вовсе не так уже оригинальна и неповторима. Ведь даже материалист Демокрит, впервые выдвигая в истории философии и эстетики принцип единичности, должен был сделать свои атомы неразрушимыми, вечными и даже неприкасаемыми. А иначе структура его атомов была бы явлением более или менее случайным и ничего единичного в себе не содержала бы. То, что лично, уже несоставимо из чего-нибудь другого, внеличного, не делится на него, не разрушается в него ни в пространстве, ни во времени. Поэтому нельзя и объяснить происхождение личности из каких-нибудь других, внеличностных элементов. Ведь если личность нуждается в объяснении и если мы привлекли какую-нибудь вещь для ее объяснения, это уже значит, что мы объяснили в ней только какой-нибудь один элемент, а для объяснения происхождения других ее элементов необходимо привлекать еще другие вещи; и так далее без конца. Но ведь такое причинно-генетическое объяснение личности окажется не чем иным, как дроблением личности на отдельные внеличностные элементы, то есть снятием самого вопроса о неповторимой и ни на что другое не сводимой единичности личного бытия. И если угодно объяснить происхождение личности так, чтобы все ее элементы были раз навсегда связаны один с другим и не нужно было бы объяснять происхождение каждого такого элемента в отдельности, то единственный способ представить себе происхождение личности в ее полной неделимости и в полной нерасторжимости составляющих ее элементов – это представить себе, что эта личность, во-первых, сотворена, во-вторых, мгновенно и, в-третьих, из ничего. Вот почему в библейском учении причинно-генетическое происхождение вещей заменено учением об их сотворении во мгновение ока и, главное, из ничего. Если до личности было что-нибудь и объяснить ее можно только из этих предшествующих ей вещей, значит, она делима, то есть каждый ее отдельный элемент имеет свое особое происхождение; а тогда, с библейской точки зрения, это уже не личность. Здесь не место развивать библейскую теологию в подробностях, нам важно только отмежевать библейскую монотеистическую, то есть абсолютно-личностную, эстетику от пантеистической в своей основе и вполне внеличностной эстетики язычества. А для этого сказано у нас уже достаточно.

Для грека красота есть прежде всего тело, то есть то, что произошло в результате материальных сил природы и общества. Это тело, конечно, тоже индивидуально и тоже есть нечто личное. Но в каком смысле личное? В том смысле, что безличные природные и общественные силы образовали собою или могут образовать собою прекрасную, то есть довлеющую себе самой и бескорыстно созерцаемую прекрасную индивидуальность. С этим библейская эстетика имеет очень мало общего. Тела здесь тоже созерцаются и они тоже сконструированы вполне личностно. Но не в этом заключается их последняя красота. Последняя красота всего личного с библейской точки зрения заключается вовсе не в телесности как таковой, но в ее сотворенности абсолютной личностью, в том, что она ни с чем не сравнима, а потому и нет ничего такого, из чего она могла бы причинно-генетически происходить. И во всех вещах, и во всех личностях, и во всем обществе, и во всей истории, и во всем космосе прекрасной является здесь только озаренность со стороны надмирного и абсолютно-личного начала, то есть только отражение во всем абсолютного лика Божия. Греки могли это понять только как учение об отражении их безличного первоединого во всех вещах. Тут они вполне сходились и с Библией и, вероятно, со всякой другой религией. Но находить везде и во всем только один и единственный, неповторимый и нерушимый лик Божий – этого никакой язычник-грек не мог себе и представить.

Мы не хотим сказать, что ознакомление греческих философов и эстетиков с Филоном ничего им не дало. Наоборот, греки здесь получили очень многое, а именно – они стали всерьез и чисто лично, а значит, и вполне интимно подходить к своему первоединому, которое раньше представлялось им только в виде абстрактного принципа. Тут-то как раз и возникла основа для появления античного четырехвекового неоплатонизма. Но до монотеизма дело не дошло. Неоплатоническая эстетика так и осталась в границах своего созерцания прекрасной индивидуальности (в вещах, в живых существах, в людях, в богах и демонах и во всем космосе), возникшей как результат материальных и вполне внеличностных сил природы и общества. В сравнении с досократиками внимание здесь перешло, конечно, по преимуществу к созерцанию идеальной сконструированности вещей, а не просто самих вещей. Но сущность дела от этого не пострадала. Неоплатоники ничему не научились ни в Библии, ни у Филона Александрийского.

6. Некоторые тексты из Филона

В заключение нам хотелось бы привести некоторые тексты из Филона, подтверждающие одновременное наличие у него как эстетики монотеистической, так и эстетики в результате толкования им Библии при помощи идей стоического платонизма. Тексты эти конкретизируют выставленную у нас выше положительную концепцию эстетики у Филона.

В трактате "О провидении" Филон рассуждает об изменяемости мира как в отдельных его частях, так и в целом, и при этом замечает, что нельзя признавать материю принципом, совечным Богу, поскольку это нечестиво (De provid. l 7). Вместе с тем Филон утверждает, что учение о тварности мира было уже у Платона, а ранее Платона об этом же учил Моисей (20-23; ср. De opif. m. 25), то есть фактически отказывается признать творение из ничего и приписывает тот же взгляд Моисею. Но в то же время Филон постепенно выдвигает здесь один существенный момент.

В трактате "О творении мира" Филон, излагая историю творения мира, подчеркивает, что хотя в Библии и говорится о творении мира в шесть дней, но на самом деле здесь не имеется в виду творение во времени. О шести днях говорится просто как о числе 6. Мир же был сотворен вне времени, так что никакого генетического объяснения для появления мира дать нельзя (De opif. m. 13-15).

Эта мысль о внезапном появлении твари встречается у Филона не раз. Так, в том же трактате человек появляется перед сотворенными "ранее" животными внезапно (83-86). Внезапным является и познание божества. Об этом целое рассуждение в трактате "О бегстве и нахождении". Среди различных видов нахождения – нахождение теми, которые не ищут. А таковы – мудрые, достигающие совершенства не благодаря труду и научению, но получающие его с неба. При этом мудрые рождаются вне времени, и они не нуждаются в нем (De fuga et invent. 166-176). Вне времени и вне всего смертного – добродетель. Она рождается непосредственно от бога, тотчас, без промедления (De mut. nom. 141-144). Как мудрость, так и добродетель не мыслима у их обладателей без сознания ничтожества перед Богом. Они не гордятся ни своей мудростью, ни добродетелью, но в радостном ожидании обращаются к Богу, предвкушая наслаждение от его внезапного благого дара (154-165).

Эта внезапная природа божественного творения, внезапная природа познания Бога, и внезапное овладение истинною добродетелью связаны с тем, что Бог, будучи творцом времени, сам находится вне времени. Он совершенно не изменяется и для него нет ни прошлого, ни будущего. Для вечного Бога все является настоящим, поэтому он не скован временной необходимостью (Quod deus sit immut. 20-32). Человек также, в отличие от всего сотворенного божеством, в отличие от животных и растений, не подчиняется закону необходимости. Его природа божественна, поскольку он наделен разумом и свободою воли. Человеческие поступки, таким образом, не могут быть объяснены простым стечением обстоятельств и чередованием причин и следствий. Но человек, по Филону, создан Богом так, что он сам выбирает между добром и злом (33-50).

Так диалектика творческого акта оказывается у Филона связанной с личностным пониманием творения, и хотя трансцендентность личного Бога здесь у Филона на первом плане, все же противоречия во взаимоотношениях между творцом и творением здесь не возникает ввиду непосредственного и личного характера этого взаимоотношения. Этот непосредственный и личный характер общения между Богом и человеком Филон подчеркивает в толковании Быт. 15, 12: "При захождении солнца крепкий сон напал на Авраама; и вот напал на него ужас и мрак великий". Ужас, греческое extasis, означает здесь, по Филону, вдохновение; Авраам находился под невидимым воздействием Божиим и был охвачен даром пророчества, а непосредственный характер этого божественного воздействия подчеркивается словами "при захождении солнца", то есть, по толкованию Филона, без посредства ума (Quis rer. div. her. 249-266).

Но вместе с тем Филон постоянно оказывается вынужденным вводить и целый ряд последующих звеньев между творящим богом и его творением. Так, толкуя в трактате "О Боге." явление Аврааму Господа у дубравы Мамре (Быт. 18, 1-2), Филон понимает это место так: "Он возвел очи свои, и взглянул, и вот, три мужа стоят против него", означает, что Авраам увидел Сущего, то есть творца и деятельную причину мира и две силы его, то есть творческую – Бога и царственную – Господа. Эти силы-херувимы, то есть формы, по которым Бог создал мир и которые сообщают всему надлежащий порядок и устройство, поскольку Бог материю из небытия приводит в бытие.

В этом толковании наиболее ясно сталкиваются две тенденции у Филона, поскольку всякий раз, как у него заходит речь о посредниках между Богом и миром, Филон оказывается под влиянием греческих философских конструкций, что особенно видно из следующей его концепции. В трактате "О херувиме" Филон предлагает своего рода иерархию познавательных субстанций: Бог – душа – ум в душе – чувственный мир. Душа, непосредственно предстоящая божеству, изъята из круга рождения. Ум же, сначала будучи слепым, наполняется созерцанием чувственных вещей и воображает себя их собственником, в чем ему приходится разувериться. Так Филон толкует Быт. 4,1, слл.: Адам – ум; Ева – чувство; Каин – символ неразумия и т.п. Херувим же – символ благости и господства Божиих, а его оружие – огневидное и всепроникающее слово Божие. Или же Филон, разъясняя Исх. 16,3-4, говорит, что манна небесная – это божественный логос, который является. лишь с удалением страстей, питает души добродетельных, освобождая человека от зла (Leg. allegor. III 161-181). Но этот же логос у Филона понимается и совершенно иначе72.

Когда Филон противопоставляет друг другу Бога и творимый им мир, то мир понимается им как нечто изменчивое и никогда не равное самому себе. Бог же, напротив, оказывается неизменным (atrepton. De cherub. II 12), покоящимся (hestöta. Leg. allegor. I 266), нерожденным и неподвижным (agennёton atrepton te cai acineton, De somn. V 110), единым и единственным, несмешанной и простой природой (ho theos monos esti cai hen, oy sugcrima, physis haplё. Leg. allegor. I 189). Бог лишен качества (apoion. Leg. allegor. I 142), он не смешанная ни с чем монада (acratos monas. Quod deus sit immut. II 424).

Ясно, что так характеризуемое божество уже не может вступать ни в какие интимные отношения с созданными им людьми, так как оно само ровно ничего общего с человеком не имеет. Поэтому Филон и утверждает, что если в Писании и говорится о Боге как об отце, воспитывающем своих детей, то это сказано только для назидания и вразумления (II 412), на самом же деле Бог выше и любви, и блага, и красоты, совершеннее, чем добродетель, прекраснее, чем красота (Legat, ad Caium 992 С; ср. De opif. m. I 6). Такой Бог может быть познан только в порядке постепенного восхождения от чувства к уму, но и тогда мы познаем не само Божество, но только обнаружим самый факт его существования (оус hoios esti all' hoti esti, De praem. et poen. 916 В – 917 A). Поэтому у Бога, собственно говоря, нет имени, но его можно назвать только сущим (to on, ho ön; евр. Иегова), как он и сам называет себя Моисею (De poster. С. II 342).

Поэтому, ввиду такого рода абстрактно-философской характеристики Бога, Филон уже не может непосредственно произвести от его мира, но нуждается во введении посредствующих сил, или логосов, с помощью которых он и производит из материи мир, сам уже не имея непосредственного отношения к творению (оус ephaptomenos aytos... alla tais asömatois dynameisin catechrёsato. De vict. offer. 857 E – 858 A). Божественные силы и логосы, представленные в виде единого Логоса, являются промежуточным звеном между неизменным сущим и изменяемым миром, и, в конце концов, Логос и принимает на себя функции Божества, становясь как бы идеальным планом творения (archetypos idea, idea ideön, cosmos noёtos. De opif. m. I 14; De somn. V 132; De vict. offer. 836 E; De spec. leg. 789 E) и тем законом, который управляет сотворенным миром (aidios tön holön nomos. De plant. III 90). Но, оказываясь законом природы, божественное слово понимается уже и как Судьба (heimarmene cai anagcё. Quis rer. div. her. IV 34) и, таким образом, обожествляет и природу, так что уже природа во всех своих случайных (роковых) проявлениях оказывается наделенной свойствами самого Божества. В самом деле, природа является нерожденного, неизменною, нестареющей и бессмертной (agennёtos, en homoiöi menoysa, ageraös cai athanatos. De sacrif. Ab. et C. II 124-126, причем в первой главе этого трактата так же характеризуется и Бог). Поэтому в конце концов жить по Богу и жить по природе оказывается у Филона одним и тем же, и от библейского монотеизма мы переходим здесь к стоическому пантеизму.

Таким образом, выставленная у нас с самого начала двойственность эстетики Филона, библейской, или монотеистической, и языческой, или в данном случае стоически-платонической, после детального изучения текстов Филона только подтверждается.

В заключение этого раздела необходимо сказать, что, как ни велик вклад в античную эстетику, который сделан неопифагорейцами и Филоном Александрийским, все эти мыслители все же являются более или менее отдаленным предшествием неоплатонизма. Ведь они живут, мыслят на самом рубеже старой и новой эры. Чтобы подойти еще ближе к неоплатонизму, который оформился в III в. н.э. в творчестве Плотина, необходимо отдать себе отчет в том, чем же были заполнены первые два века нашей эры, то есть необходимо дать себе отчет в том, что было сделано непосредственными предшественниками неоплатонизма. Структурно-числовой универсализм неопифагорейцев и генологически-символический универсализм эстетики Филона Александрийского дополняются в первые два века нашей эры еще новыми, весьма существенными для неоплатонизма конструкциями. Этим, то есть платониками II в., мы сейчас и займемся.


III
ПОЗДНИЕ ПЛАТОНИКИ II ВЕКА,
НЕПОСРЕДСТВЕННЫЕ ПРЕДШЕСТВЕННИКИ НЕОПЛАТОНИЗМА

§1. Поздние платоники

Платоники II в. н.э. продолжали линию Антиоха, который, как мы видели выше (ИАЭ V, с. 726-729), оставил скептические пути Средней и Новой Академии и уже стал переходить к положительным построениям. Тем самым платоники так же подготовляли неоплатонизм, как и Посидоний, хотя начинали это с противоположной стороны.

1. Гай

Наибольшее значение имела здесь, по-видимому, школа Гая (первая половина II в. н.э., известен только по позднейшим упоминаниям). Кто был этот Гай, собственно говоря, мы совсем не знаем. Не нужно только путать его с знаменитым римским юристом Гаем. С другой стороны, однако, этот Гай несомненно возглавил целую школу платоников II в. н. э., стараясь расширить и углубить традиционный платонизм с некоторым внесением в него, как это можно догадываться из известий об его учениках, новых оживляющих черт. (Procl. In R. P. II 96, 10-11 Kroll, Porph. V. Plot. 14 Henry-Schwyzer).

2. Альбин

Учеником Гая является Альбин (II в. н.э.), от которого остались введение в чтение Платона дидактического характера и философско-систематический трактат "Введение в философию Платона". Альбин, овеянный духом времени, стремившегося к последнему универсализму, пытался объединить Платона не только со стоиками, но и с Аристотелем. У него тоже философия состоит из двух больших областей, теоретической и практической, с подробным их подразделением. Теоретическая философия делится у него на теологию, физику и математику; практическая же – на этику, экономику и политику. Обращает на себя внимание большая зависимость от логики Аристотеля. Логика, или диалектика, делится у него на учение о разделении, определении, индуктивном доказательстве и силлогистике. Такая упорная систематическая тенденция в духе Аристотеля для платонизма была новостью и несомненно подготавливала умы к внутреннему и окончательному слиянию платонизма с аристотелизмом.

Альбин считал, что разрыв между высшим богом и миром слишком велик, почему выстраивал целую систему посредствующих сущностей, с помощью которых осуществляется связь между "невыразимым" (arretos) и "невоспринимаемым" (aleptos, или "воспринимаемым только умом") богом и осмысливаемым им миром. Это первобожество у Альбина уже не является умом, но сущностью и причиной ума, почему оно оказывается воспринимаемым только для непосредственно предстоящего ему ума. Оно не качественно, не бескачественно, и даже предикат блага не принадлежит ему, так как тогда ему следовало бы быть причастным благости, а он выше этого. Мы в своем стремлении уподобиться Богу, считает Альбин, не можем уподобиться самому первобожеству, этому "занебесному (hyperoyranios) Зевсу", но только "небесному (epoyranios) богу". Иерархия нисходящих от бога к миру сущностей у Альбина довольно четко продумана. Вслед за высшим богом следует ум "актуально мыслящий все сразу и вечно" (ho cat' energeian panta noön hama cai aei) и мыслящий при этом себя самого; за ним идет ум "неба в целом" (sympantos oyranoy), мировая душа, обитающая внутри космоса. За ней следуют видимые боги, звезды и порядки демонов, которые наполняют соответственно эфир, огонь, воздух и воду, и охватывают всю область между луной и землей, и от которых люди получают прорицания и предзнаменования73.

Приведенные рассуждения Альбина являются прямым предшествием неоплатонизма не только в смысле близости к Аристотелю, но и в смысле иерархии идеального мира, особенно в смысле помещения разных демонических разрядов между богом и миром. Что же касается бога, то он тоже достаточно высоко стоит у Альбина над нусом – умом, хотя отчетливое учение о неоплатоническом едином у него пока отсутствует. Кроме того, и нус – ум у Альбина не отличается плотиновской четкостью и пока все еще трактуется иерархически, будучи то умом более высоким и далеким от мира, то умом более низким, а именно тождественным с небом в целом. Душа, как третья ипостась, тоже напоминает собою учение неоплатоников о Мировой Душе.

3. Апулей

В конце II в. среди поздних платоников, непосредственно предшествующих неоплатонизму, имел большое значение также и Апулей.

Апулей родился в конце 20-х или в начале 30-х годов второго столетия нашей эры, в римской колонии Мадавре, на границе Нумидии и Ге-тулии. Он получил образование в Карфагене и молодым еще человеком совершил поездку в Афины и затем в Рим. Кроме его знаменитого романа "Метаморфозы (Золотой осел)" до нас дошли его чисто философские сочинения: "О мире" (De mundo), "Об учении Платона" (De dogmate Piatonis), "О боге Сократа" (De deo Socratis) и отрывки трактата "Об истолковании" (peri hermeneias).

Апулей в этих трактатах стремится объединить глубоко переживаемый им платонизм с учениями позднейших философских школ. В качестве начал он называет божество, понимаемое им как совершенно невыразимый и неизмеримый ум, который выше всякой аффекции и даже деятельности, а также материю и идеи. Здесь он тоже почти неоплатоник. Эти идеи Апулей определяет как "простые и вечные" (Dogm. Plat. I 6), но вместе с тем они у него также "небезусловные, безвидные и не различенные ни по облику, ни по качественному признаку".

Речь у Апулея идет также и о душе, которая наряду с умом и идеями является сущностью, принадлежащей высшей природе. Нельзя сказать, чтобы Апулей говорил здесь об иерархически строга упорядоченной структуре этих трех начальных принципов. Но не в этом его значение и не этим определяется его историческое место в ряду предшественников неоплатонизма.

Гораздо более ощутимо стремление к окончательному синтезу сказалось у Апулея в его развитой системе божественных и демонических порядков, образующих связь между первобожеством и миром. Непосредственным порождением высшего бога являются, двенадцать олимпийских богов, которые принадлежат к разряду невидимых, вечных и чистых умов. Далее следовали и видимые боги, или звезды. Но, поскольку боги все же непосредственно не соприкасались с миром, возникала необходимость ввести промежуточные разряды демонов. Этих хранительных демонов Апулей воспринимает довольно натуралистически, полагая, что Сократ, например, своего демона не только слышал, но и видел. Именно к этим демонам, по мнению Апулея, направлены молитвы, ради них приносятся жертвы и совершаются богослужения. Прорицания и откровения, получаемые людьми, – также от этих демонов-посредников.

Только низшие духи могут нисходить в смертное тело. К числу этих низших духов принадлежит и человеческая душа. Однако наша душа, несмотря на свое падение, хранит в себе стремление к соединению с одним из благих духов или даже с самим высшим божеством. Здесь тоже нельзя не находить прямого предшествия неоплатоническому иерархизму.

4. Аттик

Этот платоник тоже действовал в конце II в. н.э. и, между прочим, тоже комментировал платоновского "Тимея", чем несомненно углублял неоплатоническую линию, которая, в сущности говоря, тоже является не чем иным, как углубленным комментарием этого знаменитого диалога Платона. Основные сведения об Аттике мы имеем у Евсевия (Рrаер. evang. II 1, 2; XV 4, 1.3.6.16.19; XV 5, 3; XV 6, 2.10; XV 7, 1-2; XV 8, 1; XV 9, 1; XV 12, 13; XV 13, 1-5 Mras), на основании которого мы сможем сделать следующие замечания.

Рассмотренный у нас (ИАЭ V, с. 726-729) платоник I в. до н.э. Антиох уже оставил тот путь эклектизма, на который встала Средняя и Новая академия. Но делать это ему удавалось только путем использования эклектических методов. Аттик же как раз интересен именно тем, что этот эклектизм он совсем изгоняет из Платоновской академии. Он прямо считает Аристотеля учеником Платона, что видно из целого ряда его высказываний. Прежде всего, он критикует отсутствие у Аристотеля учения о провидении, на том основании, что по самому же Аристотелю божество является началом, серединой и концом всего сущего, подобно тому как это мы находим и у самого Платона (Legg. IV 715 е). Если стать подлинно на точку зрения Аттика, то подобного рода отсутствие провидения делает Аристотеля чем-то весьма близким к полному безбожию. Изгоняет Аттик из Аристотеля также и учение этого последнего о безначальности мира, но признает бесконечное существование мира после того, как он появился во времени. Не устраивает Аттика также и отрицание у Аристотеля бессмертия души и понимание ее только в виде безличного ума, истекающего из первоначального Ума, не говоря уже о признании Аттиком самостоятельного существования идей. Все это, однако, нельзя считать у Аттика чистым платонизмом. Он вполне отчетливо признает существование Мировой Души, проникающей собою все существующее и объединяющей все бытие в единое и нераздельное целое, которую, как это для нас очень важно, он к тому же признает и мировой красотой. Поэтому, в конце концов, Аттика ни в каком случае нельзя считать абсолютным противником Аристотеля. Наоборот, у него мы находим весьма интенсивную попытку объединить Платона и Аристотеля и даже сохранить некоторые остатки старого стоицизма. Среди более известных учеников Аттика можно назвать Гарпократиона из Аргоса.

5. Hумений из Апамей (Сирия)

Возможно, что к стоическому платонизму принадлежал также и Нумений (вторая половина II в. н.э.), поскольку он тоже сильно приближал к миру свой второй Нус и учил о сперматических логосах. Однако этот непосредственный учитель Плотина настолько далеко выходит за пределы стоического платонизма, что его с полным правом можно отнести и к пифагорейцам и к чистым платоникам.

Нумений, биографические сведения о котором почти не сохранились74, но который тем не менее был популярен уже среди современных ему философов, является непосредственным предшественником философии неоплатонизма. В его философии сильны пифагорейские мотивы. Нумений считал, что и Платон стоял посредине между Пифагором и Сократом, и сам Сократ – ученик пифагорейцев. И Пифагор и Платон многое почерпнули у браманов, магов, египтян и иудеев (frg. 1 а). Поэтому и Нумений, наряду с необходимостью изучения Пифагора и Платона, признавал и необходимость изучения Ветхого и Нового завета и стремился согласовать их со своим учением (frg. 10 а). Именно, он относился с глубоким почтением к Моисею, использовал писания пророков (frg. 1 b 6-8; 1 с), и знаменитое выражение о Платоне – "Моисей, говорящий по аттически" – принадлежит Нумению (frg. 8). Влияние Филона здесь неопровержимо.

Первое начало трактуется у Нумения недостаточно определенно. Это у него одновременно сущность и сущее (frg. 6, 7; 7, 12-15; 8, 1-9), и первый ум (frg. 20, 12), и единое (frg. 16, 1-3; 19, 14), и благо (frg. 2, 5), и благо-в-себе (aytagathon) или идея блага. Толкуя соответствующее место из "Государства" Платона (R. Р. VI 508 е), Нумений замечает: "Идеей демиурга является благо, ибо он является для нас благим по причастию к первому и единому [богу]" (frg. 20, 6-7). Этот первый бог у Нумения выступает также и как пифагорейская монада, противопоставленная материи как неопределенной двоице (frg. 11, 14-15 tёi hylёi dyadi oysёi; 52, 5-6), которая у него тождественна со злой душой мира, противостоящей замыслам благого божества (frg. 52, 64 – 75). Ввиду трансцендентности первого божества оно не может непосредственно воздействовать на чувственный мир, так что и его нельзя постичь средствами чувственности (frg. 2, 6), поэтому Нумений говорит о втором боге, или демиурге. Первый бог прост, недвижен (hestös. frg. 15, 2) и есть "благо-в-себе" (aytagathon frg. 16, 14), он не соприкасается с областью материи и потому, будучи "отцом" бога-демиурга и "царем всего", он бездеятелен (frg. 12, 1-3; 12-13 to men proton theon argon einai ergön sympantön cai Basilea). Второй бог благ только по причастию к благости первого (frg. 20, 8). Он одновременно может обращаться и к первому богу, которому он подражает (mimёtёs frg. 16, 7), и к материи (ho de deyteros peri ta noёta cai aisthёta frg. 15, 5).

Распространяясь в области материи, демиург разделяется этой последней и вовлекается в ее движение (frg. 11, 14-15). Как кормчий, ведущий свой корабль в открытом море и направляющий его кормилом по пути, который указывают ему звезды, так и "демиург... связывает материю гармонией, но сам помещается над ней... он направляет ее сообразно с гармонией [tёn harmonian ithynei], и управляет с помощью идей [tais ideais oiacidzon], и смотрит, обращая взгляд не на небо, а на горнего бога [eis ton anö theon], и от созерцания [его] получает способность судить [criticon], а от стремления [к первому богу] – способность приводить в движение [hormeticon]" (frg. 18, 6-13), таким образом, что этот низший чувственный материальный мир управляется демиургом с помощью идей. Это взаимоотношение между демиургом и упорядочиваемой им материей Нумений рисует следующим образом: sympheromenos de tёi hylёi dyadi oysёi henoi men aytёn, schidzesthai de hyp' aytёs. По своей сущности этот второй бог, или демиург, принадлежит высшей природе, но его деятельность, таким образом, направлена на низшее. Иногда эта его устремленность к низшему осмысливается у Нумения настолько интенсивно, что он говорит о тождестве и единстве "второго и третьего бога" (frg. 11, 13-14 ho theos mentoi deyteros cai tritos estin heis), то есть о единстве демиурга и созданного им мира.

Таким образом, у Нумения мы находим следующую последовательность: Бог – отец, Бог – творец и бог – созданный мир (frg. 21, 1-5). Эта тройная напряженность божественности в мире объединяется и с тройственным пониманием ума: высшего и первого ума (frg. 16, 2), не допускающего причастности себе (frg. 17, 4-5), второго, творящего ума, допускающего такую причастность (frg. 22, 1-5), и третьего ума, сотворенного, эту причастность высшему началу осуществляющего (frg. 22, 4-5). У Нумения в связи с этой иерархией намечается также и иерархия благости, переходящей в красоту. Так, "первый бог – благо-в-себе [aytagathon], a благой демиург подражает ему; у первого [бога] одна сущность, и другая у второго; подражанием ей является прекрасный космос, получивший свою красоту благодаря участию в красоте [второго бога]" (frg. 16, 14-17). Таким образом, эстетика Нумения сводится к подражанию третьего бога, или космоса, второму богу, который еще не является благом-в-себе, но который уже благой и уже сам по себе прекрасен.

И все-таки Нумений еще не был неоплатоником, поскольку его высший Ум, хотя и выше всего (подобно неоплатоническому Единому), но все-таки он трактуется у Нумения именно как ум, то есть как единство раздельного, а не как абсолютное единство до всякого разделения. Нумений своим разделением основных субстанций уже непосредственно подходит к триаде неоплатоников, хотя и тут надо остерегаться безоговорочных суждений. Первый Нус у него, действительно, очень далек от мира и тем близко напоминает неоплатоническое Единое, но все же это есть нечто умственное, а вся реформа неоплатоников заключалась именно в отрицании всякой мыслимости для первого начала. Второй Нус Нумения напоминает соответствующую концепцию Логоса у Филона. Третью же субстанцию он понимал, по одним источникам, как мир, а по другим, как мировую душу. В последнем случае была бы близкая аналогия к третьей субстанции неоплатоников.

Но то, в чем Нумений уже вне всякого сомнения является непосредственным предшественником и учителем неоплатоников, это есть его доказательство нематериальности души, которая до сих пор толковалась в стоическом платонизме как огонь или теплота. Эти доказательства Нумения (совместно с Аммонием Саккасом), исходящие, в основном, из необходимости для цельности физического тела оформляющей и сдерживающей его силы и для движения тел – наличия какого-нибудь самодвижущего начала, сохранены нам в очень яркой форме у Немесия (De nat. hom. 2). Доказательства эти интересны еще и тем, что Нумений с ними выступает прямо против стоиков.

В итоге, стоический платонизм был преобразован и в этике (где стоическая апатия и атараксия уже давно были заменены умозрением, вдохновением и даже экстазом), и в логике, и в физике, и в космологии. Оставались только две проблемы, в которых стоический натурализм ввиду их чрезвычайной абстрактности, сидел очень крепко и откуда выбить его было труднее всего. Это – проблема Ума и проблема Единого. Из первой проблемы натурализм был изгнан Аммонием Саккасом и из второй – Плотином, вследствие чего Аммоний Саккас и считается прямым провозвестником неоплатонизма, а Плотин – его первым крупным представителем.

6. Аммоний Саккас Александрийский (ок. 175-242 гг.)

Аммоний, крещенный родителями, но впоследствии вернувшийся в язычество, первоначально носильщик по профессии (откуда и его прозвание Саккас, то есть Мешочник), является непосредственным учителем Плотина. Сам он ничего не писал, но, по Гиероклу у Фотия (cod. 214, 251), проповедовал совмещение Платона и Аристотеля, а, по Немесию (De nat. hom. 3), давал критику понимания ума как материального или телесного начала (подобно тому как вместе с Нумением он опровергал стоическое учение о том, что душа есть тело). После этого оставалось только исключить всякий натурализм также и из проблемы Единого, то есть трактовать его не как единство раздельного, но как вполне самостоятельную субстанцию, и вся неоплатоническая система уже получала свое полное завершение.

Это и выпало на долю Плотина, ученика Аммония Саккаса, вместе с Эреннием, Оригеном (тождество его с известным учителем церкви не доказано) и филологом Лонгином.

Немесий Эмесский сохранил нам два поучительных отрывка, один из которых он относит к Нумению и Аммонию вместе, а другой – только к Аммонию. Кто хочет ясно представлять себе диалектику развития античной философии и четко осязать подступы к неоплатонизму, тот должен хорошо усвоить себе содержание этих обширных отрывков. Приведем первый отрывок (Nemes. De nat. hom. 2; частично приведено в Numén. Fragm. 4 b Des Places, Владиславлев).

Хотя излагаемые здесь мысли с виду кажутся трудноватыми, на самом деле здесь приводится один общеизвестный и часто повторяемый в античности аргумент, ярче всего и проще всего представленный у Платона. Именно античная мысль исходит здесь из представления о вечной текучести вещей. Все вещи необходимым образом текут, меняются, каждый момент становятся все другими и другими и потому, взятые в чистом виде, являются некоторого рода непознаваемым маревом и туманом. Чтобы где-нибудь остановиться в этом всеобщем потоке и быть в состоянии сказать хотя бы одно слово об этой остановленной точке, необходимо выйти за пределы чистой текучести и перейти к тому, что уже не текуче, есть именно одно, а не что-нибудь в то же самое время другое. Для становления вещей необходимо существование того, что именно становится, так как без знания становящегося мы не можем познать и самого становления этого становящегося. Вот этот простейший и понятнейший античный аргумент как раз и приводится в том тексте Нумения и Аммония Саккаса, который дошел до нас в изложении Немесия Эмесского.

Читаем:

"Тела, по природе своей изменчивые, тленные и во всех частях способные делиться в бесконечность, так что ничего не может оставаться от них неизменного, нуждаются в сдерживающем, сводящем, собирающем и господствующем начале, которое мы называем душою".

Итак, тела, взятые сами по себе, вечно меняются, то есть вечно рассыпаются на отдельные неуловимые части, и если мы захотим говорить о какой-нибудь вещи как таковой, то это значит, что мы должны выйти за пределы ее чисто иррационального становления, то есть использовать такой принцип, который сам уже не становится и не меняется, а является предпосылкой всякого становления и изменения. Он движет что-нибудь другое, но сам уже не движется, почему и называется душой.

Нумений и Аммоний называют этот принцип именно душой. Спрашивается: при чем тут душа и зачем тут нужна именно душа, а не что-нибудь иное? Но и на этот вопрос ответ у Нумения и Аммония является тоже типично античным; и для тех, кто вчитывался в античные тексты, он ровно ничего не содержит в себе необычного или непонятного.

Действительно, пусть мы зафиксировали какую-нибудь одну точку в сплошном и иррациональном становлении. Чтобы ее объяснить, мы сначала хватаемся за другую точку, которая могла бы быть причиной для определенности и устойчивости первой точки. Но ведь эта вторая точка тоже становится и меняется ежемгновенно. Очевидно, она вовсе не способна быть причиной для устойчивой опредленности нашей первой точки. Тогда мы ищем какую-нибудь третью точку в поисках нужного нам причинного объяснения для первой точки. Но и с третьей точкой происходит то же самое, И сколько мы таких материальных точек ни будем брать, ни одна из них не будет способной объяснить устойчивость нашей первой точки. Следовательно, мы должны уходить в дурную бесконечность в поисках этих определяющих точек и никогда никакого причинного объяснения для устойчивости нашей первой точки не получим. Значит, ясно: материальную текучесть нельзя объяснить только одной материей. Нужно найти такое начало, которое уже не требует для себя какого-либо предшествующего объяснения и которое движется от себя самого, то есть которое уже само для себя является причиной своего собственного движения.

Это новое и уже не материальное начало Нумений и Аммоний называют душой. При этом дело, конечно, вовсе не в термине. Этот самодвижущий принцип можно называть как угодно. Однако дело заключается вовсе не в нашей собственной терминологии, и излагать мы хотим вовсе не нашу собственную точку зрения. Но тогда нужно прислушаться к тому, что же такое эта душа у Нумения и Аммония. Они понимают ее как принцип самодвижения и, следовательно, как принцип для движения всего другого. Это именно они так смотрят. А как смотрим мы теперь, об этом, конечно, вопроса в данном изложении вовсе не ставится.

Продолжаем в связи с этим читать текст Нумения и Аммония:

"Итак, если душа есть какой-нибудь вид тела, даже из самых тонких частей, то что же сдерживает ее? Ибо уже доказано, что всякое тело нуждается в сдерживающем начале; и так мы будем идти в бесконечность, пока не дойдем до чего-либо бестелесного".

Дальше тоже необходимо проявить терпеливое внимание к греческому тексту. Именно – то нематериальное, что сейчас было установлено для понимания подвижности материального, можно понимать по-разному. Его можно понимать прежде всего чисто внешне, когда оно рассматривается с точки зрения воздействия на те или иные тела. Тогда оно будет причиной возникновения разного рода качеств и свойств подвижной материальной действительности. Но можно взять тело и само по себе, независимо от его причинной связи с окружающими телами. Тогда этот принцип самодвижения очевидно станет для нас причиной всех движений, совершающихся внутри данного тела, то есть станет тем, что обычно называется душою тела. Другими словами, стоики, будучи материалистами, все более тонкое, что совершается в материи, объясняли только напряженностью самого же материального, почему любое тонкое свойство материи тоже оказывалось у них не чем иным, как опять-таки той же материей, только взятой в менее напряженном виде. Нумений и Аммоний считают такое стоическое воззрение ложным. Внутреннее, душевное движение отличается от внешнего и материального движения вовсе не тонкостью материи. Между внутренним и внешним существует смысловой скачок, который заставляет нас переходить от одной сущности к другой, а не представляет одну и ту же сущность, но только в разных по своей тонкости и степени формах.

Поэтому у Нумения и Аммония мы читаем следующее:

"Если скажут, подобно стоикам, что душа есть напряженное движение (tonicё cinёsis) вокруг тел, движение внутрь и вовне, что движение вовне определяет величину и качества, движение внутрь – единство и сущность, то следовало бы спросить говорящих так, какая это сила, так как всякое движение выходит из силы, и в чем состоит ее сущность (oysiötai) ? Если эта сила есть материя, то относительно ее мы спросим опять о том же, если же не материя, но нечто существующее в материи (enylon), тогда, спрашивается, что же это такое? Существующее в материи не то, что сама материя; так называется только то, что участвует в материи (to metechon tёs hylёs). Что же это такое участвующее в материи: есть ли оно материя или нет? Если не материя, то как же оно существует в ней, не будучи само материей? Если же оно не материя, то и не материально, если не материально, то и не тело: ибо всякое тело есть enylon. Если скажут, что тела имеют три измерения и что душа, пребывающая во всем теле, имеет также три измерения, и что, следовательно, она есть тело, то на это мы ответим, что действительно всякое тело имеет три измерения, но что не все, имеющее три измерения, есть тело: в самом деле, качество и количество, бестелесные сами по себе, могут быть изменяемы в объеме. Таким образом, и душе, непротяженной в себе самой (cath' heaytёn), но находящейся случайно в теле, имеющем три измерения, можно приписывать три измерения".

Наконец, по мнению Нумения и Аммония, душа и тело вовсе не отличаются тем, что тело, которое движется среди прочих тел и является по отношению к ним чем-то внешним, есть действительно тело, а тело, которое берется в своем внутреннем движении, есть не тело, а душа. Тогда, рассуждают эти философы, одно и то же в одном случае было бы телом, а в другом случае душой, что нелепо и противоречит человеческому здравому смыслу. Никак нельзя сказать, что душа в одних случаях одушевлена, а в других случаях неодушевлена. Она не есть что-нибудь одушевленное или неодушевленное и даже вовсе не есть само одушевление. Если выражаться точно, то она есть принцип одушевления, а не просто само одушевление; и она есть причина одушевления, а не просто само же одушевление.

Читаем:

"Притом, всякое тело движется или вовне или вовнутрь. Движущееся вовне неодушевлено, движущееся внутрь – одушевлено. Если бы душа, будучи телом, двигалась вовне, она была бы неодушевленною, если же душа станет двигаться вовнутрь, то она одушевлена. Но очевидно нелепо утверждать, что душа одушевлена или неодушевлена. Следовательно, душа не есть тело. Воспитываемая душа питается чем-то бестелесным – науками. Но ни одно тело не питается чем-нибудь бестелесным, следовательно, душа не есть тело".

Если мы вникнем во все эти рассуждения Нумения и Аммония, то мы можем с полной определенностью сказать, что здесь, в конце II в. н.э., стоицизм был окончательно опровергнут, и в учении о душе здесь восторжествовала старая платоническая точка зрения.

Прочитаем второй обширный отрывок из Немесия, принадлежащий уже только одному Аммонию (Nemes. De nat. hom. 3 Владиславлев). Здесь прежде всего демонстрируется мысль о том, что умственные предметы не могут смешиваться с чувственными предметами. Аммоний хочет доказать, что смысл вещи вовсе не есть сама вещь и смешивается с ней отнюдь не вещественно. Один элемент может переходить в другой элемент и смешиваться с ним вполне вещественно. Но когда мы говорим, что огонь есть огонь или вода есть вода, то, указывая на смысл этих предметов, мы никоим образом не смешиваем их смысл с самими этими предметами. Функция ума или смысла заключается только в осмысливании этих предметов. Но это осмысливание не имеет ничего общего с вещественным на них воздействием. Здесь Аммоний касается одной из самых существенных сторон смысла, а именно той стороны, что смысл вещи сам по себе вовсе не веществен. Мы можем сколько угодно кипятить воду, но идея воды от этого вовсе не закипит. И вода может сколько угодно замерзать, но идея воды никак не может замерзнуть. Смысл воды не имеет ничего общего с замерзанием или кипением воды или, как сказал бы Аммоний, ум воды или ум огня ни в каком смысле не подвержен ни замерзанию, ни кипению и вообще никакому вещественному изменению. Смысл или ум воды может только покинуть воду, после чего она уже перестанет быть водой. Но от этого ни смысл воды, ни ее ум ни в какой мере не станут вещественными.

Аммоний пишет:

"Мыслимые предметы (ta noёta) имеют такую природу, что соединяются с тем, что может их воспринять, наподобие предметов изменяющихся, и, соединяясь, остаются не слитыми и нетленными, как предметы, помещающиеся рядом (ta paraceimena). В телах единение безусловно (pantös) производит изменение вещей соединяющихся: они изменяются в другие тела, как, например, из стихий происходят смешения (sygcrimata), пища переходит в кровь, кровь в плоть и в остальные части тела. В мысленных же предметах единение происходит, но смешение не следует за ним. Не относится к природе чего-либо мысленного изменяться по своей сущности. Напротив, или оно удаляется (existatai), или теряется в не-сущем, но не принимает изменения. Однако оно и не уничтожается в не-сущее, ибо в таком случае оно не было бы бессмертным и душа, будучи жизнью, превращаясь при смешении, изменялась бы и не была бы бессмертною. Какую приносила бы она пользу для тела (to de syneballeto töi sömati), если бы не сообщала ему жизни? Душа, следовательно, не изменяется при единении".

Здесь Аммоний высказывает тонкую, но в то же самое время и весьма понятную мысль. Не будем говорить о душе, о которой многие имеют свои собственные и большей частью неправильные представления. Возьмем кусок камня, кусок дерева, кусок металла, какую-нибудь часть стола, кровати, потолка и т.д. Спросим себя, где же в кровати находится ее кроватность и где в тарелке находится ее тарелочность. Покамест кровать или тарелка предстоят перед нами как нечто целое, совершенно невозможно сказать, где в них находятся кроватность или тарелочность. Тарелочность находится решительно во всякой части тарелки, но и в самой мельчайшей части тарелки самое тарелочность мы тоже найти не можем. А тем не менее, разбивши тарелку на мелкие куски, мы теряем эту тарелку, она прекращает для нас быть именно тарелкой. Она в данном случае является мусором так же, как и вообще куча любых бесформенных предметов. Из этого следует, что смысл вещи существует в самой вещи вполне невещественно, хотя без него не существует и самой вещи. Точно так же обстоит дело и с душой. Душа, взятая как таковая, есть именно душа, а не топор и не камень. Что же делает ее душой? Ведь она очень крепко соединена с телом и дробится так же легко, как и тело. Но можно ли сказать, что она и по существу своему дробится телесно, то есть является телом? Нет, она, присутствуя во всякой мельчайшей части тела, сама по себе вовсе не есть тело. Она есть смысл тела, а не само тело, так же, как и назвавши топор топором, мы сразу же заметили смысл топора как именно топора, и этот смысл сразу же нашли в мельчайших частях топора. И этот топор можно раздробить и даже уничтожить, но идею топора нельзя разбить или уничтожить. Топор может быть теплым или холодным, острым или тупым, а идея топора никак не может быть ни теплой или холодной, ни острой или тупой. Поэтому ум может находиться в душе, как и острота топора в самом топоре, но ум души не есть просто душа, как и острота, взятая сама по себе, не обязательно должна быть остротою топора, она может быть и остротой иголки или куска дерева.

На этом основании Аммоний рассуждает так:

"Итак, если доказано, что мысленные предметы по своему существу неизменны, то отсюда необходимо следует, что они не погибают с тем, с чем были соединены. Душа соединена с телом и соединена притом без смешения с ним. Соединение с ним доказывается (hё sympatheia deicnysi) тем, что она страдает с телом: ибо живое существо страдает с ним всецело, будучи как бы одним существом. Соединение же с ним без смешения доказывается способом отделения души от тела во время сна: она оставляет его как труп, вдыхая в него жизнь настолько, чтобы оно не погибло совсем, сама по себе действует в сновидениях, предугадывая будущее и приближаясь к мысленным предметам. То же самое происходит, когда она рассматривает в себе какой-либо умственный предмет: тогда она по возможности отделяется и делается самостоятельною, дабы вознестись к истинно-существующим вещам. Действительно бестелесная, она проникает всюду, наподобие вещей, изменяющихся при единении, оставаясь, однако, неизменною и неслитною, сохраняя сходство в себе, своею жизнью изменяя вещи, в которых она бывает, но сама не изменяясь от них. Наподобие того, как солнце своим присутствием превращает воздух в свет, делая его световидным, и соединяет воздух с светом, не смешивая их, и, однако, сливая, так и душа; соединенная с телом, остается вполне не слитного, отличаясь от солнца тем, что последнее, будучи телом и ограниченное известным местом (topöi perigraphomenos), не везде следует за светом, как это бывает и с огнем. Огонь остается в лесу и связан как бы на месте с воспламененным светочем, тогда как душа, будучи бестелесною и не ограниченная местом, проникает всюду всецело вслед за своим светом и за телом, и нет ни одной освещенной его части, в которой она не находится всецело. Она не управляется телом, но сама управляет им и не находится в нем, как бы в сосуде или в мешке; напротив, тело существует в ней. Мысленным предметам не препятствуют тела; они переходят, проницают всякий род тела, не удержимые никаким телесным местом. Будучи мысленными, они и находятся в мысленных местах. Они находятся или в самих себе, или в высших мысленных предметах (en tois hyperceimenois noёtois). Там душа находится то в себе самой, когда она мыслит, то в уме, когда она умосозерцает (noёi). И когда говорится о ней, что она находится в теле, то подразумевается не то, что она находится в нем как в месте, но состояние ее в этом случае подобно, например, присутствию в нас Бога. Когда говорится, что душа связана с телом известным отношением, стремлением или расположением, то подразумеваются отношения, связывающие, например, возлюбленных, – конечно, не телесно, пространственно. Действительно, душа не имеет величины, объема, частей, не представляет ни одном части, могущей быть ограниченною каким-то местом. Как же нечто, не имеющее частей, может быть ограничено местом? Место существует с объемом: место есть предел содержимого, поскольку оно содержит его. Если бы кто-нибудь сказал: моя душа находится в Александрии, Риме и везде, то он, без сомнения, указывал бы для души место, ибо это обозначение – "Александрия" и вообще слово "здесь" указывает место. Но душа никак не находится в месте, а в отношении; уже доказано, что она не может быть обнимаема местом. Когда нечто мысленное поставляет себя в отношение к месту или предмету, находящемуся в известном месте, то в несобственном только смысле говорится, что она находится там, в том смысле, что она там деятельна, понимая под местом отношение, деятельность. Мы должны были бы сказать: она там деятельна, а говорим: она находится там".

Этот замечательный отрывок обнаруживает большую зрелость мысли. Тут уже воочию заметно, как античная мысль покидает тесные пределы эллинистически-римского субъективизма и переходит на позиции вселенско-римского универсализма. Именно здесь в самой четкой форме поставлены проблемы и намечены решения 1) для перехода ума к душе и 2) для перехода души к телу. Ум – чистая мысленная сущность. Но он сообщается душе и телам и их осмысливает. Ум неделим, недробим, он абсолютно вне всяких натуралистических обстояний. Но он и делится, дробится по душам и телам, оформляя и осмысливая их. Душа – неделима, недробима, "бессмертна". Но она и делится и дробится по отдельным "смертным" телам, одушевляя их и двигая ими. Точно так же и красота отныне есть планомерное, умно-душевно-телесное синтетическое обстояние, в котором все эти моменты совершенно различимы один в отношении другого и в то же время совершенно объединены в одно неразрушимое целое.

Следовательно, ко времени Плотина диалектика ума и души, а с другой стороны, диалектика души и тела, уже были разработаны в яснейшей форме. Оставалась только проблема Единого, которое все эти поздние платоники возвышали решительно над всем существующим, но никак не могли дать такое Единое, которое было бы абсолютом, превышающим даже и самый ум. Но такое Единое превыше всякого ума и всякой сущности было разработано только Плотином, которого поэтому и нужно считать первым ярким представителем, а может быть, даже и основателем всей неоплатонической школы.


§2. Общее заключение о поздних платониках

1. Значение логики

Поздние платоники, конечно, тоже напирают на магию и демонологию, что тоже нисколько не делает их оригинальными для данного времени. В теоретическом же отношении эта школа вводит одну большую новость, которой в дальнейшем в сильной степени воспользуется неоплатонизм. А именно – Альбин вводит в число основных философских наук логику, понимая ее, в основном, по Аристотелю, но с гораздо более широким толкованием.

В этой же школе возобновляется также аристотелевское учение о формах, которое тут объединяется с Платоном путем толкования идей как прообраза для форм. Этим был положен конец стоическому натурализму в физике и космологии. В теологии Альбин, тоже прибегая к разделению стоически-платонического Нуса, также старается поставить как можно выше первый Нус, хотя уже самое обозначение его в качестве Нуса не говорит о приближении к неоплатонизму, так что здесь важна только тенденция.

Даже несговорчивые и надменные в своем консерватизме перипатетики не избежали модного в те времена сближения с другими школами. Об этом говорит ярче всего упоминавшийся у нас (ИАЭ V, с. 739-752) трактат Псевдо-Аристотеля "О мире". В результате всех этих взаимных сближений мы получаем следующую картину.

2. Итог

Посидоний совершает великий перелом от раннего эллинизма к позднему эллинизму, открывая широкий путь от секуляризации первого к сакрализации последнего, что удалось ему сделать при помощи соединения стоицизма с платонизмом и через обоснование стоическим платонизмом мифологии, демонологии и мантики. Этим была создана платформа для дальнейшего объединения философских школ и приближения к неоплатонизму. Приближение к неоплатонизму совершалось путем отхода стоического платонизма от его первоначальных натуралистических позиций и постепенной замены их усложненной аристотелевской натурфилософией. Эта критика натурализма назревала уже и в среде самих стоических платоников, так что в конце концов Нумений прямо критикует стоиков за материалистическое представление о душе.

Действительно, тот Ум, та Душа, те сперматические логосы, о которых учит Посидоний, представляют собою совершенно нерасчлененное и некритическое смешение, с одной стороны, вполне чувственного, вполне вещественного, вполне материального огня, или теплоты, а с другой стороны, вполне отвлеченного, вполне идеального смысла и оформления. Когда задумались над этим некритическим смешением, то вспомнили старинное аристотелевское разделение формы и материи, которым здесь и заменили нерасчлененную концепцию сперматических логосов. Эти последние, как и все подобные понятия, стали теперь трактоваться уже расчлененно, но это расчленение имело своей единственной целью объединение, ставшее теперь уже систематическим и продуманно-методическим. Кроме того, старая имманентистская материально-чувственная закваска стоицизма здесь нисколько не умерла, но нашла свое новое выражение в том, что аристотелевская натурфилософия стала отныне служанкой демонологического построения космологии, потому что аристотелевские формы, являвшиеся у Аристотеля живыми энтелехиями, стали мыслиться здесь насквозь материально-чувственно и в то же время без всякой потери своей идеальности, а это и значит, что они стали мыслиться в качестве демонов. Точно так же и неопифагорейцы стараются изменить самый метод стоического платонизма и сделать его из эмпирически-позитивного математическим. Школа Гая уже вполне методически изгоняет натурализм из физики и космологии и вводит утонченные методы логики Аристотеля.

3. Заключение о римско-эллинистической эстетике

Пересматривая всех этих поздних платоников II в. н.э., приходится поражаться огромной силе и крепости того, что нужно именовать стоицизмом, который признавал все существующее телесным, а все идеальное только иррелевантно-смысловой данностью. Правда, в этом чистом виде стоицизм удержался в античности недолго. Даже и первые стоики признавали телесность мира не просто как непознаваемое бытие, но как такое, познаваемость которого определялась только переносом субъективно-логических категорий на объект. Объективная действительность никогда не исчезала из поля зрения античных философов. Оставалась она и в стоицизме. Но, будучи изображена в виде огня, она в то же самое время трактовалась как Логос, то есть как словесно-умственное построение, вполне аналогичное тому, что совершалось и в субъективном языковом мышлении. О последующих философах и говорить нечего.

Чем дальше, тем больше они расширяли и углубляли познавательную картину мира, и его красота становилась все более и более внушительной. Уже у первых стоиков красота была чудовищным хаосом космического бытия, которое осмысливалось в своей полной и непосредственной данности, так что хаос и Логос на фоне мировой судьбы оказывались страшным зрелищем для эллинистического субъекта, не умевшего ввиду своего изолированного существования представить мир более гармоничным. В дальнейшем мы видим – и особенно с Посидония, – как ранний стоический аллегоризм переходит в красивую и стройную платоническую теорию небесных сфер. Но и это далеко еще не было выходом первоначального эллинистического субъективизма за пределы собственных индивидуальных умозрений. Уже у Цицерона, уже в анонимном трактате "О космосе", у Плутарха (хотя и далеко не всегда), у некоторых позднейших стоиков (например, у Марка Аврелия) твердая и определенная красота вечно подвижного космоса, и подвижного по твердым законам, становится традиционной философско-эстетической картиной. Но стоицизм далеко не был опровергнут такого рода эстетикой.

Из недр античной мысли должна была возникнуть непреодолимая и неопровержимая логическая тенденция, которая закрепила бы эту философско-эстетическую картину тоже как нечто непреодолимое и неопровержимое. Но для этого необходимо было философское функционирование еще одной античной стихии, уже зародившейся в раннем эллинизме, но получившей свое полное развитие только в позднем эллинизме, то есть по преимуществу в Риме. Только римское мышление могло придать греческим философским категориям это непреодолимое и неопровержимое значение. Только Римская империя смогла дать такую могучую картину мира, в которой могли бы совместиться и прежний начально-эллинистический субъективизм и поздняя социальная громада Римской империи.

И мы видим, как у поздних платоников неизменно назревает эта могучая значимость основных философских категорий, которые раньше продумывались в Греции очень глубоко, но не очень устойчиво и вдали от всякой железной систематики философско-эстетической мысли. Мы видим, как бьется мысль поздних платоников II в. н.э. за непобедимую устойчивость прежних философско-эстетических категорий. Стало уже давно всем ясно, что сдвинуть такую громаду, какой является космос, с места, может только такое же колоссальное начало, такая же непобедимая причина, а именно мировая Душа. Но ведь мировая Душа была только причиной движения космоса, но отнюдь не его вечной и неопровержимой закономерностью. Римское мышление требовало для своей эстетики обязательно неопровержимо-существующей мировой закономерности, обязательно и вечно действующего начала, которое не просто двигало бы миром, но делало бы этот мир именно миром, то есть внедряло в него определенную смысловую закономерность, определенный закон и определенную государственную субстанциальность. И здесь гоже становилось ясным учение, которое в гениальной форме было создано еще Аристотелем, если не прямо Платоном и Анаксагором. Это было учение о мировом Уме. Конечно, это уже не был стоический Логос, который для этих поздних времен был не только слишком материален, то есть состоял из огненной пневмы, но и чересчур материалистичен, потому что отрицал необходимую для вечной правильности космоса основу, а именно мир невещественных идей. И мы видим, какие огромные усилия затрачивают эти поздние платоники для того, чтобы формулировать этот мировой Ум, для того, чтобы его неопровержимым образом объединить с мировой Душой и чтобы сохранить эту мировую Душу, без которой материя была бы мировым трупом, а не принципом вечного самодовления.

Но и все эти проблемы еще кое-как получали у поздних платоников некоторого рода твердую и определенную систему. А вот что им уже совсем никак не удавалось – это понять мир как абсолютно неделимую субстанцию, как то Единое, которое превыше всякого Ума и всякой сущности. Даже Нумений, наиболее близко подошедший к этой проблеме, и тот все еще продолжал именовать свое наивысшее начало не чем иным, как только Умом. Он всячески отделял этот свой высший ум от того низшего ума, который вместе с душой движет космосом. Но все-таки даже и Нумений не имел такой универсальной интуиции, которой требовало от него римское мышление, именно интуиции такого Единого, которое превыше всякого Ума и всякой сущности, потому что обнимает и все то, что вне Ума и вне сущности.

И нетрудно понять, почему проблема Единого не могла получить достаточной разработки у поздних платоников наряду с другими философскими категориями. Дело в том, что стоицизм, который пытались преодолеть поздние платоники II в. н.э., упорно отстаивал позицию, заставлявшую его трактовать все бытие как чисто телесное. В этом мировом теле не так трудно было найти мировую Душу и мировой Ум, поскольку мировая Душа была реальным двигателем всего телесного, а мировой Ум трактовался как средоточие всего целесообразного, целенаправленного и точно сформированного, что было в мире. Но найти и формулировать такое Единое, которое держало бы весь мир как бы в единой точке и в котором совпадали бы все телесные, душевные или умственные противоположности, – это было задачей весьма тяжелой и требовало весьма тонкой и глубокой диалектики, на почву которой поздние платоники пытались становиться, но не всегда удачно, сводя диалектику как единство противоположностей только на логическое разделение и оформление стоического хаоса жизни. Не мудрено поэтому, что проблема Единого оказалась самой последней проблемой, которая торжествовала свою победу над материалистическим стоицизмом.

Неоплатоническое Единое нисколько не мешало общематериалистическому мироощущению, но оно было таким его окончательным заострением и завершением, формулировать которое было очень трудно и которое хронологически оказалось самой последней проблемой, завершавшей победу платонизма над стоицизмом.

Вот почему все центральные категории неоплатонизма уже были разработаны поздними платониками II в. н.э., но только не категория Единого. С появлением этого Единого и с его точной формулировкой как раз и начался неоплатонизм, началась завершительная сфера римского мышления, начался завершительный предел мировой Римской империи. Но тем самым, конечно, начался и конец и Римской империи и всего античного мира. С постепенным разрушением Римской империи, то есть с постепенным возвышением не языческого, не безличностного, но уже чисто христианского личного Единого, разрушалось и неоплатоническое учение об Едином. Но все-таки это разрушение продолжалось по меньшей мере четыре века.

Кроме общеизвестной греческой литературы, в которой коренится неоплатонизм, в настоящее время можно указать на так называемые кумранские рукописи, находимые с 1947 г. в районе Мертвого моря и относящиеся ко II в. до н.э. – I в. н.э., где, несомненно, содержатся намеки на неоплатоническое представление о благе и красоте. Об этом – Сadiоu R. Esthétique et sensibilité au début du néoplatonisme. – "Revue philosophique de la France et de l'étranger", 1967, N 1, p. 71-78.


Часть Вторая
КЛАССИЧЕСКИЙ ПЕРИОД ПОЗДНЕГО ЭЛЛИНИЗМА, ИЛИ НЕОПЛАТОНИЗМ

I
ПРОИСХОЖДЕНИЕ И КАТЕГОРИАЛЬНОЕ РАЗДЕЛЕНИЕ

§1. Эпоха неоплатонизма как последний результат античного социального развития

1. Трудности изучения предмета

Трудности понимания неоплатонизма и его изучения весьма велики. Однако это не значит, что мы не можем ставить в качестве своей ближайшей цели его социально-историческую характеристику. Одной из постоянных уловок буржуазной методологии является откладывание социально-исторических характеристик того или иного явления в истории до полного и окончательного его изучения. Как хорошо известно самим же буржуазным ученым, никакое полное и окончательное изучение предмета никогда не может иметь места ввиду неисчерпаемости и бесконечности изучаемых в науке явлений природы и общества. Отложить социальную историю данного исторического явления до полного и совершенного его изучения – это значит раз навсегда отказаться от всякой социальной истории в данном вопросе, ибо никакое явление никогда не будет изучено окончательно. С другой стороны, марксистско-ленинская теория очень часто обладает возможностью получения общих выводов на основании небольшого количества частных проявлений этого общего, совершенно не нуждаясь в привлечении всего необозримого количества относящихся сюда частностей. Очень часто какой-нибудь отдельный факт, кажущийся при формалистическом подходе к предмету чем-то весьма незначительным, какое-нибудь отдельное замечание или выражение, какой-нибудь отдельный образ дают возможность сделать гораздо более важное обобщение, чем десятки и сотни менее выразительных фактов, как бы тщательно и подробно они ни были зафиксированы и изучены. Все это делает социально-исторический подход к неоплатонизму, по крайней мере, возможным.

Другое дело – это резюмирующий, итоговый и синтезирующий характер неоплатонизма. Как было уже указано выше, это заставляет нас при изучении неоплатонизма очень часто обращаться назад, в глубину веков предшествующего социального и философского развития древнего мира, и здесь, конечно, волей-неволей оказывается важным выходить весьма далеко за пределы социальной эпохи самого неоплатонизма. Однако и в данном случае марксистско-ленинская теория имеет большие преимущества перед всякой другой методологией, поскольку при ее помощи уже получены весьма глубокие и острые результаты в характеристике основных движущих сил античного общества.

2. Общинно-родовая и рабовладельческая формация

Неоплатонизм развивается в последний период античного общества и литературы, а именно в период окончательного развала античной рабовладельческой формации, то есть в период ее перехода в феодализм. Это есть период феодализации Римской империи. Ясно, таким образом, что для правильного понимания развала рабовладельческой формации и его идеологии необходимо точно представлять себе, что такое рабовладельческая формация вообще и в чем заключается ее идеология.

Известно суждение Энгельса о прогрессивном характере рабства в сравнении с предшествующим ему общинно-родовым строем. В чем же заключается этот прогресс? Общинно-родовой строй есть основанный на родственных отношениях коллективизм труда, коллективизм владения средствами производства, а отчасти и орудиями производства, коллективизм распределения продуктов труда. Здесь мы имеем максимально обнаженную жизнь рода, еще не дошедшую до классового разделения и до государственного оформления, и, так как мировоззрение всякой эпохи определяется ее социальными условиями, то, очевидно, природа и мир на ступени общинно-родовой формации тоже должны пониматься в свете этой последней, то есть представлять собою в той или иной степени обобщенную картину тех же самых общинно-родовых первобытно-коллективистических отношений. Что же это были за природа и мир, если они тоже состояли здесь из живых индивидуумов, порождающих друг друга и составляющих некую универсальную родо-племенную общину? Такая природа и такой мир, очевидно, суть мифологические, ибо античный мир богов, демонов и героев и есть не что иное, как некая космическая родовая община. Мифология, и притом в своем наиболее чистом, наиболее буквальном и непосредственном виде, мифология, еще не тронутая никакой рефлексией, это и есть основная идеология общинно-родовой формации и ее основная эстетика. И это нам нужно очень хорошо запомнить, потому что неоплатонизм, как мы далее увидим, в основном есть не что иное, как реставрация наиболее архаической мифологии в ее непосредственном виде, и социальная эпоха неоплатонизма есть не что иное, как попытка частичного возврата тоже к своего рода архаическим общинным отношениям. Это – первое основное слагаемое неоплатонизма и его эпохи.

Рабовладельческая формация, пришедшая в первую треть I тысячелетия до н.э. на смену формации общинно-родовой, уничтожившая родовые авторитеты и создавшая вместо них новый коллектив, уже государственный и рабовладельческий, вместе с тем уничтожила и безраздельное господство чистой и непосредственной мифологии и обеспечила господство свободных и сознательных индивидуумов, – правда, на данной ступени только в виде сравнительно небольшой прослойки "свободно-рожденных", живущих путем эксплуатации огромного рабского или отчасти рабского населения. В этом и заключался прогрессивный характер рабовладельческой формации. И так как рабовладельческая идеология есть второе основное слагаемое неоплатонизма, то сейчас необходимо формулировать и ее, конечно, в кратчайшей форме.

3. Раннее античное рабовладение

Рабовладельческая формация имела свою длинную тысячелетнюю историю. Первый ее период, представляющий собой эпоху классической Греции, то есть VI-V вв. до н.э., есть тот период, который можно назвать периодом простого или непосредственного рабовладения. Родо-племенная община, которая в результате своей перезрелости уже не могла собственными силами обеспечить своего существования, перешла к эксплуатации тех, которые не были связаны с нею родственными узами; она должна была перейти к внешним завоеваниям, к приобретению чужих людских ресурсов, попадавших теперь к ней в рабское состояние. Но это рабовладение в первые века своего существования могло быть только вполне непосредственным, подобно тому как сельский хозяин эксплуатирует домашних животных, следя за каждым их движением и направляя в нужную сторону их деятельность. Раб на этой стадии социального развития есть только домашнее животное, и более ничего; и потому его эксплуатация происходит путем непосредственного соприкосновения с ним его господина. Этот дух непосредственности, ясности и простоты отличает собою всю полисную рабовладельческую систему классического периода и всю ее идеологию.

Общество этого времени есть сплошной монолит, в котором отдельная личность еще далека от какого бы то ни было обособления и самоуглубления, от какого бы то ни было противоречия с государством и обществом. Она все получает от государства и все отдает государству; государство освящает и защищает все рабовладельческие отношения, и всякий рабовладелец отдает себя в распоряжение этому государству. Это и было тем молодым и героическим периодом греческой полисной рабовладельческой системы, который создал прославленных героев Марафона и Саламина и обеспечил культурный и социальный расцвет классической Греции. Тем же самым вполне непосредственным характером отличается и содержание полисной рабовладельческой системы эпохи расцвета. Государство здесь еще очень далеко от функционирования в чистом и абсолютизированном виде; оно здесь дано в своей непосредственной связи с гражданской общиной, каждый член которой принимает непосредственное участие в решении самых основных государственных дел. Наконец, если рассматривать это рабовладельческое государство как целое, то оно является в этом периоде миниатюрным полисом, который можно обозреть одним взглядом, в котором все дела известны всем и в котором всякий участвует так же непосредственно, как и в жизни собственной семьи. Городские и государственные функции такого полиса настолько тождественны между собою, что наилучшим переводом греческого слова "полис" является не "государство" и не "город", но именно "государство-город".

Общественно-личная монолитность, непосредственно гражданский характер, миниатюрность и партикуляризм греческого классического полиса является азбучной истиной всех достаточно полных обзоров греческой истории; однако только марксистско-ленинская теория может дать этому замечательному историческому явлению необходимое и убедительное объяснение. Оно коренится в непосредственности и простоте рабовладения классической греческой эпохи.

4. Гилозоистическая эстетика

Что дала такая социальная база для идеологии и, в частности, для эстетики? Ясно, что она уже не являлась трудовым коллективом родственников и потому не вырастала из отношений между родственниками, то есть между живыми индивидуумами, которые были бы связаны кровными узами. В рабовладельческой формации люди вступали между собою в гораздо более отвлеченные связи; и отношения между господином и рабом были, конечно, гораздо более абстрактными, чем коллективно-трудовые отношения между родственниками. И господин и раб продолжали оставаться одушевленными существами, но вместо родственных отношений между ними вырастали только производственные связи. И вот эта-то' существенная особенность рабовладельческой формации данного периода и налагала неизгладимую печать на идеологию. Поскольку люди здесь все еще находились в атмосфере связей между одушевленными индивидуумами, эта одушевленность не могла не переноситься на внешний мир, и в этом смысле рабовладельческая идеология вполне совпадала с архаической мифологией, давая то же учение о всеобщем одушевлении природы и мира.

Однако, поскольку самая связь между этими одушевленными индивидуумами мыслилась теперь уже не родственно, а производственно, постольку природа и мир начинали представляться теперь хотя и одушевленными, но уже не по типу родственных связей, а по типу материального происхождения одной вещи из другой согласно тем или другим производственным, то есть формообразующим, принципам. Вот почему основной идеологией и эстетикой рабовладельческой формации классического периода является не мифология, но учение об одушевленной материи, или так называемый гилозоизм, то есть учение о происхождении мира и человека из живых и одушевленных стихий земли, воды, воздуха, огня и эфира под действием тех или иных формообразующих принципов, вполне имманентных этим стихиям и точно так же просто и непосредственно направляющих и организующих эти стихии. Демокрит однажды, может быть, случайно и незаметно для себя самого, формулировал эту связь тогдашних учений о формообразующих принципах с рабовладением. Он говорит (В 270, Diels9): "Пользуйся слугами, как членами своего тела, употребляя одного из них для одного дела, другого для другого". Такие учения, как Фалеса о водяном единстве, или Диогена Аполлонийского о воздушном мышлении, или Гераклита об огненном Слове, отличаются от архаической мифологии только критикой антропоморфизма, но вполне совпадают с ней в учении о всеобщем одушевлении, заменяя прежних богов и героев учением о тех или иных формообразующих принципах одушевленной материи, находящихся с ней в простом и непосредственном соприкосновении. Отдельные этапы этого гилозоизма и его быстрое перерождение в течение VI и V вв. прослежены нами раньше (см. главы, посвященные досократовской философии, ИАЭ I с. 255-500).

5. Систематически-логическая реставрация старого гилозоизма у Платона и Аристотеля

Однако если иметь в виду непосредственно неоплатоническую философию, то на нее влиял не тот чистый и простой гилозоизм, который характерен для восходящей эпохи классического рабовладения. Это последнее уже во второй половине V в. до н.э. начинает заметно колебаться и расшатываться, и вышеуказанный общественно-личный монолит начинает давать здесь заметные трещины. Прежнее простое и непосредственное тождество человека и гражданина уже изживало себя; полис начинал нуждаться в использовании частной и свободной инициативы, основанной не на общих государственных предписаниях, но на чисто личной предприимчивости и изобретательности. Однако в связи с этим появляется индивидуалистическая философия софистов и Сократа, противопоставляющая себя прежнему объективному гилозоизму и зовущая к субъективному самоуглублению человека. Этот краткий период шатания и брожения завершается в IV в. мощными философскими системами Платона и Аристотеля, в которых произошло объединение старого гилозоизма и нового учения о человеке и в которых учение о формообразующих принципах мира и человека достигло своего предельного (для греческой классики) и систематического развития. О различии систем Платона и Аристотеля, которое будет играть существенную роль в нашем дальнейшем изложении, в данном месте нет нужды распространяться. Тут важно только то, что и платоновское учение об идеях и аристотелевское учение о формах одинаково есть учение о формообразующих принципах гилозоистического мира и что обе эти философские системы являются только утонченной логической обработкой, а значит, и реставрацией прежнего гилозоизма, характерного для периода восхождения классической рабовладельческой идеологии. Надо было восстановить юность греческого полиса. Но в IV в. это восстановление могло быть только реакционным. Оно не могло происходить тут свободно и естественно, но оно могло происходить здесь только в результате сознательных планомерных и субъективных усилий отдельных человеческих индивидуумов. Поэтому и характерная для идеологии юного греческого полиса непосредственность связи между одушевленной материей и формообразующими принципами должна была неизбежно стать предметом сознательной рефлексии, то есть перейти из непосредственности в целую логическую систему отношений между формами, или идеями, с одной стороны, и материей – с другой. Так возникло платоновское учение об идеях и аристотелевское учение о формах как результат систематически-логической реставрации старого гилозоизма.

Вот эта-то платоно-аристотелевская ступень классической рабовладельческой философии, то есть не ступень ее молодого героизма, но уже ступень ее реставрации в период ее отмирания и в период нарождения нового, а именно уже эллинистического рабовладения, вот эта-то систематическая философия Платона и Аристотеля с ее утонченными логическими методами и ложится в основу неоплатонизма наряду с упомянутой выше архаической мифологией и рабовладельческой идеологией вообще. Это есть третье основное слагаемое неоплатонизма и его эпохи.

Каким образом совместилась в неоплатонизме прежняя антропоморфная мифология с неантропоморфным отвлеченным платоно-аристотелевским идеализмом, этот вопрос специально будет рассматриваться ниже.

6. Логическая реставрация юности рабовладельческого полиса

Для понимания платоновских и аристотелевских элементов неоплатонизма (конкретно о них речь будет ниже) очень важно сделать все выводы из того, что дает нам здесь марксистско-ленинская теория. Из этих выводов в данном месте нашего изложения во всяком случае необходимо указать следующих два.

Во-первых, в традиционных изложениях философии Платона и Аристотеля обыкновенно не ставится вопроса о социальном происхождении самого содержания учения об идеях и учения о формах. Тем не менее то, что платоновские идеи и аристотелевские формы, призванные объяснить весь мир и всего человека в его личном и общественном бытии, ровно ничего не содержат в себе ни личностного, ни общественного, это обстоятельство целиком зависит именно от рабовладельческой формации, поскольку последняя основана на производственно-вещевом понимании человека. Когда в платоновском "Федре" изображается восхождение в идеальный мир, то этот идеальный мир оказывается состоящим не из чего другого, как из отвлеченных понятий, взятых в своем абсолютном бытии – "справедливости", "целомудрия", "знания", – так что это идеальное бытие оказывается "бесцветным", "безобразным", "неосязаемым" (Phaedr. 247 cd). Эта отвлеченность платоно-аристотелевских идей и форм, очевидно, есть результат того отвлеченного представления о человеке, которое было принесено критикой антропоморфизма в период восхождения рабовладельческой формации. Уже в эпоху общинно-родовой формации, то есть в период возникновения самой мифологии, ввиду первобытного и стихийного коллективизма, не было никаких оснований для представления о богах и демонах как о настоящих личностях, ибо боги и демоны являлись там гораздо больше обожествлением сил природы, то есть демоническими принципами тех или других областей природы и общества, чем личностями, неповторимыми и единственными, в настоящем смысле слова. Еще меньше того было оснований в эпоху возникновения философских учений об идеальных сущностях трактовать эти последние как личности. Вместо живых богов старой мифологии и их управления миром мы имеем здесь идеи и формы, то есть неантропоморфные формообразующие принципы; платоновские идеи – это не просто боги, но логические конструкции богов. Таков же Нус Аристотеля, понимаемый им только как "форма форм". Без такого вывода платоно-аристотелевских идей и форм по их содержанию из глубин рабовладельческой формации классического периода не будет понятна и связь неоплатонизма с этой рабовладельческой формацией.

Во-вторых, необходимо поставить вопрос также и о социальном происхождении того принижения чувственного мира, которое мы находим у Платона и которое целиком перешло от него и в неоплатонизм. Это принижение, несомненно, кроется опять-таки в глубинах той же самой рабовладельческой формации, потому что только с появлением этой последней мир узнал, что человек есть вещь или, в крайнем случае, домашнее животное, то есть что человек есть товар, и притом не самый ценный, что существование его не обладает никакой принципиальной ценностью, что оно текуче, эфемерно и ненадежно и что всякий человек существует только благодаря своему приобщению к чему-то над-человеческому, благодаря его безусловному повиновению этому последнему. Таким образом, принижение всего чувственного в античном платонизме и неоплатонизме есть не что иное, как результат той ограниченности сознания, которая вытекала из самых глубоких оснований рабовладельческой формации. Без этого также не может быть правильного понимания неоплатонизма. Относительно Аристотеля дело в этом вопросе обстоит несколько сложнее, потому что у него рядом с принижением чувственного и материального мы находим и элементы очень высокой оценки этих видов бытия и знания. Но зато Аристотель – это уже канун того нового учения о человеке, которое было создано новым этапом рабовладельческой формации, а именно эпохой эллинизма.

Приводя здесь последовательную марксистско-ленинскую точку зрения, необходимо сделать еще одно уточнение относительно социально-исторической значимости платонизма. Поскольку платоновские идеи не суть антропоморфные боги, но только их логическая конструкция, постольку Платон есть представитель и выразитель не общинно-родовой, но рабовладельческой формации. Поскольку, однако, эти идеи не находятся у него в таком же простом и непосредственном взаимоотношении с материей, как Ноэсис Диогена Аполлонийского или как Логос Гераклита и Демокрита, но во взаимоотношении логически опосредствованном, постольку подобная философия могла вырастать только из опыта весьма углубленной личности, которой уже хорошо знакома рефлексия не только над космическим целым, но и над собственным мышлением. В этом смысле, но только именно в этом и ни в каком другом смысле слова, Платон, можно сказать, также стоит в начале эллинизма, как и в литературе Еврипид и в практической жизни – сократовские школы. Но Платон углубляет человеческую личность вовсе не для того, чтобы ее изолировать и психологизировать на манер эллинизма, в отрыве от объективных основ природы и общества. Он ее углубляет ровно настолько, насколько это ему нужно для утверждения объективно идеальных основ все той же природы и все того же общества, то есть для сознательной и логической реставрации юности рабовладельческого общества. И в этом смысле он нисколько не эллинист, но представитель именно классической рабовладельческой идеологии. Таково двойственное положение Платона в истории классовой идеологии Древней Греции.

7. Эллинистическое рабовладение

Переходим к социальным связям эстетики неоплатонизма непосредственно с эпохой эллинизма. Простое и непосредственное рабовладение, которым характеризуется эпоха греческой классики, могло существовать только до тех пор, пока была гармония между количеством рабов и качеством рабского труда, с одной стороны, и жизненными потребностями рабовладельческого общества и государства – с другой. Когда рабов становится слишком мало или когда их становится слишком много, простое и непосредственное рабовладение приходит к концу. Становится гораздо более выгодным частично освободить раба, посадить его на определенный участок земли и предоставить ему полную свободу в обработке земли обязавши только определенными размерами оброка и барщины. Тут уже не нужно ходить за рабом и прослеживать каждый мельчайший этап его работы. Гораздо целесообразнее самому рабу соображать о характере этой работы, то есть гораздо целесообразнее понимать этого раба не как домашнее животное, но уже как человека, относительно разумного и относительно свободного. В конце концов такая эволюция рабовладения приводит его к полной катастрофе и замене его крепостничеством, то есть к феодализму.

Полного феодализма не образовалось в пределах античного мира, гак как полный феодализм – это уже совсем другая, а именно средневековая эпоха. Однако черты феодализации и крепостничества не только сильно развились в эпоху рабовладельческой формации, но они-то как раз и составляют самый существенный признак того этапа рабовладельческой формации, который обычно носит название эллинизма. Эллинизм, следовательно, есть эпоха зарождения крепостного хозяйства рабовладельческой формации и развития его до тех размеров, которые были совместимы с этой последней. Другими словами, эллинизм есть система косвенного, сложного и опосредствованного рабовладения в противоположность прямому, простому и непосредственному рабовладению эпохи классики.

Эта косвенность и опосредствованность пронизывает собою весь культурный облик эллинизма. От того общественно-личного монолита, который мы находим в молодом и героическом периоде рабовладения, не осталось здесь и следа. Личность, отдельный человеческий субъект уже не вырастает здесь естественным путем на лоне общественной и государственной жизни, но он резко противопоставляет себя и обществу и природе; он углубляется в себя, изолируется от всего окружающего, живет преимущественно своими изолированными переживаниями, замыкается в себе; и если он общается с природой, то это происходит у него не естественным и стихийным, органическим путем, но лишь в результате его сознательных усилий, усилий умственных, эмоциональных и волевых, путем преломления фактов природы и общества в крайне сложном аппарате его внутренней и самодовлеющей жизни. Государство для него есть нечто внешнее и насильственное, природа для него есть только источник его научных построений и эстетических переживаний; и общество и весь народ есть чуждая ему и тоже насильственная для него среда, с которой он имеет дело только в силу необходимости. Такая личность, конечно, всегда аполитична и ставит единственной задачей своей деятельности только охрану своего изолированного существования и создания в ней внутреннего и непоколебимого покоя, который мог бы всегда успешно выдерживать любой напор общественных и природных сил.

Что такое эллинистическая государственная жизнь в ее отличии от аристократического или демократического государства периода классики? Это, конечно, уже не та простая и непосредственная жизнь гражданского общества, в которой каждый гражданин участвует для удовлетворения своих непосредственных жизненных потребностей. Эллинистическое государство обездушено тем, что каждая подчиненная ему личность находит подлинную живую жизнь только внутри себя самой, а в государстве видит только внешнюю для себя необходимость. Это превращает государство в огромную бюрократическую машину, в чисто формальный аппарат проведения в жизнь отвлеченного законодательства. При этом специфические особенности нового государства делаются для нас особенно оригинальными, если мы посмотрим на это государство как на целое. Тут мы уже не имеем миниатюрного полиса классической эпохи. Перед нами огромное, многонациональное государство, в конце концов, мировая империя Рима, управляемая тоже общими над-национальными законами, общей бюрократической и иерархической машиной и возглавляемая опять-таки единой личностью (потому что для эллинизма все живое обязательно есть личное и личностное), то есть вместо прежнего аристократически-демократического полиса мы имеем огромное военно-монархическое государство вполне абсолютистского типа. Покамест греческий полис был объединением рабовладельцев, ограниченных непосредственными отношениями с рабами, до тех пор и полис был чем-то непосредственным, ограниченным и обозримым. Когда же пришлось развязать личную предприимчивость рабовладельца, то сам полис оказался в руках безгранично растущей личной инициативы. А это и значит, что, во-первых, он стал монархическим и, во-вторых, безгранично растущим вплоть до известных и доступных в те времена географических пределов. Таким образом, огромное пространство и непрерывная экспансия, военно-политическая и торгово-промышленная, отсутствие непосредственной обозримости и замена ее громоздкой чиновной иерархией является вместе с военно-монархической организацией таким же необходимым и очевиднейшим результатом эллинистического субъективизма и индивидуализма, как оба эти последние являются результатом опосредствованного рабовладения, переходившего в Дальнейшем в прямую феодализацию всего античного мира.

8. Эллинистическая эстетика

Нетрудно представить себе, какая могла быть эстетика в эпоху эллинизма на такой социальной базе и при такой политической надстройке.

В начальный период эллинизма, когда движимая материальной нуждой старая полисная система только еще устанавливала свои первые связи с другими нациями и когда ради приобретения жизненных ресурсов и расширения рабовладения ей впервые пришлось участвовать в создании больших международных военно-монархических организаций, в эту эпоху эстетика эллинизма, конечно, находится только еще на стадии своего становления. И эллинистический субъект, призванный новой стадией рабовладельческой формации к самоутверждению и самоуглублению, еще не в состоянии настолько себя абсолютизировать, чтобы и во всем внешнем мире, то есть в природе и обществе, видеть только себя. Этот субъект занимает здесь пока главным образом оборонительную и пассивную позицию – подобно тому как и вся Греция этого времени со всей ее экспансией на Восток является пока только орудием внешних сил (Македония, а потом Рим) и более или менее пассивным материалом для формирования мировой империи. Греция здесь была завоевана извне, потому что новый тип государства уже не был органической ветвью гражданской общины, но был внешней для общества и индивида принудительной силой. И философские системы раннего эллинизма, стоицизм, эпикурейство и скептицизм, ставят своей главнейшей задачей оградить человеческий субъект от всякого рода волнений, проповедуют полный аполитизм и антиобщественность и хотят снабдить отдельного человека таким орудием, которое давало бы ему возможность покойно и безмятежно существовать среди любых катастроф и трагедий жизни. В этой ранней эллинистической эстетике весьма заметны черты пассивности и отрешенности, которые заставляют здесь даже в науках о природе находить единственный смысл, это – смысл охранения человеческого субъекта от всех внешних беспокойных воздействий.

Такая эстетика, конечно, могла быть только в начальный период эллинизма, в его первые два столетия; и параллельно с упрочением социально-политической системы эллинизма, с переходом от первоначальных завоеваний и эллинистических монархий к римскому принципату упрочивается также и самочувствие человеческого субъекта, углубляется его самоутверждение; и он начинает смелее рассматривать природу и общество и весь мир в свете своего растущего абсолютизма. Это возвышение и укрепление человеческого субъекта началось у греков уже давно. Подобно тому как эллинистическое искусство коренится еще в Еврипиде, то есть во второй половине V в., так же и эллинистический субъективизм и имманентизм коренятся еще в Демокрите, впервые выставившем свой макро- и микрокосмический тезис (В 34 Diels9, Маков.):

"И подобно тому как во вселенной мы видим, что одни [вещи] только управляют, как, например, божественные, другие – и управляют и управляются, как, например, человеческие [а именно – они и управляются божественными и управляют неразумными животными], третьи же – только управляются, как, например, неразумные животные, точно так же и в человеке, который есть, по Демокриту, микрокосм (малый мир) наблюдается то же самое. И [в, человеке] одни [части] только управляют, как разум, другие же повинуются и управляют, как сердце... Третьи же только повинуются, как вожделение".

Однако для абсолютного самоутверждения должны были быть приведены и соответствующие абсолютные основания; а это значило, что объективное бытие уже не могло теперь трактоваться ни как мировая, насквозь текучая огненная пневма (наподобие стоиков), ни как атомистические вихри и чисто материальные "видики" (наподобие Демокрита и Эпикура), ни как безразличная, неопределенная и алогичная текучесть вообще (наподобие скептиков), но как мир абсолютных и вечных идей, от которых зависит всякая материальная текучесть. Другими словами, на очереди здесь стала реставрация систем Платона и Аристотеля и переработка в духе этих мыслителей раннеэллинистического субъективизма.

Нечего и говорить о том, что тут не могло быть простого повторения платонизма и аристотелизма. Три века эллинистической философии создали такую культуру психологизма, насущно-жизненного практицизма, такого постоянного дрожания за судьбу человеческой личности, что отныне античные философы уже оказывались неспособными к размышлению над объективной реальностью как таковой и всякую объективную реальность отныне они могли допускать только в меру охвата ее психологическими усилиями отдельной личности. Это – то, что иной раз называется имманентизмом; и это – то, что находится в резком противоречии с объективным идеализмом Платона. Тот платонизм, который реставрируется теперь, обязательно охватывает и все достижения ранней эллинистической мысли, и прежде всего стоицизм с его гераклитовским материализмом и острой жаждой интимно-человеческого успокоения, избавления от жизненных несовершенств и совсем неоплатонической болью о личном спасении. Такая эллинистическая реставрация платонизма есть четвертое основное слагаемое неоплатонизма и его эпохи.

Первым ярким представителем такого стоического платонизма является Посидоний, философ I в. до н.э., который вместе с тем характерен и вообще для поворота греческой философии от секуляризации мысли и бытия в раннем эллинизме к их сакрализации в позднем эллинизме. Первые два века нашей эры, объединяемые обычно под названием философского эклектизма, и есть не что иное, как длинная и пестрая история попыток переработать субъективизм в духе Платона, Аристотеля и пифагорейцев.

9. Рост платоно-аристотелевской диалектики в период эллинизма

Тут-то мы впервые и подходим к эпохе неоплатонизма, который в социальном смысле не есть ни эпоха становления эллинизма, ни эпоха упрочения упомянутого выше косвенного рабовладения, то есть принципата, но эпоха уже окончательного развала рабовладельческой системы вообще и эпоха феодализации Римской империи, то есть переход от принципата к доминату, и эпоха самого домината как последней системы, пытавшейся спасти гибнущую рабовладельческую формацию. Но и эта феодализация, основанная на непосредственно личных отношениях, уже была возвратом к новой непосредственности, что не замедлило сказаться в эстетике, ставшей теперь тоже чем-то непосредственным, а именно реставрацией политеизма, и не в том его отвлеченном логически-конструктивном виде, как это делала некогда диалектика самого Платона, но в самом буквальном и абсолютно-реальном смысле. Поэтому в философском отношении неоплатонизм не есть ни стоицизм, с которым он находится в состоянии перманентной борьбы, ни даже стоический платонизм и эклектизм, с которым в прежнее время очень многие охотники его объединяли и даже отождествляли. Как мы не раз убедимся в дальнейшем, система неоплатонизма имеет мало общего и с Посидонием, хотя она в нем исторически и коренится, и с родственным Посидонию Филоном Александрийским, не говоря уже о прочих стоических платониках первых веков нашей эры, как еврейских и христианских, так и чисто языческих. В неоплатонизме мы находим уже окончательное преодоление и стоицизма и стоического платонизма при помощи реставрации философии Платона и Аристотеля, причем их философия, прошедшая сквозь эллинистический субъективизм, оказывается здесь на новой ступени, являясь, как мы только что сказали, в то же время реставрацией и еще более давних периодов человеческого мышления. Чтобы понять эту общегреческую резюмирующую роль неоплатонизма, необходимо всмотреться в этот поздний этап социально-политического развития древнего мира, в этот период окончательной катастрофы всей рабовладельческой формации вообще. В этом полном подчинении стоического натурализма, материализма и практицизма платоно-аристотелевской диалектике и заключается пятое основное слагаемое неоплатонизма и его эпохи.

10. Итог предыдущего

Таким образом, неоплатонизм и его эпоха действительно являются не только последним этапом античного социального и идеологического развития, но и последним его обобщением и итогом. Неоплатонизм, во-первых, есть реставрация общинно-родового строя и, следовательно, мифологии. Во-вторых, он реставрирует рабовладельческую формацию, и потому он никогда не может остановиться на простой мифологии, но обязательно выдвигает еще и рационалистическое отношение к природе и обществу. В-третьих, он реставрирует именно классику рабовладельческого общества, и потому он есть платонизм и аристотелизм. В-четвертых, он прошел сквозь горнило раннего эллинистического субъективизма, и потому его платонизм остро-субъективистский и жгуче-интимный. И, наконец, в-пятых, он есть детище последнего этапа эллинистически-римского мира, и потому он преодолевает все соблазны чистого субъективизма и в его свете трактует и всю старинную мифологию во всей ее буквальности, возвращаясь тем самым к доклассическим временам вполне непосредственного и дорефлективного сознания.

Таковы основные историко-социальные слагаемые неоплатонизма; и теперь возникает вопрос, как эти слагаемые, при столь большой их разнородности, объединились в нем в единое и нераздельное целое.


§2. Общая социально-историческая характеристика неоплатонизма

1. Универсализм и катастрофизм

Первый фундаментальный факт социальной истории эпохи неоплатонизма, факт, наиболее бросающийся в глаза и бесспорный, это факт мировой социальной катастрофы, когда погибала не какая-нибудь отдельная ветвь культуры, не какая-нибудь отдельная маленькая страна и не какая-нибудь малозначительная социальная группировка или какая-нибудь кратковременная культурно-социальная тенденция, но погибала огромная всемирно-историческая рабовладельческая формация, имевшая тысячелетнюю историю и давшая грандиозные результаты во всех областях социального и культурного развития. Процесс этой гибели длился мучительно долго, и он занял собою несколько столетий. Это – те катастрофические столетия Римской империи, которыми началось новое летосчисление. Античный мир, организовавшийся в виде мировой Римской империи, начиная с I в. н.э., то больше, то меньше, но все время и неизменно стремится к упадку, вплоть до падения Западной Римской империи под натиском варваров в V-VI вв. н.э. Из этих страшных веков всеобщего развала и мировой разрухи особенно скорбную картину представляет собою III в., как раз век первых неоплатонических систем, век Плотина и Порфирия.

Древнему Риму для поддержания его существования необходимо было постоянное приобретение новых территорий и расширение рабовладения. Для этого нужны были войны и завоевания, то есть для этого нужно было вступить в экономические, политические и военные связи с многочисленными неримскими нациями, вслед за чем должны были возникать и связи культурные. Чем больше разных наций входило в состав Римской империи, тем больше должен был расширяться военно-политический и административный аппарат Римской империи, тем более должен был углубляться и расширяться римский абсолютизм. Однако никакой военный и политический абсолютизм не может расширяться и углубляться бесконечно. Он может крепнуть только до тех пор, пока его существование и укрепление не требует для себя больше средств, чем это может дать подвластное ему население. Но рабовладельческое государство, и не только греческий классический полис, но даже и Римская империя, по самой своей сути не могло представлять собою достаточно гибкого аппарата, и оно всегда требовало для своего поддержания огромных жизненных средств, которые нельзя было покрыть никакими завоеваниями. Всякое новое завоевание, давая Риму новые жизненные ресурсы, в то же время приводило к большему напряжению военно-политическую и государственную машину и увеличивало центробежные силы Римской империи. В конце концов, это необъятное многонациональное государство стало трещать по швам, и III в. представляет в этом отношении наиболее яркую картину.

Источники говорят нам о невероятном обнищании низового населения Римской империи III в., которое уже давно не было в состоянии выносить всю налоговую и податную тяжесть, а без этих огромных налогов и податей государство тоже не могло существовать. Толпы рабов и колонов бросали своих господ и свои земельные участки, организовывались в разбойничьи шайки и банды, а иной раз и в целые армии, неплохо вооруженные и материально и идейно, наводя ужас на имущие классы и угрожая благополучию самого государства. Армия тоже не была достаточно снабжена и часто волновалась, бунтовала, убивала своих начальников и выбирала собственных императоров, и притом не только в центре, но и в отдаленных провинциях. В период династии Северов, то есть в первые три десятилетия III в., императорская власть вынуждена ликвидировать последнюю видимость республиканских форм и переходить к чистейшему абсолютизму, а с 30-х гг. до Диоклетиана, то есть до середины 80-х гг., армия оказывается единственной верховной властью, ставящей и уничтожающей этих чисто солдатских императоров. В течение пятидесяти лет мы имеем здесь сплошные перевороты. Кроме того, на севере укреплялись и организовывались многочисленные германские племена, отбиравшие у Рима одну провинцию за другой; на востоке римлян теснила могущественная Персия в лице своих знаменитых Сассанидов; и так же неблагополучно было на юге и в Африке, где варвары грозили самому городу Риму. Голод, болезни, расстройство транспорта, отсутствие подвоза необходимых жизненных средств, постоянное волнение среди рабов, колонов и солдат, разграбление имений и вилл, обнищание муниципий, всеобщее смятение и дрожание за свое существование – вот та унылая картина, которую мы находим в III в. в Римской империи, и вот та социально-политическая атмосфера, в которой рос и укреплялся неоплатонизм.

Когда люди теряют свою материальную базу и у них нет никакой перспективы на материальное возрождение и когда их духовный склад не может примириться с этой материальной катастрофой (а античный человек всегда отличался именно таким духовным складом), тогда люди начинают искать правды на небе, начинают углубляться в себя, уповать на вечное бытие и искать своего самоутверждения именно в этом последнем. Неоплатонизм в этом отношении представляет собою одно из самых замечательных явлений. В человеческой истории были очень редки периоды такой отрешенности, такого ухода человека в себя, таких настойчивых попыток уйти от всего земного, как это мы находим в неоплатонизме. Философы-неоплатоники разработали небывалую практику и технику мистического восхождения; и вся их теоретическая философия есть не что иное, как обоснование этой безусловной отрешенности. И невозможно не видеть корней этой отрешенной философии в той социальной катастрофе, которая разыгралась в то время, потому что новая социальная эпоха с ее культурой и идеологией еще не давала в то время прочных ростков, а тысячелетняя рабовладельческая культура уже разрушалась, и людям было некуда деваться. А то, что при слабых экономических ресурсах возможна та или иная пышная идеология и вообще надстройка, этому Маркс учит нас на примере греческой мифологии, которая не только была возможна в эпоху незрелой экономики общинно-родовой формации, но, по Марксу, только в такую эпоху и была вообще возможна. Это и понятно: более зрелая и более здоровая экономика, конечно, не дала бы человеку даже и физической возможности строить мифологию или отрешенную идеологию на неоплатонический манер.

2. Феодализация Римской империи как результат ее универсализма и катастрофизма

Однако посмотрим, чем же заполнялась такая идеология неоплатонизма по существу, так как отрешенность по существу своему, несмотря на ее центральное значение для неоплатонизма, есть все же нечто отрицательное.

Для этого необходимо вспомнить то новое и оригинальное, чем отличалась Римская империя последних веков и благодаря чему она все еще могла влачить свое существование, несмотря на катастрофу. Новым и оригинальным было здесь, как и вообще в эллинистически-римский период, частичное освобождение рабов и превращение значительного их количества в полукрепостное население, что, как было сказано выше, явилось результатом жизненной необходимости и нерентабельности простого и механического рабства при столь разросшихся потребностях государства и общества.

Еще в конце республики стал входить в жизнь один мощный фактор, а именно институт вольноотпущенников, с которыми оказалось гораздо выгоднее иметь дело, чем с рабами. Дальше этот институт только расширялся. Получал большую жизненную силу так называемый пекулий, то есть предоставление хозяином разного рода зависимым от него лицам во временное и условное пользование земли, скота, инвентаря и даже денег с наложением на этих лиц известного рода экономических или гражданских обязательств. Рабы, пользуясь таким пекулием, получали некоторого рода условное освобождение и начинали работать уже не просто из-под палки, но с применением собственной инициативы, потому что чем больше вырабатывал такой полусвободный работник сверх того, что он должен был отдать своему хозяину, тем больше полученных им ресурсов отходило в его собственное пользование. Поместья и виллы уже давно перестали давать высококачественную сельскохозяйственную продукцию, оправдывать себя и давать доход, так как главными производителями в них оставались только рабы, не заинтересованные ни в каком качестве продукции. Но рабское хозяйство становилось нерентабельным и для массовых экстенсивных культур, потому что последние требовали такого огромного количества рабов, которого неоткуда было получить. Поэтому ни по своему качеству, ни по своим количественным размерам чисто рабский труд уже не мог прокормить многомиллионную и многонациональную, децентрализующуюся империю.

Так же еще со времен республики широкое распространение получил институт так называемой клиентелы. В последние же века Римской империи развился родственный этому обычай патроциниев, когда бесправное население, задавленное нуждой, бесконечными налогами и бесчинством чиновников и солдат, отдавало себя и свои земли в полное владение соседям – магнатам, на которых оно вместе с этим начинало теперь работать, но которые зато защищали его и отвечали за него перед государством. Это было, конечно, частичным переходом в рабство и превращением свободного производителя в полусвободного бессрочного арендатора, но это тотчас же вносило во всю социальную культурную жизнь низового населения небывалый, и для строго-рабовладельческого общества невозможный, принцип, а именно принцип личных отношений между господами и работниками.

Только в период общинно-родовой формации возможно было производство на основе такого рода личных отношений; но там они не могли развиться в полной мере потому, что сама личность в те времена тонула в первобытном коллективизме и не имела потребности к самоутверждению. Что же касается той личности производителя, которая зарождалась в последние века Римской империи, то она уже давно вкусила сладость собственной жизненной инициативы под влиянием обрисованного выше общего эллинистически-римского субъективизма, и теперь эта свободная инициатива личности значительно укреплялась и получала огромный экономический смысл. Правда, фактическое закабаление трудящихся часто в этих случаях нисколько не ослабевало и лишь принимало новую форму. Однако раз пробудившееся свободное сознание личности уже не могло погибнуть, и взгляд на рабство как на явление природное, вполне естественное и закономерное, постепенно исчезал идеологически, подобно тому как он становился невыгодным и ненужным экономически. Однажды возникшее под давлением материальной необходимости чувство свободной личности отныне уже не умрет никогда; и отныне оно само уже будет влиять преобразующе на социальные основы жизни, какую бы фактическую кабалу эти последние ни представляли для свободной личности.

Наконец, общеизвестным отличием как всего, эллинизма, так особенно последних веков Римской, империи является то, что обычно называется колонатом и что надолго отсрочило окончательную гибель рабовладельческой формации. Колонат – это мелкая полусвободная аренда земли на условиях денежного или натурального оброка, диктовавшаяся все той же экономической необходимостью компенсировать нерентабельный рабский труд, возместить недостаток притока новых рабов (а он прекращался с прекращением завоеваний) и экономически использовать свободную инициативу производителя. Колонатные отношения тоже были, в конце концов, личными отношениями между хозяевами и работниками вместо бывших отношений хозяина к рабу как к вещи или, самое большее, как к домашнему животному. Развитие колонатных отношений в поздней империи порождало и укрепляло характерный для средневекового феодализма частно-правовой, вотчинный взгляд на общество и государство. И хотя тут было еще далеко до средневекового феодализма (социальная основа Рима накануне его гибели все еще оставалась рабовладельческой), все же колонат – это достаточно широкая и глубокая особенность поздней империи, и он тоже порождал небывалые представления о значении личной инициативы и об ее культурно-социальной неизбежности.

3. Реставрация древней мифологии

В этой феодализации поздней Римской империи, принимавшей столь разнообразные формы и уходившей своими корнями еще в последний период республики, содержится разгадка одной из самых глубоких сторон положительного содержания неоплатонизма. Выше мы уже не раз убеждались, как идеология являлась весьма чутким барометром общесоциальных сдвигов. Могло ли теперь остаться без всякого влияния на идеологию это могучее чувство личности, возникшее столь не случайно, столь неизбежно и на такой большой глубине тогдашней социальной жизни? Да, античная идеология не могла теперь не претерпеть от этого огромных изменений, подобно тому как уже в раннем эллинизме мы отмечали черты субъективизма, порожденные теми же социальными сдвигами. Но теперь эти социальные сдвиги приняли обширные размеры, и порожденная ими личность абсолютизировалась все больше и больше. Наиболее внешнюю и, можно сказать, наиболее грубую форму это получило в так называемом доминате в отличие от республиканской видимости принципата. Но гораздо более тонкую форму эта абсолютизация личности получила в философии неоплатонизма, которую в этом смысле прямо можно назвать философией цезаризма или, если угодно выразиться более точно, философией домината. Тут характерны две черты.

Во-первых, если опыт личности всерьез явился в силу социальной необходимости и не был случайным, искусственным и оранжерейным явлением, он не мог не перекрасить собою решительно всей картины природы и мира, не мог не рассматривать этих последних как тоже некоторого рода личностное бытие. Природа и мир с точки зрения такого личностного сознания всерьез должны были населяться теми или иными личными силами, то есть теми или иными одушевленными, разумными и свободно действующими существами. Если, действительно, личность начинала трактоваться как нечто абсолютное, она должна была обязательно выходить за пределы чисто человеческой области и распространяться на все бытие, во всю его ширь и во всю его глубину. При этом природа и мир должны были не просто быть населены богами и демонами, но именно сами по себе быть чисто божественными и демоническими, так что не личности и живые субъекты должны были появляться из неодушевленной природы, но, наоборот, сама неодушевленная природа должна была оказаться лишь проявлением и несущественным предикатом божественно-демонической реальности. Это, конечно, значило, что неоплатонизм воскрешал старую мифологию, подобно тому как экономическое использование личных отношений в поздней Римской империи было не чем иным, как известного рода реставрацией доклассовых общинно-родовых отношений. При этом используемая здесь мифология вовсе не была только поэзией, только метафорой, только мышлением мифа в каком-нибудь переносном смысле, Мифология здесь воскрешалась во всей своей жуткой и буквальной реальности, с твердым убеждением в том, что именно самая основа бытия, самая основа природы и мира есть нечто божественно-демоническое, то есть мифическое.

В античной философии за все ее многовековое существование еще не было никогда такой веры в непосредственную значимость демонологии, потому что до сих пор философы или не привлекали богов и демонов в свои философские системы, или толковали их аллегорически. Неоплатонизм в этом смысле есть самая настоящая, самая неаллегорическая мифология, вполне равная той, которую знало доклассовое и дофилософское греческое общество. Для неоплатоников демоны суть реальные существа, с которыми они вступают в непосредственную жизненную связь, которых они вызывают, на которых и с помощью которых они действуют, так что эти философы в такой же мере являются чародеями и магами, в какой и теоретическими мыслителями.

Однако, несмотря ни на какую непосредственность общения с богами и демонами, неоплатоники, конечно, не могли быть просто мифологами. Времена чистой и непосредственной мифологии прошли безвозвратно вместе с породившей их общинно-родовой формацией. Античный мир уже больше тысячелетия жил в атмосфере рабовладельческой формации, которая принесла с собою описанное у нас выше освобождение личности (конечно, то частичное и условное, на которое способна эта формация) и вместе с ним критическое отношение к мифологии. Это тоже делало рабовладельческую идеологию раз навсегда критической и, несмотря ни на что, вносило в нее ничем неискоренимую секуляризацию. Эллинистически-римское освобождение личности, углубившее эту принципиальную свободу до такой степени полной изоляции этой личности, в последние века Римской империи стало уже переносить на эту личность демонические, то есть мифологические, свойства. Но и в таком виде все равно не могло получиться прежней и непосредственной мифологии.

Воспитанная на тысячелетнем критицизме, человеческая личность того времени не могла не перерабатывать этой мифологии в свете своих внутренних переживаний, не могла не преломлять ее сквозь призму своего субъективного мышления и своих глубоких и развитых чувств. Простая, непосредственная и объективно-реальная мифология была бы для нее несносной скукой, чем-то слишком наивным и детским, чем-то пустым и бессодержательным. Поэтому старая греческая мифология реставрируется в неоплатонизме как предмет очень глубоких размышлений и как предмет весьма интенсивных и острых внутренних ощущений и чувств.

Реставрированная во всей своей непосредственной данности, греческая мифология здесь, конечно, не нуждалась в доказательствах. Однако она нуждалась в том, чтобы найти для себя мыслительную, логическую обработку, в том, чтобы стать предметом философии. Поэтому каждое божество и каждый тип демонов рассматриваются в неоплатонизме как необходимое звено в системе человеческого знания о мире, в системе человеческого мышления вообще. Можно сказать, что боги и демоны рассматриваются здесь как необходимые логические категории, так что теология и демонология превращаются здесь в тончайше развитую таблицу категорий. Неоплатонизм есть поэтому не просто мифология, на философия мифологии,

4. Диалектика мифа

Если формулировать основной метод этой философии мифологии, то необходимо вспомнить те философские системы эпохи греческой классики, которые ставили своей специальной задачей увековечить открывшийся им гилозоистический космос, то есть объяснить его при помощи теории идей и форм. Другими словами, неоплатонизм был также реставрацией платонизма и аристотелизма, так что его философия мифологии оказалась не чем иным, как платонически-аристотелистской диалектикой мифа.

С другой стороны, эллинистически-римский субъективизм проявился здесь не только в виде развитой логической системы мифологии, но и в виде весьма утонченных и искусных методов перевода объективной мифологии на язык интимных человеческих переживаний, в виде глубоко продуманных теорий аскетизма и всякого рода внутренних постижений и экстазов. Демонология ценилась здесь как внутренняя культура человеческих переживаний, как теория всякого рода умозрений и вдохновений. Здесь, как и в упомянутой только что диалектике мифологии, сказался косвенный и опосредствованный характер всего эллинистически-римского мира, который уже не мог исповедовать старинной мифологии в ее прямом и наивном смысле, то есть порождать ее из себя в стихийном и естественном порядке. Он мог создавать эту мифологию только своими собственными сознательными усилиями; и она для него была интересна не сама по себе, но как трамплин для зрелой культуры мысли и чувства. Неоплатоники брали из жизни античного духа самое далекое, самое старинное, самое непохожее на какую-нибудь цивилизацию или критическую мысль; и это была мифология. Но эту максимальную старину они реставрировали при помощи максимально новых, максимально цивилизованных и культурных методов; и это была диалектика, в своем утончении доходившая до схоластической эквилибристики, до какого-то исступленного балета логических категорий. И этот синтез самого старого и самого нового в неоплатонизме так же естествен и понятен, как и породившая его эпоха феодализации Римской империи, когда одряхлевшая и умирающая рабовладельческая формация пыталась оживить и воскресить себя реставрацией общинно-родовых отношений, которых, конечно, нельзя было реставрировать целиком, но которые можно было путем сознательных усилий все же довести до степени патроната, патроциниев, пекулия, колоната и вообще до рационального экономического использования личных отношений между живыми людьми. В этой феодализации поздней Римской империи тоже причудливым образом объединилось старчество и детство античного мира; и тут тоже трудно решить, есть ли это конец античного мира и его общественной формации или это начало нового мира и новой, еще небывалой общественной формации.

Но прежде чем идти дальше, остановимся некоторое время на характеристике изображенной только что неоплатонической философии и диалектики мифа, ибо здесь особенно нужно избегать общих фраз и давать более точные разъяснения.

Что это за диалектика и в чем ее существенные особенности?

5. Реальная картина неоплатонической диалектики мифа

Эту неоплатоническую диалектику нужно самым резким образом отличать не только от материалистической диалектики, созданной классиками марксизма-ленинизма, но и от диалектики чисто логических понятий, созданной немецкими идеалистами начала XIX в. на основах европейского буржуазного индивидуализма, а также и от средневековой диалектики, которая известна нам либо как теория изложения мыслей и теория спора, либо как диалектика мистических сущностей на основах арабской, еврейской и христианской теологии. Диалектика неоплатонизма, как и вообще античная диалектика, вырастающая на базе рабовладельческой формации, уже по одному этому есть диалектика материальных основ жизни природы и общества, вследствие чего в основном она всюду отличалась выдвижением на первый план либо производственных процессов (в природе это будут производительные процессы), либо вообще того или иного материально-чувственного отношения к бытию.

Что касается производственного элемента, то он сказался в античной диалектике в виде энергийного и динамического понимания мира, в виде изображения творчески-текучего состояния мира. Этот знаменитый гераклитовский поток, это аристотелевское учение об энергии, эта стоическая концепция мирового огненного пневматизма, вся эта, повторяем, производственно-бытийная точка зрения на мир осталась целиком и в неоплатонической диалектике, которая, как мы увидим ниже, соединяет это общеантичное учение об энергизме с платоновским учением об абсолютном единстве и с аристотелевским учением о перводвигателе, вследствие чего этот энергизм преобразуется здесь в учение об эманациях. Диалектика неоплатонизма есть диалектика эманации всего чувственного и сверхчувственного мира, всех людей, демонов и богов из абсолютного единства. Это не есть, таким образом, ни диалектика голых понятий, ни диалектика обнаженных мистических сущностей, ни диалектика просто материального мира. Это есть энергийно-эманативная диалектика античного мифа, который сразу и одновременно и материален, и демоничен и потому не вмещается ни в один тип последующей диалектики, ни средневековой, ни новоевропейской.

Далее, ввиду постоянной опоры на материальные основы природы и общества античная диалектика наряду с производственно-производительным энергизмом всегда выдвигает на первый план, как сказано, и вообще чувственное отношение к миру. Здесь, конечно, не место входить в анализ материально-чувственных основ античной диалектики, но две ее стороны, как раз нашедшие в неоплатонизме самое яркое выражение, должны быть отмечены даже в самом кратком очерке.

Именно, античная диалектика, и особенно диалектика неоплатонизма, основывается на очень интенсивных зрительных восприятиях и образах. Уже у Платона и Аристотеля зрительная область играет большую роль даже в самых отвлеченных рассуждениях. Что же касается неоплатоников, то они превратили зрительные и световые восприятия в самую настоящую мистику, и без упоминания о свете и о зрении у них не обходится буквально ни одна страница. Абсолютное единство есть, по их учению, прежде всего свет; и объединение в нем в.сего сущего квалифицируется у них главным образом как бездна бесконечного света. Мир идей, и по Платону и по неоплатоникам, тоже есть прежде всего царство света; а эманации и энергии, исходящие из абсолютного единства и из мира идей, суть прежде всего "световидные" принципы, принципы освещения. Мышление человека есть тоже свет и освещение. Даже и все телесное в меру своего эманативного существования есть та или иная степень освещения. И только одна грубая и земная материя есть тьма; но зато она и не есть что-нибудь сущее.

Другим ярким выражением особенностей неоплатонической диалектики как диалектики, уходящей в материально-чувственные основы жизни, являются весьма интенсивные эротические чувства. Уже у Гесиода Эрос является в числе первых мировых потенций; и его космогоническая роль хорошо известна по орфикам. Мировой Эрос играет большую роль в системах Парменида, Эмпедокла, Платона. Исключительно важная роль отведена ему и в неоплатонизме, который воскрешает его вместе со всей старинной мифологией и который наполняет им всю свою эманативную диалектику.

Далее, в неоплатонической диалектике мифа в самом ярком виде сказалась и та общая особенность античного мышления, которая состоит в объединении чувственности (и, в частности, зрительной и эротической) с мышлением. Воспитанная на двух начальных формациях человеческой истории, античная диалектика, даже на самых отвлеченных и самых мистических своих ступенях, никогда не могла оторваться от материально-чувственных интуиции, ибо античность не знала ни области чистого духа, ни абсолютной самодовлеющей личности, ни чистых, основанных самих на себе, логических понятий. И когда она доходила до отвлеченного философствования, – а неоплатонизм есть очень отвлеченное философствование, – она неустанно квалифицировала все свои мыслительные и логические построения как обязательно световые и вообще зрительные и как эротические. Поэтому не будем удивляться, если мы найдем у неоплатоников квалификацию идей как "умных изваяний" или как картинного письма и если самый чистый ум и самая далекая чувственность и мышление будут у них квалифицироваться на каждом шагу как нечто "световое", "световидное", непосредственно зримое, как нечто эротически-вожделенное.

В истории философии такое объединение максимальной отвлеченности с максимальной зрительностью и эротикой попадалось не раз. Но то, что мы находим в этом отношении у неоплатоников, решительно превосходит все исторические аналогии, так что и всю неоплатоническую диалектику необходимо назвать диалектикой зрительного, светового, вожделенного и вожделеющего ума или диалектикой мысленного света. И если выше мы пришли к тому, что уже в силу своего социального происхождения и назначения неоплатонизм должен был объединять максимальную старину, мифологию, с максимальным новшеством, диалектикой, то теперь мы конкретно видим, какая тут диалектика мифа получилась.

Наконец, античная диалектика у неоплатоников достигла и того своего предела, когда воочию обнаружилось исконно греческое, если не прямо первобытногреческое, отождествление мышления и материи, где материя начинала играть уже свою настоящую роль, затемненную в периоды философских исканий разного рода абстрактными построениями. А именно – неоплатонизм пришел к прямому оправданию материальной жизни, как она должна осуществляться в те времена, когда все божественное было только отражением материальных сил природы и общества. Именно неоплатонизм пришел к полному узаконению всего, что творится на свете, к полной законности зла, к полной безответственности отдельного индивидуума, к оправданию и позволенности всего существующего. Ниже у Плотина мы найдем блестящие страницы, направленные на доказательство того, что решительно все существующее существует именно так, как и надо ему существовать. Плотин доходил до полной безоценочности всего существующего, до абсолютизации всякой неправды жизни, всех преступлений, всех бедствий и неудач, всего дисгармоничного. Плотин в этом именно и видел подлинную гармонию существующего, которая, следовательно, оказывалась у него не только гармонией порядка, но и гармонией любого беспорядка. Правда, проповедь войны как отца всех вещей мы находим еще у Гераклита. Это полностью воспроизведено у Плотина. И это вполне понятно, потому что божественное, построенное по типу природного, приводило к пантеизму, а пантеизм приводил к оправданию и узаконению и любого природного порядка, и любого природного, а вместе с тем и общественного беспорядка и хаоса. И весь этот хаос, природный и общественный, трактуется у Плотина просто как необходимость, так что тут недалеко и до учения о судьбе. Но ни судьба, ни промысел уже не нужны были Плотину. Они были настолько имманентны природному и общественному хаосу, что даже и не нуждались в своем отделении от него. Это – самая крайняя ступень понимания божества как отражения материальных сил природы и общества. Потрясающие тексты на эту тему читатель найдет в конце нашего анализа эстетики Плотина. А что признание законности и необходимости природного и общественного хаоса и что нахождение эстетики в этом крайнем разложении тысячелетних жизненных порядков было только лишь отражением предсмертного разложения всей тогдашней Римской империи, это понятно само собой.

В итоге о существе неоплатонической диалектики необходимо сказать следующее: 1) Она есть античная диалектика. Это значит, что она призвана отражать собою общинно-родовую и рабовладельческую формации. Это значит, что она отражает собою жизнь человека в условиях его неумения управлять природой и обществом, то есть отражает производственно-производительный процесс жизни в его наиболее обнаженном, стихийном и телесном виде, еще до того глубокого раскрытия человека, которое принесли с собою три последующие великие формации. Это значит, что диалектика здесь эротична, поскольку любовь есть внутренняя сторона жизненного процесса, и пластично-зрительна, поскольку внешним проявлением жизни являются живые тела и организмы. 2) Эта диалектика есть диалектика эллинистически-римская. Это значит, что общежизненный, общетелесный, общекосмический производственно-производительный процесс она отражает не в его объективном явлении, но в его субъективно-человеческом преломлении, в его имманентно-личном понимании и конструировании. 3) Эта диалектика есть диалектика поздняя эллинистически-римская. Это значит, что она отражает собою феодализацию Римской империи. Это значит, что она отражает собою попытки объединения рабовладельческой формации с элементами личных отношений на манер формации общинно-родовой. Это значит, что внутренне-человеческой имманентизации подчиняется здесь сама мифология. Это значит, что такая диалектика мистична. Это значит, что такая диалектика не только есть любовь, но и любовь к идеальному и вечному, поскольку это последнее мыслится здесь в качестве истока и абсолютной базы для производственно-производительного процесса жизни. А это означало, что материальное как таковое уже теряло свою абсолютность, то есть диалектика оказывалась здесь как раз принижением всего материального и чувственного, то есть смертью, то есть рождением в вечности, то есть созерцанием всего сущего в его идеальных основах, то есть охватом всего сущего в одном порыве, то есть духовным исступлением, то есть экстазом. Вот какую форму приняла здесь диалектика как философия производственно-производительных основ жизни, то есть как диалектика общинно-родовая и рабовладельческая, накануне гибели античного мира. И вот почему хороша та характеристика диалектики Плотина, одного из крупнейших представителей неоплатонизма, которую дает Маркс в нижеследующем рассуждении из "Тетрадей по эпикурейской философии".

"Смерть и любовь, – пишет Маркс, – являются мифами отрицательной диалектики, потому что диалектика есть внутренний простой свет, проникновенный взор любви, внутренняя душа, не подавляемая телесным материальным раздроблением, сокровенное местопребывание духа. Итак, миф о ней есть любовь; но диалектика есть также бурный поток, сокрушающий вещи в их множественности и ограниченности, ниспровергающий самостоятельные формы, погружающий все в единое море вечности. Итак, миф о ней есть смерть.

Таким образом, она есть смерть, но в то же время и носительница жизненности, расцвета в садах духа, пена в искрометном кубке тех точечных семян, из которых распускается цветок единого духовного пламени. Поэтому Плотин называет ее средством, ведущим к "упрощению" души, т.е. к ее непосредственному единению с богом, – выражение, в котором смерть и любовь и в то же время "теоретическое познание" Аристотеля соединены с диалектикой Платона. Но так как эти определения, так сказать, предопределены у Платона и Аристотеля, а не развиты в силу имманентной необходимости, их погружение в эмпирически индивидуальное сознание проявляется у Платона как состояние, а именно состояние экстаза"1.

К этому рассуждению Маркса можно прибавить только то, что Плотин есть по времени первый представитель неоплатонизма и что у него не вполне определилась еще одна черта диалектики, получившая огромное развитие в последующем неоплатонизме. Именно: эта диалектика была не только мифом, любовью, смертью, жизнью, созерцанием четких форм и экстазом, но она была еще и неимоверной эквилибристикой тончайших логических категорий. Удивляться тут нечему, потому что, несмотря на все отличие этой стороны диалектики от предыдущих, она имеет и тот же самый социальный корень, и ту же самую жизненную ориентировку (а именно она есть – тоже отрешенность от жизни), и ту же самую конечную цель (перевод объективного мифа на язык субъективного сознания человеческой личности). Диалектика материальных основ жизни оказалась здесь диалектикой в отношении самой себя, то есть она перешла в свою противоположность, то есть она стала диалектикой смерти, то есть она перестала быть диалектикой, то есть она умертвила себя.

Итак, если в отрицательном смысле неоплатонизм есть философия отрешения от всего земного и материального, то в положительном смысле он есть реставрация старинной греческой мифологии и платоно-аристотелевской диалектики, а также и необходимая для этого весьма утонченная культура внутренних ощущений и умозрений. Дальнейшее, что необходимо добавить к этой характеристике неоплатонизма, является только уточнением и разъяснением указанных особенностей этой философии.

6. Неоплатонизм как эстетика домината в ее высших категориях

Прежде всего необходимо обратить внимание на те социальные стороны рассматриваемого исторического периода, которые с неизбежностью приводили к такому крупному и ярко очерченному явлению, как доминат, становление которого относится еще к эпохе Северов, то есть к первым десятилетиям III в., и расцвет которого начинается с конца III в. Дряхлеющая империя судорожно искала выхода из своей тяжелой и неизлечимой болезни, и, как это часто бывает с неизлечимо больным, она искала эти выходы в самых разнообразных и часто даже противоречивых направлениях. Таким вопиющим противоречием и был доминат в отношении указанных выше элементов феодализации. Римская империя уже не могла жить прямым и непосредственным рабским трудом, и она искала и частично находила выход в полуосвобожденном труде. С другой стороны, разросшаяся дальше всяких нормальных пределов империя, во избежание децентрализации и распада, должна была усиливать абсолютистскую государственность, ликвидировать всякие элементы самоуправления и переходить на военно-бюрократические рельсы. Доминат последних трех веков Римской империи и представляет собою объединение военно-бюрократического, чиновно-иерархического государства, отменившего всякие намеки на республиканские черты, и развитие сельского самоуправления и частно-правового понимания государства, возникавшего в результате прогрессирующей феодализации. Этот оригинальный абсолютизм накладывал неизгладимую печать на идеологию того времени; и, как мы сказали, неоплатонизм был как раз той самой философией, которая ближе всего выражала особенности доминатного мировоззрения.

В самом деле, во всей античной философии никогда не существовало школы, которая в такой мере проводила бы в своем мировоззрении принципы иерархии. Конечно, иерархическое построение бытия мы находим еще в классическом платонизме, поскольку высшее место там занимает мир идей, а все остальное, вплоть до земной материи, находится в большей или меньшей зависимости от этого. Однако то, что мы находим у самого Платона в сравнении с неоплатонизмом, есть нечто наивное и совсем неразработанное. Неоплатоники, можно сказать, охвачены какою-то страстью к установлению бесконечных иерархических ступеней бытия; и тут у них не какие-нибудь две или три ступени, но десятки и сотни разного рода ступеней, каждую из которых они формулируют с восторгом и с какой-то неиссякаемой энергией. Сам идеальный мир, по учению неоплатоников, имеет массу всякого рода рангов, чинов и разрядов; и переход от идеального мира к материальному также заполняется у них многочисленными ступенями бытия, которые разрабатываются и воспеваются у них на все лады и во всех стилях. Грубо поступают те социологи, которые подобного рода бытийную иерархию прямо выводят из военно-бюрократического и абсолютистского государства. Однако совершенно несомненным является тот факт, что обе эти иерархические надстройки, политическая и философская, появляются на одной и той же социальной почве; и в этом отношении они, конечно, оказываются явлениями родственными.

И еще, с другой стороны, неоплатоническая философия связана с доминатным абсолютизмом, причем также и здесь связь эта не прямая и не непосредственная, но связь по происхождению из одной социальной основы. Это есть возглавление всей бытийной иерархии в неоплатонизме тем, что эти философы называют Единым. Неоплатоники, конструируя длинную лестницу ступеней бытия, оканчивают ее наверху совершенно особой ступенью, которая не идет ни в какое сравнение ни с одной из прочих ступеней. Это Единое, по учению неоплатоников, есть бытие, не охватываемое никакой логической категорией, никаким познанием или мышлением, никаким именем или мышлением, никаким именем или названием. Оно есть лишенная всяких измерений точка бытия, в которой сосредоточено и сгущено все бытие и которая потому и не может быть чем-нибудь в отдельности, потому что она охватывает в себе всякую отдельность и потому выше ее; из нее изливается и порождается всякое бытие, и идеальное и материальное, и она есть сила, держащая всякую вещь и все вещи мира и потому превыше всякой вещи и всего мира в целом. Чтобы выработать подобную концепцию Единого, необходимо было иметь соответствующий внутренний опыт такого абсолютного единства; а чтобы иметь такой опыт, для этого нужны были соответствующие социальные условия. Этим условием была феодализация Римской империи, впервые пробудившая в античном мире чувство абсолютной ценности личного начала, вместе с доминатным абсолютизмом, который возвел это личное начало в абсолют.

Заметим, однако, что здесь мы все еще продолжаем быть в пределах рабовладельческой формации, которая, несмотря ни на какую свою феодализацию, все еще продолжала быть основой социальной жизни. Рабовладельческая же формация – и на это мы тоже указывали – выдвигала на первый план не личные отношения между людьми, но гораздо более абстрактные отношения господина и раба, то есть в человеческой личности она ценила главным образом только известного рода производственную единицу. Мы уже видели, как это отражалось в истории античного сознания и как это прежде всего превратило живых богов старинной мифологии в гипостазированные понятия, или так называемые идеи у Платона. Теперь немаловажно будет указать, что и в учении о высшем принципе, несмотря ни на какую его единственность и абсолютность, несмотря ни на какую его точкообразную индивидуальность, ни Платон, ни неоплатоники не дошли до концепции личности в полном смысле слова, а только поняли его как некую производственную единицу, какое-то Единое, которое производит из себя все бытие и весь мир. В этом арифметизме и в этой абстрактности абсолютной индивидуальности, лишенной всякого имени и всякого личного оформления, сказался основной характер той рабовладельческой формации, на почве которой подобная концепция и появилась. Вот почему неоплатоническая концепция Единого не имеет никакого существенного сходства с абсолютом монотеистических религий и сходится с ним только абстрактно-арифметически и, так сказать, производственно.

Наконец, очень важно отдавать себе отчет еще в одной особенности неоплатонического Единого, возникшего на почве феодализации античного мира и на почве римского абсолютизма. Если формулировать рациональное зерно этого учения, оставив в стороне окутывавшие его мистические настроения, то мы должны сказать, что неоплатоники имели здесь в виду изобразить выставляемое ими бытие (включая общество, природу, всю историю, все мироздание, всех демонов и богов) как существующее вне всякого человеческого сознания, раньше всякого человеческого сознания и независимо ни от какого человеческого сознания и мышления. Другими словами, выставляя свой мифологический мир, неоплатоники хотели утвердить его абсолютную реальность, и потому они постулировали независимость этого бытия от сознания и превосходство его над всяким мышлением, хотя бы и самым идеальным. Здесь действовал, несомненно, очень напряженный реалистический инстинкт, так что античная мифология после длинного ряда интерпретаций у разных философов, то ли положительных (как, например, конструктивно-логических у Платона), то ли отрицательных и критических (каковы, например, аллегоризм стоиков или субъективный идеализм Эвгемера), впервые только здесь у неоплатоников принималась во всей своей непосредственности, наивности и простоте, во всей своей независимости от каких-либо интерпретаций. Опорой и основанием такого абсолютного реализма мифологии было у неоплатоников именно их Единое, потому что именно на нем и из него существовали, по их учению, все боги, демоны и мир, а не в меру того или иного человеческого разумного, воспринимающего и вообще сознательного или мыслительного их построения. Разумеется, эта абсолютная утвержденность мифологии как чего-то независимого от человеческого сознания нисколько не мешала неоплатоникам давать те или иные произвольные и даже ошибочные толкования отдельных мифов. Но, как бы они их фактически ни толковали, мифы для них были все же абсолютно реальным и вполне непосредственно данным бытием; и такой абсолютности мифологии, такой ее независимости от всякого сознания и мышления они достигали только при помощи своего учения об Едином. Это рациональное зерно учения об Едином мы должны энергично выставлять против подавляющего большинства буржуазных ученых, всегда находивших в этом Едином, с восторгом или с ненавистью, только лишь один мистический туман и глупую фантастику. У одного Плотина вопросу об Едином как принципе цельности мира и бытия специально посвящено два трактата, VI 4 и 5 (ср. особенно VI 5, 4).

Так завершается иерархическая система бытия в неоплатонизме сверху. Не менее любопытно эта система завершается и снизу.

7. Неоплатонизм как эстетика домината в ее низших категориях

Чтобы понять эту низшую иерархическую ступень бытия у неоплатоников, необходимо привлечь еще одну сторону социальной истории позднего Рима, которая хотя и должна была иметься в виду в обрисованной выше картине позднего Рима, но которая еще специально у нас не была формулирована. Речь идет о закрепощении сельского населения, то есть колонов и рабов, а также о закрепощении и прочего населения, в первую очередь ремесленников и куриалов. Это закрепощение вытекало с железной необходимостью из самого факта превращения рабов в полусвободное население, работавшее на определенных участках земли по собственной инициативе на условиях того или иного оброка и повинностей в отношении своих хозяев. Полное и безусловное освобождение рабов в таких условиях было в те времена вполне бессмысленным. Оно создавало бы недопустимую для государства текучесть рабочей силы и ставило бы под вопрос правильное поступление налогов, игравшее во всем этом деле основную роль. Колоны и рабы в условиях полной свободы своего труда в те времена могли бы менять своих господ по собственному произволу и путем своевременного перехода от одного хозяина к другому очень легко уклоняться от несения своих повинностей. Закрепощение рабов и колонов, то есть прикрепление их к определенной земле, было настоятельной экономической необходимостью; и в IV в., начиная с Константина, оно получает все более и более глубокое законодательное оформление. Рабы и колоны отныне считаются уже "рабами земли", а не собственностью отдельных господ. И это было вполне естественно, потому что личность производителя уже давно действовала по собственной инициативе и потому была в значительной мере свободна, а тем не менее о полной свободе производителя не могло быть речи не только в этот период развала рабовладельческой формации, но ее не могло быть даже и в последующих, экономически гораздо более развитых формациях, феодальной и капиталистической. Личность производителя неминуемо оставалась здесь связанной фактическими условиями труда, то есть низким состоянием техники и необходимостью кустарно-ремесленного способа производства, дававшего эффект только в зависимости от физического усилия производителя. Такой труд, чтобы не быть текучим и неопределенным, обязательно должен был приковываться к таким средствам и орудиям производства, которые были рассчитаны на индивидуальные физические усилия работников и в этом смысле индивидуально оформляли, то есть ограничивали его работу. Вот почему закрепощение всех работников поздней Римской империи, и в первую очередь закрепощение сельского населения, то есть приковывание к земле, является необходимым экономическим и логическим результатом всего социального развития позднего Рима.

Можно спросить себя: если подобное разнообразное закрепощение населения в позднем Риме не было явлением случайным и искусственным, но закономерно вытекало из последних глубин социальной жизни, могло ли оно остаться чем-то изолированным и могло ли оно никак не влиять на жизнь духа вообще и в частности на тогдашнюю идеологию? Разумеется, такое глубокое и широкое социальное явление приучало людей мыслить и чувствовать соответствующим образом также и в области идеологии, то есть оно создавало и укрепляло также и внутри человека сознание вечной прикованности его духа к земле, получавшей при этом квалификацию духовной тюрьмы, какой-то могилы для свободного человеческого духа. Чем дальше, тем больше люди приучались чувствовать антагонизм духовной свободы и земной материи, понимать жизнь духа как невместимую в рамки земной материи, а земную материю как злую текучесть, разрушающую все внутреннее и духовное и потому являющуюся для него темницей, оковами и могилой.

Выше мы уже встретились с весьма отрицательной оценкой материи и материального мира в классическом платонизме. Но там мы объясняли это ограниченностью рабовладельческого сознания, понимавшего человеческую личность как вещь или, в крайнем случае, как домашнее животное и тем более неспособного находить в материи что-нибудь живое в человеческом смысле или какую-нибудь социальную полноту. Такая расценка земного человека и земной материи в классический период рабовладельческой формации была явлением вполне естественным, и иному представлению о человеке там вообще неоткуда было получиться.

Однако мы уже столкнулись с фактом поразительной скороспелости и кратковременности периода классики рабовладения; и уже V в. до н.э. есть и его кульминация и начало его глубокого распада. Поэтому Платон в IV в. до н.э. уже вполне мог отражать черты нового представления о человеке и уже мог квалифицировать его жизнь на земле как мучительную тюрьму для его духа. Это новое представление о человеке, когда человек начинал мыслиться уже не как вещь и животное, но как свободная и разумная личность, – причем от классического рабовладения тут оставалось сознание прикованности свободного духа к темной и злой земле, – такое представление о человеке в последние века Римской империи, согласно всему вышесказанному, могло только развиваться и укрепляться; и вместе с универсальным фактом феодализации Римской империи оно здесь составляло теперь нечто единое и неразрывное, подготовляя собою всю основную социологию и идеологию средневекового феодализма. Духовное рабство человека у темной и злой материи отныне считалось уже фактом противоестественным, хотя и необходимым, ибо теперь уже никто не считал, что человек может быть рабом по одному своему рождению или рабом по самому своему внутреннему существу; теперь уже все начинали думать, что решительно всякий человек по своему внутреннему существу духовен и свободен и только в результате какой-то противоестественной необходимости он находится в рабском подчинении у темной и злой материи.

Это и создавало как для неоплатонизма, так и для последующей феодальной идеологии черты некоторого своеобразного романтизма, чуждого художественному материализму классической Греции, и заставляло неоплатоников, с одной стороны, учить о пребывании и всякой отдельной души и общей души всего мира в оковах злой материи, а с другой стороны, постоянно проповедовать выход из подобной тюрьмы путем личных и чисто духовных усилий. Отсюда и получалась у неоплатоников та низшая ступень бытия, которая в нашем анализе еще оставалась незаполненной, а именно темная, неопределенная, вечно текучая и злая материя, а также и весь материальный мир, космос как тюрьма и оковы для вечно живой и вечно жаждущей свободного бытия Мировой Души. Правда, имея в виду указанный у нас выше иерархизм бытия у неоплатоников, мы должны даже и материальный космос неоплатоников рассматривать как целую лестницу разного рода ступеней, наверху которой находится бесплотное и светлое небо, а внизу – тяжелая, неподвижная и темная земля. Но это уже детали, а принципиально низшая ступень бытия, по учению неоплатоников, все равно остается темной и злой материей, из-под власти которой дух постоянно стремится освободиться.

8. Эстетика античного неоплатонизма в ее отличии от монотеистических и романтических концепций

При установлении этого факта, антитезы свободного и стремящегося ввысь духа, с одной стороны, и косной, тянущей вниз темной материи, с другой стороны, нужно, однако, избегать тех антиисторических преувеличений, которыми полна вся буржуазная история философии. А именно: неоплатонизм в этом отношении ни в каком случае нельзя христианизировать, ни в средневековом смысле слова, ни в смысле европейского романтизма. И средневековый монотеизм (между прочим, не только христианский) и европейский романтизм исходят из опыта абсолютно неповторимой личности, для которого в греко-римском мире не было совершенно никаких социальных оснований.

Та личность, о которой учили пифагорейцы, орфики, платоники и неоплатоники, хотя и трактуется как бессмертная, но она тут вполне повторима и представляет собою, в конце концов, все же типичное явление природы, как оно и должно быть в обеих начальных общественных формациях человечества, безусловно сходящихся, при всех своих расхождениях в трактовке человека как чего-то внеличного, то есть природного и, в конце концов, вещественного. Самым ярким показателем этого природного, вполне астрономического представления о человеческой личности и ее судьбе является общее орфико-пифагорейское, платоническо-неоплатоническое учение о мировом круговороте душ и их перевоплощениях, учение, вполне аналогичное тоже общеантичному учению (и прежде всего у Гераклита и стоиков) о круговороте вещества в природе. Души ниспадают с неба на землю и опять восходят туда же совершенно так же, как происходит круговорот дождя и обратного испарения и как происходит движение светил, то есть вполне метеорологически и астрономически. И вот эта-то антиисторическая история души, сущность каковой заключается только в круговороте природных процессов, она-то и есть печать рабовладельческого понимания человека как вещи, и она вносит ничем не устранимый корректив в указанное у нас выше "романтическое" представление о человеке. Будем всегда помнить, что это еще не феодализм, но только феодализация рабовладельческого Рима; и потому при всех возможных совпадениях с духовными устремлениями средневековья и новоевропейского романтизма здесь всегда залегала непроходимая пропасть; только полное невнимание к этим проблемам было причиной существенного сближения этого античного романтизма с позднейшими типами романтизма.

Поэтому в неоплатонизме нет ни мистики грехопадения, ни слез раскаяния и покаяния падших душ, ни страстной воли к борьбе с грехом и злом, ни жажды искупления, ни ужаса перед вечной гибелью, вытекающего из неповторимости земного существования, ни блаженной надежды на вечное спасение. Здесь вечная гибель не страшна и вечное спасение не блаженно, потому что вообще не существует ни того, ни другого; а не существует их здесь потому, что всегда возможно переселение и перевоплощение человеческой души в другом месте мира и в другом теле, а это перевоплощение всегда может разрушить и ужас дурного и блаженство благого существования по неисповедимому "закону Адрастии" (Plat. Phaedr. 248 с). Здесь каждый человек вполне повторим; и в его судьбе нет ничего безвозвратного и невосстановимого. Человек много раз, а может быть и бесконечное число раз, перевоплощается; это вносит в учение о душе тот спокойный и недраматический, эпический характер, который превращает всю эту мистику и все эти порывы в нечто как бы беспорывное и холодное и в такой же мере естественное, как движение светил. Недаром уже Платон объяснял судьбу душ исключительно астрономически, что мы находим и в "Федре", и в "Государстве", и в "Критии", и в "Тимее".

С другой стороны, если отдать себе точный отчет в идеологии неоплатонизма, то станет вполне понятным и все отличие его мистики от новоевропейского романтизма. В ней нет ни аффектации, ни экзальтации; в ней нет никакой нервозности и фантастики; нет никакой декадентской взвинченности и духовного приключенчества. Нет никакой тоски отчаяния и нет никакой отчаянной тоски. Эта мистика горит абсолютно ровным светом; в ней нет ничего, что связано с новоевропейским индивидуализмом и субъективизмом, с культом изолированной личности, презирающей толпу и все общественное только из-за собственной гордости, своеволия и титанизма.

Можно сказать, что неоплатонизм есть не только очень консервативная система в социальном смысле и не только весьма реакционный образ мыслей в отношении политическом, но и мистически это есть удивительным образом бесперспективная позиция. У неоплатоника нет никакого будущего; и неизвестно, к чему он, собственно, стремится. Все наилучшее будущее, которое он только может представить, весьма шатко и ненадежно, ибо самое "умное" и "заумное" состояние мира не гарантирует от новых распадений, ниспадений и всякого рода катастроф. Несмотря на огромный аппарат мысли и чувства, отличающий неоплатоников от до-сократиков, все же, в конце концов, неоплатоники никуда не ушли дальше учения Гераклита о периодическом воспламенении вселенной или учения Эмпедокла о космических периодах Любви и Вражды, подобно тому как Гераклит и Эмпедокл в основном никуда не ушли дальше Гомера в его знаменитом сравнении человеческой жизни с вечным расцветом и увяданием древесной листвы (II VI 146). У неоплатоников эта внутренняя и тонкая печаль вечного возвращения ввиду их огромного культурного аппарата оказывается только более заметной и еще более безысходной. Неоплатоники рассказывают о своих мистических восхождениях так, как астрономы рассказывают о восходе солнца или ботаники о цветении растений.

Это накладывает на весь неоплатонизм неизгладимую печать бесстрастия, эпической уравновешенности и спокойной, уже достигнутой гармонии, о каких бы восхождениях они ни рассказывали, хотя гармония эта есть у них не что иное, как примирение с необходимостью вечного возвращения. И разгадка этого – во внеличной основе двух общественных формаций, на которых выросла эта неоплатоническая мистика и из которых одна внелична своим первобытным и стихийным коллективизмом, а другая своей производственно-вещевой эксплуатацией человека (а следовательно, и таким же его пониманием).

Это – та же внеличная и внесоциальная печать, которую мы выше находили и в учении неоплатоников об Едином и в учении всего античного платонизма об идеях.

С достижением этого последнего пункта мы сейчас получаем возможность дать уже в систематическом виде философское миросозерцание неоплатонизма, как оно появилось на основе социальной истории последних трех или четырех веков Римской империи, уходя своими корнями в весьма отдаленные эпохи рабовладельческой и даже общинно-родовой формации и являясь небывалой по силе реставрацией этих последних.


§3. Общее содержание и разделение неоплатонизма

Неоплатонизм как философская система сводится к учению об иерархическом строении бытия и к конструированию таких нисходящих его ступеней, эманирующих путем постепенного ослабления из первой ступени: Единое, Числа, Ум, Душа, Космос, Материя.

1. Единое (hen)

Наивысшей ступенью и последним завершением всего бытия является Единое. Оно представляет собою охват всего существующего в одной неделимой точке, которая настолько полно и всесторонне охватывает все сущее, что кроме него уже больше ничего не остается другого, так что нет ничего такого, от чего оно чем-нибудь отличалось бы. Это значит, что оно вообще не может быть чем-нибудь, то есть ему не свойственно никакое качество, никакое количество, оно ускользает от всякого мышления и познания, оно выше всякого бытия и сущности, оно не есть какое-нибудь понятие или категория, и оно выше всякого имени и названия. Концепцию этого Единого неоплатоники разрабатывали на основе 20-й главы платоновского "Парменида" (137 с – 142 а) и учения о солнце бытия в VI книге платоновского "Государства" (508 а – 509 с).

2. Числа

Единое не есть какая-нибудь форма, ибо оно есть источник всякой формы. Будучи источником всякого оформления, оно само из себя порождает свое инобытие и тем самым расчленяется в себе. Эта первая определенность бытия, еще лишенная всякого качества, есть числа. По образцу пифагорейцев и платоников неоплатоники понимают числа не как абстрактные элементы счета, то есть не чисто арифметически, но как самостоятельные и объективные субстанции, которые ввиду своей бескачественности являются чем-то гораздо более первичным, чем само бытие и чем идеи, вследствие чего неоплатоники называют их "сверхсущными (hyperoysioi) единицами". Это общее пифагорейско-платоническое учение о числах неоплатоники продолжают ближайшим образом на основе учения Платона о соединении "беспредельного" и "предела" в "число" в "Филебе" (16 а – 17 а).

3. Ум (noys)

Если бы было только одно Единое, то ни оно само, ни что-нибудь вообще не было бы познаваемо, и ничто не было бы именуемо. А если кроме Единого были бы только одни числа, то все бытие было бы расчленено и разделено, но оно все-таки не было бы познаваемо, так как ему не хватало бы качественности и оно по этому самому все-таки еще не было бы чем-нибудь. Это "что-нибудь" образуется в результате дальнейшей эманации из чисел, подобно тому как сами числа были эманацией из Единого. Числа, вступая в синтез с окружающим их инобытием, наполняются этим инобытием и потому получают качество, становятся тем или иным "нечто", то есть впервые образуют собою бытие. Это бытие, конечно, еще очень далеко от чувственного бытия и от материи, но оно уже есть "нечто" и оно уже есть некий смысл, и притом определенным образом оформленный смысл. Конечно, нечего и говорить о том, что этот смысл у неоплатоников не имеет ничего общего с абстрактными понятиями буржуазной философии, так как этот смысл есть одновременно и объективное бытие и объективно-реальная субстанция. Кроме того, этому осмысленному бытию свойственно и адекватное ему сознание, так как оно само себя же самого и с самим же собой соотносит. Это значит, что такой оформленный и бытийный смысл есть идея, которая по этому самому опять-таки не имеет ничего общего с абстрактными понятиями буржуазной философии, но мыслится у Платона и неоплатоников как объективно-реальное бытие, лежащее в основе всякого другого бытия. Все идеи, взятые вместе, или мир идей, и есть то, что неоплатоники называют умом. Он есть первообраз всех вещей. Его концепцию неоплатоники развивали на основе Анаксагора и XII книги "Метафизики" Аристотеля. Что же касается основных категорий этого Ума, то неоплатоники развивали их главным образом на основе 21-й главы платоновского "Парменида" (142 b – 157 b).

На основе этого учения об идеях неоплатоники развивали и свою диалектику мифологии. Каждая идея, по их учению, отражает на себе весь мир идей целиком и является, таким образом, этим цельным миром идей, но данным с какой-нибудь специфической стороны. Такая отдельная специфическая идея и есть бог. Богов, таким образом, столько же, вообще говоря, сколько идей; и расчленение всех идей на диалектические ступени есть диалектическое расчленение всего греческого Олимпа. Каждый бог поэтому, или, как неоплатоники выражаются, каждый ум, есть первообраз для соответствующей области бытия и есть та предельная сила и то предельное оформление, которым держатся все вещи и все явления данной специфической области бытия. Поэтому каждая идея, или каждый ум, или каждый бог и весь мир идей и богов целиком является демиургом и первообразом. Учение о демиургах и первообразах неоплатоники развивали на основании платоновского "Тимея" (29 е – 47 d).

4. Мировая Душа

Мир идей в свою очередь объединяется с окружающим его инобытием и тем самым переходит в становление, но становление все еще пока не материальное и не чувственное, но смысловое и осмысляющее. Отдельные идеи или умы, переходя в такое становление, оказываются движущими и одушевляющими силами или вторичными богами, демонами; а все эти одушевляющие принципы, взятые вместе, образуют мировую душу, которая является источником одушевления и движения всего существующего.

5. Космос

Это становление Мировой Души, исчерпывая самого себя, останавливается и переходит в ставшее, которое движется уже не само от себя, но движется от другого, а именно от души. Это само по себе неподвижное ставшее, но находящееся в вечном движении от другого есть Космос. Этот Космос с неподвижной Землей в центре представляет собою ряд планетных сфер, завершающихся высшей сферой неподвижных звезд, которую неоплатоники, по примеру Аристотеля, понимали как перводвигатель, то есть как ту границу, где Ум переходит в Мировую Душу. Пространство Космоса, его время и движение, его физические качества, все это является совершенно различным в разных сферах Космоса и представляет собой иерархию физического бытия, начиная от эфирного неба неподвижных звезд с его тончайшей и легчайшей материей и кончая тяжелой, максимально плотной и неподвижной землей. Учение о Космосе у неоплатоников целиком базируется на платоновском "Тимее".

6. Материя

С переходом в Космос мы впервые получаем вместо ума и души тело. И покамест мы берем Космос в целом, включая его наружные сферы, тело все еще достаточно тонкое и светоносное. С переходом же к дальнейшему, то есть к внутрикосмическому становлению, мы уже сталкиваемся с тем новым видом инобытия, который называется чувственной материей. Неоплатоники, и опять-таки вслед за Аристотелем (Met. VII 10. 11), учили о двух видах материи. Первый тип материи-это та материя, которая заключается уже в самом Уме, ибо раз идеи суть некоторые качества, и притом определенным образом оформленные качества, то они не могут не состоять из материи и формы. Однако материя здесь, или так называемая интеллигибельная ("умная") материя, совершенно тождественна с самими идеями, подобно тому как в геометрических телах есть нечто как бы материальное, но эта материя здесь совершенно неотделима от формы и смысла тел, и она вместе с этой формой тел тоже является их сущностью.

Другое дело – чувственная материя, которая имеет место не в идеях и в уме, но за их пределами, то есть внутри Космоса, и которая всю свою сущность имеет как раз в том, что в ней нет никакой сущности, она есть чистое ничто, или она есть только восприемница возможных форм и смысла, только вечная возможность воплощения и оформления. Материя есть вечное иное, или инаковость, то есть она не есть "что-нибудь", но только иное "что-нибудь". Следовательно, если нет этого "чего-нибудь" (а "что-нибудь" это всегда есть какой-нибудь смысл и идея), то нет ничего для него и иного. Это значит, что чувственная материя, по учению неоплатоников, возможна только там, где есть распадение и рассеяние ума и души; она и есть не что иное, как принцип этого распадения и рассеяния, то есть она существует в меру угасания ума и души. Чем здоровее ум и душа, тем меньше в них чувственной материи, то есть тем больше их чувственная материя приближается к материи умной; и чем больше распадаются и рассеиваются ум и душа, тем сильнее становится чувственная материя. Таким образом, чувственная материя, взятая в чистом виде, есть точно так же предел распадения всего бытия, как и Единое есть предел его объединения и конденсации. И то и другое лишено формы. Но одно лишено этой формы потому, что оно есть источник всяких возможных форм, а другое – потому, что оно есть их распыление и смерть.

Тем не менее материя, у неоплатоников вовсе не есть абсолютное ничто, так как иначе нечего было им и строить о ней какую-нибудь теорию. Она у них есть возможный принцип воплощения и оформления сверхчувственной идеи, или, как говорили платоники, эйдоса. Без этого эйдоса не могло бы возникнуть никакой чувственной красоты и, следовательно, самого космоса. Но и без материи тоже ничего не могло бы возникнуть телесного, вещественного и материального. Но только воплощение это может быть и совершенным и несовершенным. В первом случае, согласно неоплатонической эстетике, мы получаем прекрасное тело; во втором случае – тело ущербное, уродливое и безобразное. Кроме того, и в чистом Уме тоже имеется своя собственная, уже умственная материя, без которой он состоял бы только из абстрактных понятий, а он, с точки зрения неоплатоников, тоже состоит из своего рода умственных статуй или изваяний. Умственная материя и есть материал для этих умственных изваяний. Следовательно, никакая эстетика и никакая мистика не могли заставить неоплатоников отбросить материю как нечто в абсолютном смысле несуществующее. Несуществование материи у неоплатоников является только относительным и потенциальным, получающим свой полный смысл только вместе с тем или иным воплощением эйдоса. И только в этом смысле материя у неоплатоников занимает в системе бытия низшее место. Место это действительно низшее, но для телесного функционирования эйдосов, или идей, как в чувственном, так и в умственном смысле совершенно необходимое. Учение о материи как об инаковости бытия неоплатоники развивали на основе концепции "иного" в "Пармениде" (гл. 22-23, 157 b – 160 b) Платона и материи как "лишения" у Аристотеля (Phys. I 7).

7. Круговорот вещества и душ и задача человека

В космосе совершается вечная жизнь в виде ниспадения вещества из высших его сфер в низшие и обратного его восхождения. Тут мы имеем картину круговорота вещества, очень близкую к досократикам, но, конечно, досократовский одушевленный космос является здесь подчиненным более высоким областям Души, Ума и Единого, которые у досократиков намечены только в самой общей и притом вполне натуралистической форме. Точно так же совершается, по учению неоплатоников, и вечный круговорот душ с их вечными перевоплощениями. Задача человека заключается в осознании своего духовного заключения в темницу земной материи и подготовке себя к выходу из нее путем внутреннего восхождения от телесной жизни к жизни души, от души к уму и от ума к тому высшему сосредоточению всего человеческого существа, которое ведет к общению с Единым. Как на стадии физической жизни он есть только животное тело, так на стадии ума он есть только чистый ум, в котором замирают даже все душевные процессы; и точно так же на стадии высшего единства у него замирает даже ум со всеми его умозрениями, и человек превращается в единый и нерасчлененный сверх-умный экстаз.

Нужно, однако, остерегаться от впадения в колоссальную и многовековую ошибку буржуазной истории философии, видевшей в неоплатонизме только одну беспросветную мистику, только одну оголтелую фантастику, только беспредметную игру ума и чувств. Неоплатонизм всегда занимался логикой, ничуть не меньше, чем мистикой, всякого рода логическими дедукциями, определениями, расчленениями, классификациями, всякого рода математическими, астрономическими, натурфилософскими и физическими построениями, всякого рода филологическими, историческими и комментаторскими изысканиями. И эта особенность неоплатонизма развивалась в нем чем дальше, тем больше, достигая, в конце концов, степени вполне схоластической систематики всего тогдашнего философского и научного знания. Мистика и утонченнейшая логика всегда тут шли рука об руку; и все предыдущие пункты неоплатонической философии находили здесь совершенно в одинаковой степени и мистическую и логическую разработку. Так ведь нужно было этого ожидать с самого начала, потому что здесь перед нами перезрелая и престарелая античная культура, уже давным-давно изжившая свое прогрессивное социальное строительство и ушедшая в культивирование субъективных глубин индивидуально-человеческого сознания. Мистика и логика были здесь разными формами одного и того же отрешения от жизни.

Таково общее содержание неоплатонизма, если не вникать в отдельные этапы его четырехвекового развития.


II
ЭСТЕТИЧЕСКИЙ ХАРАКТЕР
ФИЛОСОФИИ НЕОПЛАТОНИЗМА
И ЕЕ ИСТОРИЧЕСКОЕ РАЗДЕЛЕНИЕ

Однако, прежде чем перейти к историческим этапам развития неоплатонизма, необходимо усвоить еще одну идею, тоже не очень популярную среди исследователей, но без которой включение неоплатонизма в античную эстетику является предприятием не очень ясным и не очень необходимым. Речь идет о том, что вся приведенная у нас выше характеристика неоплатонизма, включая все его основные логические категории, исходит из представления о неоплатонизме не просто как о философской системе, но именно как об эстетике. В сущности говоря, это относится и ко всем другим периодам античной философии. Но в неоплатонизме это дает о себе знать с особенной силой.

§1. Символический характер неоплатонизма

1. Кратко об истории оценки неоплатонизма

В те столетия новоевропейской философии, которые прошли от Возрождения до немецкого идеализма, античный неоплатонизм понимался не только весьма плохо и недостаточно, но даже унизительно и вполне пренебрежительно. Ведь то были века в основном рационализма или эмпиризма. Рационализм процветал в континентальной Европе и исторически возглавлялся Декартом (1596-1650), эмпиризм же достигал своих главных успехов в островной Европе, то есть в Англии, и возглавлялся Фр. Бэконом (1561-1626). Эпоха Возрождения еще была полна неоплатоническими построениями, или, по крайней мере, развивала их отдельные важные области. Таковы Николай Кузанский (1401-1464), Марсилио Фичинс (1433-1499) и Джордано Бруно (1548-1600). Но начиная с XVII в. антично-средневековый, да заодно и возрожденческий неоплатонизм совершенно потерял всякий кредит, и те начальные элементы рационализма и эмпиризма, которые зародились в эпоху Возрождения, стали здесь расцветать в целые мощные школы или по крайней мере создавать вполне антинеоплатоническую проблематику. Правда, те полторы тысячи лет, когда процветал неоплатонизм, не могли исчезнуть сразу и навсегда. Этот неоплатонизм давал весьма заметную продукцию как на почве все того же новоевропейского рационализма, например у Мальбранша (1638-1715) и отчасти Лейбница (1646-1716), так и на почве эмпиризма Беркли (1685-1753) и кембриджского неоплатонизма (2-я половина XVII в.).

Настоящее возрождение антично-средневекового неоплатонизма можно находить, да и то в сильно измененном виде, только у представителей немецкого идеализма, и прежде всего у романтиков, Шеллинга и Гегеля (первые десятилетия XIX в.). Особенно озлобленными врагами неоплатонизма и вообще всего платонизма были, как это вполне естественно, представители Просвещения, прежде всего французского, но за ними и всякого другого. Поэтому расцвет злобы против неоплатонизма относится к XVIII в. Тут же следует заметить, что немецкий идеализм, который был реакцией на французское просветительство, просуществовал не столь долго. Середина XIX в., вся его вторая половина, а в значительной мере и первые десятилетия XX в., что было расцветом европейского позитивизма, тоже в достаточной степени ненавидели неоплатонизм. Во второй половине XX в. эта ненависть несомненно преодолевается, но весьма медленно и с большим трудом. Еще и до сих пор антично-средневековый неоплатонизм расценивается как глубочайше реакционная философия, граничащая с прямым мракобесием. Что касается автора настоящей истории античной эстетики, то он всюду старался отказываться от своих субъективно-вкусовых оценок и стремился одинаково хладнокровно анализировать как. всякого рода консервативные, так и прогрессивные течения человеческой жизни, и всякое мракобесие анализируется им с такой же подробностью и объективностью, как и любое прогрессивное или революционное течение в истории мысли. Однако здесь возникает один неизбежный вопрос: почему же такая высокоцивилизованная история философии, как новоевропейская, почти всегда так отрицательно и пренебрежительно относилась к этой последней античной философской школе, растянувшейся на целых четыре столетия?

2. Тождество субъекта и объекта

Все дело заключается в том, что почти вся новоевропейская философия (а в основном это продолжается и до настоящего времени) построена на глубочайшем расколе субъекта и объекта. Здесь почти всегда либо изолированный субъект влияет на такой же объект и проецирует на него свои же собственные субъективные построения и настроения, либо изолированный объект игнорирует всю специфику субъективно-человеческой жизни и трактует ее лишь как продолжение и заключительную закономерность все того же объективного развития вещей. Поэтому не удивительно, что в рационализме восторжествовал человеческий субъект, а объект оказался либо чем-то непознаваемым, либо сеткой все тех же субъективных переживаний. То же самое случилось и с новоевропейским эмпиризмом, в котором, наоборот, своеобразие человеческого субъекта потонуло в закономерном протекании чувственных вещей. И вот совсем другую картину соотношения субъекта и объекта мы находим в антично-средневековой философии. Но говорить о средних веках сейчас не входит в нашу задачу. Что же касается античности, то отдавать себе в этом полный отчет абсолютно необходимо.

Античность не знает субъекта без объекта или объекта без субъекта. Здесь речь может идти только о том или другом смешении субъективного и объективного начал, только о том или ином их превалировании, только о той или иной их дозировке. Сами же эти области субъекта и объекта ни в какой мере не могут разрывно противопоставляться одна другой, так что все искусство историка античной философии только и заключается в изображении того конструктивного целого, которое приобретает в основе всегда одинаковое тождество субъекта и объекта.

3. Эстетическое значение указанного тождества

Но для нас в настоящей работе важно не просто само тождество субъекта и объекта, которое можно рассматривать и вне всякой эстетики. Для нас важно то, что и все эстетическое вообще обязательно возникает только на почве тождества субъекта и объекта. Сказать, что все эстетическое только субъективно или только объективно, – это значило бы впадать в те или другие весьма односторонние, недоказуемые и только вкусовые оценки. Совершенно недоказуемо, если мы, находясь в театре и наблюдая игру актеров, начнем вдруг думать, что это только наша собственная выдумка и что на сцене вовсе не изображается объективно существующая жизнь в тех или иных, пусть больших или малых, своих проявлениях. Конечно, это перед нами изображение той или иной объективной жизни, пусть в каком-нибудь специальном преломлении. Но сказать, что наблюдаемая нами театральная сцена есть только простая объективность, это тоже будет довольно вздорным суждением, поскольку и в самой жизни драматург мог выбирать те или иные субъективные состояния, и актеры, исполняющие данную пьесу, тоже проявляют каждый раз те или иные субъективные свои способности или наклонности. Да, наконец, и сами мы, зрители этой театральной пьесы, тоже можем одно переживать весьма глубоко и остро, а мимо другого проходить достаточно равнодушно и без всякого специального внимания. Конечно, то же необходимо сказать и о всяком другом искусстве и, даже больше того, о любом нашем эстетическом переживании, которое всегда имеет перед собой так или иначе понимаемый им предмет и которое всегда так или иначе отличается теми или другими настроениями и переживаниями. Поэтому не только неоплатонизм или вся античная философия, но и всякая философия вообще, если она базируется на исходном тождестве субъекта и объекта, в основе своей по необходимости является именно эстетикой. Можно не говорить ни слова о таких предметах, как прекрасное, красота, трагическое, комическое, возвышенное, низменное, юмор, наивное, гротескное или бурлескное, и – все равно во всех этих случаях речь будет идти не о философии вообще, а именно об эстетике, если только всерьез в основе всех этих изображений будет залегать тождество субъекта и объекта.

Кроме того, если глубочайшая и максимально основная характеристика бытия в античности понимается как полное тождество субъекта и объекта, то ясно, что все античные конструкции того, что мы называем философией, если часто и получают какое-нибудь специальное название (как, например, "подражание", "гармония", "мудрость" и т.д.), решительно все отличаются именно эстетическим характером; и может быть, по этому самому они не характеризуются в античности как эстетические; ведь само бытие, из которого построяются все эти категории, в своей самой последней глубине является в античности именно эстетическим. Ведь иного бытия античность вообще не знает. Поэтому и все онтологические построения на основании такого бытия не только вовсе не называются эстетическими, но и само бытие, этот последний и окончательный материал для всякого философского построения, тоже не именуется эстетическим и наука о нем в античности тоже не именуется эстетикой. Ведь ничего неэстетического античность вообще не знала. Ей не с чем было сопоставить свое эстетическое бытие, почему оно и осталось без этого названия "эстетическое"" да и сама наука о бытии тоже не именовалась эстетикой, потому что иной науки о бытии античность вообще не знала. И только в результате весьма кропотливого филологического исследования мы убеждаемся, что становление у Гераклита имеет эстетический смысл, что онтология атомов у Демокрита является не чем иным, как именно эстетикой, что идеи Платона и формы Аристотеля тоже оказываются в последней своей глубине эстетическими.

Правда, это не мешает расчленять и анализировать исходное эстетическое бытие у античных философов, так что можно и нужно говорить и о субъективных мотивах в античной философии и об объективных ее мотивах, и вообще о той или иной дозировке субъективного и объективного начала в исходной и окончательной стихии бытия. Но ведь и мы в современной химии получаем то или иное химическое соединение, которое состоит из отдельных элементов. И тем не менее воздух есть только воздух, из каких бы химических элементов он ни состоял, а вода есть соединение двух атомов водорода и одного атома кислорода; и тем не менее вода есть своеобразное и окончательно неделимое качество, совершенно новое в сравнении с кислородом и водородом, и ни в каком смысле на них не делимое. Точно таким же образом и то бытие, о котором говорят античные философы, тоже абсолютно своеобразно, абсолютно неделимо и оригинально, на какие бы элементы мы его ни делили и с какими бы элементами мы его ни сравнивали. Поэтому и то бытие, на котором строили свои системы античные философы, есть тоже нечто неделимое и нечто оригинальное, нечто ни с чем не сравнимое, какие бы элементы мы в нем ни находили и как бы мы его ни сравнивали с этими элементами. С нашей теперешней точки зрения это есть бытие просто эстетическое. И так как все существующее с точки зрения античности было эстетическим, то поэтому оно и не получало такого названия и эстетики вовсе не существовало как отдельной науки.

4. Неоплатоническая философия и неоплатоническая эстетика

В наших предыдущих исследованиях, которые легли в основу нашей общей "Истории античной эстетики", мы везде по мере сил старались подчеркнуть именно это тождество субъекта и объекта, лежащее в основе античных представлений о бытии, включая также и его "гармоническую" природу. И везде явно или неявно вытекало понимание всей античной философии как именно истории эстетики. Часто поэтому и не было необходимости говорить специально об эстетической значимости античной философии, если почти вся она с начала и до конца понималась у нас именно как эстетика. Потому не нужно удивляться и теперь, если неоплатоническую философию мы будем трактовать по преимуществу как эстетику. Ведь эта неоплатоническая философия вся построена на изображении такой внутренней жизни, которая явлена внешне и часто даже просто телесно, хотя ее чисто телесный и внешний перевес в общеантичной гармонии и потребует от нас весьма сложного анализа.

Этот сложный анализ неизбежно потребуется потому, что неоплатонизм является завершительной ступенью всей тысячелетней античной эстетики и потому доходит до ее духовно-внутренних сторон, которые с первого взгляда находятся даже в полном противоречии с общеантичной субъект-объектной эстетикой. На самом деле, как мы это увидим ниже, у неоплатоников в основном здесь нет ровно никакого противоречия с эстетикой периода классики, то есть с досократиками, Платоном и Аристотелем. Однако античная мысль достигла здесь своих завершительных форм, которые, конечно, не могли обойтись и без всякого рода абстрактных конструкций. Эти последние часто весьма смущали многих исследователей и знатоков неоплатонизма, думавших, что неоплатонизм здесь уже вышел за пределы того, что мы выше назвали классической художественной формой, то есть за пределы язычества, и путали неоплатонизм с христианским вероучением. На самом же деле в античном неоплатонизме ровно ничего не было христианского; и даже иные неоплатоники, вроде Оригена, Порфирия или Юлиана, были и противниками христианства и прямыми его гонителями.

Вот почему античную философию нигде нельзя было трактовать и без выставления на первый план именно ее космологии. Поскольку наивысшей красотой для античной мысли был именно космос, видимый, слышимый и осязаемый, но в то же время и максимально воплощающий на себе все идеальные и божественные начала бытия, то есть в конце концов все то же самое тело, хотя и максимально совершенное. Ровно то же самое мы находим и специально в неоплатонической эстетике, которую с одинаковым правом можно трактовать и как философию вообще и как эстетику в частности.

Наконец, в связи с этим необходимо подчеркнуть и то, что само собой вытекает из предыдущего, но ввиду вековых предрассудков все еще не находит для себя определенного места в анализах неоплатонической философии и эстетики. Дело в том, что указанные у нас выше основные категории неоплатонической философии почти исключительно все исследователи, не говоря уже об общих знатоках и любителях, понимают исключительно философски, то есть исключительно теоретически, исключительно категориально. Думают, что, изложив неоплатонизм сверху донизу, то есть от Единого и до материи, или снизу доверху, то есть от материи до Единого, тем самым уже изложили все существо философии Плотина. Три основные ипостаси – вот что такое неоплатонизм с точки зрения таких любителей; и с их точки зрения необходимо только исследовать степень подробности и этапы развития этих трех ипостасей. На самом же деле после приведенных у нас выше соображений эти три ипостаси представляют собою только чисто теоретическую и абстрактную, хотя, конечно, вполне необходимую сторону философии неоплатонизма. Вся сложность этой философии заключается в том, что тут перед нами не просто философия, а то, что мы в конце XX в. должны считать также и эстетикой. А поскольку в основе всякой эстетики лежит интуиция субъект-объектного тождества, то все эти три ипостаси должны рассматриваться также и как субъект-объектное тождество. Правда, эта сторона философии неоплатонизма всегда более или менее указывается и даже анализируется. И все-таки одного такого анализа, с нашей точки зрения, все еще очень мало. Если идти сверху, то первая категория, на которую мы указали, Единое, является чем-то высшим всякого противопоставления субъекта и объекта. А это очень важно, потому что, не будучи тождеством субъекта и объекта, но вообще превышающим всякую раздельность, да и всякую тождественность, неоплатоническое Единое все же является истоком всякого субъекта и всякого объекта, и прежде всего их тождества. Значит, элемент тождества субъекта и объекта, хотя и в негативном смысле, все же в некоторой степени присущ и Единому. Но то же самое необходимо сказать, конечно, и об Уме, в котором субъект мышления и объект мышления в первую очередь тоже вполне тождественны. О том, что мыслимое не вне мыслящего, об этом у Плотина мы найдем целые трактаты. И тем не менее некоторого рода тождество мыслимого и мыслящего несомненно содержится в неоплатоническом Уме, что мы увидим, например, на неоплатоническом учении о софии ("мудрости"), которая трактуется как начало вполне умственное, но тем не менее вполне умственно же осуществленное, откуда эту категорию и приходится считать наиболее основной во всей эстетике неоплатонизма. Такое же различие и тождество неподвижности и движения мы найдем и в третьей неоплатонической ипостаси, то есть Мировой Душе. И то, на что уже совсем мало обращают внимание, а именно телесный космос по самому своему существу несомненно является совершенным воплощением субъективного умственного начала, но в сфере чисто телесной. Наконец, внутри самого космоса то, что неоплатоники называют материей, также имеет свое иерархичное строение, то есть от своих конкретных форм; когда она идеально воплощает на себе умную сферу, она доходит до минимального, а неоплатоники учат, даже и до нулевого воплощения идеальных начал.

Таким образом, правда, еще до конкретного исследования хаотически разнообразных материалов неоплатонизма, уже теперь необходимо сказать, – и притом на основании изучения всей истории античной эстетики в целом, – что неоплатонические три основные ипостаси без их эстетического исследования остаются только теоретической абстракцией, вполне правильной и необходимой, но совершенно недостаточной и противоречащей всем нашим предыдущим исследованиям античной эстетики в целом.

5. Символическая природа античной и, в частности, неоплатонической философии и эстетики

Для новоевропейской буржуазной философии самое трудное – это понять тождество субъекта и объекта. Всякому понятно, что такое камень, дерево, река или гора. И так же всякому понятно, что такое радость, печаль, страдание, веселость, волевое усилие и любой аффект. Но как понять, например, что дерево произносит человеческие слова, что река оказывается супругой для какого-нибудь бога, который в ней купается, и что гора движется или останавливается, когда слушает пение Орфея? Но тут уж ничего не поделаешь. Или надо всерьез (пусть хотя бы временно) отказаться от буржуазного противопоставления субъекта и объекта – тогда откроется возможность для понимания античной философии и эстетики. Или пусть мы будем упорно стоять на принципиальной раздельности и несовместимости субъекта и объекта – тогда античная эстетика и вместе с нею вся античная философия окажутся наивной и детской сказкой, если не прямо бредом сумасшедшего. И вот это тождество субъекта и объекта, превращающее философию в эстетику, весьма упорно и с небывалой настойчивостью проводят неоплатоники решительно во всех областях своей эстетической философии.

Поэтому полученная у нас выше, как мы только что сказали, система шести основных категорий неоплатонизма обязательно должна быть интерпретирована в системе тождества субъекта и объекта. Каждая из этих шести категорий получила у нас свое не только логическое или диалектическое, но даже и свое социально-историческое толкование. Теперь ясно, что самое главное толкование должно быть здесь не просто логическое и диалектическое, не просто социально-историческое, но как раз именно эстетическое.

Другими словами, каждая из этих шести основных диалектических категорий должна будет рассматриваться в связи с теорией тождества субъекта и объекта. Для краткости это всеобщее тождество субъекта и объекта мы будем именовать символическим, поскольку все субъективное здесь является обязательно объективным и все объективное обязательно указывает здесь на что-нибудь субъективное. Этот термин в настоящем случае мы не считаем наилучшим. Но у нас не нашлось никакого другого выражения, которое обозначало бы исходное и глубочайшее бытие и не как рациональное, и не как эмпирическое. Пусть этот термин останется у нас условным. Но его незаменимое для нас значение будет везде заключаться в том, что он везде будет проявляться и как абсолютность человеческого субъекта и как абсолютность внечеловеческого объекта. Типов, разновидностей и специальных областей неоплатонического символизма мы будем находить очень много, поскольку направление это как-никак все-таки просуществовало четыре столетия (и притом это только еще в одной античности, а уж дальнейшая история неоплатонизма, конечно, не может входить в план нашей, хотя и многотомной истории античной эстетики).

Однако до прямого и непосредственного анализа неоплатонической эстетики и ее символизма еще очень далеко. Сначала мы формулируем разные типы исторического развития античного неоплатонизма вообще, но и с переходом к изображению первого яркого античного неоплатоника Плотина нам все еще придется весьма долго пребывать в преддверии самой эстетики Плотина, ввиду смешения философских и эстетических методов у этого философа. И только весьма нескоро мы перейдем к анализу чисто эстетических трактатов Плотина. И лишь после всей этой нелегкой работы можно поставить вопрос об окончательной значимости плотиновского символизма, который сейчас пока мы даже и не анализируем, а только выдвигаем на первый план как максимально существенный.


§2. Классическая художественная форма

1. Три художественные формы по Гегелю

Гегель замечательно гениально, хотя терминологически и не очень удачно, разделил всю мировую эстетику на три периода.

Один период, куда он относит весь древний Восток, понимает эстетическое так, что субъективное не проявляет себя целиком в объективном, хотя несомненно существует, так как иначе вообще на Востоке не было бы эстетического тождества субъекта и объекта, то есть не было бы эстетики вообще. Но во всяком тождестве, как мы уже говорили выше, составляющие его элементы могут быть даны в очень разнообразной дозировке. Химический раствор может быть и очень крепким и очень слабым в зависимости от количества составляющих его элементов, хотя и всякий слабый и всякий крепкий раствор все равно представляет собою тождество составляющих его элементов. И вот в странах древнего Востока в очень большом и даже в огромном количестве представлена объективная или, точнее сказать, объективно-материальная сторона эстетической предметности, субъективная же представлена весьма мало и доходит почти до неявленной и малопознаваемой абстракции, почти до загадки. Египетская пирамида несомненно таит в себе нечто внутреннее, нечто субъективное и даже таинственное. Но в чем заключается эта субъективная сторона египетской эстетики, разгадать весьма трудно и почти даже невозможно. Огромная телесная масса, то есть объективная осуществленность эстетики пирамиды, настолько велика и настолько подавляет, что внутреннее содержание такой эстетики остается какой-то загадкой. То же самое можно сказать, например, и об египетском обелиске. И более всего это нужно сказать об египетских сфинксах, которые как бы специально созданы для того, чтобы скрыть внутреннюю и субъективно-смысловую сторону египетского чувства красоты.

2. Специально о классической художественной форме

В противоположность Египту (минуя, конечно, необозримые детали и исторические периоды египетского искусства) античное эстетическое чувство, по Гегелю, как раз начинает выявлять внутренний аспект внешней объективной стороны искусства. Тут появляются, например, боги, которые, по крайней мере в период своего развития, имеют вполне человеческий вид, обращаются с людьми, как с теми существами, которые вполне сравнимы с ними, вмешиваются во все детали человеческой жизни, сражаются вместе с людьми против одних и в защиту других людей, так что все внутреннее, что имеется в эстетическом сознании, является здесь в своем вполне понятном виде. Да и сами боги, будучи бессмертными и всемогущими (без чего они вообще не были бы богами), ведут вполне человеческий образ жизни, дружат и враждуют, очень и очень не чужды романических приключений, целуются, дерутся, занимаются человеческими ремеслами, хулиганят и безобразничают, мало признают друг друга и панибратствуют с верховным божеством, с Зевсом или Юпитером, не только сохраняют возвышенный и торжественный вид, но также и пляшут, и совершают преступления, и разодеваются, и обнажают себя, даже вступают в брак, и не только между собою, но и с людьми. Ясно, что внутренняя жизнь божества, – а божество здесь явно является только результатом обожествления природы, природных и исторических сил, часто весьма далеких от всякой морали, – вполне отчетливым образом выявляет свою внутреннюю жизнь вовне, в самой обыкновенной природной и человеческой материи. Наоборот, вся красота здесь в том и выражается, что бессмертное и могущественное божество слилось здесь воедино с природой и естественно живущим человеком. Конечно, для эстетики здесь важно, чтобы внутренняя жизнь проявлялась в своем максимальном совершенстве и возвышенной полноте и чтобы такими же были и люди в своем тождестве с божествами, то есть чтобы они были героями и обладали своим предельным, хотя, конечно, в то же самое время и земным характером.

Однако, так или иначе, но исконное тождество субъекта и объекта, которое на Востоке дано в своем существенном неравновесии ввиду преобладания объективно-материальной стороны, в античности дано в полном равновесии, поскольку все внутреннее и божественное дается или может быть дано здесь во вполне земном природном человеческом и, во всяком случае, не загробном, но в весьма понятном смысле, а внешнее, или объективное, здесь дается, или, по крайней мере, может даваться также и чисто внутренне.

3. Выводы

И в отличие от восточной художественной формы, которую Гегель прекрасно понимает, но именует весьма неудачно как символическую, античное искусство он называет гораздо более понятным и близким для нас термином "классическая художественная форма". Дальше у него следует то, что он называет романтической художественной формой, анализ которой, конечно, не может являться нашей задачей, но которая, нельзя не отметить, основана, наоборот, на перевесе внутреннего над внешним. Сюда относится, конечно, прежде всего все христианство, для которого материя является, по Гегелю, только подмостками для истории субъекта. Такую концепцию мы тоже не считаем правильной, но входить в ее анализ, повторяем, не может являться задачей истории античной эстетики. Важно только то, что "классическая художественная форма", пожалуй, изображена у Гегеля гениальнее всего. К тому же несомненно весьма талантливым является толкование классической художественной формы как скульптурной в отличие от древневосточной, которую Гегель называет архитектурной художественной формой (имея в виду огромность или массивность внешней стороны восточного искусства и полную неизвестность того, кто именно живет внутри этих внешне весьма оригинальных "архитектурных" сооружений).

Итак, исконное и первоначальное и во всяком случае неизбежное тождество субъекта и объекта так или иначе, но в своем "классическом" виде содержит не только раздельность субъекта и объекта, но и их существенную слитость в одном целом. Что же касается восточной символической художественной формы и западной романтической художественной формы, отличающихся как раз полным неравновесием внутренне-субъективного и материально-внешнего, анализировать это не входит в план нашей работы.


§3. Историческое разделение неоплатонизма

Такая сложная, четкая и разработанная система философии, конечно, должна была иметь большую предварительную подготовку; а когда она появилась, то она должна была иметь длительную историю в развитии своих деталей. Поэтому сейчас возникает у нас вопрос об исторических этапах собственного развития неоплатонизма с III по VI вв.

1. III в. н.э.

Здесь окончательно укрепивший себя принципат переходит к своему внутреннему структурному росту, постепенно превращаясь в сакрально иерархическую систему в связи с дальнейшей феодализацией общества. Другими словами, это был переход от принципата к доминату. Здесь-то и оформилась первая школа неоплатонизма, имевшая своим местопребыванием Рим, а основателем Плотина и его продолжателей Порфирия и Амелия. Этот римский неоплатонизм является спекулятивно-теоретической системой неоплатонизма, пока еще далекой от систематической разработки философии мифа и мистической практики, то есть он реставрирует политеизм пока еще только спекулятивно и только теоретически.

2. IV в. н.э.

Здесь некоторого рода стабилизация Римской империи (правда, очень кратковременная) в связи с достигнутыми результатами феодализации. Это приводит к тому, что доминат всерьез собирается реставрировать языческий политеизм, что и приводит, с одной стороны, к неудачной попытке императора Юлиана, а с другой – к реставрации этого политеизма и в области спекулятивно-практической, откуда возникает новая – малоазиатская – ступень неоплатонизма, географически представленная двумя центрами: Сирией (школа Ямвлиха) и Пергамом (Юлиан и Саллюстий). Не покидая почвы спекулятивных теорий, этот малоазиатский неоплатонизм ставит своей главной задачей практическую мистику, теургию и мантику.

3. V-VI вв. н.э.

Крах попытки Юлиана был крахом и всего неоплатонизма как нового и творческого этапа философии. В эти два века окончательно выясняется, что нарождающаяся феодализация общества призвана не сохранять старую рабовладельческую формацию, но создавать новую, совершенно оригинальную, собственно – феодальную формацию. Поэтому иллюзии политеистической реставрации здесь исчезают, и неоплатонизм уже не дает новых и творческих форм, но занимается систематизацией уже достигнутых результатов и комментированием на их основе Платона и Аристотеля. Эту ступень неоплатонизма необходимо назвать систематизаторско-комментаторской. Географически же она тоже представлена двумя центрами: Афинами (школа Прокла) и Александрией (многочисленные комментаторы).

Таким образом, мы имеем пять школ самого неоплатонизма, а именно неоплатонизм:

  1. римский,
  2. сирийский,
  3. пергамский,
  4. афинский и
  5. александрийский.

Начнем с первого и самого яркого представителя неоплатонической эстетики, который к тому же является и ее подлинным основателем, с Плотина. Вместе с Порфирием и Амелием Плотин образует то, что выше мы назвали римским неоплатонизмом.


Часть Третья
ОБЩЕТЕОРЕТИЧЕСКОЕ И ИСТОРИКО-ФИЛОСОФСКОЕ
ВВЕДЕНИЕ В ЭСТЕТИКУ ПЛОТИНА

I
ОБЩИЕ СВЕДЕНИЯ О ПЛОТИНЕ И ПЛАН ИССЛЕДОВАНИЯ

§1. Биография и сочинения Плотина

1. Основные биографические данные

а) О жизни Плотина мы знаем из специального трактата Порфирия "Жизнь Плотина", из Евнапия и из словаря Суды. Плотин родился в Ликополе (Египет) в 203/4 или 204/5 г. от безвестных родителей. Двадцати восьми лет от роду он стал заниматься философией и слушал различных философов в Александрии, но его долго никто не удовлетворял, покамест он не остановился на Аммонии Саккасе, у которого обучался одиннадцать лет (Porph. 3, 6-21)1. В 242 г. он примкнул к походу императора Гордиана в Персию, где собирался изучать персидскую философию, но после поражения Гордиана должен был спасаться бегством в Антиохию. В 243/4 г. Плотин прибывает в Рим, где начинается его очень широкая преподавательская деятельность. Порфирий рассказывает о том, что Плотин был не только выдающимся преподавателем философии, но и очень добрым человеком, которому многие родители перед смертью отдавали на воспитание своих детей (Porph. 3, 5-10) и к которому многие приходили как к судье за разбирательством своих конфликтов.

При императоре Галлиене, который вместе со своей супругой весьма благоволил к Плотину, у философа возникла мысль организовать в Кампании пробное идеальное государство по образцу платоновских "Законов" под именем Платонополиса. На это Плотин получил согласие у Галлиена, но в дальнейшем Галлиен отказался от этой мысли (Porph. 12, 1-12). Рассказывается о высокой личной жизни Плотина, об его аскетизме, об его склонности к созерцанию и – в последние годы жизни – о тяжелых болезнях и, в частности, о болезни глаз, мешавшей ему перечитывать и исправлять написанные им сочинения. Умер Плотин в 269/70 г.

б) Трактат Порфирия, этого ближайшего ученика Плотина, содержит много разного рода сведений о характере и поведении Плотина, которые обычно не приводятся в исследованиях о Плотине, но которые мы здесь кратко упомянем, хотя бы потому, что они являются для нас примером античной экзотики.

Порфирий передает, что Плотин сосал материнскую грудь до восьми лет и перестал только после гневного окрика со стороны (3, 1-6). Плотин страдал болезный живота, но не соглашался на лечение, в баню никогда не ходил, а растирался дома сам, и когда ввиду эпидемии был покинут растиравшими его, начал болеть другими болезнями (2, 1-10). Желавшим писать с него портрет он отвечал резким отказом, так как он и без того является подобием природы, а создавать подобие подобия было бы уж совсем бессмысленно (1, 5-9). Плотин не отмечал дня своего рождения, но отмечал дни рождения Сократа и Платона (2, 37-43). Плотин имел много учеников, и один из этих учеников, римский сенатор Рогацион, в подражание своему учителю вел самоотверженно-аскетический образ жизни (7, 31-46). Написанного он никогда не перечитывал и не менял, потому что страдал болезнью глаз (8, 1-4), о красоте начертания букв тоже никогда не заботился (8, 4-5). Однако что касается внутренней стороны дела, то, "продумав про себя свое рассуждение от начала и до конца, он тотчас записывал продуманное и так излагал все, что сложилось у него в уме, словно списывал готовое из книги" (8, 8-11 Гаспаров).

"Писал он обычно напряженно и остроумно, с такою краткостью, что мыслей было больше, чем слов, и очень многое излагал с божественным вдохновением и страстью, скорее разделяя чувство, нежели сообщая мысль" (14, 1-4).

Порфирий не устает хвалить высокую личность своего учителя. Нечего и говорить о том, что, по Порфирию, Плотин вел аскетический образ жизни (8, 21-23); был настолько добр и незлобив, что даже не имел никаких врагов (9, 18-22); был весьма проницателен и прозорлив вплоть до того, что по одному выражению лица узнавал того, кто украл ожерелье, и по поведению детей предсказывал их будущее (11, 1-9). Отличаясь некоторой неправильностью речи, Плотин был весьма искусным и вдохновенным спорщиком:

"Ум его в беседе обнаруживался ярче всего: лицо его словно освещалось, на него было приятно смотреть, и сам он смотрел вокруг с любовью в очах, а лицо его, покрывавшееся легким потом, сияло добротой и выражало в споре внимание и бодрость" (13, 5-10).

Порфирий подчеркивает широкую образованность Плотина. Согласно Порфирию, Плотин в своих сочинениях использовал и стоиков, и платоников, и особенно аристотеликов, кроме того, глубоко разбирался в таких предметах, как геометрия, арифметика, механика, оптика или музыка (14, 4-10). Но он не любил ни христиан, ни восточных мудрецов, ни всякого рода гностиков (16, 1 – 18). Порфирия пленяет также небывало синтетический охват, отличавший философию Плотина, который, например, однажды, после прочтения Порфирием своих стихов о Священном Браке и после осуждения их слушателями, сказал Порфирию: "Ты показал себя и поэтом, и философом, и иерофантом!" (15, 1-6). Такое же глубокое и высокое понимание личности Плотина явствует из нескольких десятков стихотворных строк, которые Порфирий приводит, как он утверждает, со слов дельфийского оракула (22, 8-63).

Порфирий пишет:

"В стихах этих сказано, что Плотин был благ, добр, в высшей степени кроток и сладостен, что и нам самим дано было видеть; сказано, что душа его была бодрственной и чистой, всегда устремленной к божественному, куда влекла его всецелая любовь; сказано, что все силы свои он напрягал, чтобы преодолеть горькие волны этой кровавой жизни. Так божественному этому мужу, столько раз устремлявшемуся мыслью к первому и высшему богу по той стезе, которую Платон указал нам в "Пире", являлся сам этот бог, ни облика, ни вида не имеющий, свыше мысли и всего мысленного возносящийся, тот бог, к которому и я, Порфирий, единственный раз на шестьдесят восьмом своем году приблизился и воссоединился. Плотин близок был этой цели – ибо сближение и воссоединение с всеобщим богом есть для нас предельная цель, за время нашей с ним близости он четырежды достигал этой цели, не внешней пользуясь силой, а внутренней и неизреченной" (23, 1-18). Порфирий заканчивает свою характеристику Плотина изображением того, как Плотин пребывает теперь среди богов и героев, услаждаясь светлой радостью их бытия, их пирами, беседами с ними и торжеством вечной истины и красоты (23, 28-40).

Интересно сообщение Порфирия о кончине Плотина с весьма любопытной, хотя, вероятно, и фантастической, античной экзотикой. В последние минуты своей жизни Плотин, согласно Порфирию, все еще ждал одного своего любимого ученика Евстохия, который явился к Плотину очень поздно. Порфирий пишет: "Умирающий сказал ему: "А я тебя все еще жду", потом сказал, что сейчас попытается слить то, что было божественного в нем, с тем, что есть божественного во вселенной, и тут змея проскользнула под постелью, где он лежал, и исчезла в отверстии стены, а он испустил дыхание" (2, 25-29).

Во всей этой хвалебной характеристике Плотина у Порфирия есть одно место, которое способно вызвать некоторого рода недоумение. Именно – другой известный ученик Плотина, Амелий, посещавший храмы в дни праздников и предложивший однажды Плотину пойти с ним, услышал от него будто бы такой ответ: "Пусть боги ко мне приходят, а не я к ним!" К этому Порфирий добавляет: "Но что он хотел сказать такими надменными словами, этого ни сам я понять не мог, ни его не решался спросить" (10, 31-38). Нам казалось бы, что этими словами Плотин хотел подчеркнуть элементарность и наивность всякого культа и необходимость для правильного понимания богов точной и углубленно-логической их теории. Но, может быть, эту неожиданную реплику Плотина надо объяснять и как-нибудь иначе.

в) В кратком и сжатом виде Г.Д.Барнес2 дает биографию Плотина в следующем виде.

204 (сентябрь) – 205 (август). Рождение Плотина.
232 (сентябрь) – 233 (август). Обучение у Аммония Саккаса.
243 (весна). Участие в походе Гордиана.
244 (лето). Прибытие в Рим.
244 (лето) – 253 (осень). Преподавание в Риме.
253 (сентябрь). Начало записи лекций.
263 (июль-август). Прибытие Порфирия в Рим.
263 (июль-август) – 268 (август). Совместная работа с Порфирием в Риме.
268 (август). Поездка в Сицилию.
270 (июль-август). Смерть Плотина.

2. Сочинения Плотина

Что касается сочинений Плотина, то необходимо сказать, что Плотин не был специально литератором и в годы расцвета ничего не писал, а начал записывать свои лекции только пятидесяти лет от роду, да и то ввиду болезней и неохоты заниматься литературой, не доводил свои записи до полной литературной отделки. Перед смертью он завещал Порфирию проредактировать, привести в порядок и издать его лекции, что тот и сделал, затратив на это большой труд и внимание.

Порядок распределения философских сочинений Плотина сам Порфирий излагает весьма подробно (24-26). Прежде всего, Порфирий разделил все трактаты Плотина (мы бы теперь сказали, все статьи Плотина) на шесть отделов в соответствии с основной тематикой философии своего учителя. Каждый отдел Порфирий в свою очередь разделил на девять частей, вследствие чего каждый отдел получил у него название Эннеады, то есть Девятки, и все шесть отделов тоже получили с тех пор общее название "Эннеады". Трактаты, на которые делилась у Порфирия каждая "Эннеада", были расположены у него в порядке возрастающей трудности и занимали каждый от нескольких страниц до нескольких десятков страниц. В настоящее время невозможно установить, какие изменения Порфирий внес в текст Плотина, но этот вопрос и не представляет особенно большого интереса, если Плотин сам выбрал себе такого редактора. Каждый трактат Порфирий снабдил специальным заголовком. Мы приведем список всех 54 трактатов Плотина, так как это лучше всего введет читателя в тематику Плотина (при этом названия трактатов, как сказано, принадлежат Порфирию, а название "Эннеад" – нам).

  1. Этика, или жизнь философа. 1) О том, что такое живое существо и что такое человек. 2) О добродетелях. 3) О диалектике. 4) О счастье. 5) О том, увеличивается ли счастье со временем. 6) О прекрасном. 7) О первичном благе и о других благах. 8) О том, что такое зло и откуда оно. 9) Об уходе души из тела (о самоубийстве).

  2. Натурфилософия. 1) О небе. 2) О небесном движении. 3) О том, производят ли действие светила. 4) О материи. 5) О том, что существует в потенции и в акте. 6) О сущности и качестве. 7) О всецелом смешении. 8) О зрении, или каким образом удаленные предметы кажутся малыми. 9) Против гностиков.

  3. Космология. 1) О судьбе. 2-3) О промысле. 4) О демоне в нас, получившем нас в удел. 5) Об Эроте. 6) Об отсутствии чувственных ощущений у бестелесных предметов. 7) О вечности и времени. 8) О природе, созерцании и Едином. 9) Различные вопросы.

  4. Психология. 1-2) О сущности души. 3-4) Апории о душе. 5) Апории о душе или о зрении. 6) О чувственном восприятии и памяти. 7) О бессмертии души. 8) О схождении души в тело. 9) Являются ли все души одной душой?

  5. Ноология, или учение об Уме. 1) О трех начальных ипостасях (или субстанциях). 2) О возникновении и порядке того, что следует за первичным. 3) О познавательных ипостасях и о том, что запредельно. 4) Как от первичного происходит то, что после первичного, и об Едином. 5) О том, что умственные предметы не вне Ума, и о Благе. 6) О том, что находящееся за пределами бытия не мыслит, и о том, что такое первично мыслящее и что вторично. 7) О том, имеются ли идеи также и для единичного. 8) Об умопостигаемой красоте. 9) Об Уме, об идеях и о сущем.

  6. Генология, или учение об Едином. 1-3) О родах (категориях) сущего. 4-5) О том, что Единое везде самотождественно и присутствует в то же время везде целиком. 6) О числах. 7) О том, как существует множество идей, и о Благе. 8) О свободе и воле Единого. 9) О Благе, или об Едином.

Нетрудно заметить, что философские проблемы расположены в "Эннеадах" в восходящем порядке: сначала говорится о том, что человеку ближе всего, то есть о нем самом, а потом изложение поднимается от вопросов чувственной материи и космоса к вопросам о Душе, Уме и Едином. При этом интерес философа к своим проблемам увеличивается именно с таким восхождением, потому что первые три "Эннеады" по размерам равняются IV и V, взятым вместе, а IV и V, взятые вместе, равняются одной VI.

3. Вопрос о хронологии сочинений Плотина

У Порфирия содержатся указания, правда весьма общего характера, также и на хронологию сочинений Плотина. Их мы находим в 4, 8-6, 37.

Порфирий сообщает, что к началу его знакомства с Плотином последнему было 59 лет, то есть это знакомство произошло около 263 г. Согласно сообщению Порфирия, у Плотина к этому времени уже был написан 21 трактат, но ввиду указанных у Порфирия обстоятельств (с. 196) запись эта была далека от совершенства. Эти трактаты, по Порфирию, следующие: I 6, IV 7, III 1, IV 2, V 9, IV 8, V 4, IV 9, VI 9, V 1, V 2, II 4, III 9, II 2, III 4, I 9, II 6, V 7, I 2, I 3, IV 1.

В ближайшие шесть лет после этого, в 263-268 гг., ввиду усердных просьб Порфирия и другого близкого ученика Амелия, Плотин написал еще 24 трактата: VI 4, VI 5, V 6, II 5, III 6, IV 3, IV 4, IV 5, III 8, V 8, V 5, II 9, VI 6, II 8, I 5, II 7, VI 7, VI 8, II 1, IV 6, VI 1, VI 2, VI 3, III 7. В последние два года своей жизни, в 268-270 гг., Плотин, по Порфирию, написал еще девять книг: I 4, III 2, III 3, V 3, III 5, I 8, II 3, I 1, I 7.

Свои хронологические сообщения Порфирий заканчивает следующим замечанием:

"Так как писал он их в разное время, одни в раннем возрасте, другие в зрелом, а третьи уже в телесном недуге, то и сила в них чувствуется разная. Первые двадцать одна книга более легковесны и еще не достигают полной силы и величия, книги второго выпуска обнаруживают силу, достигшую расцвета, – эти двадцать четыре, за немногими исключениями, остаются у Плотина совершеннейшими; наконец последние девять написаны с уже убывающей силой, и последние четыре – больше, чем предпоследние пять" (6, 26-37).

По поводу всей этой хронологии сочинений Плотина у Порфирия мы должны сказать, что она отнюдь не обладает для нас большой ценностью и в мировой науке она почти не получила никакого признания. Дело в том, что Плотин сам вовсе не считал себя литератором, страдал болезнью глаз и вовсе не имел охоты перечитывать написанное. Тот текст "Эннеад", которым мы сейчас обладаем, уже отредактирован Порфирием по завещанию самого Плотина; и Порфирий, надо полагать, редактировал текст своего любимого и единственного учителя со всей возможной тщательностью и вниманием. Это – самое главное. Что же касается периодизации сочинений Плотина, то она для нас малозначительна, потому, что Плотин стал писать уже в старом возрасте, когда свою систему он уже продумал с начала до конца и едва ли за последние шесть лет своей жизни он мог создать что-нибудь новое. Кроме того, Порфирий явно ошибается, когда он квалифицирует текст Плотина согласно обычному трафаретному пониманию: сначала Плотин писал незрело, потом писал зрело и в конце писал старчески небрежно. Ничего этого невозможно заметить при самом тщательном изучении текста Плотина. Для примера скажем, что трактат I 6, который, по Порфирию, надо считать самым ранним, написан весьма трудным и сложным языком, а главное, основан на всех тех общих философских категориях, которые применяются у Плотина и в том периоде, который зовется у Порфирия зрелым, и в период старости Плотина. Кроме того, из общей истории философии и литературы мы прекрасно знаем целые сотни примеров, когда в зрелом возрасте писатели создавали гораздо менее зрелые свои произведения и когда в старости писатели и художники создавали свои наивысшие шедевры. Поэтому хронологические сообщения Порфирия о сочинениях Плотина почти не имели в науке какого-нибудь заметного значения и влияния. Если и можно при самом микроскопическом анализе текста Плотина найти какие-нибудь хронологические особенности, то ввиду их ничтожной значимости для изучения Плотина занимались ими очень мало, а мы и вовсе заниматься не будем. Поэтому то традиционное разделение на 6 "Эннеад" и разделение каждой "Эннеады" на 9 трактатов с последующим делением на главы, о котором мы говорили выше, это разделение текстов Плотина повсюду признается в науке, и эти три цифры – номера "Эннеады", трактата данной "Эннеады" и главы трактата "Эннеады" – фигурируют в цитатах из Плотина уже несколько столетий, что останется и у нас. Нужно добавить только то, что ввиду обширности некоторых глав сейчас иногда приводятся еще и номера строк данной главы. Поскольку это не было принято раньше, мы в своих прежних работах тоже не прибегали к этому, но в настоящей нашей работе помимо трех основных цифр мы будем приводить также и номера строк. Редким исключением явятся лишь случаи слишком большой краткости цитируемой главы или какая-нибудь другая очевидная бесполезность такой детализации. Пользуясь такой детальной цитацией, мы будем также использовать ее и в приводимых нами работах других исследователей, часто прибегая к уточнению цитаты в соответствии с указанным выше изданием Анри-Швицера.


§2. Общие особенности эстетики Плотина

1. Исходный пункт

Одной из самых существенных особенностей философии Плотина является ее исключительный спекулятивно-теоретический характер, резко отличающий его от большинства других неоплатоников. Этим характером объясняется то, что Плотин направляет главное свое внимание только на три высшие проблемы, а именно на

Единое, Ум и Душу, причем эти три основные субстанции (или, как он выражается по-гречески, ипостаси) являются у него очень глубоко продуманной диалектической триадой. Определение диалектики у Плотина мы находим в I 3, 4-53: она есть смысловое расчленение общности и объединение расчлененного на фоне этой общности. Специально же о диалектике трех ипостасей – V 1-2, не считая множества других мест. Все остальные проблемы в сравнении с этим уже занимают у Плотина второстепенное место.

Гораздо слабее разработана натурфилософия и космология, где хотя и чувствуется повсюду платоновский "Тимей", но мысль философа очень далека от платоновского музыкально-числового исчисления космоса. Еще меньше места отведено демонологии и мифологии, хотя спекулятивно-теоретически они в совершенно ясной форме вытекают из всех рассуждений философа (III 4). В систематической форме мифологии касается, собственно говоря, только трактат III 5, но здесь дана не столько мифология в собственном смысле, сколько дальнейшее развитие философско-символического учения Платона об Эросе как о сыне Богатства и Бедности. Некоторые же философские интерпретации мифа, как, например, исключение в VI 4, 16 из мифов о палингенесии и метемпсихозе, равно как из мифов об Аиде, всяких пространственных (оу topicös – 12, оу topöi – 33) и вещественных (оус ontos eti toy sömatos – 40-41) представлений, почти граничат с отрицанием буквального реализма мифологии.

Наконец, Плотин не только не дает философии астрологии и магии, но, вопреки большинству неоплатоников, даже прямо критикует и астрологию и магию (II 3).

Что касается основных проблем, то учение об Едином, как это мы уже отметили выше, является наиболее оригинальной частью системы Плотина, потому что после платоновского "Парменида" мы впервые у него находим столь принципиально проведенную трансцендентность первого начала. Плотин не устает развивать мысль о полной непричастности Единого какой бы то ни было форме и даже вообще какому бы то ни было осмыслению. Оно выше всяких категорий и даже выше самого бытия, не говоря уже о том, что оно выше всякого познания. Можно только говорить о том, чем оно не является. Однако и эта отрицательность тоже не должна быть ему приписываема как некое качество или свойство. Оно выше всего вообще, и положительного, и отрицательного, и есть совпадение в одной неразличимой точке всех возможных противоположностей, материальных, душевных и духовных, настоящих, прошлых и будущих. Со времени Плотина эта концепция утверждается в неоплатонизме на четыре века, не говоря уже об огромном влиянии ее в средневековой и "новой" философии.

Нужно, однако, остерегаться видеть в Едином Плотина кантовскую "вещь-в-себе", так как это в корне помешало бы усвоить подлинную мысль Плотина. Прежде всего, при всей своей непознаваемости, "вещь-в-себе" у Канта все же есть реальность и бытие, в то время как Единое Плотина не есть реальность и не есть бытие, но выше того и другого; А самое главное, это Единое не есть просто непознаваемость, но есть единство противоположностей, и в том числе непознаваемости и познаваемости. Оно выше всякого познания и бытия, но зато оно – источник всякого познания и всякого бытия; всякое знание и всякое бытие, в том числе Ум, Душа, Космос, Материя, – все это исходит или изливается именно из него, из него эманирует. В этом смысле Плотин и находит возможным, несмотря на его неименуемость, именовать его платоновскими терминами "Единое" и "Благо". Оно источник всего существующего, и оно – цель всего существующего. Это, следовательно, ни в каком смысле не есть "вещь-в-себе".

То, что в нашей схеме неоплатонизма занимает следующее место после Единого, именно Числа, у Плотина покамест еще не объявлено отдельной диалектической ступенью, как это будет у некоторых последующих неоплатоников. Это, однако, не мешает Плотину в специальном трактате о числах (VI 6) ставить эти числа очень высоко и понимать их как источник самого Ума, то есть, в сущности говоря, отводить им промежуточное место между Единым и Умом.

В учении об Уме и душе, которое Плотин проводит по образцу Аммония и Нумения, то есть чисто имматериалистически, обращают на себя внимание очень острые рассуждения о тождестве субъекта и объекта в Уме, то есть о том, что предметы Ума "не вне" самого Ума (V 5) и о синтезе индивидуального и общего в Уме (V 7 и 9) и в душе (IV 9). В учении о природе наибольшей разработке подверглась проблема материи (II 4), где Плотин определяет материю как чистое не-сущее, то есть как абсолютную инаковость, имеющую реальное значение только как принцип распадения и рассеяния бытия, или, вообще говоря, как принцип его становления.

Далее, остроумно используются аристотелевские учения о потенции и акте (II 5) и о субстанции в качестве (II 6), а также с большой аналитической силой используется учение о вечности и времени (III 7). Затем трактат III 8, несмотря на свою сложность и трудность, является прекрасным резюме учения Плотина о природе и космосе на фоне высших принципов и, в частности, о творческом самосозерцании природы и космоса, разлитом в них в ступенчатом порядке от нуля до бесконечности. Это – самые яркие места из трактатов, посвященных Уму, Душе и Космосу.

Наконец, в качестве основной темы философии Плотина нужно отметить теорию восхождения души от чувственного состояния к душевной собранности, от душевной собранности к еще более высокому сосредоточению в уме и от ума к последней сосредоточенности в Едином, когда затухают все разделения и различения в человеке и он погружается в абсолютную сосредоточенность без всякого разделения, то есть в сверхумственный экстаз. Однако и здесь основной спекулятивно-теоретический характер философии Плотина вполне налицо: Плотин не рисует здесь никакой физиологии и даже, в сущности, никакой психологии, не говоря уже о том, что тут у него далеко отброшена всякая мантика и магия, всякие чувственные состояния, всякие физические или умственные видения, всякая фантастика. Здесь перед нами только славословие чистого и беспримесного Ума, настолько глубоко сосредоточенного в себе, что в нем гаснут даже его собственные разделения и различения. Об этом – очень много мест у Плотина и особенно много в VI 7 и 9.

Дальше мы увидим, как весь этот исходный пункт философии Плотина является также и исходным пунктом его эстетики.

Мы не стали бы специально говорить о философском стиле Плотина, если бы он не был так близко связан с его теоретической философией и если бы он действительно не относился к общим особенностям его эстетики. Дело в том, что исходная философская теория Плотина, как это мы уже хорошо знаем, сводится к учению о трех основных ипостасях и об их идеальной воплощенности в космосе. Это является той философией Плотина, о которой можно прочитать в любом учебнике истории античной философии и о которой, конечно, нужно говорить в первую очередь. Первоединое, которое есть совпадение всех противоположностей и превышает всякое бытие и небытие и всякую мысль о них, это действительно центральный пункт всей философии Плотина. Точно так же противопоставление этого Единого самому себе, но покамест без перехода в инобытие, это есть Ум, и тут тоже спорить не о чем. Третьим началом является Мировая Душа, которая уже предполагает внеумное инобытие, которым она движет, но от которого она отталкивается в глубину собственного самоощущения. Это – тоже центральное учение Плотина, как и тот космос, в котором все эти три ипостаси осуществляются в наиболее совершенном виде. Это действительно так и есть у Плотина, и в этом необходимо находить наиболее оригинальное у Плотина и наиболее центральное из всего, о чем думал Плотин в течение всей своей жизни. Однако все это есть у Плотина только теория, а вовсе не то изложение этой системы, как бы эта теория ни была с исторической точки зрения оригинальна.

Дело в том, что всю эту теорию, глубочайшим и яснейшим образом продуманную у Плотина, почти всегда приходится извлекать из его "Эннеад" в значительной мере насильственно. И тут мы сталкиваемся с философским стилем Плотина, который почти, можно сказать, еще не изучен, но который с большим трудом отчленяется от его философской теории и от его эстетики. Кстати сказать, и эстетика Плотина, если ее брать в собственном смысле слова, тоже не очень понятным образом связана с тремя основными и теоретическими ипостасями. Поэтому волей-неволей приходится уже тут, когда мы даем самый общий очерк философской эстетики Плотина, сказать хотя бы самое необходимое о философском стиле Плотина, раз уж этот стиль так неразрывно связан с его теоретической философией. Поскольку здесь у нас пойдет речь лишь о введении в философию Плотина, этот стиль может быть формулирован только весьма кратко. Более или менее цельное представление о нем может возникнуть у читателя только после внимательного изучения всех анализируемых у нас плотиновских материалов. А иначе уже с самого начала эта теория Плотина или будет оставаться непонятной, или будет сводиться на трафаретный метод изложения Плотина в элементарных учебниках по истории античной философии.

Итак, исходный пункт эстетики Плотина сводится в первую очередь к трем основным ипостасям, о которых мы хорошо знаем уже из общего изложения неоплатонизма. Правда, здесь наибольшую роль играет у Плотина первая ипостась, Единое, которое у непосредственных предшественников и учителей Плотина – и это тоже мы уже хорошо знаем – отнюдь не отличалось полной четкостью и не получало законченной и притом обязательно исходной позиции. Однако исходным пунктом эстетики Плотина необходимо считать не только теорию этих трех первичных ипостасей, которая была в той или иной форме у всех неоплатоников вообще. Исходным пунктом эстетики Плотина необходимо считать также еще и весьма оригинальный философский стиль Плотина. Он чрезвычайно сильно деформирует исходную концепцию трех ипостасей. И хотя в основном он нисколько ее не нарушает, а, наоборот, с необычайной силою только впервые ее устанавливает, тем не менее философско-эстетические акценты расставлены у него на этом фоне весьма оригинально. Вот к этому-то оригинально проводимому у Плотина исходному философско-эстетическому стилю мы сейчас и должны обратиться. Тут придется на время отвлечься как от общего неоплатонического учения о трех ипостасях, так и от такого же учения о трех основных ипостасях, но данных уже у других неоплатоников, развивавших, дополнявших, структурно менявших и в смысле философских акцентов перестраивавших исходную эстетику Плотина.

2. Понятийно-диффузный стиль

а) Первое, что бросается в глаза при чтении Плотина, это самая невероятная смесь очень четкой и очень продуманной теоретической системы и, с другой стороны, ее крайне хаотическое изложение, доходящее до какой-то диффузии основных и четко продуманных категорий и философских понятий вообще. Diffusio по-латыни значит "распространение", "растекание", "расширение". Эта категориально-диффузная или понятийно-диффузная особенность философского стиля доходит у Плотина иной раз до формы разговора автора с самим собой, тем самым часто даже до полной неразберихи. Здесь мы находим вовсе не такую философию, которая сначала выставляла наиболее основные, общие, наиболее понятные и категориальные учения, а потом погружалась бы в доказательства или хотя бы в достаточно систематические пояснения этих теоретических исходных пунктов. Свою формулируемую сейчас у нас основную триаду ипостасей Плотин повторяет почти на каждой странице, и также об этих отдельных трех ипостасях он неутомимо рассуждает не только в каждой главе, но и на каждой странице своих "Эннеад", если не прямо на каждой отдельной строчке, доходя при этом иной раз до полной теоретической непоследовательности.

С внешней стороны это производит впечатление полного неумения излагать свои мысли и весьма малой расчлененности самого процесса мышления у Плотина. Но такого рода впечатление создается, несомненно, только у тех, кто не нашел нужным глубоко входить в оригинальный философский стиль Плотина. Каждый раз, когда Плотин заговаривает, например о Благе, он всегда скажет о нем что-нибудь новое и что-нибудь очень тонкое, чего мы уже не найдем в других текстах Плотина или найдем только после тщательного исследования. Точно так же решительно все страницы Плотина пересыпаны рассуждениями об Уме или о Душе; но плох будет тот читатель Плотина, который найдет здесь только одни пустые повторения и бессодержательное топтание на одном и том же месте.

Мы ни в какой мере не хотели бы называть Гегеля плохим читателем Плотина. Но даже и Гегель пишет: "В отдельности можно привести из сочинений Плотина много прекрасного. Однако, так как в его произведениях известные основные мысли повторяются бесконечно часто, то чтение их имеет в себе нечто утомительное. А так как манера изложения Плотина характризуется тем, что частное, с которого он начинает, всегда снова сводится на всеобщее, то можно из нескольких книг прекрасно схватить идеи Плотина, и чтение остальных уже не открывает нам какого-либо подлинного поступательного движения мысли"4. Эту цитату из Гегеля мы привели не для того, чтобы доказать плохое чтение Плотина Гегелем. Наоборот, это чтение было в свое время не только замечательным, но можно даже сказать, что оно впервые открыло Плотина для Европы Нового времени. А то обстоятельство, что для Гегеля многое оказалось у Плотина излишним, доказывает только то, что во времена Гегеля (да еще и в наше время) в Плотине находили почти всегда только отвлеченную теорию и совершенно не обращали внимания на его философский стиль. Но этот философский стиль при ближайшем его изучении заставляет находить у Плотина не только четко отграниченные категории и не только отвлеченную систему категорий. Все эти категории у Плотина все время находятся в каком-то подвижном состоянии, или, выражаясь вульгарно, в каком-то ползучем виде, или, гонясь за академическим приличием, можно было бы сказать, что все эти четко продуманные у Плотина категории неизменно находятся в состоянии становления и, даже больше того, в состоянии какой-то взаимной диффузии, когда одна категория заходит в область другой и одна понятийная характеристика задевает, а иной раз и перекрывает понятийную характеристику совсем другого раздела теоретической мысли.

Это мы говорим затем, чтобы читатель не обвинял нас в частых повторениях одних и тех же мыслей Плотина и не возбранял нам среди всей этой понятийной диффузии все же находить лежащие в ее глубине весьма четкие и глубочайше продуманные систематические категории. Только объединение железной внутренней категориальной логики и весьма расцвеченной и разнообразной, часто весьма картинной, но часто и весьма прозаической мешанины впервые дает возможность разобраться в оригинальной структуре эстетики Плотина. Изложение у Плотина характеризуется произвольной и, если прямо сказать, весьма привольной, хаотической, правда, всегда весьма интересной глобальностью аргументации.

О том, что Первоединое у Плотина выше всякой сущности и Ума, это мы знаем. Но вместе с этим Плотин всегда твердит нам о том, что все происходит из Первоединого, что оно все обнимает, что все вещи есть только его порождения, его эманации и что само оно есть потенция всякого бытия. Выше (с. 176) мы видели, что это Единое не есть даже и вообще какая-нибудь категория, поскольку оно выше всего. Но сейчас мы сказали бы, что Единое у Плотина не просто отсутствует (иначе Плотину не стоило бы и тратить столько страниц для его характеристики), но оно есть становящаяся и вечно ползучая категория.

Ум, эта вторая ипостась у Плотина, тоже отделена от всего, не только от космоса, но даже и от души. Тем не менее плотиновский Ум является принципом всякого бытия, совершенно самостоятельным и вполне независимым. Но ведь это же и значит, что плотиновский Ум тоже есть категория, правда весьма оригинальная, но тем не менее становящаяся. И сам же Плотин рассуждает о результатах этого чисто умного становления. Это есть не что иное, как боги. И такого рода ползучий, диффузный характер необходимо находить у Плотина решительно во всякой категории.

Однако, кажется, наиболее ползучая и максимально ползучая категория у Плотина – это его материя. И что он только ни говорит о своей материи! То она есть прямо не-сущее, то она вдруг мать и кормилица всего сущего и даже вступает в брак с эйдосом – умом, который в этом случае трактуется как отец, да еще и детьми являются ни больше ни меньше, как обыкновенные чувственные вещи. Вот тебе и не-сущее! А потом оказывается, что материал существует и в самом Уме, который с самого начала объявлен как противоположность всего материального. Но ведь и само Единое, в конце концов, тоже есть не-сущее, хотя Плотин об этом говорит неохотно, поскольку Единое у него выше и сущего и не-сущего.

Так что же получается? А получается то, что мы сейчас сказали о понятийно-диффузном стиле философии Плотина. Вопреки заявлениям самого Плотина его материю тоже можно назвать некоторого рода и причем весьма оригинальной категорией. Но эта категория, хотя она и обработана весьма четко в логическом отношении, пронизывает собою решительно все существующее. Единственно, что можно сказать в пользу внекатегориальности плотиновской материи, это то, что она везде разная и потому и неуловимая. Точнее же будет сказать то, что мы сказали сейчас, – это есть понятийно-диффузная категория. Вот почему Плотин так труден для изложения, и вот почему его три основные ипостаси, хотя они и продуманы у него теоретически весьма четко, тем не менее фактически вечно ползут и совершенно неуловимы. Не говоря уже о прочих категориях, даже максимально не-сущая материя свидетельствует о том, что философский стиль Плотина не есть нечто внешнее и не является просто внешней и случайной манерой писателя излагать свои мысли. Этот стиль и эта манера относятся к самому существу теоретической философии Плотина и являются ее хотя с виду как бы и внешней, но тем не менее вполне онтологической областью, свидетельствующей не о недостатках изложения у Плотина, но, наоборот, о разработанной у него завершительной, окончательной, максимально-выразительной и блестящей форме.

В настоящем пункте нашего исследования необходимо обратить внимание читателя на то обстоятельство, что наше изложение эстетики Плотина будет изобиловать разными подробностями, которые, с одной стороны, будут казаться имеющими малое отношение к эстетике в собственном смысле слова, а с другой стороны, будут касаться вопросов общефилософского характера. В условиях указанного у нас выше понятийно-диффузного философского стиля Плотина исследователь эстетики Плотина часто оказывается даже в положении весьма затруднительном, поскольку диффузность понятий у Плотина заставляет иной раз Плотина заниматься своей эстетикой в разного рода рассуждениях, прямо не имеющих достаточно существенного отношения к эстетике. Поэтому не так легко выбрать из трактатов, имеющих отношение к эстетике, такие проблемы и такие тексты, которые прямо и непосредственно граничат с эстетикой и частично даже входят в ее область. С другой же стороны, в тех трактатах, которые сам Плотин обозначил как относящиеся непосредственно к эстетике, содержится множество всякого рода размышлений, весьма далеких от эстетики в собственном смысле слова. Поэтому пусть читатель не сетует, если у нас будут акцентироваться иной раз тексты, как будто бы не имеющие прямого отношения к эстетике, и если в эстетических текстах (их мы даем ниже в своем переводе и со своим анализом) окажется на первый взгляд в наших анализах Плотина много постороннего материала. Нечего говорить о том, что при таком положении дела повторения одного и того же и неизбежны и весьма часты. Повторения эти почти всегда дают у Плотина что-нибудь новое. Единственный выход из этого затруднительного положения заключается только в том, если мы сами будем исходить из какого-нибудь определенного понимания эстетики и на этом основании находить соответствующие тексты у Плотина. Это мы и сделаем в общей характеристике эстетики Плотина в конце нашего изложения изучаемого философа. Однако уже самый философско-эстетический стиль Плотина заставляет предварительно погрузиться в анализ всего текста Плотина вообще, чтобы не упустить из виду никакого малейшего оттенка эстетики Плотина в собственном смысле слова. Задача эта, надо сказать, весьма нелегкая.

Сложная и тонко разработанная философская система Плотина представлена менее детально по античному обыкновению как раз в эстетике. И все же это наиболее систематическое, что мы имеем вообще в античной эстетике. Ближайшим образом к эстетике относятся три трактата Плотина – "О прекрасном" (I 6), "Об умной красоте" (V 8) и об Эросе (III 5) (о них в следующих разделах книги). Однако понять их можно только с привлечением других и притом многочисленных текстов Плотина, учитывая, кроме того, и общий фон этой философской понятийно-диффузной системы.

б) Прежде чем перейти к характеристике эстетики Плотина в целом, нам хотелось бы употребить еще один термин или, точнее сказать, целое словосочетание, которое не попадается у Плотина в буквальном виде, но которое, будучи взято нами из современной философской терминологии, делает весьма понятным основную эстетическую методологию Плотина.

Дело заключается в том, что в течение нескольких веков буржуазные философы привыкли понимать термин "сущность" весьма неподвижно и абстрактно, вдали от всякого живого становления жизни. То, что здесь мы будем понимать под сущностью вещи, есть просто ее смысл. Так, сущность дома заключается в том, что это есть сооружение, которое защищает человека от разного рода малоблагоприятных для него атмосферных явлений. Сущность леса, или смысл леса, заключается в том, что здесь мы имеем в виду определенную местность на земной поверхности, занятую близко растущими друг от друга деревьями, со всеми теми особенностями, которые определяются в данном случае той или иной географической средой. Конечно, сущностью предмета в данном отношении является просто его реальный смысл. Однако, гоняясь за логической точностью и абстрактной односторонностью всякой такой сущности, мыслители всех времен и народов всегда были склонны не только противопоставлять смысл его реальному становлению, но и отрывать его от данного становления настолько, что не оказывалось возможности перейти от данной сущности к ее становлению. Такой метафизический дуализм настолько часто характеризовал собою новоевропейских мыслителей, что сейчас для нас уже отпадает всякая надобность приводить и характеризовать разные примеры из этой области. Плотин, как и весь неоплатонизм, а можно сказать, и как вся античная философия, весьма неохотно становится на путь такой абстрактной характеристики изучаемых им сущностей. Удивительным образом (удивительно это, конечно, только для буржуазной философии Нового времени) Плотин рассматривает и характеризует сущность обязательно как становящуюся, обязательно как текучую, обязательно как неразрывно связанную со своим функционированием в окружающем ее бытии. Совершенно определенно нужно сказать, что всякая сущность, по Плотину, есть не что иное, как именно текучая сущность. Это не значит, что . такая сущность вышла за свои пределы и целиком превратилась в то вещественное и материальное окружение, в котором она функционирует. В своем становлении и протекании она обязательно остается в той же мере сущностной, в той же мере смысловой, в той же мере "идеальной", какой она была и с самого начала. Мы привыкли думать, что вот это есть закон природы, то есть какая-то нематериальная и нефизическая формула; и что вот это, уже совсем другое, есть физическая действительность, которая сама по себе уже не есть ни какая-нибудь формула, или какой-нибудь математический тезис или вывод, ни какое-нибудь уравнение. Совершенно иначе обстоит дело у Плотина. Разделять абстрактно-идеальное и конкретно-идеальное он вполне разделяет и даже тратит на это разделение десятки, если не сотни страниц. И тем не менее в самом своем бытии сущность ровно никак не отделена от своей текучести, так что она всегда и везде и "идеальная" сущность и "реальная" материя.

Легко заметить, что это учение о текучей сущности является не чем иным, как результатом его, рассмотренного у нас выше, понятийно-диффузного мышления, и это текучее представление о каждой сущности тоже чрезвычайно затрудняет излагать и анализировать эстетику Плотина в ее хотя бы основных чертах. В каждой сущности, по Плотину, уже содержатся все другие сущности, так что она и не может оставаться на месте и не охватывать все прочее. Без учета такого рода понимания сущности предмета нет никакой возможности излагать эстетику Плотина сколько-нибудь адекватно. Необходимо привыкнуть к мысли, что всякое протекание сущности тоже есть не что иное, как оно же само, то есть именно протекание или, другими словами, тоже содержит в себе свою собственную идею, которая идеально нисколько не хуже той идеальности, которую платоники всегда постулировали для понимания того, что данная вещь есть именно она сама, а не что-нибудь иное. Отсюда и постоянная склонность Плотина к разбросанному и иной раз даже просто хаотическому языку, к разного рода метафорам, сравнениям и просто поэтическим или мифологическим образам. Все это возникало у Плотина потому, что ему претила такая система философии, которая строилась бы только на абстрактных и неподвижных понятиях. Ему всегда хотелось вдохнуть жизнь в эти абстрактные понятия, хотя он и конструировал их с весьма большой виртуозностью. А для этого и нужно было пользоваться как поэтическими, так и мифологическими приемами.

При изучении текстов Плотина особенной наглядностью в этом отношении отличается его учение о так называемых семенных логосах" (logoi spermaticoi). Такой логос мыслится у Плотина как некоторого рода смысл вещи, в котором зачата сама вещь, подобно тому как все растение зачато уже в семенах или зернах. Эти "семена" вещей и есть то, что мы сейчас назвали текучими сущностями. С одной стороны, они являются сущностью данной вещи, а с другой стороны, они – такая сущность, которая все время становится, меняется, развивается, протекает. Уже на одном этом термине, который Плотин заимствовал у стоиков, можно наглядно видеть, что такое у него текучая сущность.

В общем, однако, то, что мы сейчас сказали о текучих сущностях у Плотина, есть только другой способ выражения для того, что мы выше назвали понятийно-диффузной методологией. Употребляя это выражение "текучая сущность", мы хотели только лишний раз призвать читателя отойти от метафизического дуализма буржуазного мышления и понять сущность и становление как нечто нераздельное, или, другими словами, понять нераздельное бытие, в котором сущность всегда жизненно подвижна, а явление сущности есть ее проявление. Сейчас мы увидим, как этот диалектический монизм дает о себе знать решительно на всех ступенях философской системы Плотина.

в) С нашей точки зрения, большой выразительностью отличаются также и термины "символ" и "символизм". Философская эстетика Плотина есть, вообще говоря, платонизм, то есть, вообще говоря – учение об идеях, представляющих собою целое Умопостигаемое царство, а весь чувственный мир и то, что находится внутри него, есть только отражение этих идей или, как часто говорит Плотин, эйдосов. Всякая вещь есть не что иное, как отражение того или иного умопостигаемого эйдоса. Правда, эйдосы существуют вечно и неподвижно, а материальный мир вечно движется и вечно становится. Поэтому всякий эйдос не только существует сам по себе и независимо от материального мира, то есть он не движется и не становится, но он может также погружаться и в чувственный мир и, оставаясь вечным и неподвижным, то есть оставаясь вечной сущностью данной вещи, он в то же самое время и облекается внеэйдетическим становлением, становится вещью и телом, становится живым существом и вообще решительно всем, что реально протекает. Но тогда ясно, что каждый момент становления этого эйдоса только и возможен благодаря самому эйдосу, и узнать об этом становлении эйдоса, познавать его текучесть мы только и можем в том единственном случае, когда мыслится нами сам эйдос вне становления. Иначе ведь нельзя будет и узнать, что же именно протекает, изменяется. Но это и значит, что каждая материальная вещь и каждое живое существо возможно, по Плотину, только как символ того или иного умопостигаемого эйдоса. Поэтому основную особенность эстетического мышления Плотина можно назвать не только понятийно-диффузной и текуче-сущностной, но и символической. Это заставит нас в конце нашего исследования Плотина проанализировать символизм Плотина специально, поскольку к тому же и само понятие символа в нашей современной литературе отнюдь не отличается большой ясностью. Но сейчас мы не будем характеризовать символизм Плотина, а ограничимся только тем, что всякая вещь и всякое существо, по Плотину, указывает на ту или иную умопостигаемую идею. Для настоящей вступительной характеристики эстетики Плотина этого будет вполне достаточно. Что же касается подробного исследования плотиновского символизма, то его целесообразно сделать в конце нашего анализа эстетики Плотина вообще.

3. Два предельных аспекта эстетики Плотина

Исходя из набросанной у нас выше характеристики понятийно-диффузного стиля и такого же метода эстетики Плотина, обратимся сейчас к ее самому общему изложению, откладывая специальный ее анализ до последующих глав.

Понятийно-диффузный, или текуче-сущностный, характер эстетической системы Плотина мы попробуем представить себе сначала в ее предельных очертаниях, а потом уже перейдем к тому, что имеется у Плотина внутри этих пределов.

Эстетика Плотина имеет своим предметом всю действительность без исключения, конечно, в том ее виде, в каком она представлялась античному сознанию. Но, понимаемая таким образом, эта действительность содержит в себе решительно все, начиная с нуля и до бесконечности. Нуль этой действительности, то есть отсутствие, Плотин, верный своему понятийно-диффузному методу, никак не может представить себе просто как элементарное отсутствие или как нуль в безусловном и неопровержимом смысле слова.

Этот нуль в эстетическом представлении Плотина тоже является понятием становящимся, вечно ползучим, вечно наступающим или по крайней мере готовым к наступлению, то есть своему переходу в ту или иную, но уже постоянную определенную и конечную величину. Он есть ничто. Но это ничто есть вечная готовность к превращению в нечто. И потому его нужно назвать, скорее не просто не-сущим, но возможностью возникновения или принципом становления. Поэтому пусть читатель не удивляется, если в одних местах Плотин будет говорить об этом предмете как просто об отсутствии всякого бытия, а в других случаях о нем же как о возможности всякого бытия.

Кроме того, такое "нулевое" представление о бытии Плотин называет ни больше ни меньше, как материей (hylê). A то, что эта материя получает в его анализах самые разнообразные характеристики, от ничтожнейших до высочайших, об этом и говорить нечего, если только мы всерьез будем учитывать понятийно-диффузный характер эстетики Плотина.

а) С одной стороны, эта материя получает совершенно точное логическое определение и тем самым является ни больше ни меньше, как типичным философским понятием. Материя Плотина, если ее брать как понятие, есть очень простая вещь. Основное ее определение сводится к тому, что она есть не-сущее, то есть она не есть какая-нибудь определенная вещь или вообще субстанция, а только указывает на то, что всякая вещь предполагает свое окружение, свой фон, свое инобытие, без которых вещь ни от чего не отличалась бы, то есть не имела бы никаких признаков и свойств, то есть была просто ничем. Таково понятие материи.

А с другой стороны, плотиновская материя вовсе не есть понятие, да и сам он говорит, что она вовсе не есть какая-нибудь логическая категория. Она тончайшим образом весьма извилисто, а иной раз даже весьма незаметно пронизывает всю действительность с начала и до конца. И нужно только уметь различать все эти тончайшие оттенки функционирования материи, наличные в эстетике Плотина решительно везде.

В результате этого необходимо обращать самое серьезное внимание на то, что Плотин понимает свою материю не просто как нечто отсутствующее в полном смысле слова. Ведь если чего-нибудь всерьез не существует, то нечего было бы и вводить его в философско-эстетическую систему. Но поступать так – значило бы просто отрицать существование материи и в понятийном отношении целиком лишать его всякого смысла. У Плотина выходит как раз наоборот. Эта "бессмысленная" материя, будучи принципом окружения и, следовательно, инобытия для всего определяемого, впервые только и делает возможным проявления чего-нибудь вне себя. Для движения шара мало иметь только один шар, для движения шара еще необходимо и пространство, которое не имеет ничего общего с шаром и вообще ни с чем, но без которого невозможно ни движение шара, ни наличие в нем тех или иных его свойств. Поэтому-то Плотин и называет материю не оус on, то есть не тем, чего вовсе и окончательно нет и не может быть, но me on, то есть тем, что хотя и не существует, но может существовать и может стать тем фоном, на котором происходит становление вещи, причем имеется в виду становление не просто количественное и пространственно измеримое, но также и качественное и всякое иное вообще. Ясно, что без этого материально-меонального принципа вообще не могло бы существовать никакого осуществления ничего вообще. А что такой принцип является одним из центральных принципов всего эстетического, это ясно уже из того одного, что все эстетическое не есть абстрактная конструкция, но всегда та или иная воплощенность чего бы то ни было другого.

Таким образом, материя у Плотина, во-первых, определяется совершенно точно как логически сконструированное понятие. А во-вторых, эта материя вовсе не есть только понятие, но еще и понятийно-диффузное, всегда текущее образование. Она, будучи "ничем", всюду разливается, проникает во все поры бытия и, будучи инобытием этого последнего, оказывается также и принципом его воплощения и функционирования вне себя, то есть в его окружении. Поскольку всякая красота всегда есть некая организованность, ясно, что в ней кроме абстрактно-понятийной значимости функционирует также и материально-меональный момент.

б) Другим таким же пределом понятийно-диффузной эстетики Плотина является то, что он называет Единым, а так как это Единое он рассматривает как максимальную сплоченность бытия, то и Благом. Это – другой и притом противоположный аспект эстетики Плотина. То, что Плотин называет материей, было не чем иным, как диффузно-понятийным нулем. Как таковое, то есть вне своих функций в области бытия, оно оказывается чем-то вполне непознаваемым. Единое Плотина, наоборот, не есть нуль в действительности, но ее бесконечная наполненность. И эту бесконечность Плотин тоже не хочет представлять как-нибудь неподвижно и мертво. Оно охватывает все вещи и потому ни с чем не сравнимо. Ведь охватывая все, оно и не имеет ничего вне себя, с чем можно было бы его сравнивать. Оно выше всякого бытия и всякой сущности и в этом смысле, наподобие материи, тоже непознаваемо.

Но с понятийно-диффузной точки зрения Плотина также и эта непознаваемость Единого тоже не может оставаться чем-то глухим, тупым, неподвижным и отрешенным. Конечно, оно отрешено от всякой отдельной вещи или мысли, так как иначе оно не охватывало бы всего в одной точке. Тем не менее, охватывая все, оно также и во всем присутствует, так же, как и арифметическая единица присутствует решительно везде, даже в любой и мельчайшей дроби, потому что и эта дробь, как бы она ни была мала, тоже есть нечто и тем самым нечто единое или, точнее сказать, нечто единичное.

Единое одно, если только оно одно, и больше ничего, оно не есть ни что из существующего, ибо раз оно ничего не предполагает кроме себя, то оно ни от чего не отличается, то есть никем не мыслится. Это – знаменитый текст платоновского "Парменида" (137 с – 142 b)5. Все, что Плотин говорит об Едином, логически сводится именно к этому (напр., V 5, 4. 6. 10. 11. 13).

Но одно есть не только одно, оно еще и есть одно, то есть оно существует. Раз оно существует, то оно есть нечто, а если нечто, то какое-то нечто и т.д., другими словами, при таком относительном полагании Единого рождаются из него все категории, которые только возможны. У Платона это дано с гениальной четкостью в тексте из "Парменида" (142 b – 155 d)6. У Плотина же этому посвящены трактаты VI 2 – об умных категориях и VI 3 – о чувственных категориях.

Как пример диалектики Единого при переходе его во множественность мы приведем только одно место. Это – III 9, 4, 1-9.

"Как из Единого образуется множество? Это – потому, что [единое] везде. Поскольку нет [нигде ни одной точки], где бы его не было. Оно, значит, все наполняет. [Этим], стало быть, [и дано уже] множественное или, лучше [сказать, дано] уже все. В самом деле, если только оно везде существует, то оно и было [этим] всем. Однако, поскольку оно [еще, кроме того], и нигде не существует, то, с одной стороны, [получается то, что] возникает все через него, так как оно везде, а, с другой [возникает все через него как] различное с ним, поскольку само оно – нигде. Но почему же оно не только везде, но опять, сверх того, еще и нигде? Это потому, что единое должно быть [по смыслу] раньше всего. Оно должно все наполнять и все создавать и не быть всем тем, что создает".

Из всего этого видно то, что, по Плотину, как материя охватывает решительно все бытие, чтобы оно было реальным, хотя сама по себе она не реальна, так и Единое тоже охватывает и пронизывает все бытие, поскольку без него никакая вещь не была бы чем-нибудь, то есть не была бы единой. А то, что это Единое по своему качеству повсюду разное, об этом и говорить нечего. Это ясно само собою.

Таким образом, два крайних эстетических предела у Плотина, "несущая" материя и "сверх-сущее" Единое, решительно везде присутствуют, решительно все собою определяют и оба являются результатом понятийно-диффузной эстетики. Единое ведь тоже есть некого рода понятие, так же как и дерево, обозначаемое нами именно как дерево, тоже пока не содержит в себе никаких деталей. Но тут нет метафизического дуализма. Свое Единое Плотин нередко называет энергией или возможностью сущего, хотя пока еще и не самим сущим, а пребывающим выше него. Поэтому любая эстетическая предметность, с точки зрения Плотина, обязательно материальна – иначе она вообще не была бы никакой реальной воплощенностью чего бы то ни было. Можно сказать даже больше того. У Плотина материя только и делает красоту существующей, то есть превращает ее из умственного построения в тело, определенным образом организованное.

С такой точки, зрения становится неизвестным, как именовать неоплатоническую эстетику, материалистической или идеалистической. Без этих двух крайних пределов материализма и идеализма вообще нельзя разобраться в истории философии и в той идейной борьбе, которой наполнена история эстетики. Однако, кроме того, еще нужно точно представлять себе дозировку материалистического и идеалистического начала в той или иной философско-эстетической системе. Что касается Плотина, то эта дозировка сводится к тому, что глубочайше материальное и высочайше идеальное начало в основе своей тождественны и без них невозможно как-либо характеризовать неоплатоническую эстетику. В данном случае это есть результат понятийно-диффузной, текуче-сущностной системы мысли.

4. Три центральных аспекта эстетики Плотина

Ограничив эстетическую предметность сверху и снизу, мы можем теперь назвать и те эстетические проблемы, которые возникают между этими двумя крайними пределами. а) Первый такой центральный аспект сам собой вытекает из двух рассмотренных нами пределов. Из высшего предела в результате перехода от абсолютного единства к множеству мы получаем уже не просто единичность всего, что существует, взятого в целом, но отдельные единичности и бесконечное множество. И каждый такой момент, конечно, будет уже не выше бытия и смысла, но самим бытием и смыслом. Красота станет для нас не только абсолютно неделимой единичностью, но и вполне осмысленной единораздельностью. Тот же самый вывод приходится делать и из второго предела, из несущего. Если Плотин постулировал не-сущее, то есть принцип инобытия, то, значит, имеется и само бытие, то осмысленное бытие, которое и будет воплощаться при помощи материально-меонального принципа. Все это есть область бытия в собственном смысле слова или, что то же самое, смысла в его подлинном и нерушимом значении.

Однако вся эта общая смысловая область звучала бы для Плотина слишком абстрактно и не было бы видно, как она участвует в эстетической области. Поэтому Плотин и ее также понимает в свете своих двух предельных принципов. Смысл, или, как говорит Плотин, логос, сначала осуществляется сам по себе или сам для себя без перехода в инобытие. Он тоже получает некоторого рода плоть и становится телом, но телом пока еще умным, то есть пока еще не выходящим в такое инобытие, которое существует за пределами всякого смысла. Такой умно осуществленный логос Плотин вслед за многими платониками, и прежде всего вслед за Платоном, именует эйдосом. Кроме того, этот эйдос не может быть результатом какого-нибудь постороннего мышления. Всякое его осознание и всякое его самомышление он уже содержит сам в себе и потому является не просто эйдосом, но также и умом, причем для этого умно же осуществленного эйдоса с учетом всего имманентно присущего ему самоосознания Плотин употребляет термин мудрость, софия. Она-то, как первая осуществленность и субстанциальность самосознающего эйдоса, и есть основной принцип эстетики Плотина.

Но тут еще нет выхода в такое инобытие, которое было бы за пределами ума. А такое инобытие есть. Значит, логос, эйдос и софия должны осуществляться также и вне себя, в самом их окружении. Другими словами, они тоже должны перейти в свое, но уже внеэйдетическое становление. Это внеэйдетическое становление можно брать, во-первых, только в его принципе, только целиком, только в том его виде, когда он действует на инобытие, но сам не переходит в него. В этом виде логос, эйдос, ум и мудрость становятся Мировой Душой. А когда берется не само внеэйдетическое становление, но результат этого становления, воплощенность и организованность всякого инобытия по типу этих смысловых категорий, то мы получаем космос, который уже по самому своему названию говорил грекам о красоте. Мы получаем здесь также и все то, что находится внутри космоса, но что в достаточной мере воплощает в себе свою эйдетическую заданность.

Наконец, если эйдос вносит во все инобытие жизнь и делает все одушевленным, то все эйдетически осмысленное необходимым образом становится живым существом. А это значит, что эстетика Плотина завершается мифологией.

5. Некоторые существенные разъяснения предложенной вступительной характеристики

Поскольку в настоящем разделе нашего исследования мы пока только еще предварительно ориентируемся в эстетике Плотина, ясно, что все необходимые детали этой эстетики нам пока еще только предстоит раскрыть и характеризовать. Однако уже и здесь ощущается потребность некоторых разъяснений, для Плотина весьма оригинальных и почти никогда не подвергающихся достаточному анализу.

Во-первых, обычно больше всего бросается в глаза то обстоятельство, что красота, по Плотину, есть результат воплощения эйдоса (или идеи) в материи. Но этот же принцип характерен и вообще для всего платонизма и даже для других, неплатонических систем. То, что мы сейчас скажем, правда, заложено уже у самих Платона и Аристотеля, но у Плотина это развито в гораздо более яркой форме.

Именно, как мы сказали выше, все эйдетическое возникает у Плотина только в связи с двумя предельными категориями, не-сущей материи и сверх-сущего Единого. Эти два предела всего того, что совершается между ними, именно в силу своей предельности дают направление всему тому, что совершается внутри этих пределов и что ими насквозь пронизывается. Поэтому и эйдос и все осмысленное, что с ним связано, в известной степени тоже является и не-сущим, и сверх-сущим.

И действительно, всматриваясь в художественно созданную статую, мы находим в ней то, о чем нельзя сказать, что оно просто существует, подобно всем прочим вещам материального мира. В ней есть нечто особенное. И это особенное, с одной стороны, несомненно есть, поскольку мы его видим своими физическими глазами. Но, с другой стороны, оно также и не есть, поскольку одного физического зрения здесь еще мало. И вот оказывается, что эйдос и, в частности, красота не есть ни просто сущее, ни просто не-сущее.

В современной философии иной раз попадается термин, который кажется нам весьма удобным для характеристики плотиновского эйдоса, но который нужно понимать, конечно, не в смысле современных субъективистских теорий, а так, чтобы сохранялась только специфика самого эйдоса. Этот термин – "иррелевантность", указывающий как раз на то, чем именно является эйдос в своей непосредственной данности и в своей полной независимости от всего прочего. По-французски глагол relever среди прочих своих значений имеет также значения "определять положение предмета", "отметить", "заметить", "зависеть от", "принадлежать к", "являться подчиненной частью", "подчиняться". В этом смысле иррелевантность означает полную независимость ни от чего прочего, неподчиненность ничему прочему, вполне самостоятельную данность, независимую ни от какого бытия или небытия. Фактически этот иррелевантный эйдос у Плотина безусловно зависит от всего прочего. Но, например, математические уравнения решаются математиком сами по себе, как будто бы вовсе не существовало солнечной системы, в которой эти уравнения воплощены фактически. При составлении таблицы умножения мы вовсе не обязаны представлять себе непременно какие-то камни, какие-то орехи, какие-то ягоды или какие-то денежные единицы. Всякое математическое уравнение, и прежде всего таблица умножения, вполне иррелевантны в отношении тех вещей, из наблюдения которых они возникли и для объяснения которых они только и создаются. Такова же и красота, по Плотину. Она прежде всего есть только она сама, а не что-либо другое, хотя она и может применяться для объяснения всего сущего. Это значит, что она вполне иррелевантна, как, по Плотину, иррелевантна материя и как иррелевантно, по Плотину, и само Единое.

Во-вторых, уже по одному тому, что Плотин является античным мыслителем, он не может остановиться только на одном том моменте мысли, о котором нельзя сказать ни того, что он существует, ни того, что он не существует. Под иррелевантным эйдосом у Плотина необходимо кроется фактическое бытие, которое вполне релевантно, то есть является только бытием и ни в каком смысле не является в то же самое время еще и небытием. В латинском языке существует термин suppositio, который указывает на предположение, полагание чего-нибудь в основу чего-нибудь, подкладывание чего-нибудь под что-нибудь. Иррелевантный эйдос у Плотина хотя и рассматривается в первую очередь только сам по себе и независимо ни от чего другого, в то же самое время вырастает на почве именно чего-нибудь реально существующего, реально предположенного, реально, так сказать, под ним "подложенного". Ведь, будучи эйдосом в чистом виде, он в то же самое время всегда является и эйдосом чего-нибудь. Поэтому красота у Плотина не есть только иррелевантный эйдос, но всегда обязательно эйдос иррелевантно-суппозитивный.

В-третьих, – и это опять-таки в связи с положением эйдоса красоты между двумя указанными у нас выше пределами существования, – всякий эйдос красоты в своей последней основе не только ни в чем не нуждается, но не нуждается также и в своей высокой или низкой оценке. Ведь он же есть воплощение Единого, которое ровно ни в чем не нуждается, поскольку оно все в себе содержит, и уже нет ничего другого кроме него. Эта самообоснованность, следовательно, переходит и к эйдосам красоты, да, кстати сказать, и вообще к эйдосам действительности, то есть к действительности как к таковой. Кроме того, эйдос, взятый сам по себе, предполагает под собой и определенного рода подоснову. Другими словами, всякий эйдос, а значит, и эйдос красоты, не только всегда оправдан в своем существовании, но он также оправдывает и все то, что им определяется и в чем он воплощается. Если воспользоваться греческой терминологией, в которой термин axios значит "достойный", то есть "достойный высокой оценки", а термин anaxios значит "недостойный", "лишенный высокой оценки", "не допускающий никакой положительной оценки", то мы можем сказать, что вся эстетика Плотина, в конце концов, анаксиологична. Правда, греческое anaxios имеет только отрицательное значение в противоположность термину axios. Мы же позволяем себе допустить маленькую модернизацию и употреблять термин anaxios не в отрицательном смысле, а в смысле отсутствия вообще всякой оценки. Такого рода модернизация античной терминологии в науке и литературе явление обычное (как, например, латинский термин revolutio вовсе не значит "переворот", но только "оборот", "обращение"). Ниже мы приведем потрясающие страницы из Плотина о том, что все существующее существует именно так, как надо существовать, что в конце концов, решительно все позволено и решительно все на свете оказывается или может быть прекрасным, и что все на свете оказывается или может быть безобразным. Ниже (с. 730-73f) мы увидим, что это есть не что иное, как результат античного пантеизма, то есть обожествления материальных сил природы и общества подобно тому, как это обожествление было в античности результатом слабого развития личности, то есть результатом слишком вещественного понимания личности, то есть результатом тысячелетней культуры общинно-родовой и рабовладельческой формации.

В-четвертых, из этого своего анаксиологизма Плотин вовсе не делал каких-нибудь нигилистических или всеобще-фаталистических выводов. Наоборот, он всегда очень увлекался разделением красоты по степени ее насыщенности и достоинства и также всегда увлекался построением определенной иерархии всех красот, существующих в мире. Но эта иерархия отличалась у него двумя свойствами. В первую очередь, она была чем-то предустановленным и, если угодно, именно фаталистическим, поскольку от человеческой личности, по мнению Плотина, ничего не зависело и все существующее не только оправдывалось, но даже оценивалось как гармония, то есть это была у Плотина эстетика предустановленной гармонии.

Но тут же, однако, эта предустановленная гармония определяла собою в тех или иных размерах также и свободу личности, свободу выбора и, как мы увидим ниже, даже свободу дерзания (tolma). При этом дерзание мыслилось Плотином не просто индивидуально-человечески, но, что самое главное, также и всеобще-онтологически. Ум, то есть вся сфера эйдосов, дерзнула отойти от сверх-сущего Единства. Вечно подвижная Мировая Душа дерзнула отделиться от вечно неподвижного Ума. Движимый Душою космос дерзнул стать чем-то иным, отличным от Души, которой он движется. И, наконец, все существующие внутри космоса живые и неживые предметы дерзнули быть отличными от космоса в целом. Правда, согласно неумолимой логике пантеизма, все, что появляется в бытии в результате его дерзания, уже существует в представленной гармонии вечности. И тем не менее категория дерзания настолько ярко представлена у Плотина, что всю его эстетику будет вполне безошибочным признать эстетикой всеобщего дерзания, а точнее говоря, эстетикой предустановленной и в то же самое время дерзновенной гармонии.

В-пятых, наконец, вся эта нигилистическая, анархическая, анаксиологическая, фатально-предустановленная и в то же самое время дерзновенная мировая гармония в логическом отношении, конечно, не могла допускать для своего осознания какую-нибудь формальную логику. Вся эстетика Плотина является поэтому неумолимой и мужественно проводимой диалектикой бытия, причем не только фактически проводимой, но и теоретически осознанной в специальном трактате.

Вот какие выводы необходимо сделать для эстетики Плотина из наличия в ней двух крайних пределов красоты, не-сущей материи и сверхсущего Единого. Этих выводов можно было бы сделать очень много. Но здесь мы остаемся только в области общего введения в эстетику Плотина, и потому вся детализация будет производиться нами уже после этого общего введения.

6. Концентрический метод изложения эстетики Плотина

Рассмотренный выше характер эстетики Плотина требует от ее излагателя воспользоваться некоторыми методами, которые в других случаях вовсе не обязательны. Именно, ввиду диффузного характера языка Плотина приходится нам самим расчленять изложение Плотина в порядке хотя бы некоторой логической последовательности, для чего оказывается необходимым излагать ее несколько раз, но так, чтобы логическое нарастание мысли философа воспринималось читателем более четко и постепенно. Поскольку все свои основные проблемы Плотин затрагивает почти на каждой странице, мы попытаемся излагать эту эстетику так, чтобы чувствовалось ее постепенное логическое нарастание, но не терялась целостность всей философии Плотина.

Это можно сделать путем такого изложения эстетики Плотина, которое не охватывало бы всех проблем этой эстетики сразу, но начиналось бы с более общих проблем. Эти общие проблемы, в конце концов, как мы увидим ниже, тоже окажутся эстетическими, но изложенными в связи со многими другими проблемами и потому в значительной мере проблемами общефилософского характера. Конечно, такого рода эстетические выводы не будут здесь такими выводами, которые можно было бы приписать Плотину в буквальном смысле слова. Но они все-таки должны приблизить читателя к пониманию того, что Плотин пишет об эстетике буквально сам. Это будет первый и самый общий концентр изложения эстетики Плотина. Тут мы коснемся самых главных интуиции, лежащих у Плотина в основе его эстетики. Поскольку, однако, метод изложения у Плотина всегда понятийно-диффузный, то уже и здесь мы найдем, конечно, в более или менее случайной форме, использование самых основных логических категорий, из которых в дальнейшем Плотин будет конструировать эстетику в специальном смысле слова. Общая сводка этого изучения приведет нас к первой эстетической формуле, состоящей, ввиду своей предварительности, почти только из перечисления всех этих категорий без их достаточно целостного и органического характера.

Затем всякий читатель вправе требовать от исследователя анализа также и буквально эстетических трактатов Плотина. Этот анализ, как мы увидим ниже, почти не дает ничего нового, поскольку таков вообще концентрический метод, переходящий от прежнего к новому с весьма большой осторожностью. В данном случае результат исследования специально эстетических трактатов Плотина приведет нас только к той новизне, которая будет заключаться по преимуществу в подчеркивании и в выдвижении на первый план лишь некоторых из основных категорий первой формулы. Эта вторая эстетическая формула, основанная на изучении специальных трактатов Плотина, тоже будет дана нами в своем месте.

Однако тут же сам собой возникает вопрос и о соотношении специально эстетических концепций Плотина и общетеоретических, или, вернее, теоретически-практических построений философа. Это приведет нас к третьей эстетической формуле, имеющей целью углубить и теоретически обосновать эстетику Плотина.

Наконец, поскольку мы исходим из понятийно-диффузного стиля эстетики Плотина, то необходимо будет эту понятийную диффузность, мелькавшую у нас в глазах только спорадически, ввести в область самых существенных и максимально центральных проблем эстетики Плотина. Но для этого придется произвести еще весьма трудоемкую и филологически кропотливую работу, в конце которой мы только и сможем дать нашу четвертую и уже окончательную эстетическую формулу, как она может быть конструирована на сегодняшний день классической филологией.

Так возникает необходимость по крайней мере четырех концентров изложения эстетики Плотина, которые в значительной степени будут совпадать и с проблемной последовательностью чисто мыслительной стороны эстетики Плотина. А отсюда сам собой возникает и соответствующий план нашего исследования, который мы сейчас и наметим с некоторыми необходимыми добавлениями к предыдущему.

7. План исследования

Перечисленные у нас выше эстетические проблемы Плотина сейчас нами едва-едва только намечены. Правда, о них мы немало узнали от всех других античных платоников до Плотина. Весь вопрос заключается в том, чтобы каким-нибудь образом привести понятийно-диффузную эстетику Плотина к такому виду, который достаточно отвечал бы ее огромной диффузной пестроте, но в то же время получал бы точное и ясное логическое определение, поскольку вся эстетика Плотина, как мы установили, одновременно и строго понятийна и становящимся образом диффузна. Все основные эстетические категории у Плотина и логически точно установлены и в конкретных текстах Плотина всегда пронизывают одна другую, перекрывают одна другую и ускользают от всякой логической системы. Что здесь необходим концентрический способ изложения, об этом мы уже знаем. Исходя из этого, мы хотели бы попробовать осуществить такой план нашего исследования эстетики Плотина.

Во-первых, историк античной эстетики, анализирующий Плотина, должен прежде всего сопоставить его с другими античными философами и писателями, чтобы этим способом по возможности точнее формулировать историческую специфику всей эстетики Плотина. Этому будет посвящена глава II части III.

Во-вторых, у Плотина имеются специальные трактаты по эстетике и отдельные эстетические рассуждения, весьма для нас ценные. Но удивительным образом вся эстетическая система Плотина содержится также и вне этих специально эстетических текстов. Впрочем, удивляться здесь нечему. Ведь мы же сами установили, что здесь перед нами понятийно-диффузный метод мышления. Как же при таком методе не окажется ничего эстетического в тех многочисленных текстах, которые в прямом смысле и не ставят себе специально эстетических задач? Поэтому мы попробуем рассмотреть важнейшие не-эстетические и до-эстетические рассуждения Плотина, которые, в конце концов, все же оказываются эстетическими. Таковы все вообще исходные философские позиции Плотина, из которых мы кое-что выберем в главе III и которые часто бывает весьма трудно отделить от специально эстетических анализов у Плотина.

В-третьих, необходимо подробно обследовать также и специально эстетические трактаты и отдельные эстетические размышления Плотина, что мы и сделаем в части IV с необходимым теоретическим и практическим завершением.

В-четвертых, опять-таки ввиду все той же понятийно-диффузной методологии, необходимо обследовать и всю образную сторону рассуждений Плотина, которые часто бывает очень трудно считать только внешне-поэтическими и которые часто нацеливаются не только на эстетику вообще, но даже и на мифологию. Это займет у нас главу III, которую мы посвятим воззрениям Плотина специально на искусство, и главу IV, которую мы посвятим обследованию образного языка Плотина.

В-пятых, после изучения всей этой проблематики перед нами встанет один вопрос, который сейчас еще рано поднимать и разрешить который можно только после более или менее обстоятельного выполнения указанных четырех заданий. Это – проблема символизма у Плотина, которой мы займемся в главе V. Символ, а точнее сказать, миф и еще точнее, диалектика мифа, вот то, что необходимо считать центральным и окончательно точным содержанием эстетики Плотина. Однако, чтобы это понять, необходимо пройти трудный и местами весьма мучительный путь анализа огромного количества текстов из Плотина, нацеливаясь именно на формулировку его эстетики и эстетики именно в специфическом смысле слова. В качестве дополнения анализа эстетики Плотина мы находим нужным сравнить эту эстетику с немецким идеализмом в главе VI. Общему анализу понятийно-диффузного характера всей эстетики Плотина посвящена часть V. Это и будет той окончательной характеристикой эстетики Плотина, которая, как мы сказали выше, должна объединить как логическую последовательность эстетической системы Плотина, так и диффузный текуче-сущностный способ изложения эстетических материалов у самого Плотина.

Но предварительно мы считали бы необходимым начать не с нашего анализа Плотина, а с попытки ориентировать читателя в существующей в настоящее время литературе по эстетике Плотина. Этот обзор ввиду множества и разнообразия исследователей Плотина, конечно, не может быть у нас слишком длительным. Он будет кратким. Но этот обзор все-таки будет рисовать тот современный научный фон, на котором мы хотели бы построить свое собственное изложение эстетики Плотина.

Обратимся к этому краткому обзору.


§3. Разнообразие современных подходов к эстетике Плотина

Являясь эстетикой чрезвычайно обобщенного и синтетического типа, эстетика Плотина и всего неоплатонизма естественным образом получает весьма различное освещение и заставляет расценивать ее не только в разнообразных, но и в резко противоположных направлениях. При этом почти каждый исследователь эстетики неоплатонизма всегда в каком-либо отношении прав, поскольку он выдвигает какую-нибудь ее реальную сторону. Но, поскольку обнять всю неоплатоническую эстетику в одной формуле является задачей весьма трудной, вполне естественным результатом каждого такого исследования является какая-нибудь весьма нелегко преодолимая односторонность.

Чтобы познакомить читателя с разнообразием современных взглядов на неоплатоническую эстетику и с пестротой ее оценок, мы сначала укажем на автора, который ничего нового в эстетике Плотина не находит. Но делает он это не в целях снижения значимости Плотина, но в целях именно высокой оценки такой значимости. И этот автор, Ф.Верли, совершенно прав. Если ограничиться общим онтологизмом античной эстетики, – а он есть ее необходимейшее достояние и перво-принцип, конечно, Плотин – это то же самое, что и досократики, что и Платон, что и Аристотель. В своем месте (ИАЭ IV, с. 93-94, 701-702) мы ведь тоже доказывали, что аристотелевская энтелехия есть понятие выразительной стороны бытия, то есть совпадения его внутреннего содержания и внешней видимости. Конечно, в этом широко онтологическом смысле слова учение Аристотеля об энтелехии есть ни больше ни меньше, чем самая настоящая эстетика. И она целиком присутствует у Плотина. Но Ф.Верли не идет дальше этого общеантичного эстетического первопринципа, и в этом необходимо находить в исследовании Ф.Верли большую односторонность. Это исследование правильное, но одностороннее. И такого рода односторонность не так уж трудно превратить и в многосторонность, если не во всесторонность. В этом мы тут же убедимся, привлекая других исследователей неоплатонизма. Но сначала скажем несколько слов о работе Ф.Верли.

1. Вопрос о традиционности и новаторстве в эстетике Плотина

а) Ф.Верли7 не находит в суждениях Плотина об искусстве ничего такого, что коренным образом расходилось бы с концепциями классической греческой философии, – начиная с того, что вполне в духе этой философии, Плотин интересуется искусством лишь в той малой мере, в какой, подобно Платону, привлекает его для иллюстрации общефилософских вопросов. Например, чтобы показать подчинение эмпирического предмета духовной форме, выражающейся в нем, Плотин сравнивает его с художественным произведением и концепцией этого произведения в душе художника (I 6, 3, 1-5; V 8, 1, 15-18; V 9, 3, 5-8; V 9, 5, 24-26 и др.). Впрочем, здесь он не вполне совпадает с Платоном в низкой оценке искусства как простого отражения чувственных вещей, поскольку и искусство и природа оказываются стоящими на одном уровне и в одном отношении к своим умным прообразам.

Эту концепцию Плотина Ф.Верли, подобно другим исследователям, сопоставляет с известными рассуждениями Цицерона в "Ораторе" (II, 7 сл.), где выясняется, что художник носит в себе внутреннее представление о прекрасном, в соответствии с которым он создает свои произведения; однако ни одному мастеру не удается перевести это представление всецело в чувственную наглядность. Хотя это воззрение Цицерона и, соответственно, Плотина нельзя возводить непосредственно к Платону, потому что идея переносится здесь из трансцендентной сферы в душу художника, однако, как считает Ф.Верли, отсюда еще не следует, что замечания Плотина (и Цицерона) об искусстве и о прекрасном составляют цельную самостоятельную теорию. Основы своих суждений об искусстве Плотин мог найти уже у Аристотеля.

В самом деле, Аристотель сравнивает с художественным творчеством "энтелехию" природных процессов и, в более широком смысле, – отношение формы и материи. В качестве конкретных примеров рассуждений Аристотеля, весьма напоминающих плотиновские, Ф.Верли указывает "метафизику" VII 7, 1032 а 12 слл. и "О происхождении животных" I 22, 730 b 5 слл. В первом тексте Аристотель набрасывает классификацию различных форм возникновения, а именно physёi (природным, естественным образом), technёi (через искусство, искусственно) и аро t'aytoma-toy (случайно, "самой собой"). Аристотель утверждает при этом, что художественно-искусственные произведения, – то есть те, которые возникают technёi, – определяются формой, существующей в душе их создателя (eidos en tёi psychёi, Met. 1032 b 1). Эта форма есть не что иное, как тот находящийся в душе архитектора образ дома (endon oicias eidos), которому строитель, согласно Плотину, следует при построении дома (I 6, 3, 6-7). Аристотель поясняет далее, что "эйдос, или форма, в душе" есть чтойность индивидуальной вещи (ti ёn einai hecastoy) и "первая сущность" (prötё oysia). Тем самым, заключает Ф.Верли, Аристотель фактически включает искусства, technai, в общее учение об имманентных формах, получая тем самым непосредственную параллель к природным процессам.

В свою очередь Аристотель, когда он говорит о творчестве, определяемом умопостигаемыми эйдосами, также вращается в кругу обычных древнегреческих представлений. Здесь Ф.Верли указывает прежде всего Диогена Аполлонийского (64 А 22 Diels9), который в качестве отличительной черты искусств называет творчески-целесообразную деятельность. Точно так же и связь technё с mёtis ("разумение") у Эмпедокла несомненно говорит о весьма высокой творческой оценке искусства (31 В 23).

В свете этих сопоставлений, подчеркивает Ф.Верли8, нельзя рассматривать эстетику Плотина в отрыве от старой греческой традиции.

Мы еще раньше сказали, что Ф.Верли в своей оценке эстетики Плотина совершенно прав. Но эта его оценка уже чересчур общая. Если мы будем всматриваться в детали, то своеобразие Плотина само собою бросается в глаза, однако без всякого нарушения его общеантичного и, пусть пока скажем в общей форме, энтелехийного онтологизма. Таких более детальных проблем у Плотина множество.

Еще дальше идет Ф.Хагер, который вообще отрицает оригинальность Плотина в сравнении с Платоном.

б) Ф.Хагер9 предлагает некоторые свои суждения относительно старого спора о том, насколько Плотин в действительности следует Платону, верным истолкователем которого он себя называет (V 1, 8), и не излагает ли Плотин под видом платонических учения перипатетиков, стоиков, а также свои собственные. В частности, имеет ли Плотин право приписывать своему учителю теорию причинно-обусловливающего характера истечения идеи из единой первопричины, теорию самопознания божественного духа, то есть тождественности божественного духа с идеями и представление о Едином-Благом как высшем начале? Лично Ф.Хагер на основании своего исследования об Уме и Едином (1970)10 и на основании работ В.Фогеля и Г.Кремера придерживается того убеждения, что все три указанных учения у Платона безусловно уже имелись (см. Phaed. 95, Soph. 248 с – 249 a, R. Р. VI 508 е – 509 b). Его новая работа имеет целью лишь возразить А.Грезеру, который в своей рецензии11 вслед за Г.Властосом и Г.Черниссом продолжал доказывать искажающий характер всей вообще неоплатонической интерпретации Платона, и в частности – невозможность приписывать последнему указанные три учения. Ф.Хагер находит новые аргументы в подтверждение того, что понимание идей как творящих сил не изобретено неоплатонизмом, а имелось в более или менее явном виде уже у Платона. Особенно отчетливо творящий и каузальный характер идей показан в Phaed. 99 с и слл. В этом диалоге в качестве последнего и решающего довода в пользу бессмертия души (102 а – 106 d) выступает именно представление об идеях как первопричинах, не говоря уже о том, что уподобление сущности души бытию идей (77 b – 81 а) однозначно предполагает, что идеи являются онтологическими сущностями. Подобным же образом, по мнению Хагера, идеи у Платона нераздельно связаны с божественным умом (Soph. 248 е – 249 а ); исследователь указывает, что этому не противоречит рассуждение Платона в Charm. 166 с. Хотя в этом последнем тексте говорится о невозможности человеческого самопознания, однако отсюда, пишет Хагер, нельзя делать вывод о невозможности самопознания у божественного ума, который по определению всезнающ.

Что касается учения о Едином-Благом как высшем принципе, то, согласно Ф.Хагеру, Плотин здесь не только не оригинален, но, наоборот, всего ближе подходит к Платону: для обоих мыслителей высший первопринцип, Единое-Благое, в равной мере возвышается над познаваемой истиной, над бытием идей и над познанием божественного ума (ср. V 6; VI 7, 37-42; VI 9, 3). Хагер указывает, что нельзя считать, будто у Платона отсутствует иерархия сущего, а потому и не может быть представления о верховном сущем: если у Платона есть учение о разных степенях познания и достоверности, то этому непременно должно сопутствовать представление о разных степенях бытия и его реальности. И в самом деле, в "Государстве" Платон говорит о "сущем в большей мере", mallon onta (R. P. VII 515 d). В частности, идеи у Платона явно возвышаются над чувственными вещами такими своими свойствами, как вечность, самотождественность и неизменность.

В целом Ф.Хагер отвергает все аргументы Грезера и остается на той точке зрения, что в аспекте трех вышеперечисленных учений Плотин не является "оригинальным" по сравнению с Платоном в том смысле, что он не подвергает Платона какой-то переделке и не приписывает ему чуждых (перипатетических и стоических) учений. Разумеется, делает оговорку Хагер, это не значит, что Плотин был неоригинальным мыслителем, и это не значит, что между его философией и философией Платона существует "недифференцированное тождество". Все же, однако, Плотин у Ф.Хагера уже чересчур лишен всякой оригинальности. Об этом говорят другие работы.

в) Остановимся еще на весьма интересных и острых взглядах большого знатока, издателя текста и переводчика Плотина А.Г.Армстронга – в его статье "Элементы плотиновской мысли, противоречащие классическому интеллектуализму"12. Автор рассуждает следующим образом.

В известном смысле Плотина можно считать классическим интеллектуалистом в духе Аристотеля или, как, по-видимому, полагал сам Плотин, в духе Платона. Плотин открыто стремится рационально объяснить все сколько-нибудь реальные и даже нереальные элементы мироздания. Это объяснение достигает кульминации в описании вечного царства интеллигибельного Ума и останавливается перед той областью, что лежит за его пределами – перед Единым, или Благом. Единое в целом неопределимо, переход к нему может быть совершен лишь отчасти посредством отвлечения от дуализма мышления и множественности идей.

А.Армстронг предполагает рассмотреть некоторые аспекты плотиновской теории мышления, которые плохо согласуются с интеллектуализмом, являющимся объектом сознательного стремления Плотина на низших уровнях, и свидетельствуют о том, что в своей манере мышления Плотин резко отличается от Аристотеля и Платона13.

В IV 9, 5 Плотин утверждает, что целокупность знания (epistёme) присутствует в каждой его части. Это лишь приближение к идее "молчаливого знания", поскольку Плотин оперирует аристотелевым, в достаточной степени статическим понятием знания как завершенной структуры. Тем не менее заключение этой главы дает основание считать, что он не рассматривал полное и сознательное обладание структурно оформленной целокупностью знания как нормальный способ человеческого познания. Для Плотина существовала целая область вещей, которые не познаются, а часто и не могут вообще быть познаны, область "сверхсознательного" (то есть находящегося выше возможностей сознания). О сознании Плотин говорил как в ранних, так и в поздних трактатах (IV 8, 8; IV 3, 30; I 4, 9-10). Он считал, что это такое сознание (в смысле, что мы знаем о том, что мы мыслим), что все, что происходит в нашем уме, есть нечто вторичное и относительно не важное14. В конце I 4, 10 Плотин, как кажется, предполагает, что, если, например, военачальник, ведущий войска в бой, осознает себя в этом качестве, его мужество и прозорливость уменьшатся. Можно утверждать, что в данном случае он говорит о самосознании. Здесь, как вообще в гл. 9-10, Плотин, как думает А.Армстронг, связывает мышление с проникновением в низшие части души, тесно связанные с телом. Если бы мудрец, утверждает Плотин, вообще потерял способность сознавать, он все равно остался бы мудрецом (ibid., гл. 9-10). С этой точки зрения всякая формулировка или систематизация нашего первоначального не-дискурсивного мышления является вторичной и незначительной частью нашей философской деятельности. И хотя Плотин писал свою философию в расчете на других, основным он считал не передачу мыслей, а созерцание. Важно стремиться вверх, к лучшей части своего "я", а не вниз, к сознанию.

По А.Армстронгу, не было бы совершенной ошибкой сказать, что высший Ум есть для Плотина нечто совсем не интеллектуальное, в том смысле, что Noys совершает свои действия отнюдь не по аналогии с понятием "чистого разума"15. Аристотелева бога считали слишком похожим на Аристотеля. "Я думаю, – пишет А.Армстронг, – что можно было бы считать плотиновский Noys весьма похожим на Плотина"16. В этом случае Плотин напоминает скорее романтического поэта, чем академического философа.

Следует прежде всего отметить, что Плотин отвергает идею всякого сознательного творения по заранее имеющемуся плану (III 2, 1-2; V 8, 7)17. Божественный Ум творит мир через посредство Души, но нелепо думать, что он обдумывает или планирует вещи. Творение мира – это "внезапное появление" (V 8, 7, 14) Ума, появление без всякого мысленного или волевого предвосхищения своего материального отражения. Ум – это вечная вспышка спонтанной творческой мощи. Человеческий интеллект частично подобен высшему Уму. Совершенному творцу, говорит Плотин в IV 3,18, не нужны мышление или рефлексия, необходимые для творчества низшего рода. Только несовершенный творец думает о том, что и как он должен делать. Отсюда по аналогии следует, что философ, который только "думает", будет весьма плохим философом. Мысль – это несовершенство разума.

Учение Плотина о соотношении Ума и дискурсивного мышления, по А.Армстронгу, противоречиво. В "Эннеадах" достаточно мест, где проводится четкое различие между Умом и его деятельностью (noёsis), с одной стороны, и Душой с ее способом мышления (dianoia) – с другой (1, 8; III 7, 11; III 8, 7-8; V 1, 3-4; V 3, 3; V 3, 6-9). Это различие, по духу аристотелевское, хотя и с платоновским элементом, может, считает А.Армстронг, быть названо частью "официальной плотиновской доктрины трех ипостасей"18. Но в ряде других мест это различие смещается, а то и вовсе исчезает. Деятельность Души в высших сферах приобретает чисто ноэтический характер, да и в низших сферах (например, при творении мира) подчас описывается как ноэтическая, не включающая мышления в понятиях посылок и выводов (VI 4-5; IV 3-4 – за искл. III 7,11 о происхождении времени). Отсюда следует, по мнению А.Армстронга, что дианоэтическое мышление не вполне соответствует тому, что вкладывал Плотин в понятие деятельности Мировой Души19. Дискурсивное мышление и здесь выступает как слабость, в особенности как человеческая (IV 3,18; IV 4,12). Но как присущий человеку способ мышления в повседневной жизни оно, по убеждению Плотина, было совершенно необходимо (II 9,6), но и только.

Нечеткость границ между Умом и Душой проявляется и в другом: интеллектуальный мир сближается с чувственным (IV 8,6, 23-28; V 8,7,12-16 ср. II 9,8, 39-43), в него проникает такая категория чувственного мира, как время (II 4,5; III 8,11; V 3,11; V 4,2; VI 7,16-17), хотя Плотин повсеместно утверждает; что божественный Ум – это чистый Акт. По мнению А.Армстронга, V 8,3-4 и VI 7,9-13 также свидетельствуют о попытках Плотина внести некоторый жизненный динамизм, а значит, и время, в область Ума20. Если бы Плотин продолжил эту линию рассуждения более последовательно, он мог бы прийти к совершенной переоценке природы, тела и воображения, к устранению вечного интеллигибельного мира как особого уровня бытия21.

Более всего за пределы классического интеллектуализма выходит, по Армстронгу, та часть учения Плотина, где он говорит о непознаваемости Единого, в котором исчезает всякое мышление, а следовательно, и всякая философия (VI 7, 36, 24-25). В V 5,12 Плотин подчеркивает, что красота мира форм, интеллигибельная красота, может отвратить несведущего от Единого (V 5,12, 33-36). Здесь имеется в виду не чувственный мир, что было бы общим местом, а метафизика, тот эрос философа, что может отвлечь от единения с отцом-Богом22. Вместе с тем Плотин не стремится уменьшить важность интеллигибельной красоты (V 5, 12, 24-33), точно так же, как не хочет отказываться и от философии. Но факт остается фактом – красота интеллигибельного вечного мира мешает восхождению к Единому. В другом месте – VI 7,22 – Плотин говорит, что Ум показался бы Душе скучным, если бы не слава Единого, делающая его заманчивым и интересным. Заявление о том, что мир чистого мышления может быть скучным и несовершенным, весьма странно для последователя Платона и Аристотеля, замечает А.Армстронг23.

Чрезмерный интеллектуализм, заключает автор, – именно та болезнь, от которой страдало, а подчас и на время умирало большинство великих философских систем. Они наскучивали людям. Возможно, что учения Платона и Плотина оказались столь жизненны потому, что, если Платон и имел систему, то никто по сей день не открыл ее, а в философии Плотина достаточно элементов, не укладывающихся в рамки классического интеллектуализма.

Эта изложенная у нас статья А.Армстронга производит весьма острое впечатление большой смелостью и решительностью своих суждений. Кроме того, она требует также и критики почти в каждом своем основном тезисе. Этой критики мы сейчас проводить не будем, поскольку она станет ясной из нашего общего анализа всей философии и эстетики Плотина. Однако одно общее замечание необходимо сделать уже сейчас, чтобы наш читатель не был сбит с толку оригинальностью суждений А.Армстронга по поводу традиционности и новаторства эстетики Плотина.

Дело в том, что А.Армстронг рассматривает философию Плотина как своего рода формально-логическую метафизику. Если так подходить к Плотину, то, действительно, его текст полон бесчисленными противоречиями, а его отношение к Платону и Аристотелю, как это мы увидим ниже, тоже нуждается, для достижения ясности, в очень тщательном исследовании. Но философия и эстетика Плотина вовсе не является формально-логической метафизикой, которая была бы основана на гипостазированных абстрактных понятиях и подчинялась бы только законам формальной логики. Плотин вовсе не метафизик, а диалектик, и притом сознательный и намеренный диалектик, которого никакими противоречиями не испугаешь. Кроме же того, весьма оригинальным является и самый стиль философско-эстетического мышления Плотина. Этот стиль мы называем понятийно-диффузным, или текуче-сущностным. Плотин вовсе не оперирует какими-нибудь омертвело-неподвижными категориями. Все его категории являются скорее какими-то зарядами мысли, являются скорее принципами соответствующего становления или протекания. Поэтому Плотину ничего не стоит характеризовать, например, свой Ум теми признаками, которые он находит в Душе, и наоборот. Свою материю Плотин на манер Платона трактует как не-сущее. И тем не менее эту материю он находит везде, где угодно, и даже в Уме, который, согласно его учению, тоже содержит в себе свою собственную умопостигаемую материю. В результате подобного рода наблюдений над стилем мышления у Плотина вполне можно и даже необходимо находить у него как черты традиционного греческого интеллектуализма, так и черты вполне противоположные этому последнему. А.Армстронг не учитывает того, что эта смесь интеллектуализма и антиинтеллектуализма характерна вообще для всей античной философии и, прежде всего, для Платона и Аристотеля. В анализе каждого отдельного античного философа имеет первостепенное значение, скорее, дозировка того и другого метода мысли. И отдавать себе отчет в этой дозировке, как нам кажется, и является основным искусством историка античной мысли. А.Армстронг представляет себе Плотина весьма оригинально и остро. Но А.Армстронг – метафизик и формальный логик. А это уже мешает ему дать до конца точную картину философии и эстетики Плотина.

2. Традиционное изложение эстетики Плотина

Эстетика Плотина представляет собою чрезвычайно тонкую и весьма углубленную систему, которая является концентрацией всей философии Плотина вообще. Изучить все эти тонкости эстетического мировоззрения Плотина является, при современном состоянии истории философии и истории эстетики, делом весьма трудным и громоздким. Нам хотелось бы, чтобы читатель сначала представил себе эту эстетику Плотина в самом общем виде, как она излагается традиционно. В таком простейшем виде она является прежде всего самым традиционным платонизмом: красота есть воплощение идеи в материи, тем более совершенное, чем она ближе к идеальному миру. Такое изложение эстетики Плотина, вообще говоря, вполне правильно. Однако при таком традиционном взгляде легко сбиться на банальность и упустить из виду весь драматизм и всю трагичность изображения красоты у Плотина. И понять этот драматизм и трагизм можно только после весьма внимательного анализа целого ряда более широких проблем, которые с виду как будто бы и не имеют никакого отношения к эстетике. Таковы проблемы времени и вечности, самости, эманации, логоса, эйдоса, софии и мифа, чем мы и займемся ниже перед анализом чисто эстетических трактатов Плотина. И только проделав весь этот трудный путь анализа сложнейших философско-эстетических проблем, мы сможем в конце книги дать мотивированную характеристику эстетики Плотина во всем ее драматизме и трагизме. Сейчас же мы находим нужным предварительно рассмотреть такие формы изложения эстетики Плотина, которые являются вполне правильными, но совершенно недостаточными, а с точки зрения нашего современного состояния науки даже иной раз и просто банальными. Рассмотрим несколько таких работ, чтобы читатель был в курсе исторического происхождения и исторической необходимости такого анализа эстетики Плотина, который мы предпринимаем в настоящей работе и который можно было бы рассматривать, по крайней мере, как приблизительный пример именно современного изучения Плотина в целом.

а) В своей статье, посвященной эстетике Плотина, Данте Севернини24 отмечает, что основной момент красоты заключен для Плотина в Нусе и что искусство оказывается для него универсальным, так как в его сферу вовлечена и проблема космогонии. Христианское учение о творении еще недоступно неоплатоникам, и вместо него выступает учение об эманациях ипостасей Единого и о порождении от них сущего. В этой эстетике красота является объективной реальностью, а на долю искусства выпадает посредничество между областью чувственной и интеллигибельной красоты. В этой системе познание также выступает как форма содержания, и в основе его лежит эстетика. Таким образом, эстетика у Плотина получает значение универсальной формы, в которой отождествляются различные формы деятельности. Однако единство различий превосходит сущее и различия, и это неоплатоническое единство является богом – поэтому красота в сущем есть признак трансцендентности, и в эстетике Плотина в чувстве прекрасного утверждается "я", трансцендентное индивидуальному и эмпирическому "я", и бог сталкивается с человеком.

Однако субъект у Плотина есть только способ познания и восхождения к божеству и никогда не существует ради самого себя, ибо реальность "я" пребывает вне этого "я" и мысль становится реальной лишь постольку, поскольку она достигает равенства с объектом. Искусство развертывается в художнике по аналогии с процессом порождения в природе. И в искусстве и в природе порождающим является логос, превосходящий красотой все чувственные проявления, и этот логос, как неподвижное начало становления, также является и причиной деятельности художника. А это значит, что искусство состоит не в движении и не в механической деятельности и что художник является художником не благодаря зрению и рукам (V 8,1), но лишь постольку, поскольку он причастен искусству. Но в отличие от природы, он не пребывает в тождестве с логосом, но действует извне, стремясь занять его место (V 4, 1) и, сталкиваясь с множественностью и враждебностью материи, он вынужден отбирать, рассуждать, делать усилия и пользоваться сложными инструментами (IV 3, 10), чтобы сообщить объекту те формы, которые мысль выводит из единства логоса (V 8, 1). И находясь во власти законов, которые действуют при переходе от области чистого в самом себе к области сложного, художник может произвести только символ субстанциальной красоты (V 8, 1; V 9, 5).

Плотин восхваляет искусство изобретательное и осуждает механическую технику, которая является лишь несовершенным воспроизведением, изображением, снятым с изображениями (IV 3, 10), в то время как художник восходит к логосам, так что многое является продуктом его собственного воображениями он сообщает красоту тому, что лишено ее в природе (V 8, 1). Так, статуя прекрасна не потому, что воспроизводит черты оригиналов, но благодаря форме, которую сообщило ей искусство (V 8, 1), и Фидий изваял Зевса, не имея перед глазами оригинала, таким, каким он был бы, если бы ему явился (V 8, 1).

Чувственное характеризуется противоречивостью (VI 8, 21): в борьбе утверждается единство многообразия (III 2, 16) и через борьбу природа показывает отличие от интеллигибельного мира.

Подобно тому как в природе однообразие существ не расценивается как прекрасное (V 7, 2), также и для искусства прекрасное заключено в разнообразии, и, воспроизведя оригинал, художник привносит акт рассуждения, который делает копию отличной от образца (V 7, 3), а потому каждый момент в искусстве отличен от другого. Для Плотина, так же как и для Аристотеля, искусство в основном является драмой. Драмой является и жизнь космоса, и человеческая жизнь, которая приобщается к гармонии целого через постоянную изменчивость действий. Логос приобретает черты творческого огня стоиков и логоса Гераклита, и panta rei является метафизическим законом в области чувственного. Чувственное стремится истощить единство логоса, воспроизводя это единство в постоянно новых, но ущербных обличьях, подобно тому как человек стремится это единство постигнуть и при этом удается вскрыть в нем только частные и несовершенные образы. И подобное несовершенство и бессилие является причиной вечной изменчивости природы, исследовательской мысли и искусства. Из рассмотрения деятельности как сущности прекрасного непосредственно следует обесценивание формы как чувственной видимости. А потому живое животное, как бы уродливо оно ни было, прекраснее животного нарисованного, ибо живой оригинал обладает душой, а душа обладает образом блага (VI 7, 22). Познание прекрасного приравнивается к возвращению к своему собственному началу, и в этом акте преимущественно и заключается деятельность души, для которой чувственное и действие, обращенное на чувственное как таковое, есть пассивность (VI 3, 16). А потому деятельность есть всегда благородное действо, в котором состоит блаженство (eydaimonös energёsai). Созерцание красоты – это есть стремление к высшему началу, к благу, к Богу, ибо божество открывается в чувственном как платоническая идея под видом красоты. Эстетический опыт одновременно является и опытом этическим, потому что, создавая произведение-объект, художник совершенствует и самого себя. И порождая в божестве и стремясь к нему, художник пытается сделаться богом-архетипом (V 8, 7), стать универсальным, так что он отождествляет здесь себя с самой объективной интеллигибельной и божественной сущностью, для того чтобы иметь дело только с ней (V 8, 7), для того чтобы творить без затруднения, как Демиург (V 8, 7). Когда человек перестает быть человеком чувственным и единичным, он поднимается к звездам и, становясь частью целого, делается причастным универсальному творению (V 8, 7). Познание также является искусством и порождает красоту (V 8, 13); характеристика разума делает человека прекраснее других живых существ. Различие между прекрасным, благом и истиной, которое имеет полную силу в чувственном мире, отрицается в мире интеллигибельном, и в этом единстве различий каждая форма является всеми формами. Сейчас мы рассмотрим одну английскую работу, которая в противоположность Ф.Верли стремится как раз увидеть специфику Плотина в сравнении с общеантичной эстетикой. И это мы сделаем для того, чтобы показать, что при видимом разнообразии и даже противоречии современных анализов Плотина и его эстетики они большей частью вовсе даже не противоречат один другому, а только углубляют ту или другую сторону эстетического мировоззрения Плотина. Последнее настолько богато и глубоко, что разнообразие эстетических подходов к Плотину можно считать только вполне естественным.

б) Философия красоты Плотина, по мнению Р.Э.Бреннан25, представляет собой промежуточную ступень между старой греческой эстетикой, подчеркивавшей прежде всего объективные стороны красоты, и современными теориями, крайне субъективными по своей основной направленности. Характерной чертой эстетики Плотина, заметно отличающей ее, например, от платоновской, Р.Бреннан считает учение о всепроникающей природе умного света, который освещает, хотя и в разной мере, все в мире, так что ни одна вещь не скрывается от воздействия его лучей, и поэтому ни одна вещь не может быть вполне темной, вполне злой, вполне безобразной или вполне бесформенной. Благо, истина и красота, излучаемые Первым единством, составляют главную сущность всего в мире. При этом если истина раскрывает интеллигибельное единство всех вещей, если благо обнаруживает гармонию и порядок всякой истинной жизни, то именно красота, по мнению автора, составляет последнее совершенство и воплощение всего. Речь идет, конечно, не о чувственной красоте или красоте психологических переживаний, а об онтологической красоте, которая, согласно Плотину, составляет последнюю глубину каждой вещи (V 8, 10).

Р.Бреннан подразделяет эстетику Плотина на учение об объективной красоте и теорию субъективного восприятия красоты.

Объективная красота – это прежде всего красота Единого, невыразимого, бесконечного, совершенного божества. Красота Единого непознаваема настолько же, насколько невозможно рассмотреть человеческими глазами солнечный блеск. Все вещи прекрасны постольку, поскольку они причастны Единому; и в первом ряду причастных ему вещей стоит умный мир. Его красота не самостоятельна, она не видна сама по себе, вне света, изливаемого Единым. И вместе с этой вторичностью присутствия Единого в сфере умного мира возникает распадение нераздельного единства. А именно, оказывается, что благо не всегда постигается здесь как красота, оно может существовать и незаметно, хотя всякая красота воспринимается как благо (V 5, 12, 9-14; III 8, 11, 6 слл.).

Еще одной ступенью ниже расположена красота Мировой души, хотя красота, то есть отраженная красота умного мира, присутствует здесь еще в чистом виде. Но в материальном мире она уже запятнана смешением с началом нереальности и несовершенства, с материей. В нижнем, материальном, мире у Плотина, подчеркивает Р.Бреннан, все погружено в движение и изменение. Здесь изобилует несовершенство, искаженное воплощение идей-архетипов. Чувственный мир обладает поэтому лишь относительной красотой, красота каждой вещи не рассматривается отдельно от целого, она подчинена рисунку целого. Миру доступна лишь такая красота, какая достигается, например, в балете сочетанием множества движений и звуков, а в живописи – сочетанием бесчисленных красок и их оттенков (IV 4, 33, 1-25). И мир в целом достоин своего творца. Он кажется убогим и ущербным, только если разглядывать его отдельные части. В них, конечно, есть свои недостатки. Но, говорит Плотин, мы не должны уподобляться Ферситу. Для всякой возвышенной индивидуальной души, хотя бы однажды прикоснувшейся к красоте умного мира, здешний, земной мир полон ее отражений и отголосков; так что чем шире человек смотрит на мир, не позволяя отдельным деталям заслонить общую картину, тем более убеждается в его божественном источнике (V 8). И тот, кто своею возвышенной душой достиг причастности идеальному миру, является подлинным художником. Успех художественного произведения в первую очередь зависит от того, насколько в нем угадан идеальный первообраз. Это, по Плотину, важнее, чем мастерство, благородство материала или совершенство художественных инструментов. Ведь если душа хотя бы в смутном образе усмотрела идеальную красоту, она начинает неустанные поиски, которые могут кончиться, лишь когда она сама отождествится с идеалом.

Помимо этой онтологической эстетики Р.Бреннан находит у Плотина также и развитый анализ субъективного аспекта красоты26. Плотин признавал факт различия художественного вкуса в зависимости от природных задатков, обстоятельств, времени. Основным принципом субъективной эстетики Плотина необходимо считать, по-видимому, то убеждение, что восприятие красоты доступно лишь обладателю сходных свойств. Если "око" затуманено пороком, нечистотой, страхом, то оно не видит блеска первой красоты, не имея красоты в себе (I 6, 9, 25-29). Однако каким образом достигается это причастие, как Единое вселяется в человека, Плотин не объясняет; и, как считает Р.Бреннан, общий смысл его учения сводится к тому, что причастие Единому достигается действием особого, "специального озарения"27.

Субъективное восприятие красоты, подчеркивает Р.Бреннан, совершается у Плотина на четырех ступенях.

1) Чувственное эстетическое восприятие – точнее, зрительное и слуховое, потому что Плотин почти исключительно говорит только об этих двух чувствах – непосредственно, однако, оно по большей части несовершенно, а потому различно у разных людей и ведет к разным оценкам красоты (IV 6, 1-2; I 6, 3).

2) Рассудочное (разумное) эстетическое восприятие происходит в сфере абстракции, дискурсии и сравнения (I 6,3). В этой сфере вырабатываются каноны красоты, имеющие уже нечто объективное. Рассудочная (разумная) красота вызывает смешанное чувство радости, восхищения, восторга, страдания, влечения и любви, – но любви бескорыстной, потому что разум любит красоту ради самой красоты, ради блаженства созерцания красоты и ради собственного совершенствования (IV 8, 8; VI 9, 9; I 6, 7-9).

3) Умное (духовное) эстетическое восприятие доступно очищенной душе, у которой открывается "другое зрение", чистое и идеальное (I 6, 4; IV 8, 4-8; VI 9, 5). Умная (духовная) красота постигается лишь созерцательной душою. Материальные вещи сбрасывают перед ней свою вещественную тяжесть, мир становится прозрачным, и перед созерцателем предстают боги, различные по своему облику и по своей мощи, но как бы содержащиеся друг в друге (V 8,8-9). Созерцательная душа видит красоту подлинного бытия, подлинной жизни, истинной мудрости, но таким образом, что она одновременно созерцает все это также и в себе самой, как свои собственные свойства.

4) Однако выше умного созерцания – экстатическое восприятие Первопринципа. В экстазе прекращается даже внешнее видение, различие между субъектом и объектом исчезает, человеческая душа растворяется в нераздельном единстве. Поступи с самим собой, говорит об экстатическом переживании Плотин, как скульптор поступает со статуей, которую он хочет сделать прекрасной, очищай и формируй себя, пока не станешь достойным вместилищем божественного блеска (I 6, 6-9). Тогда душа лицом к лицу предстанет сияющей красоте Первого начала, соединясь с ним (synoysia); чувство полного покоя овладевает ею. Душа становится уже как бы и не душою, потому что Единое, с которым она сливается, выше душевного начала; она становится уже как бы даже и не идеей, потому что Единое выше идеи (VI 7, 35, 33 слл.).

К эстетическому видению в конечном счете призвано возвыситься всякое восприятие красоты, согласно Плотину. По мнению Р.Бреннан28, интуиции Плотина здесь соприкасаются с христианскими представлениями о божественной красоте. Всякая человеческая душа так или иначе зависит от бога и обращена к нему, подобно тому как хор постоянно обращен к ведущему. Временами, отвлекшись, душа выпадает из ритма и гармонии, совершает ошибки, но, когда снова обращается к богу, исполняется ее высшее желание и она начинает петь возвышенный гимн его красоте и величию (VI 9,8, 36-45).

3. Генологический момент эстетики Плотина

Характеризуя или, вернее сказать, иллюстрируя современное состояние науки об эстетике Плотина, невозможно обойти молчанием такие теории, которые учение Плотина о первоединстве рассматривают как самое основное и для эстетики Плотина. Учение об абсолютном первоединстве и без того охватывает собою все философские и все эстетические проблемы Плотина. Введение этого принципа абсолютного первоединства, как мы уже не раз убеждались раньше (например, с. 176), как раз и является свидетельством безусловной оригинальности Плотина в этот век позднего эллинизма. Но нам хотелось бы указать на такого современного автора, который это плотиновское первоединство рассматривает как специфическое именно для эстетики Плотина.

а) В своей цитированной у нее ниже книге Дж.Рист отводит целую главу, а именно 5-ю, рассмотрению эстетической терминологии Плотина. Эта глава рассматривает термины calonё, calon, agathon, hen.

Сначала Рист проводит различие между красотой и прекрасным у Плотина. В V 5,12, 10-49 говорится о том, что благо, будучи познанным, схваченным, есть и конец и цель человеческой жизни, в то время как красота все же вторична, все же вне самости, не является основной составляющей самости29.

В I 6, 6, 17-32 Плотин говорит, что красота (calorie), которую нужно отождествить с Благом, – первый принцип; ниже следует Ум, который нужно отождествить с прекрасным (to calon). Отсюда видно, что первую ипостась нужно назвать красотой, вторую – прекрасным. Так что в V 5,12 прекрасное ниже Блага. Из-за недостаточности дифференцированного употребления терминов, считает Рист, можно принять все рассуждения Плотина за словесные изощрения, но не следует забывать, что Плотин пользуется здесь терминологией платоновского "Пира".

"Легко увидеть, почему Плотин говорит, что до достижения Единого философ стремится к нему как к Благу, но, увидев его, он восхищается его красотой... Чтобы воспользоваться языком и образностью Плотина, Плотин, возможно, даже не задумываясь, опустил различение между прекрасным и красотой, развернутое в V 5,12".

В VI 9, 4, 18, говоря о сиянии Единого, Плотин пользуется здесь старым, возрожденным Нумением словом aglaia (собственно "блеск"). Этот термин, по мнению Риста, позволял избежать трудностей, связанных с терминами calon и calonё.

Можно назвать Единое, которое есть красота и корень прекрасного (archё toy caloy), первопрекрасным. Но прекрасное есть эйдос, красота – источник прекрасного, Единое – источник эйдосов. Красота бесформенна (aneideon). Каков же источник красоты? Это бесформенный (amorphon) эйдос. Первоначало, говорит Плотин, должно быть бесформенным. Это есть красота, и эта красота есть просто природа (physis) интеллигибельного Блага. Но Единое не есть прекрасное как нечто отдельное прекрасное, ведь оно есть такое прекрасное, рядом с которым нет ничего другого, оно само есть источник прекрасных вещей, сила прекрасного (dynamis toy caloy, VI 7, 33).

Для Плотина есть только одна красота, то есть эйдос, но эта красота есть красота благодаря своему образцу и своему творцу, Единому. Точно так же, как количество не может быть отдельным числом, – отдельное прекрасное не может быть причиной красоты. Красота вообще относится к отдельному прекрасному предмету так же, как количество относится к отдельному числу.

Но почему же, спрашивает Рист, Плотин называет Единое не прекрасным, но Благом? Потому что, как следует из изложения V 5, 12, красота доступна лишь для изысканного духа, а благо доступно всем.

"Хотя мысль Плотина называют философией Любви и Прекрасного, у него не было времени на эстетизм". Тот, кто выбирает красоту, в конечном счете поступается благом, в конечном счете выбирает зло.

Несомненно, учение Плотина о восхождении к Единому очень отличается от созерцания прекрасного, описанного в "Пире". Плотин потому не называет Единое прекрасным, что увидел всю глубину отличия прекрасного (в "Пире") от блага (в "Государстве"):

"Прекрасное лишь делает вещи прекрасными; благо делает вещи тем, что они есть"30.

Возражать против терминологического исследования Дж.Риста очень трудно, поскольку плотиновский принцип абсолютного первоединства, конечно, так или иначе должен найти себе место и в эстетике Плотина. Но всякому, кто знакомился с Плотином, ясно также и то, что этот генологический (hen – "Единое") принцип, безусловно важный и необходимый для эстетики Плотина, нисколько не мешает и разного рода другим подходам к эстетике Плотина, а, наоборот, скорее даже их требует.

б) Познакомимся еще с другой работой самого последнего времени, тоже выдвигающей на первый план у Плотина его негативную концепцию всей философии и эстетики с упором именно на теорию Единого.

Р.Мортли31 исходит из утверждения Армстронга32, что для Плотина наиболее характерен негативный подход или метод познания Единого, основанный на мысли о том, что более достоверно познание Единого путем отрицания (или негации, apophasis), чем путем утверждения (cataphasis). A этот негативный метод "основан у Плотина на идее абстракции (aphairesis)"33.

Плотиново понятие абстракции возникает по аналогии с ритуальным очищением в мистериях. В I 6, 1,7 Плотин рисует картину восхождения души всецело в рамках ритуальной традиции. Чтобы увидеть Благо, к которому стремится душа, надо очиститься от телесности, чуждой Единому, хотя и восходящей именно к нему. В I 2,19,4 речь идет как раз об очищении как об отбрасывании чужого (allotrios).

Негативный метод Плотина развивается в русле греческой религиозно-философской традиции там, где Плотин разрабатывает тему молчания как последней постижимой ступени близости разумения к Единому. В VI 8, 39, 11 Плотин говорит, что Благо "не существует" (oyde hypestё), поэтому все дальнейшие вопросы, ищущие представления о том, что же это такое, остаются безответными34. Единое несказанно (arrёton), и это не пустая риторика, но специальный мистериальный термин (см. V 3, 27, 13; IV 3, 27, 38).

Ведь и разумение и язык – это характеристики посюстороннего состояния души. Язык есть, собственно, результат множественности мира. В V 3, 49, 10-11 Плотин говорит, что сознание – та множащая сила (ср. Платон, Софист 259 е), которая и позволяет высказываться о мире (laboysa en aytei poly poiesasa). Логос множествен, поэтому неделимость Единого и предполагает невозможность разумения (ёlogöthё), а значит, и несказанность (с. 368).

Переход к множеству происходит тогда, когда мысль включает в себя свой объект (V 3,49, 10-11), но Плотин как будто находит позитивно-описательный термин для контакта сознания с его несказуемым и немыслимым (anoёton) предметом – это есть thixis, прикосновение, даже приобщение.

Часто (V 1,10,8, 17; III 8,30,8) цитируя парменидово "мыслить значит быть" (to gar ayto noein estin te cai einai), Плотин говорит, что Благо уже по одному тому располагается над всяким разумением, что разумение пребывает на ступени сущности (VI 7,38, 36-37). Развивая традиционную платоническую идею, согласно которой эпистемологический аппарат должен быть тем же самым, что и объекты, схватываемые этим аппаратом, Плотин говорит о превращении видения, зрения в чистый свет (I 6, 1,9; VI 7, 38, 36; III 8,3011)35. Душа не может видеть Единое как бы освещенным, потому что душа может видеть свет, только как свет видит свет (V 5,32,7): чтобы увидеть свет, надо приобщиться и стать им.

По мнению Мортли, Плотин усиливает трансцендентный характер платоновского Единого, или Блага, унаследованный ими от Солнца, о котором Платон писал ("Государство" VI 509 b), что оно "по ту сторону сущности" (epeceina tёs oysias, термин, ставший техническим в платонизме и патристике). В VI 8,39,19 Плотин называет эту фразу Платона иносказательной (di'ainixeös) и растолковывает ее так.

Раз Единое трансцендентно сущности, то оно трансцендентно и всякой деятельности (energeia), и вообще бытию (toy ontos, V 5,32,6). Мы должны ждать Единого, как восхода солнца (V 5,32,8), и тут уже от нас зависит, сумеем ли мы вынести это созерцание (V 5, 32, 10). О Едином ничего нельзя сказать, повторяет Мортли мысль Плотина (VI 2,43,9; VI 7,38,38), не может быть ни "логоса, ни чувства, ни знания" его (Платон, Парменид, 142 а). Плотин оперирует преимущественно негативными определениями, наследуя платонову любовь к этимологизации (а – pollön, V 5,32,6). Единое бесформенно, оно ни подвижно, ни неподвижно, ни предельно, ни беспредельно и т.п. (V 5,32,10-11). Мы не можем даже сказать, что "оно есть", или что "оно есть Благо", а только "Благо" (tagathon, VI 7,38,38).

Познаем мы Единое путем абстракции (aphairesis), которую Плотин отличает от простого отрицания (apophasis). По мнению Мортли, "абстракция – это путь позитивного развития концепции высшего принципа, негативный по своему характеру" (с. 375). Пользуясь, по его словам, математическим примером, Мортли пишет, что apophasis линии, например, – это просто не линия, aphairesis же линии – точка.

В статье приводится обширная библиография по теме.

В статье рассматриваемого автора является ценным различение "отрицания" (apophasis) и "абстракции" (aphairesis). Это важно потому, что чистое отрицание не указывает ни на что положительное, в то время как абстракция есть только снятие положительных утверждений и предполагает утверждение чего-то сверхпознаваемого. А так оно и должно быть, по Плотину, поскольку Единое у Плотина есть именно максимальная утвержденность, сплоченность и сконденсированность всего сущего, а не просто его отсутствие.

Из множества разнообразных подходов к эстетике Плотина коснемся ради примера еще одной современной работы, которая рассматривает миметическое учение Плотина тоже в связи с другими античными теориями этого предмета.

4. Миметическая теория у Плотина

О.Рич36 напоминает о сообщении Порфирия в "Жизни Плотина", согласно которому философ возражал против того, чтобы с него сделали портрет, поскольку, говорил он, достаточно и того "подобия" (eidölon), каким является наше тело, чтобы изготовлять еще и "подобие подобия" (eidöloy eidölon) в виде портрета. Это выражение непосредственно восходит к Платону, который в X книге "Государства" отрицает самостоятельное достоинство искусства на том основании, что его создания – это лишь образы образов вещей, отдаленные тени подлинников (R.P. X 597 а).

В IV "Эннеаде" (IV 3, 10, 17-19) Плотин опять-таки ясно говорит, что искусство есть подражание, производящее смутные и бессильные копии, пустые "игрушки". Еще в одном месте Плотин называет живопись "подражанием" (mimёma), которое, подобно отражению в воде, воспроизводит лишь физический облик оригинала (VI 2, 22, 40-42). Согласно плотиновской классификации искусств, живопись и скульптура, как и искусство танцоров и мимов, должны называться миметическими, поскольку они используют прообразы чувственного мира. Напротив, музыка, согласно Плотину, имеет в качестве своего прообраза симметрию умного порядка, а архитектура и плотничье искусство опираются на идеальные начала в том смысле, что используют понятие пропорции. Любопытно, что отношение между живописью и плотничьим искусством оказывается здесь у Плотина точно таким же, как у Платона, который говорит, что плотник, изготовляя ложе, руководствуется идеальным ложем, а художник, рисуя его, руководствуется этим его подобием. Разница лишь в том, что Плотин не допускает, чтобы у искусственных вещей были идеи, и говорит лишь, что ремесленные искусства опираются на умные первопринципы.

Однако, продолжает О.Рич37, хорошо известно и другое. Плотин признавал, в области эстетики, способность художника ориентироваться не только на материальную модель, но и на свое собственное представление об идеале (V 8, 1, 15-18). Согласно Плотину, произведение художника есть, помимо всего прочего, воплощенное созерцание идеальной красоты, "чувственное (en töi aisthetöi) подражание (mimёma) тому, что заложено в умосозерцании (noёsis)" (II 9, 16, 46). На таком уровне мимесис у Плотина оставляет далеко позади себя чувственный образец и восходит непосредственно к идее. Если отражения в зеркале и тени, говорит Плотин, возникают в силу простого присутствия своего образца, то в живописи причиной изображения является не модель, не "изображаемый эйдос", а деятельность художника. И если отражение и тень существуют лишь одновременно с образцом, то живописное изображение после своего создания уже независимо от него (VI 4, 10, 1-11).

О. Рич предполагает, что Плотин исподволь критикует здесь платоновскую концепцию в "Государстве". В другом месте Плотин уже почти открыто возражает Платону, говоря, что, во-первых, сам по себе миметический принцип не так уж плох, поскольку сама природа пользуется им, подражая умному миру, а во-вторых, что миметические искусства не столько воспроизводят внешний аспект изображаемых предметов, сколько восходят к тем первоначалам, из которых исходит сама природа (V 8, 1, 32-40).

Неизвестно, заключает О.Рич38, вполне ли Плотин перестал рассматривать искусство как "подобие подобия" ко времени написания этих своих последних текстов, но Плотин, во всяком случае, революционизировал весь смысл термина "мимесис". Возможно, Плотин продолжал использовать платоновскую терминологию из верности своему учителю. Но, предполагает английский автор39, он допускал возможность разных уровней художественного творчества, причем высокое искусство подражало у него не чувственному образцу, а нематериальной идее, хотя на низшем уровне художник искал опять-таки лишь внешнего сходства с изображаемым.

После изложения взглядов О.Рича перейдем к другому автору, который еще больше углубляет и расширяет сферу мимесиса и доводит ее до основного пути человеческого восхождения к высшему бытию вообще. Сейчас мы увидим, как у Плотина оказываются тождественными красота, истина и благо и как общеантичная теория подражания достигает здесь такой высоты, что становится уже трудным делом прямо отождествлять плотиновскую эстетику с эстетикой общеантичной.

5. Эстетическое и экстатическое в их отношении к красоте и искусству

Ф.Бурбон ди Петрелла не признает весьма распространенного мнения, согласно которому красота в античности входила в "умный", духовный порядок бытия, а искусство составляло часть иррациональной, страстно одержимой человеческой действительности40. Деятельность воображения, какой является художественное творчество, автор рассматривает в общем контексте философии Плотина.

Весьма различны способы, каким Единое отображается в эмалирующем из него мире. Наиболее часто употребляемым является образ света. Он пронизывает всю философскую мысль Плотина и даже входит в состав его философских категорий41. Свет исходит от Единого, и больше того, он как бы есть само Единое (V 3, 17, 28-37). Ум в отношении к Единому подобен лучу света, исходящему от сияющего источника (V 3, 15, 6-7). Ум есть насквозь свет, хотя источник этого света не в нем, а в Едином. Душа мира озаряется светом Ума (V 6, 4, 15-22) и уже этим отраженным светом она освещает индивидуальную душу. "Склоняясь" (neysis), она озаряет то, что находится иерархически ниже ее, и то, что ею озарено, приобщается отныне к жизни Души. Душа может оставить свой образ, и она действительно покидает его; но ее образ не может существовать, если перестает восклоняться к Душе. Чтобы описать вхождение души в тело, Плотин опять прибегает к образу света. Душа мира есть как бы необъятный свет, сияние которого, достигнув крайних пределов, превращается в темноту; и, соседствуя с этой темнотой, Душа придает ей форму и поверхностную красоту, так что материальный мир становится прекрасной и разнообразной обителью, которая и не отделена от своего создателя и не сообщается с ним, а только получает от него красоту и благо42.

Истинным светом для Плотина является лишь свет нетелесный, духовный, и он уже не есть, как мы видели, простая метафора. Свет есть действительность, актуальность (energeia) Единого. Как жизнь есть действующая сила души, так свет есть действующая сила светоносного источника (IV 5, 6, 27-31). И навстречу излучению света в материю идет уподобляющееся восхождение материального и вещественного мира к своему прообразу. Восхождение есть бегство из мира, уподобление Богу (homoiösis).

При таких философских предпосылках воображение не может являться для Плотина субъективной творческой деятельностью, в качестве которой оно, как правило, рассматривается в Новое время: воображение всегда вторично, всегда служебно. Единственная творящая сила, которую признает Плотин, – это возвышенное стремление уподобиться прообразу. В силу этого стремления всякая душа порождает эрос, поскольку всякая душа жаждет блага, даже будучи связана с телом (III 5, 3-4). Любовь у Плотина – сущность души, смесь бытия и небытия, ума и материи, богатства и бедности43. Лишь Единое осуществляет в себе полноту бытия; вся остальная природа в разной мере стремится к воссоединению с ним. Таким образом, любовь есть деятельность (III 5, 9, 48-57), хотя эта деятельность направляема созерцанием. Созерцание, "феория" – деятельность имманентная, непереходная, начало, приносящее плоды без того, чтобы самому подвергнуться какому-либо видоизменению. Деятельность, напротив, всецело направлена на внешнее, она зависит от материальных воздействий, от низших стремлений. В силу этого деятельность (praxis) расценивается у Плотина ниже, чем созерцание (theöria). Действие само по себе не хорошо и не плохо; хорошим или плохим делает лишь созерцательное расположение. Мудрец тоже действует, но плоды своего действия он пожинает не в деяниях, не в событиях, а в том, что всегда имеет внутри самого себя память о Едином. Всякое действие совершается для того, чтобы восстановить внутри себя это созерцание. Действие есть как бы "копия", изображение созерцания44. А именно, когда у человека иссякает энергия созерцания, он принимается за внешнюю деятельность, как бы для того, чтобы в осязаемом внешнем объекте и для самого себя и для других показать то, что содержится в их мысли; но всякий такой внешний объект лишь ослабленно воспроизводит умную истину (III 8, 5, 1 слл.).

В свете этого анализа Ф.Бурбон ди Петрелла рассматривает существо эстетической деятельности в философии Плотина45. Плотин не отличает созерцание красоты от созерцания истины и блага, – потому что все эти три области для него одно, – и автор находит, что эстетическое созерцание и эстетическая деятельность выходят у Плотина далеко за рамки вещественного подражания46. Эстетическая деятельность – в первую очередь музыкальное искусство – служит высшей жизненной цели, освобождению души от всего земного. Всякая душа, посвященная в начала музыкального искусства, сквозь музыкальную гармонию созерцает вечные созвучия и нетленную красоту и прокладывает для себя таким образом путь к богу (II 9, 16, 39-47). Не только практика добродетелей, но и любовь к красоте, действенно воплощенная в искусстве, служит восхождению от чувственности к Уму. Ведь созерцание красоты порождает любовь к ней. "Очищение от чувственного", пишет автор, "совершается не только через посредство добродетели, но и через посредство искусства, или, лучше сказать, этический и эстетический подходы взаимно дополняют друг друга"47.

Можно было бы считать, что на последней ступени плотиновской "диалектики", в философском созерцании, то есть понятийном познании духовных сущностей, эстетика остается позади, заодно с чувственно-материальным миром. Однако Ф. Бурбон ди Петрелла отмечает, что и философия у Плотина – это тоже эстетическая деятельность. Ведь философ по своей природе – влюбленный, и, не удовлетворяясь телесной красотой, он устремляется к разнообразной красоте души, восходя все выше к источнику душевной красоты, пока не придет к самой по себе красоте, – лишь в ней утихнут его любовные мучения, но никак не раньше (V 9, 2, 2-9). Но зато душа, восходящая в область Ума, становится все более прекрасной (I 6, 6, 27).

Итак, эстетика Плотина строится на просвечивании умной формы в материальном веществе. Благодаря искусству умная форма внедряется в материю, видоизменяет ее и оставляет на ее поверхности свое запечатление и подобие, сама по себе не смешиваясь при этом с веществом. Для Плотина, замечает автор, нет синтеза между формой и содержанием; форма абсолютно превосходит материю. Чувственность у философа не необходимый момент красоты, а всего лишь досадное отягощение ее деталями, которые для красоты самой по себе вовсе излишни. Естественно, что приниженной оказывается и роль материального образца в искусстве: художник творит, черпая вдохновение из идеального прообраза, который, кстати сказать, определяет и материальную вещь. Поэтому Плотин, по мнению Ф. Бурбон ди Петрелла, отвергает концепцию мимесиса48. Художник созерцает красоту в себе, а не во внешнем мире. В силу этого искусство способно даже превзойти природную красоту (V 8, 1, 32 слл.). Но ввиду сходства между деятельностью природы и искусства – оба они начинают порождать новое, достигнув полноты своего совершенства (III 8, 5, 1 слл.), и оба творят, руководствуясь светом умного мира, – художник может брать в качестве своего образца мудрость природы (V 8, 5, 4-5). Подобно природе, художник, вполне овладевший своим мастерством, творит как бы бессознательно.

Свой обзор эстетики Плотина автор завершает изложением концепции экстаза. В самом деле, плотиновская теория прекрасного по своему существу мистична, а в аспекте художественной интуиции соприкасается с экстазом49. Созерцательный экстаз, единящий созерцателя с первоединым, не уничтожает чувство, а преображает его, делает его духовным. Религиозный мистицизм невозможно отделить у Плотина от эстетического. И все же область искусства остается на уровне умопостижения и умосозерцания. Сам по себе экстаз – отождествление с Единым, упоение, священное безумие, самоотдача, полный, непоколебимый покой – выше эстетического созерцания, и об этом говорит сам Плотин (VI, 7, 35, 5-16). Человек, созерцавший божественную красоту, забывает о чарах искусства и земной любви: он достиг высшего, бытийного искусства, которое всякому художнику хотелось бы воплотить, но которое невозможно извлечь из области великого молчания. В экстазе человек созерцает, насколько может сделать это в неприступном свете, и бога и себя, сделавшегося богом; но присвоить себе это состояние навсегда он не в силах (VI 9,9, 55-59).

6. "Созерцание" и искусство

Есть две души: "более божественная" и низменная, говорит Плотин (IV 3-4). Первая пребывает в себе, она неизменно чиста, не знает времени; вторая погружена в непрестанное стремление, меняет свои предметы, движется во временной последовательности, дискурсивна. Как известно, вся философия Плотина проникнута пафосом восхождения в умную область, усвоения себе божественной, высокой души. Этой цели должно быть посвящено все жизненное творчество; она, согласно Плотину, важнее, чем философские занятия; и путь к ее достижению – чистое созерцание, "феория".

Об исключительной роли видения у Плотина у нас говорилось уже достаточно, и мы можем не останавливаться на изложении книги О. Беккера50, посвященной подробному филологическому, психологическому и философскому анализу созерцания у Платона и Плотина. Упомянем лишь об одном кратком замечании О. Беккера, согласно которому созерцание, theörema, поставлено Плотином в центральное положение также и в отношении искусства. А именно – движимый "диалектической тревогой", художник "переполняется" своим стремлением к идеалу, к которому его влечет влюбленность в красоту. Вся его душа становится одним сплошным "видением", и благодаря этому она начинает от своего изобилия производить новые "видения", художественные образы, – theörema pan genomenen allo theörema poiesai (III 8, 4). Искусство, живущее в художнике, производит как бы новое маленькое "искусство", воплощенное в его произведении, и потому уже неспособное в свою очередь создать другое "искусство". Активное ядро творчества, замечает О.Беккер, составляет здесь интенсивная внутренняя созерцательная приобщенность к идеальному творящему началу51.

Характеризуя неоплатонический мимесис, мы исходили в предыдущем из общеантичной интерпретации этого понятия. Потом мы быстро убедились в чрезвычайно большой осложненности этого плотиновского мимесиса в сравнении с общеантичным. И, наконец, последняя изложенная нами работа анализирует специально созерцательный характер плотиновской эстетики, хотя, правда, в этой плотиновской theöria не трудно узнать многое из общеантичных представлений. Теперь нам хотелось бы выдвинуть в эстетике Плотина на первый план тоже один весьма важный принцип, и тоже восходящий к прежним этапам эстетического развития греков, но тоже получающий у Плотина весьма выразительную и углубленную характеристику. Это – принцип любви.

Ведь очень трудно определять специфику эстетической предметности, не прибегая к подобного рода категориям. Даже такой рассудочно настроенный неокантианец, как Герман Коген, тоже считал любовь чем-то максимально характерным для нашего отношения ко всякой эстетической предметности. Этого почти никто не миновал из предыдущих античных эстетиков, и прежде всего этого не миновал даже и сам Платон, и опять-таки, не просто не миновал, но, можно сказать, положил в основание своей эстетики по крайней мере в своих ведущих и центральных диалогах. Поэтому не нужно удивляться тому, что также и Плотин связывает эстетику с теорией любви и что этот эстетический принцип любви пронизывает у него собою и все человеческое творчество, и всю природу, и весь мир, включая также и весь божественный мир. Указанная нами сейчас работа совсем не худо определяет так понимаемый эстетический принцип в качестве своего рода Ариадниной нити, позволяющей ориентироваться в плотиновской теорий жизни и бытия вообще.

7. Любовь и красота у Плотина

Понимая философию Плотина как синтез платонизма и аристотелизма52, Э.Краковский называет эстетику Плотина "платонической" и "личностной"53. Цель человеческой жизни, согласно Плотину, – очищение души; и этой цели подчинено искусство как первая ступень инициации, первый шаг в человеческом восхождении к Первоединству. Художник разыскивает идею Единого в его чувственных проявлениях; любящий созерцает ее в человеческой душе; и, наконец, философ обретает ее в сфере, очищенной от всякого смешения, то есть в боге. И постигнув красоту умопостигаемого мира, человек забывает чары искусства и чары любви. Но именно поэтому уже на ступени искусства предчувствуются и дают себя знать последующие уровни восхождения. В их свете искусство не может "успокоиться" в какой-то своей сфере, оно должно всегда осознавать свою неокончательность, несамостоятельность. Но, с другой стороны, это стремление к высшему придает искусству его смысл у Плотина. Искусство, область красоты, проникнуто у него тем, что мы назвали бы нравственным подходом. Вся красота мира уступает для Плотина красоте добродетельной души. Гармония искусства, а под искусством Плотин понимает прежде всего музыку, – призвана раскрыть себя как вместилище умной красоты; а красота должна вызвать любовь к себе, во имя будущего восхождения в любви к Единому. Ни "музыкант", ни любящий не могут достичь окончательной цели своего стремления, – не потому, что их стремление несовершенно, а потому, что подлинная цель находится не в их сфере, не в любимом, поскольку любимое – это конечное существо.

Красота – это отблеск идеального мира; тем самым она тождественна благу. По мнению Краковского, это учение о присутствии идеального мира в красоте вещественного мира выделяет философа на фоне всех предшествующих ему греческих мыслителей, потому что преодолевает традиционный дуализм идеи и материальной вещи, сущности и внешнего облика вещей. Все ступени бытия просвечены у Плотина – в большей или меньшей мере – единой Идеей, которой принадлежит все и которая все собою определяет54.

Благодаря этой новизне эстетики Плотина становится возможным "созерцать в аспекте красоты гигантский образ вселенной". Краковский подчеркивает, что "именно эстетика составляет существо плотиновского учения, при условии, что мы будем понимать эту эстетику как теорию художественного созерцания, равно как теорию красоты"55. В силу своей эстетической направленности, пишет он, учение Плотина есть в одно и то же время и имманентизм, и трансцендентализм. Эстетическое чувство залегает в основе экстатического единения, которое представляет высшую цель философии Плотина. Ведь восхождение к вершинам, где добро и красота совпадают, начинается на почве эстетического созерцания56. Эстетическая интуиция – вот та Ариаднина нить, которая ведет исследователя по лабиринтам мистической философии Плотина57, подобно тому как сам Плотин указывает человеческому духу путь к обретению самого себя в мире через откровение умопостижимого в чувственном58.

Конечно, и на этом никак нельзя остановиться. Все подобного рода слишком уж синтетические теории, собственно говоря, даже и не поддаются окончательному анализу. При самом остром, при самом глубоком, при самом тонком анализе этих систем в них всегда остается еще нечто такое, что никак не удается характеризовать и зовет исследователя к таким далеким горизонтам, стремиться к которым, пожалуй, даже и не очень целесообразно позитивно настроенному филологу, философу и эстетику. И все же в этом контексте нам хотелось бы указать еще на одно исследование, которое тоже построено на отчетливом понимании эстетической специфики Плотина и которое в силу этого неожиданным для нас образом заставляет сравнивать философию Плотина с христианством.

Но тот исследователь, которого мы сейчас приведем, имеет большое преимущество в том, что в своих рассуждениях о близости неоплатонической эстетики с христианством он весьма далек от всяких чрезмерных увлечений в этой области. Он выставляет только ту правильную мысль, что для неоплатонической эстетики не было соответствия в фактической истории искусства времен Плотина. Поэтому, если уж говорить о том подлинном искусстве, которое вполне отвечало бы требованиям неоплатонической эстетики, то таким искусством можно было бы считать прогрессировавшее в те времена христианское искусство. Но Плотин вполне чувствовал себя язычником и совершенно не думал о том, что его эстетическая теория соответствует, собственно говоря, только христианскому искусству, и представители самого христианского искусства, пока еще не имея никакой своей теории, тоже вовсе не предполагали и не знали того, что самая подходящая для их искусства теория была продумана язычником Плотином. Посмотрим, что говорится в настоящее время на эту исторически любопытную тему.

8. Плотин и возникновение средневековой эстетики

А.Грабар анализирует в своей статье некоторые тексты Плотина с точки зрения историка искусства59. Он видит свою задачу не в том, чтобы обобщить суждения Плотина о современном ему искусстве. Таких суждений у философа чрезвычайно мало, – и, по-видимому, не случайно, так как в его эпоху естественное развитие античного искусства уже прекратилось и речь шла лишь о беспорядочном, "зигзагообразном" чередовании тех или иных манер и художественных мод. Отношение Плотина к искусству существенно в другом отношении. В своей философии Плотин строит эстетическую теорию, которая, как считает А.Грабар, отвечает уже средневековому подходу к искусству.

Существо плотиновской концепции произведения искусства А.Грабар видит в том известном рассуждении философа, где изображение божества трактуется как причастное "мировой душе", как подтвержденное влиянию своего прообраза, как зеркало, способное отразить его облик (IV 3, 11, 23-27). Произведение искусства выступает здесь инструментом – хотя и весьма несовершенным – для познания божественного Ума; и вот вся ценность, весь смысл этого произведения. Другой жизни у него нет и не может быть.

Легко предполагать, продолжает А.Грабар60, какие последствия такая концепция могла иметь для практики изобразительного искусства. Она совершенно обесценивала всякое изображение внешней видимости вещей, проповедовала невнимание к реальным чертам материального мира. Установка на поиски подлинного, "умного" образа подчиняла непосредственное созерцание вещей их более или менее глубокому истолкованию. Кроме того, если смысл произведения искусства не в свободном наслаждении его красотой, а в нравственном или интеллектуальном уроке, который можно из него извлечь, то зритель должен был пройти для полного восприятия такого искусства специальную подготовку.

Далее, рассуждения Плотина о перспективе (II 8, 1) А.Грабар толкует в том смысле, что свою подлинную величину вещи обнаруживают для философа лишь при рассмотрении их в отдельности, во всех деталях, желательно вблизи. Плотина интересует истинная величина, истинная дистанция, – а именно такая, при которой можно подробно рассмотреть все детали, и истинный цвет, – а именно не искаженный удаленностью предмета. Но если сделать эти требования принципом изображения, замечает А.Грабар61, то придется исключить ракурс, геометрическую и воздушную перспективу. "Иными словами, в идеале, согласно Плотину, всякий образ предмета, допускающий свое полезное созерцание, должен быть расположен на первом плане, а разные элементы одного и того же образа – выстроенными бок о бок, в одном ряду"62. И в самом деле, продолжает А.Грабар, мы видим, что искусство поздней античности отказывается от разнообразия планов, сосредоточивает все изображение на первом плане, старательнейшим образом отражает детали и, наконец, полутонам предпочитает плоские и единообразные цвета.

Для Плотина все единственно существенное в вещи, то есть отражение в ней эйдоса, расположено на поверхности вещи. На глубине размещается темная материя, которая враждебна свету и не подлежит изображению (II 4, 5, 1-12). Опять-таки и этот принцип более или менее систематически осуществлен во все большем количестве уцелевших до нашего времени художественных произведений, начиная с поздней античности.

Для Плотина глаз должен обладать природой созерцаемого, подобно тому как вообще все сущее должно стать сперва божественным и прекрасным, и только тогда оно сможет созерцать бога и красоту. Если это положение, рассуждает Грабар, перенести в область изобразительного искусства, то оно потребует, чтобы в образе-представителе идеи было некое прямое, непосредственное сродство с изображаемой идеей. И в самом деле, начиная с эпохи Плотина в искусстве утвердились приемы подчеркнутого, "эмблематического" изображения некоторых деталей картины, – например, глаз.

Для Плотина внешние объекты не оставляют напечатления в душе. Ощущения не есть образы, отлагающиеся в самом человеке: "Мы видим предмет всегда на расстоянии"; и, следовательно, впечатление происходит – за счет пространственности зрительного и другого чувственного восприятия – в том месте, в каком находится предмет. А если бы душа получила в себе самой напечатленную форму предмета, ей незачем были бы органы чувств (IV 6, 1, 1 слл.). А.Грабар сопоставляет это рассуждение с такими фактами истории позднеантичного искусства, как "обратная перспектива" и "лучевая (панорамная) перспектива", при которой все предметы рассматриваются как бы сверху. Ведь если зрение "происходит во внешнем предмете", то художник может исходить исключительно из свойств изображаемого предмета, совершенно не принимая во внимание точки, в которой он сам находится. Предметы как бы сами развертывают себя на картине, не нуждаясь в наблюдателе, – отсюда обратная перспектива, отсюда панорамность изображения, когда точка зрения наблюдателя как бы вселяется в изображаемый объект.

Для Плотина задача образа – облегчить видение Ума, умное видение. В этом видении "мир становится прозрачным", предметы не ограничивают свет и не мешают друг другу, их материальная плотность исчезает, на их месте остаются чистые идеи: движение не смешивается с покоем, покой не смешивается с движением, прекрасное свободно от безобразного (V 4, 11-15). Поскольку в умном созерцании видящий как бы весь превращается в видение, а видимое становится прозрачным для света, видящее "я" теряет четкие границы. "Чтобы видеть", говорит Плотин, "нужно утратить сознание себя, а чтобы осознать это видение, нужно неким образом прекратить видеть. Если, таким образом, мы хотим видеть, осознавая видение, нам нужно достаточным образом от него отделиться, но не настолько, чтобы уже не возвращаться к нему и не погружаться в него по нашему желанию. В этом перемежающемся движении отдаления и соединения рождается сознание состояния нашей поглощенности во Всем, – высшая цель умного идеального созерцания". Умное созерцание есть истинное познание, не аналитически и дискурсивно "рассказывающее" о познаваемом, а отождествляющее себя с ним. "Мудрость богов и блаженных выражается не в суждениях, а в прекрасных образах" (V 8, 5, 19-22). Это высшее познание – не мысль, а осязание, несказанное и непостижимое соприкосновение (V 3, 10). Таким образом, "познание превращается в расплывчатое чувство, в бесформенное жизненное ощущение"63. Вплоть до эпохи Плотина греко-римское искусство ставит своей целью подражание вещам и существам чувственного мира. "Всякое изображение, выполненное в греческой, будь то классической или эллинистической традиции, фиксирует результаты рационального анализа изображенного предмета. Плотин же признает в искусстве, каким он его мыслит в аспекте созерцания умного мира, выражение непосредственного и полного познания сущности вещей, вселенской души"64. Для Плотина, заключает А.Грабар, идеальным должно было представляться такое художественное видение мира, в котором предметы не были бы ни автономными, ни непроницаемыми, где пространство исчезло бы, свет беспрепятственно проходил сквозь объемные тела, а сам зритель не мог бы отличить свое окружение от созерцаемого объекта. И в самом деле, продолжает А.Грабар, приводя в пример сохранившиеся мозаики, миниатюры, рельефы и особенно скульптуры позднейшей античности (IV-VI вв.): начинают появляться изображения, сведенные до единственного плана; свет становится равномерным и рассеянным; детали изображаются с крайней тщательностью; торжествует обратная и панорамная перспективы; находящиеся в одном плане фигуры как бы "вдвигаются" друг в друга, повисают в воздухе, утрачивают определенность формы, как бы не подлежат действию природных законов; вокруг фигур появляется "световое облако", не имеющее объема, совершенно прозрачное; природные формы становятся схематичными и превращаются в орнамент, художник по своей воле вносит в природу произвольный порядок.

Конечно, подчеркивает А.Грабар, идеи Плотина не имели никакого непосредственного влияния на художников его эпохи и последующей. Больше того, ученики Плотина выступили в IV в. защитниками традиционного классического искусства. Лишь в христианском искусстве поздней античности обнаруживаются те новые тенденции искусства, для которых эстетика Плотина служит как бы идеологическим комментарием, значение которого неоценимо. "И разумеется, неоплатоники, враждебные христианству, не заметили того отношения, которое можно установить между идеями их учителя и художественными произведениями, служившими делу их противников"65. Поскольку у самих христиан не найти объяснений религиозной ценности художественных форм, которые они использовали, эстетическое обоснование их у Плотина, говорит А.Грабар, приобретает капитальное значение для истории искусства.


II
ПЛОТИН И ПРЕДШЕСТВУЮЩАЯ ЕМУ
АНТИЧНАЯ ФИЛОСОФИЯ И ЛИТЕРАТУРА

Собственно говоря, вопрос об оригинальности Плотина нами уже разрешен, поскольку мы выше подробно изучали постепенные исторические подходы античности к мысли Плотина. Тем не менее в настоящем пункте нашего изложения испытывается настоятельная нужда в более или менее точной и специальной формулировке этой зависимости Плотина от предыдущей философии, как равно и его оригинальности. Вопрос этот является одним из постоянных вопросов, которыми занимаются исследователи Плотина. Кроме того, изучение связей Плотина с предыдущими античными философами, как мы увидим ниже, заставляет нас сделать выводы огромной исторической важности. А именно – Плотин при всей своей оригинальности и при всем своем гениальном полете мысли, оказывается, был не только весьма начитан в античной философии, но постоянно и весьма уместно даже цитировал главнейших из этих философов. В результате подобного рода исследования приходится представлять себе Плотина как философа, насквозь пронизанного всеми главнейшими античными интуициями, то есть как философа именно чисто античного, а отнюдь не восточного, как это думали старые исследователи, проявляя в данном пункте свое, полнейшее невежество. Из огромных материалов, относящихся к этой области, мы приведем только главное и, как надеемся, наиважнейшее.

§1. Плотин и главнейшие античные философы до Платона

1. Плотин и Гераклит

Если в сообщении VI 1, 1, 2 о Фалесе и других ранних ионийских философах можно только догадываться и если в VI 6, 3, 25-26 Плотин имеет в виду беспредельное Анаксимандра и срединное положение земли, то Гераклит упоминается в тексте Плотина довольно часто. В своем учении о Едином как вечном и умопостигаемом и о телах как вечно становящихся и текучих Плотин (V 1, 9, 3-5) прямо ссылается на Гераклита (A 1). Без ссылки на Гераклита, но несомненно имея в виду его суждения А 8, Плотин (III 1,2 35) говорит о судьбе. Но что "и солнце всегда становится" (II 1,2,11) – это только краткое выражение целого рассуждения именно Гераклита (В 6) о том, что "не только ежедневно новое солнце, но солнце постоянно непрерывно обновляется". О возникновении всякой гармонии из противоположностей Плотин (III 2, 16, 40), почти наверняка можно сказать, говорит на основании известного рассуждения Гераклита о гармонии (В 8). Знаменитых гераклитовских образов, лука и стрел, у Плотина (III 2, 16, 48) мы не находим, но его мысль о схождении расходящегося и о борьбе частей целого в пределах этого целого выражена у Гераклита (В 5.1) опять-таки очень ярко. Также у Плотина (I 6, 3,28-29) почти дословно повторяется мысль Гераклита о том, что скрытая гармония сильнее явной (В 54). Плотин (IV 8,1,13) ссылается также и на идею Гераклита (В 60) о том, что "путь вверх и вниз один и тот же". Известно Плотину (VI 3, 11. 24-25) и мнение Гераклита (В 82) о том, что "самая прекрасная обезьяна безобразна по сравнению с родом людей". Вслед за Гераклитом (В 113) Плотин повторяет (VI 5,10,2): "Мышление обще у всех". Дважды (III 6,1,31 и VI 5,9,14) Плотин цитирует слова Гераклита (В 115) о том, что "душе присущ логос, сам себя умножающий". Из отдельных выражений Гераклита, встречающихся у Плотина, можно отметить следующие наиболее яркие: "Всякое пресмыкающееся бичом гонится к корму" (В 11 цитируется в II 3,13,17); "свиньи радуются грязи" (В 13 цитируется в I 6,6,5-6); "трупы более необходимо выкидывать, чем навоз" (В 96 цитировано в V 1,2,42); "я вопрошал самого себя" (В 101 цитируется в V 9,5,31).

Из приведенных нами материалов с полной несомненностью необходимо сделать вывод, что все главнейшие принципы философии Гераклита использованы у Плотина не только теоретически, но часто даже с буквальным приведением текста Гераклита.

2. Плотин и Эмпедокл

Плотину хорошо известно основное учение Эмпедокла о том, что "то любовью соединяется все воедино, то, напротив, враждою ненависти все несется в разные стороны" (В 17; В 26; А 52). Плотин несколько раз указывает это фундаментальное положение Эмпедокла (VI 7, 14, 23; IV 4, 40, 6; V 1, 9, 5-6; VI 7, 14, 20). Он цитирует (IV 8, 1,19-26) выражение Эмпедокла (В 115) "послушный неиствующей Вражде". Ссылается Плотин (II 4, 10, 3) и на теорию Эмпедокла о том, что "знание подобного возможно для подобного только". О том, насколько хорошо Плотин был знаком с Эмпедоклом, свидетельствует приведение им (IV 7,10,38-39) таких известных стихов Эмпедокла (В 112), как: "Привет вам, я уже для вас более не человек, а бессмертный бог", или (IV 8, 1, 34): "Мы пришли в эту скрытую пещеру" (В 120). Из более частных учений Эмпедокла Плотин (VI 3,25-27) знает положение Эмпедокла (В 75) об уплотненности внутренних частей глаза и разреженности внешних и эмпедоклову теорию зрения (Ср. I 4, 8, 4-5 и В 84).

3. Плотин и Парменид

Если Плотин не упоминает Ксенофана, ни Зенона Элейца, ни Мелисса, то Парменид, как это естественно ожидать ввиду знаменитого учения Парменида о бытии, встречается у Плотина достаточно часто. Знаменитый тезис Парменида (В 3) о том, что "мышление и бытие одно и то же", у Плотина приводится целых пять раз (V 9, 5, 29-30; I 4, 10, 5; VI 8, 17; III 8, 8, 8; VI 7, 41,81), и притом в первом случае буквально. Поэму Парменида о неподвижном, бесформенном и бесконечном бытии (В 8) Плотин местами буквально, а местами не буквально цитирует не менее 10 раз (III 7, 5, 21; III 7, 11, 3-4; V 1, 8, 22; VI 4, 4, 25; VI 6, 18, 42; IV 3, 5, 5-6; VI 4, 4, 24-25; V 1, 8, 18; III 7, 13, 50; V 1, 8, 20). Само собой разумеется, что как вечное становление Гераклита, так и вечная неподвижность бытия у Парменида безусловно соответствуют центральной доктрине Плотина. Плотин приписывает тому Пармениду, которого Платон изображает в диалоге, три основных начала (V 1, 8, 27). Но это уже необходимо считать преувеличением, поскольку и у самого-то Платона эти три ипостаси даны в весьма разбросанном виде, а реальный исторический Парменид и вовсе этого не касался

4. Плотин и Анаксагор

Плотину (V 3, 2, 22), конечно, было прекрасно известно учение Анаксагора (А 15, В 12) о чистом и несмешанном Уме, а также его учение (В 1) о частицах, бесконечных и по своей малости и по своему множеству (II 4, 7, 1-2; V 3, 15, 21; V 8, 9, 3; V 9, 6, 3; VI 5, 5, 4; VI 5, 6, 3; VI 6, 7, 4). Анаксагор (В 12) рисует целую картину того, как вначале все было вместе и нераздельно, как чистый и беспримесный Ум стал приводить хаотически разбросанные частицы бытия в упорядоченное и, в частности, круговое движение, как все частицы, будучи различны между собою, отождествлялись в Уме и как из этого воздействия Ума на хаотическую материю возник космос. Несомненно, и эта вся картина мирообразования не только знакома Плотину, но в целом ряде текстов он прямо воспроизводит ее в очень близких и даже буквальных выражениях (V 1, 8, 4-5; V 1, 9, 1; V 3, 3, 44). В кратчайшей, форме учение о происхождении вещей из отдельных элементов у Анаксагора и Демокрита (59 А 54) тоже целиком повторяется у Плотина (II 6, 1, 6), как и учение Анаксагора (А 20 b) о центральном положении частиц в космосе (IV 4, 30, 19). Из этих материалов видно, что Плотин, в учении об Уме в основном использовавший Аристотеля, отнюдь не пренебрегал также и Анаксагором, который был основоположником всего этого учения об Уме задолго до Аристотеля.

5. Плотин и другие натурфилософы

а) О пифагорейцах нечего и говорить, насколько хорошо Плотин знал всю пифагорейскую литературу. Однако ввиду того, что многие пифагорейские материалы были созданы только в период неопифагорейства и приписаны древним пифагорейцам, Плотин, конечно, не очень разбирался во всей этой истории античного пифагорейства, в которой путаются даже теперешние исследователи. Во всяком случае, Плотин (VI 6, 5, 10-12) знает и пифагорейское учение о числах, излагая его почти словами Аристотеля (Met. 1 6, 985 b 23-35-986а 1-8), и то (IV 7, 84, 3-5), что пифагорейцы понимали душу как гармонию тела (Аrist. De anim. I 4, 407b 29-32). Если произвести тщательный филологический анализ, то в очень многих текстах Плотина несомненно чувствуется знание пифагорейской и орфической литературы разных периодов. Однако производить здесь всю эту кропотливую филологическую работу мы не будем. Мы сошлемся только на одно наше собственное исследование66, из которого читатель может почерпнуть все необходимые сведения о зависимости Плотина от орфико-пифагорейского учения о числах.

Знает Плотин (V 1,9,29) и о мифологическом натурфилософе Ферекиде (7А 7, 7А 7а), учения которого о сверхчувственном мире приписываются им также и Пифагору. Не называя имени Ферекида, но несомненно имея его в виду (В 14), Плотин (V 1, 1,4) рассуждает о причинах падения душ.

б) Что же касается Демокрита, то Плотин (V 1,1,2), упоминая о бесконечном дроблении сущего, несомненно имеет в виду как Анаксагора, так и Демокрита (А 37), равно как и в своем изложении учения о соединении и разъединении частиц (II 7, 1,6) тоже почерпывает материалы из Анаксагора (А 54) и Демокрита (А 64). Точно так же о нераздробленности души на отдельные части и о тождестве мышления и ощущения у атомистов (68 А 105) Плотин (IV 7,3,1-2) знает из первоисточника, как и учение Демокрита (В 9, В 125) о противоположности неощущаемых атомов и наших ощущений (III 6, 12, 22). О стремлении подобного к подобному Плотин (III 4,10,3) тоже говорит одинаково с Демокритом (В 164).

Общий вывод, который мы должны сделать относительно знакомства Плотина с древней натурфилософией, не только положительный, но и вполне замечательный по своей яркости и четкости. Кроме того, Плотин является здесь не просто только излагателем старинных греческих представлений, подобно тому как это делает Аристотель в I кн. своей "Метафизики". Плотин еще и чувствует всю историческую необходимость этой давнишней греческой натурфилософии, используя все эти учения по их существу и располагая их в таком логическом порядке, который требовался его собственной философской системой.

в) Перед тем как перейти к Платону и Аристотелю, естественно было бы заговорить о софистах и Сократе. Но ни о том, ни о другом предмете нет никаких материалов, хотя и по разным причинам. Релятивистически настроенные софисты, конечно, ни с какой стороны не могли интересовать Плотина. Сократ же не мог часто упоминаться у Плотина потому, что он ничего не писал и Плотину нечего было из него процитировать. Поэтому имя Сократа упоминается у Плотина (между прочим, довольно часто) только в качестве примера человека или предмета вообще, как он фигурирует, например, и в силлогистике Аристотеля. Впрочем, в одном тексте Плотин имеет в виду Сократа, кажется, по существу. Это там, где он говорит (II 5,2,17) о тождестве "потенциального" и "актуального" Сократа. Вероятно, существо дела имеется Плотином в виду и там, где он говорит (III 2,15,59) об игре Сократа с самим собою не в существенном смысле слова, но только в смысле внешнего поведения.


§2. Плотин и Платон

1. Общие замечания

а) Уже самое название школы "неоплатонизм" как будто бы свидетельствует о полной зависимости Плотина от Платона и о зависимости даже слишком рабского или непосредственного характера. На это нужно сказать, что вся истина, которой служил Плотин, конечно, представлена для него по преимуществу у Платона. Однако историко-филологическая точность требует признать, что свою основную истину Плотин находил также и у других философов, хотя бы у того же Гераклита или Анаксагора. Очень многое, и притом ответственное (вроде учения об уме, об энергии, о душе, о космосе и т.д.), прямо перешло к Плотину от Аристотеля. Как увидим ниже, нельзя игнорировать также и влияния на Плотина стоиков или позднейших эклектиков. Тут же необходимо заметить, что Плотин прямо ставил своей задачей обобщить все предыдущие философские системы Греции и Рима, и подобного рода обобщение, конечно, требовало от него каждый раз весьма большой переработки древних учений и даже прямой их критики.

Другими словами, употребляя термин "неоплатонизм", ни в каком случае не нужно абсолютизировать влияние только одного Платона, хотя оно и было для Плотина наибольшим. Вопрос этот тоже относится к той области, которая еще не получила окончательного разъяснения.

б) В качестве примера весьма большой смеси в признании и реального, и преувеличенного, и преуменьшенного влияния Платона на Плотина приведем рассуждения Дж. Риста. Дж. Рист рассуждает следующим образом67.

По Дж.Ристу, в V 1,8,1-27 Плотин защищает свою теорию трех ступеней действительности указанием на то, что о ней знал Платон. Плотин неоднократно заявляет, что его собственные же взгляды не новы, они только в развернутом виде высказывают то, что имелось в виду уже раньше. В.Тейлер, говорит Дж.Рист, назвал плотиновского Платона Plato dimidiatus ("раздвоенный Платон"), и хорошо известно, что, несмотря на постоянное обращение к учителю, частое употребление "phёsi" ("он говорит"), почти столь же частое, как "aytos epnё" ("сам сказал") у пифагорейцев, у Плотина очень слабы отзвуки, ранних диалогов, "Законов", мало платоновской этики или политики. Чаще всего, по Ристу, в "Эннеадах" цитируются диалоги среднего периода: "Государство", "Федон", "Федр", "Пир", "Тимей" и странно интерпретируемый "Парменид". Есть отрывки из других диалогов, особенно из "Софиста" и "Филеба", но те – значительнее. Нужно помнить, говорит Рист, что даже в пределах этих "главных" для всего платонизма книг Плотин снова и снова возвращается к одним и тем же местам: "Государство" VI 509, "Пир" 210 слл., "Федр" 247, "Софист" 248-249, "Тимей" 39е и т.д.

По Ристу, нет сомнения в том, что плотиновское отношение к тексту Платона можно назвать "антологическим"68. Плотин не позволяет себе также аргументации ad hominem, не учитывая противоречивости в развитии самого Платона, считая противоречия проблемами, требующими разрешения (например, Красота и Благо). Как показал Генри, можно назвать три главные платоновские мысли у Плотина: различение чувственного и умопостигаемого мира, нематериальность и бессмертие души, трансцендентность Единого, или Блага.

Однако, по Дж.Ристу, есть доктрины, никогда не возводимые Плотином к Платону и не имеющие к Платону прямого отношения. Бывают случаи, когда Плотин почему-либо изменяет сказанное Платоном. Так, в "Федре" (252 d) Платон говорит о благодеяниях возлюбленному как о том, что он делает из него для себя кумира (agalma tectainetai), а Плотин в I 6, 9, 13 призывает ищущего Блага к продолжению работы над собственной своею статуей: tectainön to son agalma. Бывают и более очевидные перемены в доктрине. Для Платона (особенно в "Государстве" и "Федоне") симметрия – это самая сущность Блага и красоты; для Плотина сущностью красоты является жизнь. Почему больше красоты в живом лице, чем в мертвом? Почему живые портреты считают более прекрасными, чем просто симметричные? Потому что неверно полагать симметрию носительницей красоты. Наоборот, красота – причина симметрии (VI 7, 22, 24-36).

Наконец, во взглядах Плотина на искусство тоже очевиден разнобой с Платоном. В "Государстве" (VI 484 cd) Платон говорит, что художник может обращаться, искать в идеальном мире образца действительности, но детально разработанная в X книге мысль приводит к тому заключению, что все художники просто копируют частности, производят подобия подобий действительности. Против этого взгляда выступали и до Плотина (например, Cic. Orator II 8-9; Philostr. Apoll. Tyan. VI 19,2). Плотин же, пользуясь традиционным примером Фидия, настаивает на том, что скульптор создал статую Зевса, созерцая не чувственный предмет, но, скорее, уходя в мир идей, по ту сторону материальных вещей и представив себе Зевса, каким он мог бы сам себя явить (V 8,1, 38-40). То же сам Рист находит и в вопросе о Красоте и Благе. Для платоновского политика это взаимодополняющие сплетения ткани, для Плотина – коренные антагонизмы (V 5, 12, 9-40).

В заключение Рист отвечает на три поставленных в начале главы вопроса: 1) Считает ли Плотин себя только интерпретатором Платона? 2) Обладает ли, по Плотину, Платон полнотою истины? 3) Сознает ли Плотин все отличие своей философии от платоновской? На первые два вопроса Рист отвечает отрицательно. Как говорит сам Плотин: "Лучше всего изучить наиболее ценное из мнений древних и посмотреть, соответствуют ли они нашим собственным" (III 7,7, 10-15). Хотя, конечно, именно Платон наставил Плотина на путь истины. Наиболее трудный третий вопрос. Что касается, например, противоречия и Красоты (V 5, 12, 9-46), то, согласно Ристу, Плотин не мог не понимать всей своей разницы с Платоном в этом отношении.

Если сделать вывод из предложенной работы Риста, то едва ли кто-нибудь будет отрицать ее большое значение. Важно уже то одно, что зависимость Плотина от Платона трактуется здесь не в тех общих и для историка философии общеизвестных тонах, как это можно найти везде, но в виде специальной проблематики, которая делает всю зависимость Плотина от Платона чем-то весьма дифференцированным и филологически весьма точным и сложным. Работа Дж.Риста, очевидно, должна быть продолжена и никак не может считаться чем-то окончательным или завершительным.

в) Есть еще одна работа, уже чисто филологическая – это сопоставление текстов Плотина и Платона в издании Плотина под редакцией Анри-Швицера (III, р. 448-457). Конечно, работа эта весьма ценная. Для нас, однако, эта работа весьма недостаточная и даже, можно сказать, вообще только сырые материалы для работы.

Во-первых, сопоставления эти, как говорится в филологическом быту, совершенно слепые, то есть они состоят только из цифр для обозначения трактатов, глав и страниц обоих мыслителей и не содержат ни одного слова, которое указывало бы на содержание или смысл этих сопоставлений. Следовательно, чтобы сделать из такого слепого индекса какой-нибудь осмысленный вывод, необходимо разыскивать целые сотни, если не тысячи сопоставляемых текстов у самих философов. Во-вторых, такое сопоставление часто вызывает некоторого рода недоумение, а иной раз даже и возражение, поскольку все такого рода сопоставления предполагают определенную научную точку зрения, которая у Анри-Швицера отсутствует целиком или является весьма эклектичной. В-третьих, результаты такого сопоставления свидетельствуют о том, что Анри-Швицер сопоставлял обоих философов не в смысле содержания их учений, но только в смысле совпадения у них словесных выражений. Поэтому при использовании индекса Анри-Швицера часто оказывается, что данному тексту Платона соответствует, собственно говоря, совсем другой текст Плотина, вовсе не тот, на который указывали Анри-Швицер в своем стремлении свести сравнительный анализ Плотина и Платона только на сопоставление отдельных словесных выражений. А отсюда, в-четвертых, вытекает и самая главная особенность индекса Анри-Швицера. А именно – этот индекс является торжеством филологического позитивизма, при котором никак невозможно разобрать, что является главным, что второстепенным, что вовсе не является сопоставлением и чего даже вообще не нужно было и вносить в этот сопоставительный индекс. Другими словами, при всей пользе, которую приносят подобного рода слепые индексы, можно сказать, никакой проблемы там совершенно не ставится.

г) При всем том эту труднейшую и чудовищную по своим размерам проблему сопоставления Плотина с Платоном приходится ставить и решать так, как будто бы никакого индекса Анри-Швицера и не существовало. То, что мы сейчас предполагаем сделать, основано не только на тщательном сопоставлении идейного содержания философских построений у обоих философов, но не чуждается также и внешнесловесных сопоставлений. А, главное, это сопоставление Плотина с Платоном будет преследовать у нас как историко-филологические цели, так и цели оценочного характера. Сначала мы изучим этот сопоставительный материал по отдельным диалогам Платона, а потом сделаем и наш общий историко-филологический, историко-философский, принципиально-оценочный и прежде всего историко-эстетический вывод.

д) Нам хотелось бы, кроме того, предварительно указать и на количество используемых у Плотина платоновских текстов по отдельным диалогам, поскольку подобный подсчет, как мы видим, тоже играет совсем не последнюю роль.

Наши подсчеты указывают на то, что количество использованных платоновских текстов у Плотина оказывается наибольшим в "Тимее". Этих текстов – 105. Такого рода подсчет подтверждает ту характеристику Плотина и всего неоплатонизма, которая уже не раз высказывалась в науке, а именно, что весь Плотин есть не что иное, как комментарий на платоновского "Тимея". Это, конечно, не совсем так. Но все же максимальное использование "Тимея" для Плотина чрезвычайно характерно.

Остальные диалоги Платона, если их распределить в убывающем порядке с точки зрения количества использованных из них мест у Плотина, необходимо перечислить в такой последовательности: "Государство" – 98 текстов, "Федон" – 59, "Федр" – 50, "Филеб" – 41, "Пир" – 36, "Законы" – 35, "Парменид" – 33, "Софист" – 26, "Теэтет" – 11, "Горгий" – 9, "Алкивиад" – 8, "Кратил" – 7, "Послезаконие" – 5, "Политик" – 4, "Гиппий больший" – 4, "Ион" – 1.

То, что в результате наших подсчетов получилась именно такая картина, это вполне естественно, потому что на первом плане оказываются здесь у нас именно те диалоги Платона, которые занимают у него первое место. Интересно, однако, что Плотин отнюдь не является механическим комментатором Платона. Многие, очень важные тексты из Платона он оставляет почти без внимания, другие же, с нашей теперешней точки зрения, подвергает слишком пространному рассмотрению. Но, повторяем, все это сопоставление платоновских текстов мы для того и затеяли, чтобы соотношение обоих философов предстало в общеизвестном и внефилологическом виде,. но чтобы здесь можно было дойти пусть не до окончательной, но все же до достаточно дифференцированной картины.

Наконец, в преддверии рассмотрения отдельных диалогов Платона заметим, что не только по недостатку места в нашем настоящем томе, но и ввиду полной ненужности сопоставлять с Плотином решительно все те платоновские тексты, которые мы дали сейчас в виде арифметического подсчета, мы не будем анализировать эти сопоставления в безразличном виде. Сопоставления будут приводиться у нас только самые главные, а отнюдь не все независимо от их смысла и значения. Это было бы ненужным и для науки достаточно праздным механицизмом.

2. Плотин и "Тимей"

а) Все главнейшие идеи платоновского "Тимея" нашли у Плотина весьма яркое и частое отражение. Укажем на главные. Прежде всего общеплатоническое учение о трех ипостасях с последующим воплощением их в космосе, который от этого оказывается универсальным и прекрасным живым существом, дано в самом начале Тимея (30 ab). Это чуть ли не единственное место у Платона, где все ипостаси упомянуты сразу и вместе. Обычно же все эти проблемы излагаются у Платона отдельно и враздробь. Что касается Плотина, то кроме общего изложения этих ипостасей в IV 8,1, 40-47 мы находим систематическое учение об этих ипостасях по крайней мере в целых двух трактатах – VI, который так и называется "О первых трех начальных ипостасях", и V 2 под названием "О происхождении и порядке того, что существует после Первоначала". Таким образом, центральное космологически-эстетическое учение одинаково формулировано и у Платона и у Плотина, но только у Платона более или менее случайно, у Плотина же подробно и систематично.

Тут же необходимо указать и на разительное отличие Плотина от "Тимея". Учение о Первоедином в "Тимее", можно сказать, совсем отсутствует, в то время как у Плотина оно фигурирует решительно на каждой странице.

Далее, в порядке постепенного изложения в "Тимее" мы находим прежде всего страницы 29 b – 31 b, посвященные учению о вечном образце, взирая на который демиург творит все мироздание. Этот текст Платона используется часто и приводится почти буквально. Приведем, например, рассуждение о подражании образцу в мировом Уме, душе и живом космосе в II 2,1 (вся глава). Слова о том, что демиург был благ, буквально повторены у Плотина в III 7,6,50. Слова Платона о космосе как о живом существе (30 b) находим в V 9, 9, 4. Место Платона (29 е), что благой демиург ни к чему не имеет зависти и потому все творит в наилучшем виде, имеются в виду Плотином в V 4, 1, 35. О всесовершенстве Ума (VI 6,7,16-17; 15, 8-9; 7,8,31), который, кроме того, является еще и бытием по самому своему смыслу (ho estin), читаем у Плотина (VI 2, 21, 57-58; 22, 1-3; V 9, 9,8) в соответствии с платоновскими выражениями 31 b и 39 е. Между прочим, платоновское учение о том, что первоистоки Души находятся еще в самом Уме (ср. "единое видимое живое существо, содержащее все сродные ему по природе живые существа в себе самом", 31 а) у Плотина зафиксировано в специальном термине aytozöon – "живое-в-себе" (III 8,8,12).

Если от общих функций мирового Ума перейти к деталям, то платоновское учение о четырех элементах (31 b – 32 с) находим у Плотина в II 1,6, 2-4. 14-15; 7, 2-3. 7. 32; V 9,3, 26-30. Учение Платона о космических пропорциях (32 с – 33 b) тоже находим в III 3,6,28; II 1,7, 8-9; II 1,1, 12-16. Платоновское учение в "Тимее" об образовании Мировой Души в ее целостности и ее гармоническом членении (34 b – 36 d) использовано Плотином во многих местах, из которых укажем на I 1,8, 10-12; III 4,6, 34-35; 5,5, 8; 9, 1, 34-37; IV 1,10-15; 2, 2, 49-52; VI 4, 1, 2-3.

Точно так же и учение Платона об образовании времени в связи с образованием неба, о том, что время есть подвижный образ вечности, а вечность есть неподвижный образ времени (37с - 39е), это учение тоже целиком перешло к Плотину. В III 7,2 12-13 Плотин прямо цитирует слова Платона о том, что "природа первообраза вечна", и вся эта глава из Плотина разъясняет наличие движения и в самой вечности, поскольку эта последняя у Плотина тоже есть хотя и неподвижный, но все же образ не чего иного, как времени. В III 7, 6, 6 опять цитата из Платона о пребывании вечности в Едином. В связи с этим у Плотина (III 7, 6, 6-57) имеется целое рассуждение о том, что вечность есть не только сущее, но и жизнь, которая хотя и находится в движении, но ничто в ней не терпит ущерба, поскольку вечность охватывает все. С другой стороны, время, связанное у Плотина, точно так же как и у Платона, с вечностью, является "отображением (eicona) вечности" (III 7, 11, 20), будучи (вся указанная только что глава из Плотина) порождением Души, вечно переходящей от одного состояния к другому. Окончательные выводы Плотина о связанности времени с движением неба и с неподвижным образом вечности (III 7,13) местами прямо повторяют текст платоновского "Тимея", как, например, слова о возникновении неба в связи с подражанием первообразу (III 7,13 23-26) почти прямо повторяют текст "Тимея" (37 d, 38 bc). Слова Плотина (V 1,4, 18): "Время – движущийся образ этой вечности – начинается лишь за пределами Ума в области Души" – тоже есть воспроизведение текста Платона (37 d). Слова Плотина об ослаблении ума и его красоты на ступени материального распространения и рассеяния (например, V 8, 1,27; VI 5, 11, 14-18) тоже читаем у Платона (37d). Подобного рода сопоставлений текстов Плотина и Платона о времени и вечности можно было бы привести еще много и других.

Далее, у Платона в "Тимее" (39 е – 40 d) идет повествование о возникновении низших богов, то есть о звездах небесного свода, которые Платон противопоставляет высшим богам, представляющим собою софийное оформление чистого Ума. Плотин вспоминает учение Платона об Уме как об идее универсального живого существа (ho esti dzöon), то есть о такой идее, которая вмещает в себе идеи всех живых существ и потому является энергией всего сущего (V 9,9, 8-15), причем этому противопоставляются раздельно-сущие живые существа вроде солнца или человека. Об уме как об универсальной жизни у Плотина читаем также и в VI 6, 8, а об Уме как о беспредельной качественности всего телесного и фигурного, всего геометрического – в VI 6,17. Этой чистой божественности (ср. также II 9, 6, 17-19 и III 9, 1, 1-3) Плотин (II 1, 6, 5-6; II 2, 2, 24; IV 4, 22, 8-9) как раз и противопоставляет звездных богов, а также и землю как старшую, но материальную богиню, причем почти везде здесь у Плотина прямые ссылки на платоновского "Тимея". О вторичных богах у Плотина читаем также и в II 1,5, 4-5, что прямо соответствует платоновскому тексту (41 а, 69 с), ср. II 3,8, 4. Но в этих текстах Плотина платоновского перечисления богов народной религии мы не находим, а употребляются выражения общего характера.

Далее у Платона в "Тимее" идет речь о создании человека. Высший бог обращается у Платона к низшим богам с речью, в которой повелевает низшим богам создать человека уже не только вечного и бессмертного, но в то же самое время и смертного. Эти слова из Платона (41 b) у Плотина буквально повторены в I 8,7,8-11. Точно так же слова Платона (41 d) о том, что смесь, из которой должен появиться человек второго и третьего порядка в сравнении с первым, тоже повторены у Плотина в II 3, 4, 46; IV 3, 6, 27; 7, 9-12, и в связи с этим о борьбе двух начал в человеке (42 с) и читаем у Плотина в III 3, 4, 41. При этом о стремлении человека к звездам – тоже в III 4, 6, 27. Этот последний текст Плотина вполне соответствует тексту "Тимея" 41 d. Но если мы вспомним еще прежний текст из Платона (34 b), то полное повторение его мы находим в V 1, 8, 5-6, где к тому же формулируются как вообще три главные ипостаси, так и представление космосу божественного достоинства, самодовления и блаженства.

Таким образом, космос и у Платона и у Плотина – тоже бог со всеми присущими божеству свойствами, но только как бы вторичного и третичного порядка. Также и о различии универсальной души и отдельных душ отчетливо сказано у Плотина в VI 4, 4, 3-4, причем о непосредственном участии бога в создании отдельных разумных существ, для которых устанавливаются особые законы судьбы, одинаково читаем и у Платона (41 е) и у Плотина (III 3, 6, 47-50), несмотря на соответствие "смешанного" человеческого начала и всей жизни человека движениям неба и вообще божественному руководству (II 3, 9, 42-45). И вообще, по Платону (47 а-с), наше зрение является великим даром богов, поскольку при его помощи мы можем созерцать круговращение неба, а это последнее вселяет гармонию в наши умы и души, что касается, впрочем, и других видов чувственного ощущения (с-е). Плотин тоже восхваляет зрение, особенно когда оно имеет своим предметом свет и световые порождения, так что наш глаз никогда не увидел бы солнца, если бы сам не был подобен солнцу (I 6, 9, 22-34), причем о "солнцезрачном зрении" у Платона мы вообще читаем не раз (R.P. VI 508 b, 509 а). О различии зрения и осязания – также в III 2, 3, 40. Целый трактат IV 5 так и называется у Плотина: "О трех апориях души, или О зрении".

б) Теперь перейдем к другому основному началу мироздания по "Тимею", кроме Ума. Это то, что Платон называет материей, или необходимостью (47 е – 69 а).

Реальный космос, по Платону, как раз и состоит из слияния ума и необходимости (47 е – 48 а). Все это учение целиком перешло к Плотину. Дадим некоторые сопоставления.

О соединении Ума и необходимости в космосе Плотин говорит буквально в I 8, 7, 4-5, а о соединении логоса и необходимости – в III 3, 6, 12. При этом, по Платону (48 а), Ум, или логос, берет вверх над материей; что находим и у Плотина (III 2, 2, 33-36; VI 7, 3, 23-24).

Если теперь перейти к определению существа материи у Платона как "восприемницы" эйдосов, лежащей под ними (49а), то буквально эти же слова мы находим у Плотина (II 4, 1, 1). Слова Платона о "Кормилице" эйдосов тоже имеются у Плотина (III 6, 13, 12-13). К этим определениям материи прибавляется у Плотина (III 6, 19, 17-18) также и "Мать". Заметим, что у Платона (50 d) весьма отчетливо Ум трактуется как отец, материя как мать, а все вещи – как их порождение, как их дети. Если мы сейчас уже привели текст из Плотина о материи как о матери, то вместе с этим у Плотина имеется также и текст об Уме как об отце (VI 9, 5, 14). Впрочем, об отце в космическом смысле говорится и в других местах у Платона (Ср. Tim. 28 с, 37 с; в Politic. 273 b восстановленный после разрушения Космос вспоминает своего "отца и демиурга").

Необходимо, однако, сказать, что если привлекать тексты Плотина о космических категориях отца и матери, то филологический вопрос этот предстает в довольно запутанном виде и настоятельно требует точного разрешения.

Прежде всего, категория отца безусловно превосходит у Плотина по своему значению категорию матери, причем о матери у Плотина имеется весьма запутанное рассуждение, на котором мы должны будем специально остановиться. Сейчас же перечислим тексты об отце. Отец понимается у Плотина в очень широком смысле слова, и такую квалификацию получает по преимуществу первая ипостась.

Прежде всего, Благо просто трактуется у Плотина как отец без всяких подробностей (V 5, 12, 36-37), Вслед за Платоном (Epist. II 312 е; VI 323 d) Плотин говорит об отце как о "причине всего" (V 1, 8, 4). Не только Кронос трактуется как отец Зевса, но и сам Зевс объявлен "отцом мира" (V 8, 13, 1-13); этот "отец Зевс" проявляет разные чувства к людям, например "жалеет их" (IV 3, 12, 8-12). Также в общем смысле нужно понимать и тот текст Плотина, где трактуется, что душа, являясь в умном мире чистой девушкой, повинуется там отцу, а в здешнем мире становится гетерой (VI 9, 9, 24-39). Души часто забывают своего "отца бога", подобно тому как дети часто забывают своих родителей (V 1, 1, 1-10).

Остальные тексты об отце относятся к первой ипостаси, к Благу, которое является отцом даже всей второй ипостаси, Ума. Единое является "царем царя и царей и по праву должно называться отцом богов, которому Зевс только подражает" (V 5,3 20-22). Отец, по Плотину, "благ и превыше Ума и Сущности" (V 1, 8, 7). Бог – отец разума (lоgoy), причины (aitias), "причинной сущности" (VI 8, 14, 37-38). Ум – единственный и "подражает отцу, поскольку это ему возможно" (II 9, 2, 3-5). Ум – наша родина, а "там – наш отец" (I 6, 8, 21). Если Ум прекраснее, то еще более прекрасен его "родитель и отец" (VI 7, 29, 28). Таким образом, "отцовское" понимание всего высшего по отношению к низшему у Плотина совершенно ясно. Душа – отец в отношении тела и, значит, космоса. Ум – отец души. Благо, или Единое, – отец самого ума и уж тем более всего прочего, что от Ума зависит.

Сложнее обстоит дело у Плотина с матерью. Если не входить в подробности, то, конечно, можно сказать в самой общей форме, что материя, по Плотину, есть мать всего существующего, подобно тому как эйдосы и Ум есть отец всего существующего. Безусловно, материя у Плотина уподобляется матери, преисполненной желания иметь от эйдосов свое потомство (IV 4, 20, 28-30). Однако Плотин гораздо строже, чем Платон, выдвигает материю как принцип чистого становления, которое возможно только в том случае, если имеется то, что становится, то есть если имеется эйдос. С такой точки зрения материя, взятая сама по себе, не только не есть мать, но и она вообще ничто. Принципиальной разницы с Платоном здесь мы никак не можем находить. Тем не менее у Плотина заметны чрезвычайно напряженные усилия выдвинуть именно невозможность материи без эйдоса. Поэтому с первого взгляда может показаться, что он вообще отрицает необходимость материи. Это, однако, невозможно, потому что Плотину кроме эйдосов необходима стихия становления, а изобразить это чистое становление для многих кажется отрицанием вообще всякой материи. Чтобы разобраться в этой сложной проблеме, прочитаем весьма интересную главу III 6, 19, 1-41, для понимания которой, впрочем, необходимы еще и предшествующие ей четыре главы того же трактата. Плотин рассуждает здесь следующим образом.

"Эйдосы, вступившие в материю в том смысле, что она стала их матерью, не несут ей ни дурного, ни хорошего, и наскоки их направлены не против нее, но друг против друга, потому что силы действуют против чуждого им, а не против своего субстрата (hypoceimena), если только не включать его в эти стремящиеся к инобытию эйдосы. Ведь горячее изгоняет холодное, а черное – белое, или, смешавшись, они создают из себя другое качество. Действительно, то, что испытывает аффекцию, оказывается в данном случае побежденным, а испытать аффекцию – значит для них не быть тем, чем они были. И в области одушевленных предметов тела подвержены претерпеванию, пока в них происходит изменение согласно их качествам и внутренним потенциям. И пока составы разъяты или соединены, или изменены против их природы (cata physin), тела только подвержены аффектам; душам же доступны знания, которые способны синтетически воспринимать более сплоченные вещи. В противном же случае нет у них и знания. Что же касается материи, то она остается в том же виде, не чувствуя ни удаления холода, ни приближения тепла, поскольку ни то, ни другое не было ей ни своим, ни чужим. Поэтому ей более подобает имя восприемницы и кормилицы (hypodochё cai tithёnё). О "матери" же говорится, скорее, условно (hoion), ведь материя ничего не рождает. И похоже, что матерью ее зовут именно те, кто считает, что мать выполняет по отношению к своим детям роль материи, лишь получающей семя, но ничего не дающей порожденному. Ведь и все тело того, что родилось, возникает от кормления. И если все-таки мать дает что-то рожденному, то не потому, что она – материя, но потому, что она есть и эйдос. Ведь только эйдос способен порождать, а прочая природа бесплодна. Поэтому, я думаю, древние мудрецы в таинственном смысле и в своих обрядах делали Гермеса древних времен всегда держащим наготове порождающий орган, поскольку они считали, что умный логос есть порождающая сила в умственном мире, а на бесплодие материи, всегда остающейся только самой же собой, они указывали с помощью евнухов, окружающих ее. Делая материю матерью всех вещей, они говорят о ней как о начале в смысле субстрата (hypoceimenon), имея в виду именно это значение и не уподобляя ее во всем матери. А тем, кто хочет знать более точно, каким именно образом [материя все же подобна матери], а не довольствуется поверхностным представлением, они показывают, как могут, что материя бесплодна и отнюдь не во всех отношениях женщина, поскольку она только способна зачать, а не родить. Действительно, то, что относится к материи, не есть ни женское, ни могущее родить, но лишено этой порождающей способности, которой обладает одно только мужское начало".

На первый взгляд в этом тексте способно даже удивить читателя то обстоятельство, что Плотин решительно во всем отказывается находить какое бы то ни было материнство в том, что он называет материей. Поэтому напрашивается также и тот вывод, что, по Плотину, можно и совсем обойтись без всякой материи. Тем не менее, более пристальное изучение этой главы заставляет нас признать, что Плотин отказывается, собственно говоря, только от антропоморфического представления материи. Ведь только антропоморфизм мог бы находить в платонической материи мать в собственном смысле слова. Но Плотин, как и Платон, хочет дать точно понятийное учение о материи, а не антропоморфическое. А с такой точки зрения, конечно, вся эта бытовая картина материнского зачатия, вынашивания, порождения, кормления и воспитания совершенно отпадает и может носить только символический характер. В точном же понятийном смысле слова материя и у Плотина и у Платона является только пустым вместилищем полноценных эйдосов.

Как говорит Плотин, она есть только подоснова, субстрат для эйдосов, сама по себе вполне бесформенная и не способная ни к каким процессам рождения. Однако ведь и Платон рассуждает не иначе (Tim. 50 е – 51 b).

По Платону, материя обязательно должна быть бесформенной, безвидной и неуловимой, чтобы тем совершеннее воспринимать эйдосы, ровно ничего не привнося в них от себя самой. Желая сделать какую-нибудь жидкость благовонной, мы берем ее в таком виде, чтобы она не имела никакого собственного запаха и тем самым не мешала бы стать благовонной в том смысле, в каком мы этого хотели. И геометр составляет свои чертежи только на чистом листе, а не на таком, который уже заранее имел бы на себе те или другие чертежи, так как иначе полученный им чертеж уже не будет воспроизводить того, что он действительно хотел начертить, а будет представлять собою смесь совершенно вопреки его чертежному замыслу.

Вот эти же самые рассуждения лежат и в основе учения Плотина о материи. Конечно, в этом смысле материя у него не есть мать, но тогда в этом же смысле и эйдос не есть отец. Мы бы только не сказали, что вся эта платоническая характеристика материи как восприемницы и кормилицы есть всего-навсего только антропоморфическая аллегория. Тут, как и везде у Платона и у Плотина, выступает не аллегорическое, но символическое мышление, которое очень много дает для понимания дела. Если же ограничиться только абстрактно-понятийным способом изображения предмета, то во всей этой платонической космологии вообще не будет никаких ни отцов, ни матерей, а будет только диалектика отвлеченных категорий.

Итак, учение Плотина о материи как о матери – вполне платоновское, хотя оно и требует здесь строгого анализа, как диалектического, так и философско-исторического. Принципиально оно чисто платоновское, и притом взятое именно из "Тимея", фактически же здесь у Плотина на основе платонического принципа построена весьма сложная диалектически-понятийная система.

Далее, Платон в "Тимее" (50 b) учит о том, что материя есть принцип чистого становления и изменения, но сама не есть становление или изменение и вообще не обладает никакими качествами. У Плотина об этом можно найти целую главу III 6, 10 и особенно строки 18-19, а также III 6, 11, 36-37. Единственное постоянное свойство материи, и по Платону и по Плотину (III 6, 13, 9-10), – это не иметь никакого свойства и никакой формы. Платон (51 а) так и называет материю незримым, бесформенным и всевосприемлющим видом, что мы и у Плотина находим в приведенных нами выше текстах о материи.

В частности, относительно пространства у Платона дело обходится не без путаницы. С одной стороны, он его считает "третьим видом" наряду с Умом и материей (52 a, d), a с другой стороны – как будто бы приписывает ему свойства материи и, во всяком случае, считает, что оно воспринимается тоже "незаконнорожденным рассуждением" (52 b), как и первичная материя. На самом же деле, с точки зрения Платона, пространство является уже чем-то оформленным, а именно пустотой и местом, то есть безусловно отлично от материи как только от чистой возможности. В этом отношении концепция Плотина гораздо яснее и последовательнее. В II 4, 6 о материи говорится только как о чистом становлении, вернее даже, только как о принципе внеэйдетического становления эйдоса. И эта позиция отчетливейшим и упорнейшим образом проводится у Плотина в его специальном трактате II 4 под названием "О материи". В одной из своих прежних работ мы подробно говорили об общем содержании этого трактата и дали перевод его наиболее ярких глав. Наличие у Плотина платоновского учения о материи уже в этом нашем раннем сочинении представлено в такой ясной форме, что сейчас повторять его мы не будем, а желающих углубиться в эту проблему мы можем отослать к нашей упомянутой работе69.

Однако, пожалуй, самым интересным обстоятельством является то, что у Платона совершенно нет нигде учения об умопостигаемой материи, в то время как у Плотина это учение занимает весьма видное место. Оно заимствовано Плотином не у Платона, а у Аристотеля, о чем мы скажем ниже в своем месте. Теперь же достаточно будет указать на то, что умопостигаемой материи Плотин посвятил весьма яркие главы в том же трактате о материи, а именно II 4, 2-570. Относительно понятия материи заметим, что здесь мы говорим о нем только ради сопоставления Плотина с Платоном. Что же касается собственного учения Плотина об этом предмете, взятого в его систематическом виде, то об этом будет у нас отдельное и специальное рассуждение ниже.

в) На этом мы хотели бы закончить сопоставление Плотина с "Тимеем" Платона. Мы коснулись только самого главного, а именно учения об Уме и материи. Но, пожалуй, будет излишним проводить сопоставление Плотина и Платона по всему "Тимею". Это было бы огромным и весьма пространным предприятием. Скажем только, что из Плотина можно привести огромное количество текстов к таким частям "Тимея", как о вторичной материи 53 с – 61 с, о чувственном восприятии и вторичных качествах тел (61 с – 68 е) и о совместном действии Ума и материи в образовании человеческого организма (69 с – 92 b), включая очень большие детали этого последнего учения Платона.

Пожалуй, мы указали бы только на торжественное заключение "Тимея" (92 с), содержащее конспект всего диалога. Подобного рода конспект тоже не раз находил у Плотина достаточно яркое и даже торжественное выражение (II 3, 8, 16-21; V 1, 2, 1-51; VI 2, 22, 1-46).

Мы начали сопоставление Плотина и Платона с "Тимея" потому, что в "Тимее" содержится систематический очерк вообще всей платоновской космологии. Эта космология, как мы сейчас убедились, у Плотина ничем существенным не отличается от космологии Платона, хотя подает ее в сильно рефлектированном и систематически продуманном виде71.

3. Плотин и "Государство"

Что касается других диалогов Платона, то хотя они, как мы знаем, совсем не отличаются систематическим характером, но содержат, однако, в очень развитой форме отдельные проблемы платоновской философской эстетики. Из этих диалогов мы сейчас указали бы на "Государство", которое по количеству плотиновских цитат из него превосходит все остальные диалоги, кроме "Тимея". При этом уже с самого начала должно быть ясным, что Плотин больше всего будет комментировать то учение о первой ипостаси, или Благе, которое содержится как раз в "Государстве". У Платона это – знаменитое место 504 е – 509 d и особенно 509 b. Ведь, как мы знаем, весь неоплатонизм в лице Плотина начался именно с выставления на первый план как раз этой ипостаси Блага, или Единого. Поэтому неудивительно, что как раз эти места из "Государства" больше всего приводятся и комментируются Плотином: у Плотина мы читаем о "запредельно сущем" (epeceina toy ontos I 3, 5, 7), что нужно считать полным повторением платоновского epeceina tes oysias (509 b). То же самое в II 4, 6, 25; III 9, 5, 1; IV 4, 16, 27; V 5, 6, 11; VI 6, 5, 37; VI 8, 9, 27. Одно слово epeceina в смысле "по ту сторону", или "запредельно", в субстантивированной форме мы находим в I 6, 9, 41 в контексте учения о благе как об источнике и начале прекрасного. То же самое в III 8, 9, 2. "Выше ума" читаем в V 3, И, 28; V 3, 12, 47; V 4, 2, 2-3; V 8, 1, 3-4; V 9, 2, 24; IV 4, 37, 23-24. "Выше всего и выше возвышеннейшего Ума" – V 3, 13, 2. "Выше бытия и самодовления" – V 3, 17, 13. "Впереди (pro) сущности" – VI 2, 17, 7; "Виновник (aitios) не только сущности, но и ее видения" – VI 7, 16, 22-24. Наконец, знаменитое платоновское выражение epeceina tes oysias Плотин повторяет множество раз – I 7, 19; I 8, 6, 28; V 1, 8, 8; V 4, 2, 38; V 6, 6, 29-30; VI 8, 16, 34; VI 8, 19, 13; VI 9, 11, 42.

Мы не будем обременять внимание читателя этими бесконечными повторениями у Плотина мыслей и даже буквальных выражений из приведенного выше отрывка в VI кн. "Государства". Полная и буквальная зависимость Плотина от Платона в данном случае не может подвергаться никакому сомнению. Но только у Платона это всего лишь небольшой отрывок в одном диалоге, у Плотина же это – целые рассуждения в больших главах, не считая мелких упоминаний и намеков решительно по всем "Эннеадам". Таково, например, понимание Блага, или Единого, по аналогии с физическим солнцем у Платона (509 а). Об этом у Плотина тоже больше десятка текстов. Таково понимание Блага, или Единого, у Платона (VII 517 b, 532 b – d) не только как солнца, но и как красоты всякого порядка, симметрии и вообще правильности. Таково учение Платона о предызбрании душами их собственной судьбы (X 617 е). Остальных текстов из "Государства" Платона, цитируемых у Плотина, мы даже не будем перечислять – картина ясная.

4. Плотин и "Федон"

Само собой разумеется, что также и платоновский "Федон" использован у Плотина весьма основательно.

В этом диалоге Платону принадлежит прежде всего рассуждение (64 b – 7 b) о душе и теле с точки зрения познания истины. Тело только мешает с точки зрения познания истины, только затемняет его, и только душа, взятая сама по себе, способна постигнуть истину. Конечно, эта концепция перешла к Плотину целиком, причем нет недостатка в прямых и буквальных заимствованиях платоновского текста в "Федоне".

Учение о том, что душа, очищенная от тела, делается чистым мышлением и что истину только и можно найти на путях этого чистого мышления (64 b – 67 е), мы находим у Плотина: тело препятствует философскому мышлению (I 8, 4, 4; II 9, 17, 3; IV 7, 9, 26; IV 3, 19, 26-27), душа, когда она вместе с телом, имеет с ним одну форму (I 2, 3, 12; I 6, 5, 34; IV 4, 27, 14); тело наполняет душу желаниями, страстями, страхами (IV 8, 2, 45; V 3, 9, 6); очищение души есть отрешение ее от тела (III 6, 5, 13-14; V 1, 10, 25; II 9, 6, 40; II 3, 9, 20); тело есть "оковы для души" (IV 8, 1, 30; II 9, 7, 11). По Платону, очищение тела есть приобщение к чистому разуму (68 bс), и у Плотина (I, 6, 6, 1-5) всякая добродетель тоже есть и очищение и приобщение к разуму. Выражение "в грязи", которое Платон (69 с) употребляет в своем изображении грешников в Аиде, фигурирует и у Плотина несколько раз (I 6, 6, 1-5; I 8, 13, 16-17; VI 7, 31, 36).

Первый аргумент Платона (70 с – 72 е) о бессмертии души, основанный на взаимном переходе противоположностей, тоже представлен у Плотина (IV 7, 12, 1-2). Из наличия у человека общих понятий Платон делает тот вывод, что мы их припоминаем из своей доземной жизни, поскольку в земной жизни таких точных .и идеальных понятий у нас нет, и это у него второй аргумент в пользу бессмертия души (73 а – 78 b). У Плотина этот аргумент представлен полностью: знание есть припоминание (IV 3, 25, 32; V 9, 5, 32; IV 7, 12, 8-11); платоновское выражение "заранее знает" (74 е) повторяется и у Плотина (VI 6, 13, 41). Третий аргумент о самотождестве идеи (эйдоса) души (78 b – 85 d) представлен у Плотина достаточно обстоятельно. Все существующее – "составное" и потому предполагает идеальную простоту (III 9, 8, 4; VI 7, 30, 39). Большинство людей погрязает в текучей чувственности (V 9, 1, 1-10) в противоположность тем подлинно счастливым, которые преуспели в добродетели (I 2, 1, 16-19; III 4, 2, 28-30). По Платону, душа не есть гармония тела, поскольку гармония лиры погибает в случае гибели лиры. Это значит, что подлинная гармония существовала в душе до ее воплощения в теле (85 е – 96 а). И эта критика учения о гармонии целиком перешла к Плотину (III 6, 2, 5-6; III 6, 4, 42-52; IV 7, 84, 3-5, 11-12). Из четвертого аргумента Платона о бессмертии души, который основан на понимании души как эйдоса жизни (96 а – 107 b), y Плотина находим, например, числовые аргументы (VI 6, 14, 15-24).

Из многочисленных заимствований Плотина из "Федона" стоит отметить, может быть, еще только картину тамошней земли в противоположность здешней (108 с-114 е), представленную у Плотина в V 8, 3, 27-36; V 8, 4, 43-44; VI 9, 8, 17-19, включая "пеструю сферу" (ПО b), о которой тоже читаем у Плотина в VI 7, 15, 25, и реки Аида (111 d – 114 b), о которых тоже читаем у Плотина (II 9, 6, 13).

Интересно заметить, что знаменитого платоновского изображения смерти Сократа (115 а – 118 а) у Плотина мы не нашли. У Плотина имеется целый трактат IV 7 под названием "О бессмертии души". Изучение этого трактата мало дает для сравнения Плотина с Платоном помимо тех материалов, которые мы сейчас приводили в связи с буквальными и близкими к буквальным заимствованиями Плотина из платоновского "Федона". Основная мысль этого трактата Плотина сводится к тому, что единичное, или частичное, возможно только тогда, когда есть соответствующее общее. Плотин доказывает, что если мы говорим "Иван", то название такого имени имеет смысл только в том случае, если мы тут же примышляем, что Иван есть человек. Если же такой общности не примышляется, то это значит, что Ивана мы не мыслим как человека. Но тогда спрашивается: имеет ли какой-нибудь смысл Ивана называть Иваном и не является ли такое имя просто бессмысленным набором звуков? Также и тело, взятое само по себе и никак не осмысленное, рассыпается на дискретное множество бессмысленных частиц, бесконечно делимых и никак между собой не соотносящихся. Значит, для того чтобы существовало обычное организованное тело, необходим принцип этой организации, что и нужно называть душой тела. Но эта душа тела уже не может рассыпаться на дискретное множество и в основе своей не может быть делимой, хотя и существуют отдельные и частичные проявления этой души. Собственно говоря, это есть мысли всего трактата Плотина IV 7, как равно это есть основная мысль и платоновского "Федона".

Плотин критикует и плюралистический атомизм, поскольку из отдельных атомов нельзя получить понятия души (IV 7, 3, 1-5), и материализм стоиков, поскольку душа в случае своей тождественности с телом так же рассыпалась бы в дискретное множество, как рассыпается и само тело (IV 7, 4). В этом смысле душа есть качественно новое понятие, не сводимое ни на какое количество отдельных частиц, почему Плотин и утверждает, что "душа и логосы не квантитативны" (IV 7, 5, 51). Самое простое чувственное восприятие уже предполагает внечувственное единство, без которого оно тоже рассыпается, рассеивается и перестает быть даже простым восприятием (IV 7, 7). Тем более это относится к мышлению, которое и вовсе не нуждается в теле (IV 7, 8). Все такие объединяющие акты содержатся в теле как "нетелесные силы" (IV 7, 8, 4-6). Кроме этого, ни одно физическое качество не пронизывает другое; а душа пронизывает собою все телесное и уже по одному этому не является просто телом (IV 7, 82–83). Совершенно по-платоновски доказывается, что душа тела вовсе не есть только гармония тела (IV 8, 84). И опять-таки по-платоновски трактуется, что душа относится к телу как эйдос к материи (IV 7, 85, 1-5), потому что материя – это всегда только genesis, то есть просто становление, а не oysia, то есть не устойчивая субстанция (IV 7, 85, 47-50 вслед за Tim. 28 а). Истинное бытие не становится и не погибает, а если оно находится в становлении, то оно вечно в нем возникает как таковое (IV 7, 9). Душа есть бессмертная жизнь; но она не присутствует в жизни так, как присутствует огонь в том теле, которое он согревает, поскольку и огонь и тепло одинаково преходящи (IV 7, 11, 1 – 18). Душа, в отличие от огня и тепла, одинаково преходяща, потому что, познавая вечное, она является принципом для всего временного, которое без него просто рассыпалось бы (IV 7, 12, 1-20). Бессмертная душа поэтому предполагает существование вечного ума, однако такого, который лишен чувственного напора (hormё) и влечения (orexis) (IV 7, 13, 1-19). Души животных и растений тоже бессмертны, конечно, настолько, насколько они причастны к высшему бытию (IV 7, 14, 1-13). Таким образом, и специальный трактат Плотина "О бессмертии души" IV 7 представляет не что иное, как повторение мыслей "Федона" и только кое-где, может быть, их дальнейшее развитие.

5. Плотин и "Федр"

Следующим диалогом по количеству цитируемых и обсуждаемых текстов у Плотина является платоновский "Федр". Здесь тоже заранее можно сказать, что самое большое внимание Плотина относится ко второй речи Сократа (244 а – 257 b), поскольку у Платона здесь идет речь о судьбе человеческих душ.

Прежде всего внимание Плотина привлекает то начало второй речи Сократа, где доказывается необходимость существования того, что движется от самого себя, на том основании, что все вещи движутся не сами от себя, но от чего-нибудь другого, откуда и доказательство бессмертия души (245 е – 246 а). Вся эта аргументация перешла к Плотину целиком. Эту аргументацию мы находим и в I 6, 9, 41-42, и в I 7,4, 13-19, и в II 5, 3, 38-40, и в III 8, 10, 27, и в IV 7, 9, 6-9, и в V 1, 2, 1-9, и в VI 12, 1-5, и в VI 7, 23, 1-24, и в VI 9, 11, 25-32. Почти во всех этих текстах Плотина высшая и самодвижная сущность трактуется как "начало и источник" (archё cai pёgё) – выражения, употребленные в этом контексте самим Платоном (245 с).

Что касается знаменитого уподобления в "Федре" души колеснице с разумным возничим и двумя конями, добрым и злым (246 b – 247 b), то образ этот у Плотина преподносится в массе текстов, хотя большей частью у него цитируются только отдельные выражения, и притом во вполне точном виде. Мы приведем хотя бы V 8, 10, 1-4, где в полной зависимости от Платона говорится о том, что "Зевс, старейший, надо полагать, из других богов, над которыми он владычествует, первым отправляется к созерцанию этого [космоса]; за ним следуют другие боги, демоны и души, способные это видеть". (Ср. I 2, 6, 6-7; II 3, 13, 30; III 3, 2, 13-14; III 5, 8, 7; IV 4, 9, 1 – тексты, где некоторые выражения Платона приводятся буквально). Другие основные концепции "Федра" тоже никогда не забываются Плотином, как, например, изображение экстатического состояния любви (249 е – 253 с) или определение диалектики (265 d – 266 с). О весьма большой близости понимания диалектики у Плотина к пониманию платоновскому можно судить по I 3, 4-5 (о чем ниже).

6. Плотин и "Филеб"

Плотиновский "Филеб" известен своим учением о пределе и беспредельности, о необходимости их диалектического объединения и о числе как о результате этого объединения. Учение это тоже, безусловно, близко философии Плотина. Если возьмем из "Филеба" центральное учение о беспредельном, пределе и числе (16 с – 20 е), то учение это и в целом и в частностях мы можем вычитывать также и у Плотина. В целом это учение довольно четко излагается там, где Плотин говорит о беспредельном, о необходимости превращения его во множество и о том, что даже самый мелкий и единичный эйдос все

Же продолжает содержать в себе беспредельное, поскольку предел и беспредельное вообще не разъединимы (VI 2, 22, 1-46), где о наличии беспредельного, и притом о его максимальном наличии, говорится даже в отношении максимально единичного эйдоса (VI 2, 22, 16-17, ср. VI 3, 5, 30-39). Плотин приводит здесь даже платоновские примеры. По Платону, каждый звук вовсе не представляет собою сплошную непрерывность, но есть результат ее определенного дробления, как и музыкальный тон, чтобы быть определенным тоном, тоже должен быть результатом непрерывного и беспредельного звучания. Как раз в этом смысле Плотин говорит и о буквах, или, как мы теперь сказали бы, о звуках, выражаемых буквами (VI 3, 14, 13), и о музыкальных тонах (VI 3, 1, 12-18).

Другое важное учение Платона в "Филебе" заключается в том, что ни удовольствие, которое в логическом смысле есть нечто беспредельное (24 b – 25 с, 27 е – 28 а), ни рассудок, который в логическом смысле есть нечто обязательно расчлененное (25 d), ни в каком смысле не являются высшим благом, но это высшее благо только и может состоять во внутреннем взаимопроникновении удовольствия и разума (25 а – 26 d). Хотя Платон и, как мы сейчас увидим, Плотин именуют соединение удовольствия и разума высшим благом, в новоевропейской эстетике соединение удовольствия и разума как раз и есть эстетическое или художественное наслаждение, а высшим благом это соединение обыкновенно здесь не именуется, хотя для поклонников искусства и эстетики, конечно, такого рода синтез безусловно является высшим благом. Поэтому и платоновский "Филеб" и соответствующие рассуждения Плотина имеют для нас чисто эстетический характер; и очень важно, что Плотин в этом отношении тоже является прямым последователем Платона. Но приводить здесь все текстуальные совпадения обоих философов, конечно, не имеет смысла. Зато очень важно их общее совпадение в данной проблеме.

Что простое ощущение, лишенное, как говорит Платон, души, относится к растениям или животным и потому не входит в синтез удовольствия и блага, это ясно само собой и Платону (33 d) и Плотину (I 4, 2, 1-11). Но также и телесное удовольствие, связанное с низшими состояниями души, тоже не входит в указанный синтез ни по Платону (65 с), ни по Плотину (I 4, 12, 1-12). Речь идет, следовательно, о таком синтезе удовольствия и разума, где то и другое присутствует в своем высшем состоянии.

Здесь мы можем привести такие главы из трактата Плотина VI 7, которые являются прямым комментарием учения платоновского "Филеба" о пяти категориях благ (66 а – 67 а) и даже содержат прямые ссылки именно на "Филеба". Это главы VI 7, 25. 29. 30. Подробно эти главы мы анализируем ниже.

Такая полная идейная зависимость Плотина от "Филеба" подтверждается также и множеством совпадающих буквальных выражений. Ради примера мы привели бы такие выражения: и Платон (54 с, 60 b) и Плотин (VI 7, 20, 8; VI 7, 27, 18; VI 7, 29, 13; VI 8, 13, 17) одинаково пользуются выражением moira agathoy, что можно было бы перевести по-русски "судьбой предопределенная область блага" или "предопределенная сущность блага"" "чистое удовольствие" – и у Платона (52 с) и у Плотина (I 1, 2, 29); о "чистоте и несмешанности" также читаем и у одного философа (52 d), и у другого (I 2, 19: VI 7, 30, 22); о "чистоте Ума и разумения" – Платон (58 d) и Плотин (I 3, 5, 4-5), "отдельный и одинокий" род удовольствия – у Платона (63 b) и у Плотина (III 6, 9, 37; V 3, 10, 17; V 3, 13, 32; V 5, 13, 6; VI 7, 25, 15; VI 7, 30, 13; VI 7, 40, 28); "стремиться к противоположному" – у Платона (35 а) и у Плотина (I 1, 6, 11) Зевс – "царственная душа и царственный Ум" и у Платона (30 d) и у Плотина (III 5, 8, 10-11; IV 4, 9, 2-3).

7. Плотин и "Пир"

При сопоставлении Плотина с этим диалогом Платона необходимо сказать, что текстовые заимствования Плотина из "Пира" относятся почти исключительно к речи Диотимы (199 с – 212 с). Кроме того, существенная связь Плотина с этим диалогом освещается у нас ниже, и здесь мы ограничимся почти только текстовыми сопоставлениями. Для филолога они весьма важны, поскольку идейная связь может допускать и весьма разные толкования в зависимости от понимания отдельных текстов.

Не подлежит сомнению, что главный предмет речи Диотимы – это Эрос. Но у Диотимы Эрос вовсе не бог, а только "демон", хотя и "великий демон", и он является чем-то "средним между родом богов и людей, который вожделеет к тому, чего у него нет" (202 de). У Плотина он тоже "демон" (III 5, 1, 8; III 5, 7, 26), тоже "великий демон" (II 3, 9, 46), тоже нечто среднее между богами и людьми (III 5, 6, 12), тоже "не бог и не самодовлеющий, но вечно пребывающий в нужде" (III 5, 5, 10). Характеристика самого Эроса у Плотина мало чем отличается от такой же характеристики у Платона (203 е – d). То, что Эрос является сыном Пороса и Пении, на этом, как мы увидим, построен весь трактат Плотина III 5, переведенный у нас ниже. То, что Порос "упился нектаром", об этом буквально читаем у Плотина (V 8,10,39; VI 7, 30, 37; VI 7, 35, 25). Даже то, что Порос "отяжелел" от нектара, это тоже буквально стоит у Плотина (III 5, 9, 36-38; III 6, 14, 8-11; III 8, 8, 34), как равно и то, что он "валялся на голой земле необут и бездомен" (III 5,5, 20-21).

О "Рождении в красоте" после Платона (206 с) читаем и у Плотина (III 5, 1, 28-30; III 5, 1, 49-50); что "прекрасное – в непреходящем и вечном" (206 е), тоже повторяется и у Плотина (III 5, 1, 41-42). Платоновское замечание о том, что "красота всех тел не одна и та же" (210 b), тоже выражено у Плотина в тех же словах (I 3, 2, 7). Если не гоняться за буквальным сопоставлением слов, которое представлено у Плотина в огромном количестве, то можно сказать, что все учение Платона о восхождении от единичного прекрасного тела к прекрасным телам вообще, к прекрасным нравам, к учению о прекрасном и, наконец, к самому прекрасному (210 а – 212 а) в полном смысле буквально воспроизводится у Плотина огромное количество раз (I 6, 5, 2-5; I 6, 9, 3-6; I 6, 1, 1-5; I 3, 2, 8-11; V 9, 2, 4-7; V 8, 2, 37-38; VI 7, 36,8; VI 5, 2, 12-14; VI 7, 36, 16-19; VI 9, 9, 19-20). Прекрасное в самом себе "единообразно" и у Платона (211 b) и у Плотина (VI 9, 3, 43). Оно – "ясное, простое и чистое", как у Платона (211 е); так и у Плотина (16,7, 8-10; I 6, 7, 21-23), будучи "не обременено плотью" и у Платона (там же) и у Плотина (VI 7, 31, 23; VI 9, 9, 46). Минуя прочие многочисленные словесные совпадения Платона и Плотина, можно сказать разве только о двух Афродитах, отмечаемых и у Платона (180 d) и у Плотина (III 5, 2, 15-17; III 5, 2, 25; VI 9, 9, 28-30).

При всем том мы должны сказать, что у нас приведены только важнейшие текстуальные сопоставления Плотина с Платоном. Приводить все сопоставления целиком было бы в нашей настоящей работе совершенно нецелесообразным. Но и без того видно, что Плотин, можно сказать, целиком зависит от платоновского "Пира". Как мы сказали выше, общеидейные сопоставления проводятся у нас в дальнейшем.

8. Плотин и "Законы"

Этот огромный диалог Платона нашел у Плотина, кажется, наименьшее отражение. И это делается понятным потому, что Плотина, кажется, почти совсем не интересует учение об обществе и государстве, чем Платон как раз и занимается в своих "Законах". Но это не мешает Плотину заимствовать из "Законов" и отдельные философские концепции и отдельные словесные выражения, причем эти последние свидетельствуют, что и к платоновским "Законам" Плотин относился, с большим вниманием. Так, например, учение платоновских "Законов" о душе, которая, в отличие от отдельных предметов, является самодвижным началом и космической жизнью, создавая и украшая собою все существующие (X 896 е – 897 b), несомненно нашло свой отклик в той цельной и универсальной картине космоса, которую мы находим у Плотина в V 1, 2, 1-9, а также и в других менее значительных текстах. Платон учит в "Законах" (VII 803 с) об общей жизни космоса, в которой люди являются игрушками в руках богов, причем сам Платон хочет базировать на этом мораль. То же самое находим мы и у Плотина (III 2, 15, 22-33). Больше того, Платон рисует неожиданную для нас картину политической жизни как своего рода универсальную трагедию (VII 817 b), и Плотин, несомненно, увлекся этой картиной и расписал ее в довольно красноречивом виде (III 2, 15, 22-62). Чрезвычайно важный аргумент Платона о том, что, несмотря на существование универсального Ума и Души, вовсе не существует никакого промысла, а каждый человек поступает по своему усмотрению, творя волю неведомой ему судьбы (X 904 bс), развит у Плотина в целые два трактата, III 2 и III 3.

Довольно много сопоставлений Плотина с платоновскими "Законами" можно привести и в области отдельных словесных выражений или суждений. О связи божества и правосудия читаем и у Платона (IV 716 а) и у Плотина (III 2, 4, 44; V 8, 4, 40-42). О Миносе как справедливейшем законодателе – и Платон (I 624 ab) и Плотин (VI 9, 7, 23-25). О заботе душ умерших в связи с людскими делами – и Платон (XI 327 b), и Плотин (IV 7, 15, 7-9). И у Платона (V 731 с) во главе всех благ стоит правда и у Плотина (III 2, 10, 1). Также и о "Законе Адрастии" читаем и у одного мыслителя (XI 872 е) и у другого (III 2, 13, 14-15).

9. Плотин и "Парменид"

Диалог Платона "Парменид" тоже имеет огромное значение для Плотина, и, пожалуй, не меньшее, чем даже "Тимей", Но для того, чтобы сравнение плотиновских материалов с "Парменидом" было целесообразным и небеспорядочным, для этого необходимо иметь в виду одно весьма важное обстоятельство. Дело в том, что "Парменид" при всей своей небывалой глубине совершенно лишен всякой системы. Если иметь в виду основную часть "Парменида", а именно антиномику одного и иного (137 с – 166 с), то из всей этой тончайшей диалектики Платон здесь не делает ровно никаких выводов ни для этики, ни для эстетики, ни для космологии, ни для учения о Душе, об Уме, об Едином. Приводимая здесь диалектика одного и иного настолько оторвана от всего Платона, что некоторые из старых исследователей находили здесь вполне беспредметное упражнение в диалектических выводах и всерьез отрывали эту диалектику от прочего Платона. Однако в настоящее время никак нельзя стоять на такой точке зрения. Ведь Платон, как мы хорошо знаем, только в одном своем диалоге, а именно в "Тимее", набрасывает общую и систематическую картину всего мироздания, да и то часто весьма недостаточно и с постоянными оговорками. Все прочие диалоги Платона лишены какой бы то ни было системы и почти не приходят ни к каким определенным выводам. В этом отношении "Парменид" мало чем отличается от других диалогов Платона. Но диалоги Платона нельзя рассматривать в столь разбросанном виде. Все они, безусловно, таят под собой некоторого рода философскую систему, которую сам Платон формулирует весьма неохотно. При таком положении дела сравнение Плотина с "Парменидом" Платона значительно осложняется. а) Прежде всего, те восемь диалектических позиций72, которые использует Платон в своем "Пармениде" для диалектического построения, Плотин по преимуществу и использует, но совершенно неодинаково. Собственно говоря, в "Эннеадах" мы находим комментарий только к выводам из диалектики одного и иного, делаемых только для структуры одного (137 с – 157 b). Выводы Платона для иного Плотина почти не интересуют.

Здесь, само собой разумеется, больше всего Плотина интересуют выводы для одного при его абсолютном полагании (137 с – 142 b). Ведь Платон доказывает здесь, что если мы мыслим одно как именно одно, то есть в его чистом и абсолютном виде, не примешивая сюда никаких размышлений об ином, то такое одно лишается всех своих категорий, становится как бы непознаваемым и даже просто перестает быть одним. Здесь всякий увидит обычную аргументацию Плотина об абсолютной трансцендентности его первой ипостаси, то есть Единого, запредельного для всякой сущности и для всякого мышления. Плотин (V 1, 8, 23-27) прямо ссылается на платоновского Парменида в своей общей диалектике трех первых начал: первое Единое есть только Единое, то есть абсолютно единое, лишенное всякой множественности, второе начало – "единомногое" и третье – "единое и многое". Таким образом, Плотин всю свою основную систему трех ипостасей базирует именно на платоновском "Пармениде", который с виду как раз и лишен всякой системы.

Что же касается самого этого абсолютного Одного, трактуемого на указанных страницах Платона весьма сухо, кратко, ясно и безупречно точно, то Плотин в своих рассуждениях об этом Едином только более подробно рассматривает эту платоновскую концепцию Единого и гоняется здесь не столько за краткостью речи, сколько за ее общепонятностью и наглядной доступностью. Сюда принадлежат такие незабываемые тексты из Плотина, как V 5, 4. 6. 9. 10. 11 (все указанные главы целиком), VI 2, 1, 5-33; VI 2, 9; VI 7, 32 (вся глава с перечислением отдельных категорий, неприменимых к Единому, в том числе и категории красоты); 38. 41; VI 8, 8; VI 9, 3, 4; VI 9, 5, 24-46; VI 9, 6, 7 (здесь тоже имеют значение почти все главы целиком).

Интересно отметить, что Плотин действительно всерьез делает все те апофатические выводы об Едином, которые и Платон дает в такой беспощадно-последовательной форме. Единое Плотина настолько едино, то есть настолько оно единственно и единично, что не нуждается ровно ни в чем другом, и в том числе оно не нуждается даже и в самом себе. Оно настолько нераздельно и неразложимо, что не содержит в себе даже никакого самосознания, поскольку это последнее уже было бы чем-то другим в сравнении с ним самим. Наконец, это Единое нельзя даже и называть единым, и даже нельзя говорить, что оно вообще существует. Оно изъято из всех категорий мышления и вообще не есть никакая логическая категория.

Этот крайний апофатизм и этот крайний трансцендентизм Плотин заимствовал именно из указанного у нас выше текста платоновского "Парменида" об абсолютном полагании одного.

Имеется целая работа, сопоставляющая Плотина именно с платоновским "Парменидом". Это работа Э.Доддса73. Приведем отсюда два-три примера. Платон (Parm., 137 d-е) пишет:

"Если единое будет единым, оно не будет целым и не будет иметь частей... Оно не может иметь ни начала, ни конца, ни середины, ибо все это были бы уже его части.. Но ведь конец и начало образуют предел каждой вещи... Значит, единое беспредельно... а также лишено очертаний: оно не может быть причастным ни круглому, ни прямому".

Этот текст мы почти дословно находим и у Плотина, который пишет (I 5, 11, 1-5):

"Первое начало бесконечно в том смысле, что есть одно-единственное и потому ничем не ограничивается, и не подлежит ни мере, ни числу; оно не ограничивается ни чем-либо другим, ни самим собою, ведь тогда Единое было бы двумя. Тем более оно не есть фигура, потому что не имеет ни частей, ни формы".

Приведем еще другой пример. У Платона мы читаем (Parm. 138 а):

"Следовательно, оно – не прямое и не шарообразное, если не имеет частей. А будучи таким, оно не может быть нигде, ибо оно не может находиться ни в другом, ни в себе самом... Так как единое не имеет частей и причастно круглому, то невозможно, чтобы оно во многих местах касалось чего-либо по кругу. Находясь же в себе самом, оно будет окружать не что иное, как само себя: ведь невозможно, чтобы нечто находилось в чем-либо и не было им окружено... Окруженное и то, что его окружает, были бы каждое чем-то особым... и, таким образом, единое было бы уже не одним, а двумя".

Параллельно с этим Плотин (V 5, 9, 29-35) рассуждает так, правда, внося гораздо большую конкретность в абстрактные категории Платона:

"Тело мира содержится в душе, душа – в уме, а сам ум – в ином, еще высшем начале – самом высшем, которое поэтому уже не содержится в другом, от которого бы стояло в зависимости, и так как оно не содержится ни в чем, то можно сказать, что оно нигде. Первое начало и не отделено от всех вещей и не заключается в них. Нет ничего такого, что им бы обладало, напротив, оно всем без изъятия обладает".

Правда, выше (V 5, 9, 3-4. 7-10) та же мысль выражена у Плотина и в более абстрактной форме.

Приведем также еще и третий пример близости текста Плотина к тексту Платона в "Пармениде". Именно – у Платона (Parm. 139 b) читается:

"Единое никогда не бывает в том же самом ...не покоится и не стоит на месте... Оно не может быть тождественным ни иному, ни самому себе и, с другой стороны, отличным от себя самого или от иного".

Почти то же самое читаем мы и у Плотина (VI 9, 3, 42-48):

"Природа этого Единого, по отношению ко всему существующему, конечно, рождающая (gennёtics), но по этому самому он не есть что-либо из существующего, – к нему не приложимы ни категория субстанции, ни качества, ни количества, он не есть ни Ум, ни Душа, ни движущийся, ни покоящийся, ни в месте и во времени находящийся; он пребывает лишь сам в себе".

Таким образом, безусловная зависимость, и притом зависимость чисто текстуальная, Плотина от "Парменида" Платона может считаться вполне доказанной, по крайней мере в области учения об абсолютном Едином.

В таком же большом количестве, и, может быть, даже больше того, можно было бы привести текстов из Плотина, основанных на второй диалектической позиции платоновского "Парменида" (142 b – 157 b), трактующей уже не абсолютное, но относительное полагание одного. Если мы не говорим, что одно есть именно одно, и больше ничего, а говорим, что это одно именно есть, существует, то это уже указывает на то, что мы приписали одному вполне определенную логическую категорию, а именно категорию бытия. Однако, если мы уже владеем категорией бытия, то тогда сами собой возникают вопросы, что это за бытие, какое это бытие, когда и где оно существует, и т.д. и т.д. Другими словами, при таком относительном полагании одного возникают решительно все возможные логические категории, и такое относительное бытие уже может быть решительно всем. Вот эта вторая диалектическая позиция Платона в "Пармениде", а именно позиция относительного (а не абсолютного) одного, тоже привлекает к себе внимание Плотина очень часто. Он то и дело не только доказывает абсолютный апофатизм одного, но также и необходимость его перехода во множественность. Эта множественность на первых порах тоже безусловно тождественна с Единством. Но, как мы видели в V 1, 8, 23-27, эта "единомножественность", и притом в силу той же самой диалектической необходимости, превращается в такое единство, которое является единством уже множественного, то есть становится необходимым различать единое и множественное. У Плотина подобного рода рассуждений настолько много и изложены они настолько убедительно и понятно, что, пожалуй, не стоит, загромождать наше изложение этими бесконечными текстами Плотина. Они ясны сами собой.

б) Остальные места из платоновского "Парменида", хотя и немногочисленны, имеют огромное значение для понимания Плотина; и Плотин несомненно ими пользовался в самых ответственных местах своих сочинений, если не прямо их комментировал. Речь идет о том замечательном месте "Парменида" (129 а – 135 b), которое большей частью игнорирует у исследователей, понимающих весь платонизм обязательно как дуализм идеи и материи. То, что у Платона идея не есть материя, а материя не есть идея, это ясно всякому, кто хотя бы немного прикасался к Платону, и это больше всего бросается в глаза подавляющему большинству знатоков и любителей Платона. И это совершенно правильно. Но абсолютно неправильно думать, что Платон останавливается на этом дуализме и не преодолевает его весьма мощным монизмом, который и не снился, например, Аристотелю. Платон вообще рассматривает разного рода противоположные и противоречивые концепции, часто не приходя ни к какому безусловному выводу, так что можно сколько угодно находить текстов у Платона, свидетельствующих о его дуализме, и на них останавливаться. Однако поиски цельного Платона заставляют останавливаться как на многих других, вполне антидуалистических текстах, так и особенно на указанном сейчас тексте из "Парменида" 129 а – 135 b. Здесь Платон доказывает ни больше ни меньше, как полную абсурдность изолированных идей и беспомощность тех философов, которые не могут объединить идею и материю в одно целое, как бы эти принципы ни противопоставлялись один другому во всей философии Платона. У Плотина весьма подробное и весьма красноречивое и изложение и доказательство. Мы приведем только некоторые места.

в) Плотин доказывает, что ввиду абсолютного вездеприсутствия бога не существует в мире и во всем бытии ровно ни одной точки, где бога не было бы или где он не был бы в большей или меньшей степени, или где существовал хотя бы малейший предмет, который был бы лишен его присутствия. В этом смысле бог и мир совершенно нераздельны, и при всем их различии ровно не существует никакого дуализма (V 5, 9, 1-38). И здесь у Плотина не какое-нибудь одно замечание, а вся глава только и посвящена критике дуализма.

Умные сущности, по Плотину, вовсе не рассеиваются по отдельным предметам, которые мыслит Ум, но все они представляют собой нечто целое, и Ум мыслит их как целое (V 9, 7, 1-18). И тут критике дуализма посвящена тоже вся глава с начала и до конца. Таковы же главы: V 9, 14, 1-21 ; VI 5, 6, 1-15 (где на примере человека как раз доказывается абсолютное единство и единичного человека и человека вообще, или идеального человека, человека во всеобщем Уме VI 5, 6, 7-13); VI 5, 8, 4-7 (где прямо доказывается, что идея вовсе не существует в одном месте, а материя в другом месте). Заметим, что два трактата VI 4 и VI 5 вообще так и озаглавлены "О том, что Единое везде самотождественно и присутствует в то же время везде целиком". Даже сомнения Платона (130 с) в том, имеют ли свою идею и совмещаются ли с нею такие низкопробные предметы, как "волос, грязь, сор и всякая другая, не заслуживающая внимания дрянь", целиком принята Плотином во внимание и находит у него целесообразное разрешение (V 9, 14, 8).

Таким образом, критика дуализма идеи и материи в "Пармениде" Платона находит у Плотина не менее важный отклик, чем учение Платона в том же диалоге о Первоедином.

Э.Доддс, учитывая всю абстрактность дедукций в "Пармениде", доказывает, что эти дедукции Плотин применял не только логически или диалектически, но и в отношении всего своего мировоззрения. Платоновское Единое, думает Э. Доддс, вовсе не отрывало Плотина от общегреческого рационального мышления. Наоборот, "Плотин явился не ниспровергателем великой традиции греческого рационализма, но его последним конструктивным выразителем в такой антирациональный век"74. Эта работа Э.Доддса и вообще блестяще рисует Плотина в ближайшем и предыдущем окружении. Также и Э.Брейе75, сравнивая Плотина с платоновским "Парменидом", тоже не считает возможным отрывать учение Плотина об Едином от его контекста и делать его простым повторением того, что мы находим в платоновском "Пармениде".

10. Плотин и "Софист"

Этот диалог тоже целиком вошел в философию Плотина. Ведь в этом диалоге прежде всего доказывается наличие таких категорий в умопостигаемом мире, которые, с одной стороны, одна другой противоположны и даже одна с другой несовместимы, а с другой стороны, они только и существуют в своей взаимопронизанности. Так, например, покой не есть движение и движение не есть покой, так что в этом смысле они никак не совместимы. А с другой стороны, и покой существует и движение существует. Но это значит, что обе эти категории определяются категорией бытия, то есть эта категория существует в них совершенно одинаково. И т.д. и т.д. Желающие вспомнить эту диалектику умных категорий в "Софисте" Платона могут прочитать наш анализ композиции "Софиста"76. Такого рода платоновская категориальная диалектика целиком перешла к Плотину, из которого тоже можно было бы привести множество текстов, свидетельствующих о полной зависимости Плотина от платоновского "Софиста".

Так, например, Платон постулирует взаимораздельность, но одновременно с этим и взаимопронизанность умных категорий (254 d – 257 b). Но и у Плотина эта взаимораздельность и взаимопронизанность тоже трактуется весьма красноречиво как в отношении Ума, так и в более широком смысле слова. Обширное рассуждение на эту тему содержится в V 8, 4, 4-26, где, между прочим, специально трактуется о покое и движении (11-13) и о красоте (14-15). У Плотина читаем о тождестве каждой вещи с той или другой числовой конструкцией (VI 6, 4, 11-20 ср. Plat. Tim. 35 bc, 47 а), но вместе с тем и о субстанциальности чисел, взятых самих по себе (VI 6, 4, 20-24, опять со ссылкой на Платона R. Р. VI 509 b).

Ссылаясь на Платона (VI 2, 1, 14 – у Платона 244 b – 245 е) о том, что сущее не есть единое и единое не есть сущее, Плотин прямо заявляет (V 12, 1, 5), что свое учение о родах сущего или, как теперь обычно говорят, о категориях сущего, он будет излагать по Платону. Здесь явно имеется в виду "Софист", потому что главы 4-8 указанного у нас только что трактата посвящены именно диалектике пяти категорий "Софиста". Отбросив учение о категориях у Аристотеля и стоиков, ввиду неразличения у них умственных и чувственных категорий, Плотин именно эти пять категорий "Софиста" считает категориями умного мира.

Здесь, однако, мы бы указали на некоторого рода новаторство Плотина, которое принципиально хотя и заложено еще у Платона, тем не менее именно у Плотина нашло свое теоретическое развитие. Конечно, и у Платона в умственной области род и вид хотя и абстрактно могут быть различаемы, тем не менее они представляют собою полное единство, и поэтому то, что мы сейчас назвали умственными категориями, суть, по Плотину, именно роды в собственном смысле слова, то есть они сами собою порождают и все свои виды, с которыми они представляют нечто единое. Поэтому их лучше называть не "родами" и, уж конечно, не категориями, поскольку то и другое есть принадлежность Аристотеля и стоиков, но "началами" (archai). Однако в абсолютном смысле слова таким "началом" является платоновское первоединое. И тут у Плотина пока еще нет ничего оригинального. Оригинально то, что Единое вовсе не есть не "род, не "категория", а пока еще только "начало". Роды существуют не в Едином, но только в Уме. Но и в Уме, если его брать в чистом виде, роды вовсе не отделены от своих видов, но являются их потенциями, то есть в известном смысле содержат их в самих себе. О различии между "началом" и "родом" читаем в VI 2, 1, 1-33, о различии же между родами и видами в VI 2, 19-2, где дается даже последовательное выведение отдельных видовых категорий из общеродовой категории бытия.

Однако нужно понять, что "роды" (genё), которые на первый взгляд Плотин просто заимствует в "Софисте" Платона, трактуются обязательно как заряды всех прочих умопостигаемых родов, или как принципы их становления, так что покой, движение, тождество и различие вовсе не являются формально-логическими видами того общего родового понятия, которое можно было бы назвать бытием. Все эти пять категорий "Софиста" для Плотина вовсе не являются категориями внутри Ума. Они совершенно независимы друг от друга, но они друг для друга являются принципами становления, так что Ум у Плотина оказывается внутри себя каким-то бурлящим морем разных вполне самостоятельных эйдосов, что у Платона вовсе не выражено в какой-нибудь отчетливой форме. В форме же совершенно отчетливой эту становящуюся систему пяти категорий "Софиста" Платона мы находим у Плотина в главе VI 2, 8.

Любопытно, что в другом месте (VI 4, 34-36) Плотин совсем иначе перечисляет все эти умопостигаемые "категории", и понятно почему. Он здесь пишет: "Таким образом, первичным являются ум, сущее, различие, тождество". К этому тут же он прибавляет движение и покой, равно как и прочие категории (V 1, 4, 41-44), которые Плотин относит уже к чувственному миру (количество и число, качество и др.). Но почему же, в самом деле, среди самых первых "категорий" Ума Плотин указывает здесь сам "ум", потом "бытие" и потом "различие" и "тождество"? Это он делает только потому, что "ум" в порядке научного перечисления он здесь предпочитает ставить в начале. В порядке же существа дела "ум" вовсе не является категорией Ума. Это – такая "категория", которая и вполне отлична от "различия", "тождества", "покоя", "движения" и даже "бытия", но в то же самое время и вполне с ними тождественна. Этот Ум и создает, и осмысляет, и наполняет все эти пять "категорий", которые уже по одному этому вовсе не являются категориями в смысле формальной логики. Они именно genё, то есть роды, имеющие своим назначением как раз порождать, то есть осмысливать и насыщать все отдельные особенности, которые в абстрактном смысле можно было бы выделять на фоне общего Ума. Ниже мы увидим, что это вообще зависит от понятийно-диффузного, или текуче-сущностного, стиля Плотина. Самое же важное то, что Единое, по Плотину, вовсе не есть категория, но выше всякой категориальности.

Отдельно мы отметили бы у Платона и у Плотина критику как абстрактного идеализма, так и абстрактного материализма. Абстрактный идеализм, то есть учение об изолированных идеях, не принимающих никакого участия в действительности, находит в "Софисте" Платона (248 b – 249 d – ср. выше, на с. 270-271 Parm. 129 а – 135 b) жесточайшую критику, что перешло и к Плотину: VI 6, 3, 8 с защитой множественности, несмотря на примат единства, VI 7, 8, 1-32 с проповедью наличия в Уме решительно всего существующего, включая всю неодушевленную природу, VI 7, 39, 9-11. Критику примитивного материализма у Платона (247 е) мы находим также и у Плотина с указанием на наличие отнюдь не телесных ощущений в душе и уме (VI 2, 7, 1-6).

В заключение необходимо сказать, что то, чему в основном посвящен платоновский "Софист", а именно определение самого понятия софиста (218 с – 236 с, 259 е – 268 d), совсем не нашло никакого отклика в философии Плотина, если исключить редчайшие и совершенно случайные словесные совпадения. Но это и понятно. Ведь между творчеством Платона и Плотина прошло ни больше ни меньше, как 600 лет. И та борьба с софистами-трепачами V-IV вв. до н.э., которую вел в свое время Платон, решительно потеряла для римской эпохи Плотина в III в. н.э. всякий злободневный смысл, и философский и общественно-политический77.

Кратко остановимся на суждениях О.Хоппе78.

В своей докторской диссертации О.Хоппе указывает, что Платон был как создателем традиции, которой придерживался Плотин, так и одним из его источников79.

Еще Фолькман-Шлюк80 предпринял доказательство того, что отдельные части трактата VI 2 следует рассматривать как интерпретацию одной из частей платоновского "Софиста". Однако если взять понятие "интерпретация" в его историческом смысле, то у Фолькмана-Шлюка остается непонятным, как мог Плотин пользоваться "Софистом", не нарушая связности диалога, и какую роль это использование могло для него играть.

Не вдаваясь в анализ различных истолкований "Софиста", О.Хоппе предлагает исходить из того, что трактат VI 2 не является подобного рода интерпретацией. Сравнение текстов "Софиста" (246 а – 254 е) и трактата VI 2 (VI 2, 4-8) прежде всего показывает, что при известном сходстве текстов у Плотина не встречается каких бы то ни было указаний на тематику диалога, ни разу не упоминается софист, понятие me on и так далее81. Сходными являются лишь выражения Плотина о родах и употребление им понятий "ум", "душа", "жизнь". Любопытно, что Плотин пользуется теми понятиями, которые у Платона играют подчиненную роль.

Тем не менее то же сравнение указывает и на тесную связь двух текстов, чуть ли не на парафраз, причем не только речей, но и целых диалогических ситуаций82. Существенно также и то, что соответствующие тематике "Софиста" места у Плотина отличаются в целом следующими особенностями.

  1. Положения "Софиста" изымаются Плотином из диалога и парафразируются с целью установить, что же говорит Платон о родах.

  2. Особенно обстоятельно рассматриваются те понятия, смысл которых неоднозначен, с целью расположить роды в некоторой космологической схеме, которая у Плотина вычленяется на отдельных этапах развития изложения. Второй шаг представляется для Плотина наиболее важным. Вместе с тем ясно, продолжает О. Хоппе, что уже первая особенность являет собой некоторое удаление от проблематики платоновского диалога83.

Предполагалось, что трактат "О диалектике" (в частности I 3, 4) развивает положения, непосредственно взятые у Платона. Однако и здесь, полагает О.Хоппе, платоновские представления не "развиваются", а заключаются в космологическую схему.

На основании всего этого О.Хоппе заключает, что говорить о возможности интерпретации "Софиста" нет оснований84. Своеобразную "расшифровку" космологических положений "Софиста" следует, скорее, понимать как интеграцию этих положений в космологию "Тимея" и в интерпретацию "Тимея". Совпадения между Плотином и "Софистом" в употреблении ряда понятий – таких, например, как on, psychё, noys и др., – объясняются тем, что они занимают важное место в "Тимее". Своей трактовкой родов "Софиста" Плотин обязан какому-то интерпретатору "Тимея", который попытался объяснить запутанные места из этого диалога с помощью ясного изложения в "Софисте"85.

После всех такого рода наблюдений, которые мы сейчас нашли у О.Хоппе, необходимо прийти к тому выводу, что учение об умопостигаемых категориях платоновского "Софиста" отнюдь не перешло к Плотину как-нибудь механически. Эти категории "Софиста" превращены у Плотина в принципы живого становления самого Ума, а через это посредство и в принципы становления космической жизни, то есть космической Души и самого космоса, в то время как у самого Платона это пока еще весьма далеко от натурфилософии. Поэтому если "Софист" влиял на Плотина, то только при условии совмещения этого диалога с "Тимеем".

11. Плотин и другие диалоги Платона

а) Производит довольно странное впечатление то, что основная мысль платоновского "Теэтета" не нашла у Плотина никакого специального отражения. Конечно, само собой разумеется, что основная мысль "Теэтета" о невозможности познания только на основании одной эмпирической текучести явлений и о необходимости привлечения идеальных моментов, упорядочивающих эмпирическую текучесть, эта мысль Платона пронизывает решительно всю плотиновскую философию . Однако из всего "Теэтета мы бы привели, собственно говоря, только один весьма небольшой текст, имеющий весьма общее значение, но который как раз приводится Плотином больше всего. Этот платоновский текст "Теэтета" (176 а) гласит, что зло, которое не могло укорениться среди богов, иной раз посещает этот мир и что поэтому зло является необходимостью. Об этом у Плотина читаем довольно часто: I 2, 1, 1-5; I 8, 6, 1-4. 14-17; I 8, 7, 1-8. 11-12. 15; III 2, 5, 29; III 2, 15, 10-11; IV 7, 14, 12-13. Платон (176 ab) из этого делает вывод, что необходимо как можно скорее бежать из этого мира. В наличии подобного воззрения у Плотина, конечно, и сомневаться не приходится (напр., II 3, 9, 20; III 4, 2, 12). Плотин (I 2, 3, 1; I 2, 3, 5-6; I 4, 16, 12; I 6, 6, 19-20; I 8, 6, 9-12) буквально следует за Платоном (176 b) и в понимании самого этого термина "бежать", который, согласно обоим мыслителям, вовсе не означает какого-то физического бегства, а говорит о моральном выдвижении и о подражании богам. Остальные, и притом весьма немногочисленные, сопоставления Плотина с "Теэтетом" дают весьма мало, и их не стоит здесь приводить.

б) Картину вхождения в святилище в обнаженном виде, которое практиковалось в мистериях, вслед за Платоном в "Горгии" (523 с-е) трактует также и Плотин (I 6, 7, 3-7), который видит в этом обнажение сущности души и исключение всего внешнего, что ее затемняет. Об этом У нас ниже (с. 441). Ту же мы мысль читаем еще раз и у Платона (524 d) и у Плотина (I 7, 3, 15). Картина загробного обнажения тела в целях обнаружения всех добродетелей и язв души продолжается как у Платона (525 a), так и Плотина (I 6, 5, 26-29). Заключительный текст в "Горгии" (527 е) о возвышенном характере справедливости буквально читается и у Плотина (III 1, 1, 9-16).

в) Прямое отождествление прекрасного и благого формулируют и Платон (Alsib. I 116 с) и Плотин (I 6, 9, 42-43). Так же необходимость наличия души у человека, если есть у него тело, – и у одного философа (129 е – 130 ас) и у другого (I 1, 3, 1-3; I 1, 5, 7-8; I 4, 14, 1-21; IV 7, 1, 22-25; VI 7, 5, 23-25; VI 7, 4, 9-10; III 5, 5, 14; этот последний текст – с космологическим обобщением). И о божественности самопознания – как у Платона (133 с), так и у Плотина (V 3, 7, 7-12).

г) Что касается платоновского "Кратила", то некоторые анализируемые здесь имена богов использованы Плотином, и притом в чисто философском плане с некоторым намеком на систему. Основная триада Урана, Кроноса и Зевса у Плотина представлена, правда, довольно разбросанно: текст об Уране как об Едином (396 b), несомненно, использован Плотином в III 8, 11, 8-41; О Кроносе как о чистом Уме читаем и у Платона (там же) и у Плотина (III 5, 2, 19-21); Зевс как душа или жизнь космоса фигурирует и у Платона (там же) и у Плотина (IV 4, 6, 4-8); о всей этой триаде в целом читаем у Плотина V 1,4, 8-10; V 1, 7, 33-36. Анализ имен Посейдона, Плутона и Аида у Платона (403 а), Афродиты (406 cd), Гостии (401 с) и мн. др. тоже использован Плотином, о чем подробнее мы скажем ниже, в разделе о мифологии Плотина. Гносеологический вывод Платона в "Кратиле" о недостаточности имен в виду их чувственной образности (438 е – 439 b, 440 а-е), равно как и онтологический вывод Платона о материальной текучести и идеальной определенности бытия (439 с-е), у Плотина отсутствует (конечно, не вообще, но со ссылками на "Кратила").

д) Учение о числовой структуре космоса, которое мы находим в "Послезаконии", несомненно, тоже глубоко использовано Плотином. Так, о числовой структуре времен года и прочих последовательностей в природе, о чем говорится в "Послезаконии" (978 d), читаем и у Плотина (III 7, 12, 28-61); специально о распределении элементов, когда огонь преимущественно у богов, а земля – у людей, вслед за Платоном (981 bс) говорит и Плотин. Правда, это распределение космических областей между душой и миром Плотин понимает с точки зрения учения об элементах, прежде всего в очень общей форме (V 1, 10, 10-30). Зато в главе VI 7, 11 изображается широкая картина распределения элементов по всему космосу на основании общего учения о космическом одушевлении, причем доказывается, что огонь тоже имеет для себя свой идеальный принцип, и этот идеальный принцип есть в основе своей – душа, которая в состоянии создать огонь, то есть она есть "жизнь (dzöё) и мысль (logos), поскольку и то и другое есть одно и то же" (42-44). В этой же важнейшей для космологии Плотина главе в указанном обширном тексте мы находим также и теорию распределения всех вообще элементов между небом и землей.

е) Основная мысль платоновского "Политика" о двойственной природе космоса, который определяется и умом и судьбой или беспорядочными телесными влечениями, что характерно также и для человеческой жизни (270 b – 274 d), использована у Плотина (I 8, 7, 4-7; I 8, 13, 16-18). Одинаково говорится у Платона (305 е) и у Плотина (IV 4, 39, 11-17) о специфике политического искусства. Аргумент Платона о невозможности разных степеней красоты, если под красотой понимается какой-нибудь один предмет (Hipp. Mai. 289 ab), повторен и у Плотина (VI 3, 11, 23-25); также и о невозможности сведения красоты только на чувственное ощущение, поскольку прекрасным может быть и многое другое, законы, поведение, науки и пр. (297 е – 298 b), читаем и у Плотина I 6, 1, 1-5.

Мысли Платона о невозможности сведения искусства и его восприятия только на одни рациональные элементы (Ion. 533 е) распространяются у Плотина (V 3, 14, 1-19) и на восприятие Первоединого.

12. Общее заключение об отношении Плотина к Платону

Приведенный выше материал, в котором сопоставляются тексты Плотина и Платона, указывает не только на огромную зависимость Плотина от Платона. Можно прямо сказать, что система Плотина, если не входить в детали, безусловно есть реставрация платонизма в том его виде, как он представлен у самого Платона. Но детали здесь тоже весьма интересны

а) Триада основных ипостасей у Платона, несомненно, целиком перешла к Плотину. Но уже тут для историка философии и для историка эстетики чрезвычайно важны детали. Если начать с первой ипостаси, то при всем ее тождестве у обоих философов все же бросается в глаза также и разница. Можно сказать (как это мы видели и выше, с. 268), это Единое ни в одном диалоге Платона не играет центральной роли, в то время как у Плотина разговор о нем поднимается почти на каждой странице. Совершенно платонически Единое, или Благо, трактуется в "Государстве" Платона. Но в "Государстве" этой проблеме не только отведено ничтожное место; здесь больше выступает торжественный тон, чем какая-нибудь строгая логика. В "Пармениде" Платона Единое трактуется в стиле самой железной логики. Но здесь оно ровно ни с чем и никак не связано, и при построении космоса в "Тимее" о нем не говорится ни слова. Совершенно другая картина у Плотина.

Абсолютная трансцендентность Единого, его полная изолированность от всего прочего и даже его полная несравнимость ни с чем другим, конечно, у Плотина на первом плане, как и у Платона символ Солнца тоже здесь фигурирует на первом плане. Однако при всем том Плотин вовсе не чужд понимать Единое как источник всего существующего, как энергию, как регулирующий принцип. Это указывает на то, что при всей своей трансцендентности Единое у Плотина все же мыслится гораздо более конкретно. Приведем два-три примера.

У Платона (Parm. 138 а) Единое "не может быть нигде, ибо оно не может находиться ни в другом, ни в себе самом". Это звучит вполне негативно. У Плотина же Единое хотя и "до всякой сущности и даже не существует" (VI 9, 3, 36-37), оно все-таки (VI 9, 3, 21) есть, по крайней мере, "принцип в себе" (en heaytöi archen). Подобного рода выражение звучит, конечно, гораздо более позитивно.

У Платона (Parm. 139 ab) Единое "не движется ни одним видом движения... не покоится и не стоит на месте". У Плотина же, несмотря на полную трансцендентность Единого, "от него исходит первое движение" и также "от него исходит покой" (V 5, 10, 14-15), поскольку "природа единого является для всего порождающей" (VI 9, 3, 39-40).

У Платона (Parm. 141 а) "Единое не может быть моложе, старше или одинакового возраста ни с самим собой, ни с другим".

У Плотина же Единое "старше не по времени, но по истине, поскольку оно обладает первичной потенцией" (V 5, 12, 37-38).

У Платона (Parm. 142 а) для Единого "не существует ни имени, ни слова для него, ни знания о нем... Следовательно, нельзя ни назвать его, ни высказаться о нем... ни познать его". У Плотина же (VI 9, 4, 2-3) Единое познается не так, "как умопостигаемое, но в соответствии с его присутствием, более сильным, чем знание", так что (VI 9, 4, 12-14) "мы высказываемся и пишем, посылая к нему, и [сами тем самым] пробуждаясь от слов для его созерцания (thean)". Подобного рода сопоставления текстов Плотина и Платона безусловно свидетельствуют о гораздо большей напряженности и экзальтации Плотина в отношении Единого, чем это было у Платона, хотя логика перехода от множественности к абсолютному единству у обоих философов одна и та же.

б) Как это ни странно, но у Платона не только нет специального учения об Уме, но все упоминания о нем, при всей их важности, чрезвычайно разбросаны у него и только в результате нашего специального исследования могут быть сведены в единое целое (ср. выше тексты из "Государства", "Филеба" и "Тимея"). Платон говорит, например, о "парадейгме", о "демиурге", о возникновении из того и другого первичных идей, которые, очевидно, представляют собою не что иное, как старших, или первичных, богов, а также и о возникновении ума во вторичном смысле слова, под которым он понимает младших, или звездных, богов. Но ровно нигде здесь не говорится об Уме как о таковом. Можно разве только привести такие краткие тексты из Платона: "Ум – благоустрояющий, а также причина всего" (Phaed. 97 с); "Ум у нас – царь неба и земли" (Phileb. 28 с); "Мудрость и ум без души никогда, пожалуй, не возникли бы" (там же, 30 с); "Ум устрояющий все устрояет" (Phaed. 97 с); "Ум – всего этого водитель" (Legg. XII 963 а). Что же касается Плотина, то рассуждениям об ипостасном Уме посвящены не только целые главы и трактаты; но, можно сказать, вся V Эннеада и значительная часть VI Эннеады в основном только и посвящены этому ипостасному Уму то в отдельности, то в связи с его функциями как внутри трех ипостасей, так и за их пределами. О смысловом функционировании, правда, не столько Ума, сколько идей у Платона можно читать еще во многих местах. Но это не платонический ипостасный Ум.

Что касается "Души", то и здесь у Плотина говорится неизмеримо больше, чем у Платона. Как мы знаем, к Плотину перешли такие рассуждения Платона, как диалектика Души в смысле первоначала в "Законах"; четыре аргумента о бессмертии души в "Федоне"; некоторого рода внешне производящая впечатление дуализма души и тела аргументация в "Федоне"; колесница душ в "Федре"; загробная судьба души и предызбрание душами своей судьбы в "Государстве". Но и это все не сравнить с экзальтированной рефлексией понятия и судьбы души у Плотина, у которого тоже посвящены этому целые трактаты. Правда, у Платона имеется довольно странное учение о двух мировых душах, доброй и злой (Legg. X 896 с – 897 а), которое, насколько нам известно, у Плотина отсутствует. Нам кажется, однако, что отсутствие этого платоновского учения у Плотина – только случайность, поскольку и у Плотина и у Платона это вовсе не было каким-то космическим дуализмом. Ведь у обоих философов Единое есть вообще совпадение любых и каких угодно противоположностей. Поэтому и противоположность добра и зла в космосе нисколько не беспокоит ни Плотина, ни его учителя Платона.

в) Что касается учения Плотина за пределами трех ипостасей, то здесь у Плотина тоже множество текстов, либо толкующих Платона, либо близких к нему по своей терминологии, либо прямо их воспроизводящих. Сюда относятся, например, такие учения: знание как припоминание; учение о промысле, но нисколько не теистического, а вполне пантеистического характера; необходимость зла в мире; человек – игрушка в руках богов; разум и вожделение в космосе; необходимость предельного обобщения красоты наряду с единичными прекрасными вещами; невозможность одной рациональности для художественного произведения. Этот список сходных текстов у Плотина и Платона можно было бы, конечно, увеличить, чего мы здесь не будем делать. Скорее, может быть, имеет смысл указать на некоторые отличия, да и то эти отличия имеют, скорее, структурный или текстуальный характер, но никак не характер по существу.

Иерархия благ в конце платоновского "Филеба" (66 а – 67 b) нигде не дана у Плотина в виде именно такого перечня. Но ничего не стоит подыскать у Плотина тексты, которые подтверждают каждое из этих благ, и притом в полном соответствии с Платоном.

Та железная и неумолимейшая диалектика одного и иного, которую мы находим в платоновском "Пармениде" (135 d – 166 с), у Плотина ровно нигде не содержится, но Плотин все время ссылается на эти восемь диалектических позиций "Парменида". Это и вполне понятно ввиду того, что Плотин все же везде дает связное и общемировоззренческое рассуждение. Что же касается указанного места из Платона, то во все века, начиная с Возрождения, вызывало удивление то обстоятельство, что Платон эту свою неумолимую диалектику одного и иного формулирует в абсолютно изолированном виде. Это какая-то иррелевантная диалектика, неизвестно к чему приложимая и вполне изолированная решительно от всех положительных концепций Платона, и теологических, и ноологических, и космически-психических, не говоря уже о космосе и человеке. Вот этой удивительной и прямо-таки непостижимой иррелевантности учения об одном и ином у Плотина мы ровно нигде не найдем, хотя все его трактаты фактически насквозь пронизаны именно этой второй частью платоновского "Парменида". Платон, как известно, ни в одном месте не применил этой своей иррелевантной диалектики даже в систематическом построении космоса в "Тимее". Недаром иные ученые в старину считали вторую половину "Тимея" просто педагогической попыткой научить людей пользоваться диалектикой без всякого применения ее в самой философии. Плотин прекрасно показал, что это не так. Но от жесточайшего и железного схематизма второй части "Парменида" он все-таки отказался.

Удивительным образом вся аргументация платоновского "Теэтета" о невозможности чистой текучести без смысловых или идейных установок целиком отсутствует у Плотина. Однако и здесь всякому, кто читал Плотина, безусловно ясно, что подобного рода аргументация у него мыслится и даже формулируется на каждом шагу. Но цельного воспроизведения "Теэтета" у Плотина мы опять-таки не находим.

В "Алкивиаде I" (116 с) доказывается, что прекрасное и благое одно и то же. И это как будто бы противоречит Плотину, у которого Благо находится за пределами всего вообще и, следовательно, за пределами прекрасного. Однако формалистическая филология здесь не помогает. Если мы вникнем в текст Плотина I 6, 9, 42-43, то станет ясным, что подлинное место прекрасного, конечно, в уме, но прекрасное, по Плотину, как и весь ум, есть не больше, как истечение того же Единого. Следовательно, все дело в том и заключается, что плотиновское Единое никак нельзя понимать как некоторого рода формалистическую изолированность ото всего на свете. Выше мы характеризуем философско-эстетический стиль Плотина как понятийно-диффузный, с указанием его очень важных детальных моментов. Таким образом, противоречие между Плотином и Платоном оказывается исключительно только внешним, исключительно только словесным, не больше того.

Точно так же и учение об элементах в платоновском "Тимее" (31 b – 32 с) представлено гораздо подробнее, чем у Плотина, который если чем и занят в этой области, то не землей, не водой, не воздухом, а, пожалуй, только огнем (II 1, 4, 4-6; II 1, 18, 8-11; III 6, 6, 40-41; III 6, 12, 34-45). Но это тоже едва ли требует разъяснения. Ведь Плотин, конечно, занят больше всего проблемами сверхкосмологическими, чем просто космологическими. Даже знаменитая платоновская общественная утопия целиком отсутствует у Плотина.

Что же касается, наконец, диалектики, то она весьма сильно представлена у Плотина именно в духе Платона, однако со свойственным Плотину восторженным и изощренно-логическим настроением. Учение "Федра" о диалектике, диалектика предельного и беспредельного в "Филебе" и, конечно, диалектика Эроса в "Пире" хотя и на основе Платона, но даны у Плотина в весьма красочном и гораздо более детализированном виде (ср. выше, в обзоре сопоставления соответствующих текстов у обоих философов).

г) В заключение необходимо сказать, что Плотин безусловно воспроизводит всю философско-эстетическую систему Платона, и в основном и в деталях. Расхождения – незначительны и едва ли стоят упоминания и тем более анализа. Вместе с тем, однако, сама собой бросается в глаза специфическая рефлектированность платонизма у Плотина, которая проявляется и в тонкостях логического анализа, и в синтезировании отдельных высказываний Платона в одно целое и, главное, в каком-то особого рода воодушевлении, восторженности и такой рефлексии, которая часто доходит у Плотина до живейшей заинтересованности в предмете и почти до экзальтации как в переносном и приближенном смысле, так и целиком в буквальном смысле. Это – не платонизм классики, но платонизм экзальтированно-рефлективный решительно во всех философско-эстетических проблемах.

д) В связи с отношением Плотина к Платону необходимо затронуть один вопрос, который смущал умы в течение многих столетий. Вопрос этот заключается в том, имел ли Платон какое-то особое "тайное" учение, не выраженное в его диалогах, или не имел. Сейчас, изучив проблему соотношения Платона и Плотина в целом, мы располагаем всеми данными, чтобы получить вполне ясный ответ на этот вопрос. Скажем сразу: у Платона было множество самых разнообразных принципов, больших и малых, которыми он обладал, как и всякий великий мыслитель, которые, может быть, пытался так или иначе излагать в своих лекциях, но из которых, в результате шести- или семисотлетнего развития античной философии действительно образовалось такого рода учение, что можно назвать какой-то "тайной" его огромного философского горизонта. Когда после семисотлетнего развития платонизм превратился в неоплатонизм, эта "тайна" уже стала совсем явной, а у самого Платона этот неоплатонизм только еле-еле намечался и, уж во всяком случае, был далек от какой-нибудь системы. Если угодно, в классическом платонизме была своя "тайна". Но эта "тайна" была только теми неразвитыми принципами, которые только у Плотина получили свой явный характер. Поэтому все эти загадочные "тайны" платонизма можно и нужно разгадывать только исторически. Для IV в. до н.э. никакой неоплатонизм не был мыслим; и в настоящее время в результате нашего длительного изучения платонизма за семьсот лет, если угодно, конечно, можно считать, что для того времени это было какой-то "тайной". Для нас теперь ясно, что никакой особенной "тайны" в классическом платонизме не было, а была в нем действительно могучая струя дальнейшего многовекового развития, конечно, непонятного даже и самому Платону, каким бы гением мы его ни считали. Его дошедшие до нас диалоги безусловно содержали в себе нечто большее, чем то, что говорилось в них буквально. Но это – свойство вообще каждого гениального философа и его произведений, так что говорить нам сейчас о каком-то особенном эстетизме Платона совершенно нет никаких оснований. Вся "тайна" платонизма выразила себя в неоплатонизме. И, таким образом, об эзотеризме Платона можно говорить не в буквальном смысле, а только в смысле вполне естественного исторического развития, когда в неоплатонизме безусловно выступило бы то, что у Платона только таилось. Но назвать это эзотеризмом самого Платона никак нельзя. Некоторые исторические соображения тут будут небесполезны. В настоящее время этим платоновским эзотеризмом глубоко и всесторонне занимается Э.Тигерстед86, которому принадлежит несколько работ на эту тему и из которого мы приведем только некоторые факты.

Прежде всего, очень важно учитывать тот общеизвестный факт, что ни в античности, ни в средние века, ни в эпоху Возрождения неоплатонизм, вообще говоря, почти не отличали от Платона. И для Августина и для Марсилио Фичино Платон и Плотин – это, в сущности говоря, одно и то же. Поэтому не удивительно, что мысли Платона, получившие свое яркое выражение только у Плотина, представлялись некоторого рода тайной. Однако в Новое время, начиная с XVII в., в связи с развитием позитивной истории философии стали уже вполне определенно отличать неоплатонизм от Платона. Это было результатом деятельности таких ученых, как Г.Горн, Т.Стенли, И.Г.Фосс, Лейбниц, Г.Омарий, И.Л.Мосхейм, Дис Брукер, И.Г.Цедлер, энциклопедисты, Д.Тидеман, В.Г.Теннеман. Этот последний историк философии уже прекрасно понимал, что Платона необходимо излагать в том виде, как он предстает в своих диалогах. Зато это же самое заставило Теннемана как раз учить об эзотеризме Платона, не выраженном в самих диалогах (1792-1795). Первым философом, который считал необходимым излагать Платона вне всяких тайных учений, был Шлейермахер (1804). С тех пор почти на полтораста лет установился метод изложения Платона без всякого учета каких-либо тайных учений философа. Этому способствовал огромный авторитет знаменитого историка античной философии Э. Целлера. Не менее знаменитый филолог Виламовиц тоже высказался за правильность точки зрения Шлейермахера.

Что касается настоящего времени, то платоновский эзотеризм стал опять воскресать, но уже без опоры на неоплатонизм и с опорой на совсем другие источники87.

Таким образом, в завершение нашего сравнительного анализа Плотина и Платона мы должны сказать, что неоплатонизм – это и есть как раз то, что в прошлые века считалось "тайным" учением Платона и что получает в настоящее время свою подлинную разгадку только в результате тщательного исторического анализа платонизма88.


§3. Плотин и Аристотель

Обычная характеристика Плотина как неоплатоника, вообще говоря, правильна. Хотя, как мы видели выше, у Плотина достаточно отличий от Платона. Что же касается Аристотеля, то, как это разумеется само собой, сопоставлений Плотина с Аристотелем несравненно меньше; и соответствующие материалы, приводимые нами ниже, не могут быть и сравниваемы по своим размерам с проблемой Плотина и Платона. Тем не менее, от Аристотеля к Плотину перешло немало крупнейших проблем, о которых мы будем говорить специально, хотя и нет нужды повсюду развертывать их подробно.

Первое и самое главное различие между Плотином и Аристотелем – это отсутствие у Аристотеля основной диалектической триады ипостасей. Впрочем, и у Платона (как мы видели выше) они даны в очень разбросанном виде и получают свою очевидность только после кропотливого филологического исследования. Что же касается Аристотеля, то эта диалектическая триада ипостасей у него, можно сказать, отсутствует почти целиком, хотя и тут кропотливое исследование может кое-что найти, но не многое.

1. Единое и многое

То, что Аристотель формально признает Единое только как единство множественного и не создает из него никакой самостоятельной ипостаси, – это общеизвестно. И об этом мы достаточно говорили в нашем томе, посвященном Аристотелю (ИАЭ IV, с. 30-38). Но уже у Аристотеля мы заметили склонность формулировать единое, которое выше едино-множественности (ИАЭ IV с. 30, 38, ср. 79-81). Совсем другое положение дела у Плотина. Плотин буквально не расстается со своим учением об абсолютно-трансцендентном Едином, так что приводить все эти тексты из Плотина значило бы заполнить соответствующими цифрами книг, глав и параграфов буквально с десяток страниц. Абсолютно-трансцендентная сущность Единого не подлежит поэтому у Плотина ни малейшему сомнению. Однако есть кое-что такое, что и в значительной степени отличает Плотина от Платона и что развивает случайные намеки у Аристотеля в целую систему.

а) Основная характеристика Единого у Плотина, конечно, негативная. Но это вовсе не есть вещь-в-себе. И основным является здесь то, что Единое, будучи вполне изолированным от всего единичного, все же порождает его, творит его, приводит в порядок и сводит воедино. "Единое есть мощь (dynamis) всего" (V 1, 7, 9-10). "Первое есть принцип (archё) бытия и более главенствующее, чем сущность (tёs oysias)" (V 5, 11, 10-11). "Само то Единое является всем, поскольку оно – великий принцип (megalen archen). Ведь Единое в существенном смысле слова (ontös hen) и Единое в истинном смысле слова является принципом" (V 3, 15, 23-24). В контексте рассуждений об Едином говорится, что оно является "неодолимой мощью" (amёchanos dynamis) и принципом каждой вещи, который есть нечто более простое, чем каждая вещь (V 3, 16, 1-8). "Если же [единое] прежде [сущего], то оно является некоторым принципом, и притом только его одного. А если оно принцип сущего, то оно не род его. А если оно не является его родом, то оно не есть род и вообще чего-нибудь" (VI 2, 9, 36-38). Здесь Плотин разъясняет надкатегориальный характер Единого, но все же это Единое он и здесь трактует как принцип всего сущего.

В другом трактате Плотин сравнивает Единое с центром круга, причем замечает, что

"центр не является радиусами и окружностью, но отцом окружности и радиусов, создающим свои отпечатки и породившим с помощью некоторой пребывающей мощи (dynamei) радиусы и окружность, не вполне отделившиеся от него под влиянием его силы (rhömёi)" (VI 8, 18, 22-25).

Мало того.

"Сущность не есть тень (scia) бытия, но содержит всю полноту бытия. А полным бытие является всякий раз, когда принимает в себя эйдос мышления и жизни" (V 6, 6, 18-20). Поэтому не удивительно, что Единое для Плотина есть не просто потенция (dynamis) бытия, но даже и его энергия. Плотин так и пишет: "Вовсе не будучи энергией, оно все-таки есть энергия" (V 6, 6, 4-5), хотя "эта энергия и не есть мышление" (V 6, 6, 8).

Таким образом, Плотин с полным правом заявляет, что

"все сущее является сущим благодаря Единому, и то, что является первично сущим, и то, о чем каким бы то ни было образом говорится, что оно находится в сущем" (VI 9, 1, 1-2).

"Поскольку нам уже ясно, что сущность (physis) блага является простой и первичной (так как все непервичное не является простым), и ясно, что оно ничем в себе самом не обладает, но является чем-то единым, а также поскольку сущность единого, о котором сейчас идет речь, та же самая, что и сущность блага (так как она не является чем-то одним, а потом единым, как и благо не является чем-то одним, и потом Благом), то всякий раз, когда мы говорим об Едином, и всякий раз, когда мы говорим о Благе, следует полагать, что они являются одной и той же сущностью и считать эту сущность единой, не предицируя о ней ничего" (II 9, 1, 1-7).

Подобного рода рассуждения у Плотина, отождествляющие Единое с Благом, несомненно, тоже предполагают не только негативную характеристику Единого, но эта характеристика часто получается у Плотина вполне позитивной.

Таким образом, своей позитивной трактовкой Единого Плотин не только отличается от Платона, но и развивает намеки Аристотеля в целую грандиозную картину вселенской мощи этого Единого, которое является для него вполне положительным принципом вообще всего сущего. Сделать этого сам Аристотель не мог потому, что всю энергию он отнес не к Единому, но прежде всего к Уму, что в дальнейшем у нас только подтвердится. Впрочем, если придерживаться полной точности исследования, то необходимо считать ту абсолютную трансцендентность Единого и Блага, о которой мы читаем в учебниках, достаточно ошибочной. Уже понимание Блага у Платона, как Солнца, является пониманием не просто негативным, но вполне позитивным. Но у Платона мы находим еще и больше того. У него (R. Р. VI 509 b) читаем: "Солнце дает всему, что мы видим, не только возможность быть видимым, но и рождение, рост, а также питание, хотя само оно не есть становление". Поэтому понимание платоновского Единого как кантовской вещи-в-себе совершенно ошибочно. Можно говорить только об особенно большой интенсивности трансцендентного понимания Единого у Платона. Но отрицать за Единым решительно всякие положительные свойства и действия – это безусловно глубокая и роковая историко-философская ошибка.

б) В 1940 году появилось исследование А.Армстронга под названием "Архитектура умопостигаемого мира в философии Плотина. Аналитическое и историческое исследование"89. Эта работа интересна для нас тем, что как раз не сводит учение Плотина об Едином только на одного Платона, но указывает также и огромное влияние Аристотеля. Эта сводная и единая платоно-аристотелевская картина первой ипостаси у Плотина представлена у Армстронга в следующем виде (кое-где мы позволяем себе исправить неточности Армстронга, дополнить его наблюдения и ввести некоторые свои собственные соображения. Кроме того, и в формальном отношении научный аппарат Армстронга страдает многими неточностями и недостатками). Армстронг учитывает как негативные, так и позитивные элементы определения Единого у Плотина.

Когда Плотин говорит об Едином, он, конечно, не может избежать таких его характеристик, которые совершенно сливают Единое с Умом. Так, Единое – это чистая воля, boylёsis (VI 8, 13, 5-59; VI 8, 21, 8-19), энергия (V 6, 6, 4-8), любовь к самому себе (V 6, 15,). Несомненно позитивного свойства платоновская метафора солнца и вообще все то, что связано со световой в основе своей сущностью эманации у Плотина (I 7, 1, 25-29; V 1, 2, 20; V 1, 7, 4; V 3, 12, 39-40; V 5, 7, 21-31; 8, 4-5; V 6, 4, 14-16; VI 9, 9, 56-60). Тут, считает Армстронг, даже оговорки Плотина, связанные с неспособностью словесно выразить Единое, не помогают. Давая Единому приведенные вполне позитивные характеристики, Плотин увязывает его с традиционной платоно-аристотелевской концепцией. Плотиновское Единое неизбежно оказывается сущностью (oysia).

Тем не менее Армстронг вполне отдает себе отчет в том, что и в позитивном изложении взгляда на Единое очевидно его принципиальное несходство с Умом. Ум, как бы далеко от души (IV 8, 7, 6-7) и людей (V 3, 3, 10-39) он ни отстоял, все же является определенной посюсторонней целью и пределом стремлений человека, которому для того, чтобы стать Умом, нужно перестать быть человеком (V 3, 4, 10-14). "Человек в тотальности его реализуемых сил есть для Плотина нечто гораздо большее, чем душа. Он есть Ум", – пишет Армстронг (op. cit., p. 5). Единое же можно лишь воспринять, находясь в этом умном состоянии путем созерцания (III 8, 1, 1-24; V 4, 1, 2), так как Единое есть "свет, [сияющий] поверх света" (V 3, 12, 39-49). Таким образом, Единое Плотина – это попытка формулировать абсолют не в чисто платоновском, но скорее в платоно-аристотелевском смысле.

в) У Плотина читаем:

"Если что-нибудь существует после первого, то необходимо, чтобы оно или сразу [непосредственно], или при помощи посредствующего звена восходило к первому и стояло бы в отношении порядка на втором месте и на третьем, так что второе восходило бы к первому, а третье – ко второму. Ведь и на самом деле, должно же что-нибудь предшествовать всему, будучи притом простым и другим в отношении всего того, что следует после него и им объемлется. [Это первое] не смешивается с тем, что от него исходит, и совсем в ином смысле присутствует в этом другом, будучи единым по самой своей сущности (on ontös hen) и не будучи иным, а не то едино-другое, о котором неправильно было бы сказать, что в отношении него нет ни логоса, ни науки (epistёmё) и что оно запредельно сущности. Ведь если оно не было бы простым, вне всякого схождения и составления и не было бы по самому своему существу Единым, то оно, можно сказать, не было бы и принципом (arche). Но оно как раз является максимально самодовлеющим (aytarcestaton) и первичным в отношении всего. Не будучи первичным, оно нуждалось бы в том, что до него; а не будучи простым, оно нуждалось бы в таком простом, которое содержится в нем, чтобы оно могло состоять из него. Будучи таковым, Единое должно быть единым в исключительном смысле. Ведь если оно было бы чем-то разным, то и это разное должно было бы быть Единым" (V 4, 1, 1-16).

Плотин продолжает:

"Ведь мы не говорим, что то и то – тела и что Единое первое тело. Ведь никакое тело не является простым, и всякое тело есть становящееся, а не принцип, потому что принцип – лишен становления (ср. Plat. Phaedr. 245 d). Раз он не телесен, но по самому своему существу един, то это Единое, надо полагать, является первым" (V 4, 1, 16-20).

Значит, плотиновское Единое все же имеет какое-то отношение и к телам, являясь ни больше ни меньше, как их принципом. И тут решающее, по мнению Армстронга, влияние на учение Плотина оказал Аристотель (ср. также Porh. Vit. Plot. 14), причем, именно Аристотель, платонически переосмысленный Нумением ("благо довольствуется быть принципом бытия", oysias einai arche, Numen. frg. 16 Des Places) и Альбиной90. Из десятой главы "Дидаскалика" Альбина91 Армстронг приводит отрывок, прекрасно иллюстрирующий ту "диффузию" платоновской и аристотелевской доктрин, которая явилась основой учения Плотина об Едином.

Называя первый Ум благом (agathon), прекрасным (calon), соразмерным (symmetron), истиной (alёtheia), отцом (patёr), Альбин пишет:

"Раз Ум выше Души, а актуальный (энергийный) Ум, мыслящий все вещи одновременно и вечно, выше Ума потенциального, то и причина этого и все то, что может быть еще выше этого, прекраснее его; это, пожалуй, будет Первым Богом, который является причиной вечной энергии Ума всего космоса. Эта энергия направлена на Ум, но ее источник остается неподвижным, как солнце по отношению к его созерцанию. Как желаемый предмет, сам оставаясь неподвижным, вызывает желание, так этот Ум приводит в движение Ум всего космоса. Но раз Первый Ум наипрекраснейший, то и мыслить он должен лишь наипрекраснейший предмет. Но нет ничего прекраснее его самого, поэтому он всегда мыслит себя самого, и свои мысли (noёmata) и его энергия есть его мысль (idea)". (Plat. VI, p. 164, Herrn.).

Армстронг считает необходимым подчеркнуть разделение в этом "платонизме II в. духовного, актуального мира на две сферы, равно вечные и неизменные, но одну – самососредоточенную и самодостаточную, беспричинную или имеющую причину в себе самой, – и другую – во всем зависящую от первой и к ней стремящуюся в вечном движении созерцания"92. Именно эту доктрину, нашедшую полное выражение у Альбина, а также у Нумения, Армстронг считает непосредственным источником плотиновского учения о Едином.

Собственно диффузию платоновского начала в концепции аристотелевского бога, легшего в основу этого непосредственного источника Единого у Плотина, Армстронг усматривает в том, что Единое Плотина – не просто субъект-объектное единство, мыслящий себя Ум. Единое не только довлеет себе, оно волит себя и любит себя самое (VI 8, 16, 18-39). Плотин, по мнению Армстронга, "сознавал, что единство, осуществляемое любовью и волей к себе, прочнее и менее дуалистично, чем направленное на себя самое знание. Единение возлюбленного и любящего совершеннее единства мысли и предмета мысли"93.

Обращаясь к негативному пониманию Единого у Плотина, Армстронг пользуется результатами Доддса94. Негативная концепция Единого, о котором говорится, что оно "ничто" (oyden VI 9, 5, 31), "бесформенное" и "безвидное" (amorphon, aneideon VI 9, 3, 39. 42-43), "ни то, ни другое" (VI 9, 3, 51-52), восходит к интерпретации платоновского "Парменида". Армстронг приводит параллельные места "Парменида" и "Эннеад"95 (ср. наши сопоставления Плотина с платоновским "Парменидом" выше).

Вслед за Доддсом Армстронг, таким образом, считает, что негативное учение об Едином у Плотина имело вполне четкую традицию.

Платон, а также Ксенократ, были источником именно позитивной концепции Единого как Блага, которое у Ксенократа (frg. 15 Heinze) отождествляется с Умом. Спевсипп (frg. 33 a Land), отделяя Единое от Ума, считал Единое первым из ряда начал (archai) – чисел, величин и души. Армстронг полагает, что у Спевсиппа Единое предшествует не только Благу, но и бытию, и в этом смысле оно, конечно, не существует, оно есть, собственно говоря, не-сущее. Именно у Спевсиппа, по мнению Армстронга, мы и находим начало негативной теологии96. Но, по Армстронгу97, у представителей этой же самой негативной теологии, Эвдора и Модерата, Единое есть не просто anoysion (не-сущее, или несущностное), оно hyperoysion (сверхсущее, или сверхсущностное). Таким образом, по Армстронгу, негативные и позитивные определения Единого у Плотина и близких к нему его предшественников прямо переходят одно в другое.

Позитивная концепция, по мнению Армстронга98, выражена в негативных терминах и основана на неопифагорейском учении о математической Единице как источнике числа, принципе меры, предела, формы в космосе; она легко может переходить в негативное Единое, взятое из неопифагорейской интерпретации Парменида. Чтобы эта двойственная идея вошла в традицию, по мнению Армстронга, было достаточно "сделать источник числа, математической модели и порядка также и основой бытия, принципом, который делает вещи такими, какие они есть. Спевсипп и, возможно, пифагорейская традиция, представленная фрагментами Филолая, не допускали этой ошибки. Реальная основа бытия состояла для них в тотальности математического порядка, символизируемого или заключенного в тетрактиде, а не в изначальной единице. Неопифагорейцы, однако, ввели смешение, и Плотин следовал за ними"99.

По мнению Армстронга, однако, Плотин все же сознавал всю условность обозначения Единого именно как Единого. В этой непосредственной, а не только философски обосновываемой несказуемости Единого некоторые исследователи усматривают интуиции нуля100.

г) Проанализировав источники двух, условно дифференцированных, подходов к Единому Плотина – позитивного и негативного, Армстронг вводит важное разделение предмета, который принято называть негативной теологией. Существует, по мнению этого исследователя, три формы негативной теологии, которые Армстронг, "за отсутствием более четких описаний", называет "математической негативной теологией, или негативной теологией традиции" (об этой форме речь шла в главе, посвященной негативному пути выражения Единого), "негативной теологией позитивной трансцендентности" (об этой форме речь шла частично в главе, посвященной позитивному описанию Единого) и, наконец, "негативной теологией беспредельной самости".

Первую форму Армстронг называет "математико-логической и эпистемологической концепцией"101. Единого, понимаемого как принцип меры, или предела, который трансцендентен тому, мерой и пределом чего он является, а также как несказуемое единство, Единое, порождающее числовую структуру. Эта форма, несмотря на ее существенную роль в общей структуре плотиновского Единого, все же не создает адекватного представления о негативной теологии Плотина в целом, так как в ней отсутствует собственно религиозный принцип, лежащий, по мнению Армстронга, в самом сердце плотиновской философии.

"Теологию позитивной трансцендентности" исследователь называет "религиозным аспектом позитивной концепции Единого", рассмотренной в начале книги. Точнее, это тот аспект, который позволяет, собственно, говорить о плотиновском Едином не как о сухой абстракции, но как о боге, горячее отношение к которому в высшей степени свойственно Плотину. Мистический союз с Единым возможен, по Плотину, именно потому, что "все вещи содержатся в нем" (V 5, 9, 1), органически с ним связаны (V 3, 12, 20; V 2, 1-2), так что возвращение к единству мыслится Плотином результатом вполне естественного процесса, правда, результатом, требующим невероятного напряжения и дающим столь же невероятное просветление (VI 7-9). Такое пламенное отношение к Единому, по мнению Армстронга, представляет Плотина как совершенно негреческого философа. Хотя непосредственным источником для Плотина мог послужить платоновский "Пир", все же, пишет Армстронг, Платон никогда не побудил бы Плотина сказать, например, что прекрасное в мире Ума "бесплодно, пока его не озарит свет Блага" (VI 6, 22, 11-12)102. Этот пламенный мистицизм (ср. VI 9, 11, 1-4), усматриваемый Армстронгом в Плотине, вовсе не обязательно возводить к каким-то "экзотическим" источникам, только перенесенным на греческую почву стоиками. Если что и послужило основой такого отношения Плотина к своему Единому, так это сами стоики, хотя они и подвергнуты уничтожающей критике в VI 4, 5, 1-22.

Что касается учения Плотина о "беспредельной самости", то Армстронг возводит его к Аристотелю (ср. VI 9, 7, 8-10; VI 7, 36, 21-26; VI 8, 14, 9; V 1, 11, 4-6 и De an. III 4, 429 а, 15-20; III 5, 430 а 15-20; Met XII 7, 1072 b, 13-30; Ethis. Nic. X 7, 1177 b 8, 1178 b). Однако вопреки слиянию мысли и предмета мысли ("человек" и "бытие человеком") у Аристотеля, Плотин их строго различает (поскольку "человек" есть нечто случайное, а "бытие человеком" не может быть случайным).

Плотин существенно перерабатывает рационалистический подход Аристотеля, в результате чего в основу плотиновского учения о Едином ложится идея "мистического единения". Армстронг считает два признака этого мистического единения важнейшими для Плотина: это, во-первых, принцип простоты, или непосредственно-монументального единения, и, во-вторых, принцип трансцендентности, который легко спутать с простотой. Эти принципы служат у Плотина заменой рационального подхода.

д) Все приведенные выше материалы из Плотина, как наши собственные, так и те, которые приводит Армстронг, безусловно свидетельствуют об одном. Именно, нужно считать совершенно ложным обычное сведение плотиновского Единого только на философию Платона. То, что в центре здесь именно Платон, а не кто-нибудь другой, это совершенно ясно и не требует никакого доказательства. Однако в концепцию Единого у Плотина вошли не только платоновские материалы, а еще очень многое другое. И прежде всего сюда вошел Аристотель, не говоря уже о том, что в Древней Академии уже шли горячие споры об Едином, и это Единое признавалось отнюдь не всеми непосредственными учениками Платона. Говоря конкретнее, основная негативная характеристика плотиновского Единого несомненно совмещалась у Плотина с огромным количеством разного рода позитивных элементов. Это не было у него какой-нибудь холодной и рассудочной абстракцией. К своему Единому Плотин относился с очень большой непосредственностью, интимностью и даже любовью, и следы этого Единого Плотин находил решительно во всем. Единое для Плотина не просто абстрактная категория, да и вообще не категория. Это предмет страстной любви Плотина и принцип решительно всего существующего на свете. Тут-то и сближалась мысль Плотина с Аристотелем, который, несмотря на всю абстрактность своего мышления и несмотря на весь свой антагонизм с Платоном, все же находил в мире некое единство, осмысливающее, организующее и любовно охраняющее всякую даже малую сущность, не говоря уже о сущностях космического порядка.

Итак, Единое у Плотина ни в каком случае не является только платоновским единым. В крайнем случае это – платоно-аристотелевское Единое, к тому же разработанное и углубленное последующими платониками, по времени более близкими к Плотину, чем Платон, от которого отделяло Плотина почти семь столетий.

Очень интересна та критика Аристотеля, которую сам Плотин формулирует весьма ярко. Прежде всего Плотин, конечно, признает то, что основание бытия у Аристотеля – сверхчувственное. Но тут же он остроумно замечает, что если это есть самосознающий ум, то уже это самосознание ума лишает его первенства, поскольку у Плотина первое бытие, которое выше всего, должно быть и выше сознания (V 1, 9, 7-9). Далее, Плотин упрекает Аристотеля за то, что у него не один, а много принципов, в результате чего каждая небесная сфера имеет своего двигателя (VI 9, 9-11).

Однако Плотин здесь едва ли прав. Ведь сколько бы принципов движения Аристотель ни признавал, все-таки он признает и единственного двигателя, это именно то, что он называет умом и что он сам как раз квалифицирует как "перводвигатель". Плотин совершенно не прав, считая, что и в чувственном и в умопостигаемом космосе, по Аристотелю, существует множество двигателей, движущих бытие каждый по-своему, так что все бытие лишается разумного плана; и получается, что Аристотель – это проповедник какого-то всеобщего хаоса. Что ни звезда, то свой двигатель, и что ни какой-нибудь двигатель, будь то хотя бы и сама земля, он опять-таки ничему не подчиняется. И если что-нибудь осуществляет какую-нибудь правильность, то это значит, что Аристотель, по Плотину, признает только случайное совпадение, а не закономерность (V 1, 9, 12-23). Получается, думает Плотин, что Аристотель не нарушает небесной гармонии, что все его двигатели только телесные, но что на самом деле не существует такой материи, которая разделяла бы эти двигатели (V 1, 9, 24-26). На самом же деле всякому, кто изучал Аристотеля, ясно, что его перводвигатель, как ум, и является принципом космической гармонии и даже содержит в себе свою собственную, уже интеллигибельную материю. В этой критике Аристотеля Плотин слишком увлекся.

2. Числа

Оставляя сферу Единого и переходя к следующей области бытия, Плотин сталкивается с миром чисел. Этим числам Плотин придает огромное принципиальное значение и посвящает им целый трактат, который так и называется "О числах" (VI 6). Эти числа, занимая среднее положение между Единым и Умом, являются как бы структурой самого Ума. В них еще нет ноэтической качественности, с появлением которой Плотин уже приходит к самому Уму. Тем не менее мир чисел для него – это вполне божественный мир и, конечно, даже гораздо более высокий, чем те боги, которые зарождаются в сфере Ума. Поскольку этот трактат Плотина в свое время был нами и переведен и проанализирован, сейчас мы вполне можем только отослать читателя к соответствующей нашей работе103.

Вопреки этому учению об Едином и об Уме Аристотель имеет свое собственное учение по этим темам, и в этом смысле он не может считаться предшественником Плотина в его учении о числе. Числа трактуются у Аристотеля достаточно позитивно, а те отклонения в сторону платонизма, которые только с лупой в руках можно находить у Аристотеля, совершенно прошли мимо внимания Плотина. Можно сказать (ИАЭ IV, с. 218-220), что Аристотель почти исключительно оперирует только именованными числами, так как для него важны вовсе не отвлеченные понятия или числа, а только вещи, но это является полной противоположностью того, что мы имеем у Плотина. Поэтому не удивительно, что вместо издевательств Аристотеля над пифагорейцами (Arist. Met. XIV 6, 1093 а 1-13) Плотин буквально преклоняется перед числами, считает их богами и посвящает им целые трактаты. Для Плотина это только естественно, и тут Аристотелем и не пахнет. Критике пифагорейского учения о числах вместе с платоническим учением об идеях Аристотель посвящает почти целиком XIII и XIV книги своей "Метафизики" (критика пифагорейского учения о числах особенно в XIII 6-9 и XIV 3-6). Кроме того, мы все-таки должны, сказать исключительно ради историко-философской точности, что и Аристотелю совсем не чуждо учение о числовой структуре художественной предметности (ИАЭ IV с. 702-704). Прочитаем такой текст из Аристотеля (Met. XIII 3, 1078 а 31 – b 6):

"Так как затем благое и прекрасное это – не то же самое (первое всегда выражено в действиях, между тем прекрасное бывает и в вещах неподвижных), поэтому те, по словам которых математические науки ничего не говорят о прекрасном или благом, находятся в заблуждении. На самом деле они говорят о нем и указывают как нельзя более: если они не называют его по имени, но выявляют его результаты и (логические) формулировки, – это не значит, что они не говорят о нем. А самые главные формы прекрасного это – порядок [в пространстве], соразмерность и определенность – математические науки больше всего и показывают именно их. И так как эти стороны, очевидно, играют роль причины во многих случаях (я разумею, скажем, порядок и момент определенности в вещах), отсюда ясно, что указанные науки могут в известном смысле говорить и о причине такого рода – причине в смысле прекрасного. А более явственно мы скажем относительно этого в другом месте".

Из этого можно видеть, что, несмотря на свои позитивистские тенденции, Аристотель даже и в учении о числах играл для Плотина отнюдь не последнюю роль.

3. Ум

Совершенно иначе дело обстоит с учением Аристотеля об Уме.

Удивительным образом Аристотель, этот позитивно настроенный идеалист, а иной раз даже и прямо материалист, создал такое глубокое и проникновенное учение об Уме, что можно прямо говорить о зависимости Плотина в этой области именно от Аристотеля. Ведь нужно иметь в виду, что в некоторых местах Аристотель прямо отрицает существование идей и чисел и уж тем более не представляет себе Ума составленным из идей и чисел. Об этом – яркие страницы в Met. XIII 5-7, как и вообще в кн. XIII-XIV "Метафизики". Конечно, у Аристотеля здесь беспримерная путаница: идеи вещей не существуют вне самих вещей, но зато, говорит Аристотель, они существуют в самих вещах; и двигателей существует столько же, сколько мировых сфер (Met. XII 5-6), а, с другой стороны, у всего бытия должно быть только одно общее начало, вечное и неподвижное (XII 5, 1071 а 29-1071 b 2). Тут у Плотина совершенно нет никакого соприкосновения с Аристотелем. Находя в Уме совпадение мыслящего и мыслимого или владение мыслящего мыслимым, Аристотель выводит из этого единое, вечное и блаженное существование божественного Ума. Аристотель пишет: "Ибо разум имеет способность принимать в себя предмет своей мысли и сущность, а действует он, обладая ими, так что то, что в нем, как кажется, есть божественного, это скорее самое обладание, нежели одна способность к нему, и умозаключение есть то, что приятнее всего и всего лучше. Если поэтому так хорошо, как нам – иногда, богу – всегда, то это – изумительно; если же – лучше, то еще изумительнее. А с ним именно так и есть, И жизнь без сомнения присуща ему: ибо деятельность разума есть жизнь, а он есть именно деятельность: и деятельность его, как она есть сама по себе, есть самая лучшая и вечная жизнь. Мы утверждаем поэтому, что, бог есть живое существо, вечное, наилучшее, так что жизнь и существование непрерывное и вечное есть достояние его; ибо вот что такое есть бог" (XII 7, 1072 b 13-30). Если заранее не знать автора этих слов, то совершенно нельзя будет решить, принадлежат ли эти слова Плотину или Аристотелю.

Напомним, однако, что у Аристотеля дело вовсе не обстоит так просто, чтобы давалась теория Ума, чтобы этот Ум двигал миром, и больше ничего. Можно спросить, что же это за Ум, в котором нет никаких идей, и что же он мыслит, и как он мыслит, если идей вообще не существует? И почему он объявлен у Аристотеля умопостигаемым, а не чувственным, и как он может двигать миром, если в нем ровно ничего нет? Да и еще, видите ли, мы должны такой божественный ум считать блаженным. Тут у Плотина нет ровно никакого соприкосновения с Аристотелем, потому что плотиновский Ум состоит из идей, или эйдосов, и он представляет собою такую полноту жизни, которая действительно может быть основанием для блаженства. Вероятно, здесь у Аристотеля действовал только его чрезмерный антагонизм с Платоном, потому что сам же Аристотель считает Ум "местом эйдосов" (De an. III 4, 429 а 27-29) и даже "эйдосом эйдосов" (De an. III 8, 432 а 2). Тут у Аристотеля просто самая элементарная путаница, и связывать учение Плотина об Уме с таким же учением Аристотеля, не производя при этом никакого историко-философского анализа, просто невозможно.

Вместе с тем, однако, мы должны сказать, что филологическое отчетливое изучение текстов об Уме у Плотина свидетельствует о необычайной пестроте взглядов философа на этот предмет. В конце концов, все определяется той понятийно-диффузной характеристикой философии и эстетики Плотина, которую мы дали выше. Тем не менее разнобой многочисленных высказываний Плотина об Уме все же требует своей точной формулировки, и эту формулировку мы предпочитаем сделать по тому самому А.Армстронгу, которого мы уже использовали выше по другому поводу.

По мнению Армстронга104, Ум Плотина – вещь гораздо более сложная и важная, чем "второй ум" или "второй бог" Нумения (frg. 11, 13-14; 15, 1-10; 16, 14-17 Des Plasec) и Альбина (introdustio). Армстронг выделяет шесть основных аспектов, охватываемых понятием ума у Плотина: 1) Ум – это радиация, или поток, исходящий от единого, подобный свету, исходящему от солнца; 2) Ум – это развертываемая потенция Единого, это семя, содержащее потенциально все вещи; 3) Ум – это высшая степень проявления ума как такового, и человеческого и космического, который, прямо созерцая Единое, воспринимает его во множественности; 4) Ум происходит от Единого как потенция, которая актуализуется, возвращаясь к Единому путем созерцания его; 5) Ум – Умный Космос, "Организм вселенной", содержащий прообразы (архетипы) вещей чувственного мира; 6) Ум – это космос взаимопроникающих духовных сущностей, каждая из которых содержит все остальные в органическом единстве созерцания.

В свою очередь эти шесть аспектов сводятся к трем главным сферам, из которых состоит платоновский ум, – это эманация из Единого, Ум в собственном смысле и ум как космос.

Несомненно, подобного рода оттенки учения Плотина об Уме выражены у Плотина достаточно ясно. Но, как нам кажется, в филологическом смысле это различение умственных оттенков можно было бы представить гораздо более подробно и доказательно, чем это делает А.Армстронг. Но, конечно, это наше замечание имеет второстепенное значение. Тут важно только то, на что А.Армстронг, между прочим, не обращает никакого внимания, а именно, что если всерьез поверить Аристотелю о несуществовании общих идей, то ни о каком Уме, собственно говоря, не может быть и речи. Этот Ум был бы не каким-то блаженным божеством, но абсолютно пустым местом, которому нечего и не о чем мыслить и который, если и признать его перводвигателем, совершал бы только механические толчки в направлении космоса, сам не понимая, что это за толчки, и не давая понять этого никому и ничему другому. И что это был бы за бог, и почему он был бы мыслящим, и что именно он мыслил бы, и почему он испытывал бы к тому же еще и какое-то небывалое блаженство? Тут у Плотина совершенно нет никаких точек соприкосновения с учением Аристотеля об Уме, несмотря на явное совпадение обоих мыслителей в этой проблеме, если всерьез отнестись к приведенной у нас выше цитате из Аристотеля о живом и блаженном самомышлении надкосмического и перводвижущего Ума.

Далее, если сравнивать Плотина с Аристотелем, то за проблемой "Ума" тут необходимо рассматривать и проблему эманации. На этот раз необходимо сказать, что и у Плотина эта эманация тоже рассматривается не вполне единообразно. Рассмотрим этот вопрос несколько шире.

Сначала скажем об отношении Плотина к гностикам по вопросу об эманации, чтобы тем самым сделать более ясным и отношение Плотина и Аристотеля. Также необходимо для полной ясности вопроса сопоставить проблему эманации у Плотина и со стоиками, которые впервые в античной философии и заговорили об эманации в собственном смысле слова, а также и с герметической традицией в этом вопросе.

Выясняя, есть ли связь плотиновского учения об эманации с эманацией у гностиков, Армстронг критически относится к сближению Плотина и гностиков, считая, прежде всего, что Плотину чужда плотско-сексуальная тенденция в учении об эманации гностиков. Несмотря на многочисленные метафорические основы (I 6, 1, 13-28; V 3, 12, 39-44; V 5, 8, 5-7; V 6, 4, 14-22; VI 8, 18, 20; VI 9, 9, 6-7 и т.п.), Плотин в своем учении об эманации часто критикует именно метафорический способ изложения (VI 5, 5, 1-10). Но и метафоры (например, солнца и его лучей), и критику этих метафор Армстронг считает той "платой", которую потребовало от Плотина сохранение традиционной органичности и единства античного космоса. Поэтому, исследуя учение об эманации Плотина, необходимо обратиться к истории вопроса об эманации в предшествующей греческой философии,

Первое упоминание об эманации находим у Посидония105, но у него, как и вообще у стоиков (см. SVF I frg. 120), взгляд на эманацию всецело материалистический, в то время как у Плотина эманация – свет занимает пограничную позицию между двумя мирами. Поэтому если Посидоний и был одним из источников Плотина, то источником не непосредственным, но переработанным в духе платоновской иерархии мира идей и чувственного мира (II 1, 7, 20-48; IV 5, 6, 7; I 6, 3, 17-19).

Далее, находя внешнюю близость учения Плотина к современной ему герметической традиции (ср. Herrn. XVI Scott.), Армстронг считает, что нет оснований говорить о прямом воздействии герметики на Плотина, вообще постоянно оттесняющего в себе всякое влияние (даже Платона и Аристотеля) из-за сильного напора развития собственного учения. Именно поэтому мы находим у самого Плотина весьма важную, с точки зрения Армстронга, критику своего собственного учения об эманации, хотя критика эта не всегда явная.

Во-первых, когда в трактатах VI 4 и VI 5 Плотин говорит об Уме и об Едином, он практически элиминирует всякую эманацию тем, что Ум у него всецело сливается здесь с Единым (VI 4, 14, 1-14; VI 5, 7, 7-8; VI 5, 12, 7-11).

Во-вторых же, по мнению Армстронга, важным практическим выступлением Плотина против его собственной теории эманации являются те, например, места (VI 4, 3, 1-14; VI 4, 8-9), где говорится о свете, лишенном источника и разрозненном, и о силе, отделенной от своего источника и тем не менее вполне присутствующей в своем раздроблении. Такой возможностью, по мнению исследователя, подрывается самая основа концепции эманации.

Считая своеобразной побочной формой теории эманации взгляд на Единое как на корень или семя (III 3, 7, 14; IV 8, 6, 9; V 9, 6, 10-13), Армстронг тонко чувствует намеченный здесь конфликт плотиновских источников, и именно инверсию аристотелевско-платоновской идеи, согласно которой актуальное предшествует потенциальному (Met. XII 7 1072 b) в эволюционистскую систему типа раннего стоицизма (SVF II 596, 6181, 1027). В IV 8, 5, 1-3 эта инверсия вполне очевидна. Здесь речь идет о способностях (потенциях) души, которые могут проявиться лишь в материальном мире, а до тех пор останутся втуне. Человеческая душа, будучи низкой ступенью бытия, существенно отличается от души космической. Совершенство космической Души заключается в ее максимальном приближении к Уму. Что же касается человеческой души, то ее совершенство достижимо лишь путем материального воплощения, то есть при ее формальном снижении в сравнении с мировой Душой, то есть в ее, наоборот, сближении с материей.

В IV 8, 6 (вся глава) Плотин идет еще дальше, и в том же смысле совершенства и величия материальных воплощений он высказывается в трактате "Против гностиков" (II 9, 3 вся глава).

Поэтому, заключает Армстронг, нельзя сказать, что Плотин говорит об Едином только как о сфере потенциального, а о материальном мире, о мире чувственном – как о сфере актуального. Исследователь хорошо показывает именно то, как живо сотрудничают у Плотина чистый платонизм и чистый стоицизм, измененные лишь в отношении их общей ориентации, то есть взаимосоотнесенные в рамках одного учения.

Мы прибавили бы к этому, что плотиновское Единое одновременно является и энергией и потенцией всего существующего. Это в достаточной мере отличает Плотина и от Платона и от Аристотеля.

У Аристотеля (Met. XII 7, 1072 b 31-35) мы читаем:

"Если кто, напротив, полагает, как это делают пифагорейцы и Спевсипп, что самое прекрасное и лучшее находится не в начале, так как исходные начала растений и животных – это хоть и причины, но красота и законченность – лишь в том, что получается из них, – мнение таких людей нельзя считать правильным. Ведь семя получается от других более ранних существ, обладающих законченностью, и первым является не семя, но законченное существо; так, например, можно было бы сказать, что человек раньше семени – не тот, который возник из данного семени, но другой, от которого – это семя".

Таким образом, ясно, что у Аристотеля именно энергия предшествует потенции, но никак не наоборот.

Совсем другой взгляд на всю эту проблему мы находим у стоиков, которые, исходя из своей теории эволюции, ставят в начале всего именно потенцию, а не энергию, энергия же у них развивается из потенции только впоследствии, в порядке эволюции. Так, мы читаем (SVF III frg. 203 = 49, 11-18), что "потенция есть творческое начало (hё epoisticё) большинства явлений". "В материи существует формообразующая (morphoysa) потенция" (II frg. 308). "Судьба есть движущая (cineticё) потенция материи" (I frg. 44-45). Даже больше того, в одном стоическом фрагменте читаем, что "потенция материи – это бог" (II frg. 308). Таким образом, примат потенции над энергией у стоиков тоже ясен.

Что же делается у Плотина? Можно сказать, что первым началом у него является потенция. Но это такая потенция, которая содержит в себе мощь всего существующего. А раз это так, то первое начало Плотин вполне вправе назвать и энергией. Отсюда и становится ясным все отличие в плотиновском учении о потенции и энергии и от Аристотеля и от стоиков.

Для полной ясности в этой области необходимо штудировать краткий, но весьма ясный и яркий трактат Плотина II 5, который так и называется "О потенции и энергии"106. Поскольку для Плотина основным является разделение идеального и материального, постольку и оба эти понятия тоже можно понимать и идеально и материально.

В материальной области сама материя не есть что-нибудь, но может быть чем-нибудь; и поэтому она здесь не потенция в собственном смысле слова, но потенциально данное (to dynamei). Потенцией же в собственном смысле слова материя становится только тогда, когда в ней воплотился какой-нибудь эйдос. В этом смысле, например, медь, взятая сама по себе, не есть ни потенция, ни энергия; но, взятая как материал для статуи, она есть потенциально данная статуя. Для того же, чтобы заговорить о потенции в материальной области, необходимо иметь в виду не материю, но эйдос, который действительно может быть смыслом чего-нибудь и может быть идеей вообще. Поскольку он идея вообще, он тоже не есть ни потенция, ни энергия, или такая потенция, которая существует уже только в умопостигаемости мира, то есть неотделимо от энергии. Что же касается энергии, то ее вовсе не может быть в материальном мире, а в умном мире она является индивидуализированной энергией. В материальном же мире в собственном смысле она вовсе не существует, а существует только постольку, поскольку в материальном мире существует эйдос, погружаясь в нее и получая те или другие уже внеумственные качества и свойства. Таким образом, по Плотину, раньше всего – умопостигаемая энергия, которая неотделимо существует так же и от индивидуального эйдоса. Но эта энергия и этот эйдос могут воплощаться в материи. Тогда они становятся движущим началом, и тогда в них можно различать активность и пассивность: активность – это они сами, а пассивность – это те материальные признаки и свойства, которые они получают при своем воплощении в материи. Другими словами, для Плотина важна не разница между потенцией и энергией, но разница между идеальным и материальным, потому что как потенция, так и энергия могут пониматься как идеальное, и тогда они обе суть действующее начало, так и материально, – тогда к ним примешиваются разные свойства и качества, которые уже не суть ни энергия, ни потенция, но только энергийно данное и потенциально данное.

Взятый в аспекте его умно-космического содержания, Нус Плотина вполне традиционен. Это не что иное, как вторая ипостась Среднего платонизма, для адекватного понимания которой Армстронг считает необходимым исследовать роль "духовной материи" (или умной материи), или неопределенной двоицы Платона в плотиновской системе (см. Plat. Phileb. 23c; Arist. Met. I 6, 987b 20 слл.). По мнению Армстронга, доктрина "умной материи" складывается у Плотина из сочетания неопределенной двоицы с учением Аристотеля о материи как о чистой потенции. Как видно из II 4, 1-5, умная материя формируется вместе и эйдосами и Единым. Таким образом, содержанием Ума является, по Плотину, не Единое, но множественное единство умных сущностей (noêta). Этот существеннейший разрыв преодолевается у Плотина любовью (VI 7, 35, 25-26) Ума к Единому (ср. также VI 7, 11; VI 7, 15). Что же касается отношения Единого к Уму, то, оказывается, Единое и побуждает ум к множительной активности (VI 7, 15, 18-20). Ум в собственном смысле является, по мнению Армстронга, промежуточным звеном между Единым и умными сущностями в узком смысле (см. V 8, 12, 3-9, где говорится о том, что Ум порождает эйдосы).

Это соотношение noys – noёta восходит, по мнению Армстронга, к Аристотелю (см. De an. III 4 429 b – 430 а), но описание умного космоса в целом дается Плотином совершенно в русле платоновского "Тимея" (см. VI 7, 1-13; а также V 1, 4, 7-19).

Наконец, мы должны еще раз подчеркнуть то, что было слишком кратко сказано раньше, а именно о наличии особого рода материи в самом Уме. У Плотина этой умной материи посвящены весьма выразительные главы II 4, 2-5107. Не входя в подробности возможного здесь и достаточно трудного анализа, мы формулируем только главную мысль. А именно – Ум Плотина, не будучи понятийной абстракцией, но интуитивной картиной всякого предельно мыслимого предмета, по теории самого Плотина, состоит из "умных изваяний", которые он в другом месте называет просто богами. Но в каждом изваянии, конечно, можно различать материал, из которого оно возникло, и окончательную форму, которую этот материал принял. В чистом уме это различение, конечно, является чисто теоретическим, вполне условным и имеющим разве только какое-нибудь разъяснительное или воспитательное значение, в то время как в чувственном мире деревянные балки и доски, из которых сделан дом, вовсе не есть сам дом, а они могут быть, например, мостом через реку или статуей. Ради этой чисто интуитивной нераздельности материи и формы Плотин и говорит об особой умной материи, которая так резко отличается у него от материи чувственной, так как эта последняя никогда не есть сам материальный предмет, а только отдельно существующий материал предмета. Но тут-то мы и должны сказать, что учение об умной материи перешло к Плотину не откуда-нибудь, а именно от Аристотеля. Излагать этого вопроса здесь мы не станем108. Скажем только, что без умной материи невозможна ни метафизика Аристотеля, ни диалектика Плотина. И, между прочим, это учение отсутствует у Платона.

4. Душа

Теперь перейдем к рассмотрению Плотина и Аристотеля в области учения о третьей ипостаси, именно о Душе. По мнению Армстронга, сложность проблемы Души у Плотина в том, что перед философом с самого начала стояла задача совместить как-то вполне восторженное отношение к миру с полным осознанием того принижения, какое по необходимости претерпела Душа, творя этот мир. Плотина, конечно, не удовлетворяла гностическая концепция "падшей души", порождающей чувственный мир, однако, по мнению Армстронга, в "Эннеадах" заметно "напряжение между приятием и неприятием мира".

Анализируя трактат "О промысле" (III 2-3), где говорится о том, что Душа образует мир и правит им, Армстронг выделяет одно очень важное обстоятельство. Материальный, чувственный мир, по Плотину, являясь реализацией потенций Души (II 9, 3, 1-5; IV 8, 6, 1-16; V 9, 6, 11-19), целиком содержится в этой Душе, которая дает ему все – вдохновляет и украшает его (см. V 1, 2, 11-23; IV 3, 9, 20-26; II 1, 3, 18-20). Однако, по мнению Армстронга, чувственный мир у Плотина вовсе не является простым смешением Души и материи. В трактате "О промысле" Плотин говорит о логосе, испускаемом Душой. Вот этот-то логос и входит в связь с материей, и оформляет ее и творит чувственный мир. "Трансцендентная Душа вселенной не воздействует на материю прямо", – пишет Армстронг.

Мировая Душа, по Плотину, так же как и душа каждого человека, двойственна. Направленная на Ум в созерцании, она стремится во всем уподобиться ему, направленная же на себя самое, она создает свой собственный образ (indalma), который и воплощается в материальном мире (см. V 2, 1, 18-19; II 1, 5, 6-8; II 3, 9, 19-25). Душа, таким образом, состоит из двух ипостасей, так что продукт эманации космической Души оказывается уже не третьей, но четвертой ипостасью (см. V 2, 1). Такой взгляд, по мнению Армстронга, подтверждается плотиновским разделением Души на бога (theos) и демона (daimön), говорящим именно об ипостасном характере низшей Души, а не просто об ее "силовом" происхождении от Души высшей (II 9, 2, 10-18). Низшая Душа, по мнению Армстронга, столь же отлична от высшей Души, как эта последняя – от Ума, и относится к ней так же, как она сама – к Уму.

Для понимания сущности этой четвертой ипостаси, считает Армстронг, необходимо разобраться в той двойственности, какая характерна для взгляда Плотина на материю в чувственном мире. Эта материя, с одной стороны (негативно), – абсолютная потенция, а с другой стороны (позитивно) – зло, начало, сопротивляющееся всякой формообразующей деятельности. Оба эти взгляда нередко находятся у Плотина в тесном переплетении, как, например, в трактате II 4. Второй взгляд наиболее отчетливо выражен в трактате I 8. Армстронг считает, что такая напряженная двойственность подхода к проблеме материи у Плотина восходит к "старой борьбе идей", намеченной уже у Платона – с одной стороны, в "Федоне", а с другой – в "Тимее".

Взгляд на материю как на чистую потенцию тесно связан, по мысли Армстронга, с суждением о том, что материальный мир является великолепной частью вселенной, а это суждение Армстронг считает одним из центральных в философии Плотина. Это говорит прежде всего о том, что материя не может нести ответственность за чувственный мир, или, вернее, за действительность этого мира. В мире должен быть имманентный духовный принцип. И тут Армстронг делает ряд весьма тонких наблюдений, великолепно вскрывающих причину того, почему, собственно, этим принципом не может быть вселенская Душа, которая, как известно, объемлет весь мир как бы извне.

Причина, по которой Плотин не мог принять имманентистский взгляд на вселенскую Душу, заключается в том, что в философии Плотина прихотливо соединились концепция Ума, "унаследованная от Аристотеля через посредство Среднего платонизма и неопифагореизма", и учение о душе Платона. Ум Плотина вовсе не является Демиургом. Душа – это вполне бессознательный продукт самососредоточенного созерцания Ума, имеющего гораздо большее отношение к самомыслящему богу-уму Аристотеля, превращенного в "высший Ум" Альбина и "первого бога" Нумения, чем к чему-нибудь из платоновского "Тимея".

Таким образом, по мнению Армстронга, место трансцендентного устроителя и правителя космоса по необходимости занимается у Плотина мировой Душой. А место мировой Души "Тимея" и ее функции переходят у Плотина к низшей Душе (см. IV 3, 2, 41-58). Стремясь возможно доскональнее проследить нюансы платоновского и аристотелевского начал в "Эннеадах", Армстронг старается подчеркнуть, во-первых, необходимость именно взаимного влияния, а во-вторых становящуюся вполне очевидной органичность платоно-аристотелевского синтеза у Плотина.

Что касается независимости Души, ее трасцендентности, отстраненности от чувственного мира, то эта концепция, по мнению Армстронга, связана с позитивной трактовкой материи – именно как источника зла. Чем ближе к материи, тем множественнее, слабее, дальше от первоначального единства оказывается Душа. Именно поэтому, считает Армстронг, различия между низшей и высшей Душами непреодолимы, и лишь человеческая душа содержит в себе и ту и другую. Материя не может тронуть вселенскую Душу, или, например, Души звезд (II 2, 3, 6-8), но она вполне в состоянии исказить логосы (I 8, 8, 15) или помешать логосу и эйдосам в их формирующей деятельности (II 3, 11, 11-13). Способность человека обладать и вселенской и низшей Душой объясняется двойственностью его собственного бытия (II 1, 5, 18-21; VI 7, 5, 21-25; IV 3, 12-18; IV 8, 7, 1-2).

Армстронг анализирует тот аспект плотиновской концепции низшей Души, в котором Плотин называет ее "природой" (physis). Этот аспект Армстронг считает развитием платоно-аристотелевской традиции, подвергнутой стоическому воздействию. Стоический элемент в концепции Плотина обнаруживается там, где Плотин говорит о чувственном мире как об органическом целом (III 2, 2-3), о сперматических логосах (IV 3, 10, 38-42; IV 4, 11, 17-28). Однако, считает Армстронг, стоический характер этих логосов у Плотина существенно переосмысливается, если принять во внимание отношение плотиновских логосов к Уму (IV 3, 5, 8-14). Так же и в трактате VI 7, 5 имманентные логосы – это скорее "по-аристотелевски переосмысленные платоновские трансцендентные души, чем что-нибудь стоическое". Армстронг вообще считает, что стоическое влияние сказалось больше на лексике, чем на существе дела (см. IV 3, 11,6-12).

Так же и в отношении аристотелевского влияния, по мнению Армстронга, нужно высказываться в высшей степени осторожно, хотя термину "природа" у Плотина, видимо, присущ дискуссионный обертон природы Аристотеля.

Природа у Плотина бессознательна, но деятельна (IV 4, 13, 7-8), она даже созерцает, но не обладает своим созерцанием (III 8, 1, 18-24). Созерцание природы, подобное сну (III 8, 4, 24-25), является активной силой лишь случайно, или, во всяком случае, непреднамеренно. Даже самая низшая душа для Плотина – не аристотелевского типа, так как она не имманентна. В II 3, 9, 32-34 Плотин пишет, что Душа связана не с материей, но с телом. Здесь, по мнению Армстронга, Плотин принимает платоновскую концепцию независимости Души и отвергает аристотелевскую доктрину о том, что душа – это форма тела (ср. VI 7, 6, 7-12). Для Плотина, в отличие от Аристотеля, природа, даже если ей присущи созерцание или сознание, не является регулятивной силой (см. трактат "О проблемах Души" – IV 3-4), но природа – формирующий и дающий жизнь принцип.

Подводя итог всем этим наблюдениям об отношении Плотина к Аристотелю в области учения о Душе, можно сказать следующее.

Во-первых, и диалектически, и формально-логически, и систематически, и, вообще говоря, сознательным образом Плотин, несомненно, заимствует свое учение о Душе из платонической традиции, и прежде всего из платоновского "Тимея". Это – третья ипостась после единого и ума, которой противостоит совершенно в духе "Тимея" материя, или необходимость. Об этом не может быть никаких споров. Стоики для Плотина в своем учении о душе, конечно, слишком материалистичны, поскольку душа эта у стоиков является не чем иным, как все тем же мировым огнем, а в отношении человека просто теплым дыханием. Нет ничего общего у Плотина в его учении о душе также и с гностиками, которые для него слишком дуалистичны, антидиалектичны и антропоморфичны. С герметической литературой у Плотина тоже мало общего, ввиду отсутствия в ней отчетливого диалектического метода. В противоположность всем этим концепциям Платон в учении о душе выступает для Плотина в качестве единственного и непререкаемого авторитета.

Во-вторых, однако, кроме строго логической диалектики Плотину свойственно также еще и то, что мы называем понятийно-диффузным стилем и философии и эстетики (общее определение этого стиля – выше). Но Плотин не принадлежит к тем философам, у которых философия и стиль философии настолько разорваны, что не имеют ничего общего между собою. И философия и эстетика поэтому не только внешним образом, но и в смысле своего внутреннего оформления отличаются у него именно этой понятийно-диффузной структурой. И вот тут-то мы и наталкиваемся на целый ряд неожиданностей, далеко выходящих за пределы той канонической триады, которая формулируется в виде традиционных трех основных ипостасей. Душа у Плотина, конечно, является в полном смысле платонической ипостасью и совершенно безупречно занимает то третье место, которое было ей отведено еще Платоном. И тем не менее материальный мир, космос, то, что ниже и дальше Мировой Души, все это переживается Плотином настолько глубоко, искренно и откровенно, что возникает вопрос, не назвать ли космос вместе с той материей, из которой он состоит, тоже своего рода ипостасью, которая, в случае положительного ответа на этот вопрос, была бы, следовательно, уже четвертой ипостасью. Все дело заключается в том, что каждая ипостась в платонизме, будучи окружена инобытием, всегда оказывается способной перейти в это инобытие и тем самым получить уже новую структуру. Так, из Единого получился Ум, а из Ума – Мировая Душа. Но вот эта Мировая Душа – тоже еще не последняя ступень ипостасного развития. Она ведь тоже переходит в свое собственное инобытие, а если это так, то возникает уже и дробление универсальной Души, возникает бесконечное количество больших и малых душ, и они уже лишены такой предельной самодвижимости, которой отличается универсальная Душа. Эти отдельные души уже несравненно слабее универсальной Души. И эта слабость выражается в том, что цельная душа уже подчиняется отдельным и часто весьма мелким жизненным порывам. А это, в свою очередь, для Плотина, как и для Платона, означает получение душою того или другого тела, поскольку угождение души разным отдельным жизненным порывам и означает ту или иную подчиненность ее телу. Но до сих пор Плотин все еще не выходит за пределы строго классического платонизма.

В-третьих, мы часто натыкаемся у Плотина и на это уже неклассическое понимание души, на некоторого рода оправдание мелкого и мелочного существования душ и даже, можно сказать, на прямое любование этим космическим хаосом, который необходимым образом возникает ввиду стремления каждой индивидуальной души стать универсальной душой и ввиду прямого оправдания этого мелкого внутрикосмического поведения душ у Плотина. Подобного рода космологическая картина, можно сказать, почти целиком отсутствует у Аристотеля.

Чтобы покончить с вопросом о Душе, необходимо сказать еще и о том вопросе, который часто дебатировался в аристотелевской литературе, а именно вопрос о бессмертии индивидуальной души. Одни исследователи, опираясь на аристотелевское учение о том, что индивидуальная душа есть "первичное (законченное) осуществление естественного органического тела" (De an. II 1, 412 b 4) и поэтому она не может существовать отдельно от тела, а тем самым и обладать бессмертием после смерти тела. Другие исследователи обращали внимание на то, что у Аристотеля есть также учение об уме, с телом не связанном и привходящем в него извне (De an. I 4, 408 b 18-19). Этот ум Аристотель называет noys poioyn, и в отдельной человеческой душе ему соответствует noys patheticos, понимаемый как способность души к мышлению. Ум деятельный не может погибнуть вместе с телом, так как он связан со всеобщим умом; но вместе с тем он, будучи ориентирован на индивидуальную человеческую душу, и сам известным образом индивидуализируется. Аналогом такого аристотелевского построения у Плотина является как раз его понимание соотношения между всеобщей и индивидуальной душой. Всеобщая душа у него никак не связана с данным чувственным телом. Вместе с тем она претерпевает у него разделение по телам, то есть индивидуализируется. Плотин совершенно определенно учит о бессмертии этой индивидуальной души, и в этом он отличается от Аристотеля. Но вместе с тем эта его душа не является собственником аффекций, всяческих страданий, переживаний, вожделений и т.п. Все эти аффекций свойственны у него тому, что смешано из души и тела. Эта "смесь" со смертью тела, понятным образом, разрушается. Но душа как таковая у Плотина остается бессмертной.

Таким образом, можно сказать, что Плотин аристотелевскую душу понимает как смесь души и тела. Аристотелевский же индивидуализированный ум поэтому мы должны понимать как отдельную плотиновскую душу, бессмертную и с телом связанную только относительно, так что с этой точки зрения можно сказать, что и у Аристотеля индивидуальная душа, называемая им, правда, умом, тоже является бессмертной (чего, правда, у самого Аристотеля мы в четкой форме не находим). Заметим, что при всей неясности проблемы бессмертия индивидуальной души у Аристотеля, у Плотина мы находим специальный трактат "О бессмертии души" (IV 7) и что в сравнении с общим равнодушием Аристотеля к судьбе отдельных душ у Плотина учение о душепереселении и воплощении душ является одним из основных.

Мы не имеем возможности в данном труде произвести сравнение Плотина и Аристотеля решительно по всем пунктам их философско-эстетической системы. И после того как мы привели материалы относительно трех ипостасей у Плотина, об остальном скажем только кратко.

5. Потенция и энергия

Несомненно аристотелевского, но никак не платоновского происхождения проблема потенции и энергии у Плотина109. Эта бушующая и действительно энергийная и уж тем самым, конечно, энергичная сторона бытия представлена достаточно ярко и у Аристотеля (ИАЭ IV, с. 91 – 111) и у Плотина. Разница этих двух концепций заключается в том, что Плотин весьма ярко выдвигает в этой проблеме противоположности умного и чувственного мира. Но остается незыблемым тот факт, что термин "энергия" у того и у другого философа указывает на выразительную сторону бытия, потому что в энергии как раз и выражается внешним способом то, что является внутренним содержанием соответствующего предмета. Такого рода энергию тоже необходимо относить к той текуче-сущностной стороне бытия, о которой мы говорили выше. Об этой энергии, собственно говоря, трудно даже и сказать, является ли она только идеальным и только материальным началом. Оба эти начала Плотин принципиально и в абстрактном виде, конечно, строго различает. Тем не менее текуче-сущностный характер его системы заставляет Плотина весьма часто толковать те или иные проблемы именно в энергийном отношении. Такова, например, вся проблема эманации, или логоса (об этом ниже). Соответственно требуют "выразительного" толкования и термины dynamis ("потенция"), а также и "потенциально-сущее" и "энергийно-сущее" (об этом ниже). Принцип потенции и энергии настолько ярко представлен у Плотина, что всю его эстетику можно прямо назвать энергийным идеализмом, или, точнее, энергийно-миметическим идеализмом, поскольку каждый отдельный момент энергийного развития представляет собою только то или иное подражание тому или другому предыдущему моменту.

6. Четыре причины

Можно, далее, сказать, что и четыре причины Аристотеля остались для Плотина элементарной картиной всякой реальности. Ведь все, что существует, по Плотину, и материально, и обладает тем или иным эйдосом, и в той или другой степени самодвижно, то есть является причиной себя самого, и, наконец, в той или иной степени целесообразно, то есть выявляет в себе самом преследуемую им цель. Материя, эйдос (или, как обычно неправильно переводят, "форма", излишним образом противопоставляя эту "форму" платоновской "идее", хотя у Плотина тут употребляется только один термин, "эйдос", или иногда "идея"), причина и цель, – эти четыре основные принципа у Аристотеля (Phys. II 3, вся глава) целиком вошли в философию и эстетику Плотина. Ведь философско-эстетическая мысль Плотина базируется прежде всего на понятии каждого существа, или вообще жизни. Мы уже много раз говорили о том, что последней ипостасью из трех основных является именно Душа, а все дальнейшее является у Плотина только эманацией души. Но это же и значит, что у Плотина все бытие обязательно одушевлено, обязательно есть жизнь, почему для него ничего не стоит тут же переходить и к мифологии. В сравнении с этим Аристотель, как мыслитель гораздо более позитивного направления, не делает всех выводов о мифе, которые сами собой вытекают из его учения о четырех принципах. Но если бы Аристотель не был таким антагонистом Платона, часто излишним образом противопоставлявшим себя своему учителю, то и он должен был бы давать концепцию мифа как вещи в ее законченной форме. В значительной мере, однако, это компенсировалось у него общей чрезвычайно живой картиной природы. Природа для него не только материя с ее оформлением, но всегда также и самодвижная живая причина и, главное, так или иначе, но ежемгновенно достигаемая та или иная цель. Вся эта картина причинно-целевой и эйдетически оформленной материальности, как мы сказали, еще не является для Аристотеля мифологией, да и Плотин не называет это мифом в терминологическом смысле слова. Но ясно, что эта живая и вечно бурлящая картина природы представлялась и Плотину и Аристотелю подлинной и насыщенно жизненной реальностью, на которую только природа, с их точки зрения, была способна.

7. Материя и природа

Отдельно стоит сказать о концепции материи у Плотина и Аристотеля. Как мы показали в специальном исследовании концепции материи у Аристотеля (ИЭА IV, с. 56-68), эта аристотелевская концепция довольно близка к платоновской.

а) Материя у Аристотеля тоже есть не-сущее, но не в смысле абсолютного отсутствия, а в смысле отсутствия только отдельных качеств, в смысле возможности появления этих качеств при условии того или иного объединения материи с эйдосом. В сущности говоря, это и есть самое настоящее учение Аристотеля о материи, которое нетрудно отметить у него в многочисленных текстах.

Однако Аристотель – антагонист Платона, и опять-таки не в абсолютном смысле слова, но в смысле более позитивной обрисовки отдельных платоновских категорий. Также и материю Аристотель хочет представить в виде реального чувственного субстрата, в виде чувственного материала, из которого создаются вещи. Отсюда у Аристотеля возникает некоторого рода путаница, доставляющая исследователям обычно очень много труда представить себе аристотелевскую материю в окончательно ясном виде. Но сейчас мы обсуждаем не самого Аристотеля, а Плотина в сравнении с Аристотелем. При таком подходе к Плотину, несомненно, надо утверждать, что платоновское учение о не-сущем играет у него первую роль. И тем не менее Плотин настолько любит жизнь и так высоко ставит материю в системе своей космологии, что он часто совершенно по-аристотелевски тоже склонен свою чистую материю понимать субстратно, то есть чувственно-материально. Конечно, филологические Зоилы и тут найдут разного рода противоречия и путаницу в текстах Плотина. Но при более свободном подходе к текстам Плотина необходимо сказать, что концепция материи у него обоснована на известном рассуждении Платона о материи как о не-сущем (Plat. Tim. 47 е – 53 с). Но это у Плотина только один из основных принципов. Да и в качестве одного из основных принципов эта материя фигурирует у Плотина даже и в умопостигаемом мире. Но кроме строгих принципов мировоззрения у Плотина имеется еще и сама картина мировоззрения, где эти принципы появляются у него в очень причудливом сочетании и переплетении, о чем мы выше говорили в характеристике понятийно-диффузного стиля Плотина. И вот в этом-то переплетении и взаимно-диффузном состоянии принципиальных категорий у Плотина мы находим весьма богатую и вовсе не отвлеченную картину бытия. И вот тут-то живая, самодвижная и вечно целенаправленная природа Аристотеля, и притом, конечно, не только природа, но и вся человеческая жизнь рисуется у Плотина несомненно под сильным влиянием Аристотеля (о природе у Плотина – см. ниже)110.

б) Как читатель мог заметить во многих местах нашего исследования, в эстетике Плотина мы выдвигаем на первый план понятие материи, о котором в систематическом виде мы будем говорить в части V, посвященной общей характеристике эстетики Плотина. Что же касается настоящего места нашего исследования, то нам хотелось бы в яснейшей форме сказать об отношении плотиновского понимания материи к ее пониманию у Аристотеля. Главное мы уже сказали. Но как раз в самое последнее время появился огромный труд о материи у Аристотеля, который заставляет нас еще раз внимательно учесть все относящиеся сюда тексты из Аристотеля. Выше мы увидели в аристотелевском учении о материи огромную путаницу. Но после того исследования, о котором мы сейчас будем говорить, это можно считать путаницей только в формальном смысле слова. По существу учение Аристотеля о материи основано на путанице понятий только в том смысле, что он вообще отрицает диалектический метод. В своем богатейшем изображении действительности он базируется больше на дистинктивно-дескриптивных методах мысли. У Плотина мы тоже найдем много разных характеристик материи, которые иному читателю также могут показаться основанными на существенной путанице понятий. Но, как будет показано в части V, у Плотина это вовсе не путаница, а только торжество диалектического метода. Вместе с тем мы все-таки настаиваем на зависимости Плотина именно от Аристотеля и как раз на почве неудовлетворенности чисто негативной характеристики материи, как она дается у Платона. Поэтому мы позволяем себе задержаться еще некоторое время на характеристике материи у Аристотеля.

Термину и понятию "гиле" у Аристотеля посвящена большая монография филолога Хайнца Хаппа111, созданная в 1965-1969 гг. в Тюбингенском университете. Эта работа, начинающаяся с подробного разбора существующих концепций аристотелевской материи, ставит целью преодолеть "сужающие интерпретации" этой категории у Аристотеля и восстановить ее первоначальный, согласно X.Хаппу, смысл как всеобъемлющего принципа бытия, как "чистой возможности" и одновременно как активной противоположности формы. При этом автор неоднократно подчеркивает глубокую взаимосвязь аристотелевского понимания материи с платоновско-академическим учением о началах, считая, что лишь установление глубоких и прочных связей между Аристотелем и Платоном, выведение аристотелевской "гиле" из второго платоновско-академического начала позволяет восстановить аристотелевскую мысль в ее подлинной оригинальности112, а это для нас очень важно потому, что наше исследование, учитывающее глубочайшее влияние Платона, все же приходит к выводу, что концепция материи у Плотина вовсе не сводима только к одному Платону.

Изучение аристотелевских текстов приводит X.Хаппа к убеждению, что материя есть прежде всего чистый принцип, одно из основных "начал", не имеющее никакого отношения к всевозможной "вещественности", "телесности", "плотскости", "массе" (наподобие материи стоиков). И все же рядом с этой вполне "идеалистической", принципиальной концепцией материи исследователь находит у Аристотеля тенденции к упрощению и огрублению понятия материи.

А именно (1) уже у Аристотеля материя привлекается в положительном смысле для объяснения мирового устройства, конкурируя с "эйдосом" и "сущностью"" но если Аристотель лишь изредка называет материю "сущностью" (oysia), то стоическая философия доводит эту тенденцию до крайности, делая материю окачествованной сущностью в полном смысле слова. (2) Во-вторых, по мере того как материя приобретает свойства самостоятельной сущности, у Аристотеля принижается роль бытийного эйдоса, который начинает сливаться с акцидентальной категорией "качества", или "состояния". В сфере низших элементов эйдос постепенно совершенно теряет всякое отличие от состояния или качества, что приводит в конце концов, опять-таки у стоиков, к тому, что эйдос превращается в качество (poion) субстанции-материи. (3) У самого Аристотеля в его естественнонаучных и биологических исследованиях материя выступает как "конкретное вещество", совершенно затмевая материю как чистый бестелесный принцип ("начало"). (4) В качестве "материи" у Аристотеля по традиции, идущей от досократиков, иногда рассматриваются (особенно в биологических работах и в IV книге "Метеорологии") четыре обособленных элементарных качества: тепло, холод, влага, сухость. В послеаристотелевской науке эти "состояния материи" нередко рассматривались даже как самостоятельные тела, и, как всегда, стоическая философия довела эти имеющиеся у Аристотеля тенденции до учения о телесности свойств и качеств. (5) Наконец, в-пятых, аристотелевское (или, вернее, платоно-аристотелевское) учение об ограниченности и единстве мира и небесконечности содержащихся в нем стихий неизбежно предполагает известную "телесность" материи и фактически равносильно закону о "сохранении материи". Развив эту мысль, стоики провозгласили, что совокупность не возникшей и не знающей уничтожения материи космоса не увеличивается и не уменьшается по количеству (Зенон: см. SVF I frg. 24; Хрисипп: SVF II 184 f.).

Все эти имеющиеся у Аристотеля, хотя и очень слабые, тенденции трактовать материю телесным, "весомым" образом расцветают сразу же после его смерти как в самой перипатетической школе, так и у других философов, – как уже упоминалось, прежде всего стоических, с их материалистически-монистическим представлением о телесно-вещественной материи как единственной действительности. Теофраст указывал на трудность аристотелевского понятия материи, но еще ничего не изменял в нем. Наоборот, перипатетик Стратон отказался и от неподвижного двигателя, и от эйдоса как бытийного начала, и от телеологической причинности (энтелехии) и пришел к монистическому представлению о материальных силах (теплом, холодном, тяжелом, легком и т.д.) как единственной причине всех мировых процессов. Уже начиная с II в. до н.э., несмотря на отдельные попытки возвратиться к чистому идеализму первоначальной аристотелевской материи, вся античная философская теория придерживалась перипатетически-стоического понятия материи как вещества, а ранняя христианская мысль по различным религиозным мотивам не только приняла представление о "телесной", "косной" материи, но и способствовала его окончательному закреплению. Одностороннее, огрубленное понимание материи как неподвижной, плотной сущности сохраняется до Нового времени, делаясь основой понятия массы в классической физике.

Однако такому "отягченному" понятию материи решительно противостоит неоплатоническая тенденция, которая, возвращая чистоту платоновско-аристотелевскому "второму началу", понимает материю как бестелесный, всепроникающий бытийный принцип. Однако вплоть до Симплиция, который в своих комментариях к Аристотелю впервые восстановил мысль ученика Платона, "чистое" понятие материи у Аристотеля было чрезвычайно непопулярным.

Формально-"идеалистическое" содержание материи определяется методом аристотелевского исследования. Материя выступает прежде всего как необходимый общий субстрат противоположных моментов (Phys. 17), как необходимая гипотетическая (потому что неощущаемая) "первая материя" четырех элементов (De coelo II 3, IV 4). Далее статус материи уточняется: она – "первое начало" в смысле "ощущаемого тела в возможности", на почве которого вторично возникают уже ощущаемые и определенные, и тем самым взаимно противоположные моменты (например, теплота и холодность), и уже в третью очередь – такие вещи, как огонь, вода и др. (De gen. et corr. II 2, 329 a 32-35). Если создается впечатление, что Аристотель говорит о материи по большей части в связи с телесным и вещественным, то это – пережитки "досократической" натурфилософской традиции, а не собственное оригинальное содержание аристотелевской концепции материи.

Когда Аристотель говорит об "ощущаемой материи", то имеется в виду не ощущаемость самой по себе материи, а неощущаемая материя ощущаемых сущностей. Сама по себе материя, согласно Аристотелю, который здесь вполне присоединяется к Платону, неопределенна, неограниченна и, следовательно, как таковая непознаваема: "Материальное никоим образом не может быть схвачено само по себе" (Met. VII 10, 1035 а 8-9).

Поэтому у Аристотеля не может быть не только непосредственного познания самой по себе материи, но и никаких перспектив такого познания. Материя предшествует четырем элементам, но ничто предшествующее элементам не может ощущаться (De gen. et corr. II 5, 332 a 26), потому что "материя есть среднее [превращающихся друг в друга противоположностей], оставаясь неощущаемой и непостижимой" (332 а 35 – b 1)113. Так называемая "умопостигаемая материя" математики, по Аристотелю, не существует ни как действительная субстанция в чувственных вещах, ни как некая действительная идеальная сущность, а присутствует в ощущаемых вещах как потенция, как некоторая их возможность, которую переводит в действительность сам математик, поскольку делает ее предметом своего действительного познавательного акта (Met. XIII 3, 1078 а 30 – см. комментарий У.Росса к этому тексту114). Подлинное место умопостигаемой материи – только в надкосмическом Уме.

X.Хапп показывает, что за разнообразными "материями" у Аристотеля – материей как субстратом противоположностей, материей как субстратом первоэлементов, умопостигаемой материей и многими другими "материями" стоит единое понятие материи как одного из начал в бытии, причем Аристотель мыслит это начало прежде всего "духовно", а не "вещественно", хотя, как уже упоминалось выше, у него можно наблюдать и некоторые тенденции телесно-вещественного понимания материи, тенденции, получившие свое развитие прежде всего у стоиков115. Наиболее общий принцип всякой материи – это "чистая возможность", лишенная каких бы то ни было положительных определений. Но, несмотря на эту лишенность, материя как чистая возможность, согласно Хаппу, представляет не пассивное, а в известном – хотя и трудно определимом – смысле весьма активное начало, источник противодействующих форме движений и воздействий116.

Отсюда видно, в какой форме учение Аристотеля влияло на Плотина. Аристотель вполне ясно различает несколько типов материи, начиная от негативно-мыслимой материи и кончая материей умопостигаемой. Аристотель только не свел все эти виды материи в одно целое, и потому изложение им этих вопросов действительно страдает неясностью. Но Плотин, со своим диалектическим методом, сумел не только использовать все эти разнообразно и противоречиво действующие у Аристотеля разновидности материи, но и сумел свести их в одно нераздельное целое, данное диалектически, и притом иерархийно.

8. Человек и его внутренняя жизнь

Здесь тоже очень много совпадений Плотина с Аристотелем. Что у того и другого мыслителя человек – это прежде всего ум и что все более элементарные потребности человека (питание, рост и размножение) вовсе не составляют специфики человека, об этом и говорить нечего, тут у Плотина полное совпадение с Аристотелем. Точно так же и разделение добродетелей на практические и дианоэтические, то есть связанные непосредственно с деятельностью тела и зависящие от преобладания цельного ума, это все мы находим и у Плотина и у Аристотеля. Даже больше того, высшая добродетель, по Аристотелю, есть, как мы знаем (ИАЭ IV, с. 162-163), погружение в чистое созерцание. Но это целиком вошло и в философию Плотина, только Плотин здесь идет дальше. Как мы увидим в своем месте, Плотин проповедует еще более высокое восхождение человека, чем просто ум, хотя бы даже и чистейший. Самое высокое состояние человека, по Плотину, – это восхождение в сферу даже выше ума, когда гаснут все малейшие различения, на которые способен ум, и когда ум соприкасается с выше-сущностным Единым. Этого последнего учения у Аристотеля мы не найдем. Но концепцию созерцания, и притом чистейшего, только умного и ни с какой стороны не чувственного, мы находим у Аристотеля весьма нередко и особенно в "Этике Никомаховой" (X 7, 1177 а 17-1178 b 8). Наоборот, учение о загробных странствованиях души и об ее награждениях и наказаниях после смерти земного тела, весьма близкое к мировоззрению Плотина, у Аристотеля отсутствует.

9. Критика учения Аристотеля о категориях

В заключение мы коснемся одного вопроса, который необходимо ставить либо в начале изложения Аристотеля, либо в его конце, поскольку категории суть наиболее общие понятия бытия и мысли. Если подходить к делу отвлеченно, то, конечно, учение о логических категориях не имеет никакого отношения к эстетике. Однако мы подходим и к Плотину и к другим античным мыслителям совершенно иначе. И при таком подходе открывается довольно яркая именно эстетическая сущность учения Плотина о категориях. Как известно, у Аристотеля имеется специальный трактат "Категории", входящий в состав его знаменитого собрания трактатов по логике под названием "Органон". Что касается Плотина, то ему принадлежат целых три специальных трактата о категориях, – это VI 1-3. Поэтому учение обоих философов о категориях сопоставимо. Прежде всего необходимо сказать, что свое учение о категориях Аристотель мыслит и метафизически, то есть не диалектически, и формально-логически. Кроме того, учение это изложено у Аристотеля в логическом смысле довольно небрежно или, если не употреблять оценочного термина, то слишком уже описательно. В трактате "Категории" анализируются следующие 10 категорий: сущность (субстанция), количество, качество, отношение, место, время, положение, состояние, действие, страдание. Уже ближайший анализ этих 10 категорий указывает на то, что они часто перекрывают друг друга и отнюдь не являются строго продуманной логической системой. Сам Аристотель в других своих сочинениях дает совсем другое количество категорий и совсем другое их обозначение117. Плотин подвергает это учение Аристотеля о категориях уничтожающей критике (VI 1, 2-24).

Здесь у нас не место излагать всю эту плотиновскую критику учения Аристотеля о категориях118. Плотину совершенно ясно и отсутствие всякого единого принципа классификации категорий у Аристотеля и многозначимость отдельных категорий и возможность их по-разному комбинировать. Самое же главное, однако, у Плотина – это четкое разделение категорий на чувственные и умопостигаемые, разделение, целиком отсутствующее у Аристотеля. Эту тенденцию разграничивать идеальные и материальные моменты мы находим у Плотина и вообще везде, как, например, в недавно приведенном у нас разделении тоже аристотелевских категорий потенции и энергии. Далее, для Плотина возникает вопрос и о том, что вообще нужно понимать под логической категорией, и можно ли ее понимать так абстрактно-метафизически и так формально-логически, как это вышло у Аристотеля. Это ведь то, что нужно назвать "родами бытия". А каждый такой род (genos) Плотин понимает вовсе не изолированно-метафизически, но как живое действие и порождение. Род и вид соотносятся между собою не просто в изолированном виде и не формально-логически, но так, что род порождает свои виды. Особенно красноречиво Плотин говорит об этом в VI 2, 19-21. Можно было бы сказать, что виды эманируют из своего рода и что поэтому род и вид являются друг в отношении друга либо энергиями, либо потенциями, смотря по нашей точке зрения на этот предмет. Наконец, Плотин дает свою систему категорий и в положительном смысле слова, но, пожалуй, термин "система", который мы здесь употребили, едва ли подходит к Плотину ввиду текуче-сущностного характера его категорий (о том, что такое текуче-сущностный анализ у Плотина, см. выше). "Категории" чувственного мира Плотин подробно рассматривает в VI 3. Но эту красивую диффузию категорий чувственного мира мы здесь не будем рассматривать. А вот относительно категорий или, вернее, родов умного мира два слова необходимо сказать в целях эстетики.

10. Плотин и "Метафизика" Аристотеля

Плотин настолько хорошо знал Аристотеля, что, кажется, нет ни одного трактата Аристотеля, которого бы Плотин не цитировал или, по крайней мере, выражениями которого не пользовался бы. При чтении Плотина почти на каждой странице припоминается тот или иной текст из Аристотеля, критикуемый или принимаемый в качестве правильного. Производить всю эту работу сопоставления Плотина решительно со всеми трактатами Аристотеля в нашей работе не представляется ни возможным, ни нужным. Однако в качестве только одного примера мы попробовали сравнить текст Плотина с десятью книгами "Метафизики" Аристотеля. Из этого сопоставления читатель сделает вывод также и относительно того, как пользуется Плотин вообще текстом Аристотеля, как его критикует и одобряет.

а) Вот какие тексты из первых десяти книг "Метафизики" Аристотеля Плотин привлекает ради критики Аристотеля.

Если, по Аристотелю (VI 5, 1030 b 18; 1031 а 11-14), "логос чтойности" (logos toy ti ёn einai) есть определение предмета, то по Плотину (VI 7, 4, 17. 22-23. 26-27) этот логос не может быть отдельным признаком от чтойности (как белое отделимо от человека), но должен быть таким насыщенным смыслом, который в случае определения человека охватывает не только его душу, но и возможные телесные функции этой души. Другими словами, логос Плотина является более насыщенным понятием, предполагающим и все свои материальные последствия при воплощении.

Если, по Аристотелю, возникает или "по природе", или "благодаря искусству", или "само собой" (VII 7, 1032 а 12-13), то для Плотина (III 2, 1, 1) возникновение "само собой" либо "случайное" возникновение является нелепым.

У Аристотеля (VIII 1, 1042 a 15) читаем:

"А со всеобщим и с родом стоят в связи также и идеи; они принимаются за сущности..."

Аристотель не соглашается с этим мнением Платона. В противоположность ему Плотин (V 9, 12, 2-3), защищая Платона, пишет:

"Следует утверждать, что существуют эйдосы также и всеобщего, то есть не "Сократа", но "человека".

Аристотель утверждает:

"...ясно, что представляет собою чувственно-воспринимаемая сущность и как она существует: в одних случаях она дана как материя, в других – как эйдос и энергия, а третья – [та, которая] состоит из этих двух" (VIII 2, 1043 а 27-28).

Возражая ему, Плотин замечает:

"А что общего между материей, эйдосом и тем, что составлено из того и другого?" (VI 1, 2, 9; ср. VI 3, 3, 1-3).

Как мы увидим ниже, Плотин, несмотря на фактическое слияние эйдоса и материи, чрезвычайно строго учит о полной неаффицируемости как эйдоса, так и материи.

Плотин (I 1, 2, 6; VI 8, 14, 4-5) дискутирует с Аристотелем (VIII 3, 1043 b 2) по вопросу о тождестве понятий "душа" и "быть душой". По Аристотелю, это одно и то же. По Плотину же, "быть душой" содержит в себе смысловой, идеальный момент в сравнении с "душой" как фактом. Если Аристотель (VIII 6, 1045 b 1-7) считает, что в лишенном материи чтойность является одновременно и единым и сущим, то Плотин различает эти понятия (VI 2, 9, 18-22).

Критикуя Аристотеля (XI 10, 1066 а 20-21; IX 6, 1048 b 28-35), утверждавшего, что энергия отличается от движения законченностью во времени, Плотин замечает, что если энергия может быть вне времени, то и движение может быть вне времени (VI 1, 16, 1-4. 28-35). Плотин, очевидно, здесь имеет в виду такое вневременное движение, как в числе или вообще в уме, какового не отрицает и сам Аристотель.

По Аристотелю (X 2, 1054 а 3), "единое в известном смысле обозначает то же самое, как и сущее". Этот тезис Плотин (VI 9, 2, 3-43, то есть почти вся глава; Аристотель имеется в виду в VI 9, 2, 4) критикует. Если Аристотель (X 7, 1057 b 8-9) считает, что видовое различие белого и черного можно свести к более общему различию между "рассеивающим" и "собирающим" зрение, то, по Плотину (VI 3, 17, 16-21), это не обеспечивает для белого и черного цвета их различия и их объективного существования. По-видимому, Плотин защищает объективность чувственных качеств и ни на что другое не сводимую специфику.

б) Приведем из тех же десяти книг "Метафизики" такие суждения, которые Плотин уже не критикует, а считает правильными.

Суждение о существенной разнице между бытием вообще и бытием в том или ином случайном качестве какого-нибудь предмета Плотин (VI 3, 6, 10-11) заимствует у Аристотеля (V 7, 1017 а 7-8).

Доказывая необходимость наличия умопостигаемой материи, Плотин (II 4, 4, 4-7) опирается на рассуждение Аристотеля о том, что лежащий в основе качественных и видовых различий субстрат является материей (V 28, 1024 b 8-9).

В своем разделении двух типов материи Плотин (II 4, 1, 14-18; II 4, 5, 24; III 5, 6, 43-46) прямо ссылается на Аристотеля (VIII 6, 1045 а 33-35).

Критикуя стоиков, Плотин (VI 1, 26, 1-3) утверждает, что нелепо, как они, ставить прежде всего материю, которая – "в возможности" (dynamei), так как возможному предшествует действительное. Он опирается в этом утверждении на Аристотеля (IX 8, 1049 b 5).

в) Иной раз Плотин в своей критике Аристотеля пользуется его же собственными, аристотелевскими, аргументами, так что нам приходится констатировать такие тексты из Плотина, где необходимо находить одновременно и критику Аристотеля и заимствования из него.

В своем суждении о несинонимичности сущего в применении его к отдельным видам бытия Плотин (VI 1, 1, 18) опирается на подобное же суждение Аристотеля (Met. IV 2, 1003 b 5-6; V 7, 1017 а 22-27; VII 1, 1028 а 10-13), хотя делает он это для критики того же Аристотеля, который, по Плотину, не различает категории умопостигаемого и чувственного мира.

В своем различении живых одушевленных и неодушевленных тел Плотин (VI 3, 9, 4-5) фразеологически следует Аристотелю (V 8, 1017 b 10-12), но пользуется этим только для критики Аристотеля. С этим можно сравнить рассуждение Плотина (II 6, 1, 16-18) и Аристотеля (V 14, 1020 а 33-63).

Критикуя аристотелевскую категорию "действия", которая есть не что иное, как энергия, Плотин (VI 1, 15, 10-12) использует замечание самого же Аристотеля (IX 3, 1047 а 32) о том, что энергия есть по преимуществу движение, почему и категорию "действия" необходимо свести, по Плотину, к категории "движения".

г) Отметим ряд текстов из Плотина, где Аристотель не то чтобы критиковался или использовался для собственной аргументации, а просто имелся в виду при изложении тех или других учений.

Противопоставление единого по числу и единого по эйдосу у Аристотеля (V 6, 1016 b 9) Плотин мог иметь в виду в аналогичной проблеме единства космоса (II 1, 1, 9-10) или какого-нибудь качества, например, белого (VI 4, 1, 23-24).

Говоря о различии "сущего" и "единого" в умопостигаемом и в чувственном, Плотин (VI 6, 13, 32-33) имеет в виду аналогичное рассуждение Аристотеля (VII 1, 1028 а 30-31).

Говоря о том, что линия позже числа, Плотин (VI 6, 17, 16) мог иметь в виду не только Платона (Phaedr. 247 с), но и Аристотеля, приводящего это платоновское мнение (VII 2, 1028 b 25-26).

У Плотина (II 6, 2, 14) читаем: "Эйдос в большой степени сущность", причем эту фразу на основании аналогичного рассуждения Аристотеля (VII 3, 1029 а 29-30) можно дополнить: "в большей степени чем материя" (tёs hylёs). Это же самое выражение Плотин сам использует с прибавлением "чем материя" (hё hylё) уже от себя (VI 1, 2, 10-11).

Говоря о том, что по преимуществу и собственно человеком является душа, Плотин (IV 7, 1, 24-25), вероятно, имеет в виду текст Аристотеля (VII 10, 1035 b 14-16):

"...душа живых существ, (составляющая существо одушевленной вещи), это – не что иное, как... сущность, форма и чтойность для такого тела...".

"Лишенность", которой определяется материя, не есть положительное и самостоятельное свойство, но предполагает какую-нибудь самостоятельную субстанцию, как, например, курносость предполагает, что существует нос (II 4, 14, 11 – 12). Давая такое пояснение, Плотин, несомненно, имеет в виду Аристотеля (VII 7, 1030 b 30-31). Плотин различает причины ближайшие и более отдаленные; когда Плотин говорит о ближайших причинах (III 1, 6, 1-3), он имеет в виду рассуждение Аристотеля о естественном происхождении вещей, в частности его рассуждение о происхождении человека от человека (VII 7, 1032 а 25-26).

д) Наконец, стоит привести тексты из Плотина, в которых Аристотель либо излагается, либо просто используется в виде отдельных словесных выражений.

Плотин (VI 3, 28, 10-11), не называя Аристотеля (V 15, 1020 b 26-31), упоминает о разделении им типов отношения на poiёtica ("действующего"), metra ("меры"), en hyperochёi cai elleipsei ("в смысле превосходства и убыли").

Плотин (VI 3, 4, 17) утверждает, что "эйдос человека и человек – одно и то же. И материя является частью целого (holoy) и иного как целого, а не как чего-то иного..". Это можно сопоставить с Аристотелем, который считает, что определение сущности вещи имеет своим предметом "общее (catholoy) и эйдос" (VII 11, 1036 а 3-4), и говорит, что "сущность есть внутрисущий эйдос" (1037 а 28-29).

Аристотель вслед за Платоном (в "Физике" Аристотеля III 4, 203 а 16 ссылка на неизвестное место из Платона) называет материю Большим и Малым (I 7, 988 а 26), и это же выражение употребляет Плотин (II 4, 11, 33-34). И у Аристотеля (III 3, 1005 b 11-12. 18) и у Плотина (VI 5, 1,9) используется выражение bebaiotatё archё.

Плотин (III 2, 16, 54-55), говоря, что преимущественное различие есть противоположность, мог иметь в виду определение Аристотеля: "наибольшее различие... есть противоположность" (X 4, 1055 а 4-5).

В учении о соотношении рода и вида Плотин (VI 1, 3, 3) пользуется аристотелевским примером с Гераклидами (X 8, 1058 а 24).

В одних и тех же выражениях у Аристотеля (V 30, 1025 а 32) и у Плотина (III 5, 7, 56-58) говорится о том, что равенство суммы углов треугольника двум прямым углам является его акцидентальным свойством.

Только словесная аналогия у Плотина (VI 3, 16, 14-15), у которого искусства являются логосами, материя которых душа, с Аристотелем (VII 7, 1032 а 32 – b 14): "Через искусство возникают те вещи, форма которых находится в душе".

Плотин, разъясняя понятие сущности (VI 3, 4, 24-26), опирается на аристотелевское учение о to ti en einai ("чтойности" – VII 4, 1029 b 24), употребляя выражение "само по себе по природе заключается в бытии тем, чем оно [фактически] является".

11. Общее заключение об отношении Плотина к Аристотелю

Сейчас пора подвести итог нашим наблюдениям относительно связи Плотина и Аристотеля. Прежде всего укажем некоторые проблемы, которые безусловно заимствованы Плотином из Аристотеля и которые невозможно найти у Платона в развитом виде.

Во-первых, необходимо считать твердо установленным факт заимствования Плотином у Аристотеля почти всей концепции Ума, если миновать некоторые детали. Рассуждений об Уме у Платона – сколько угодно. Однако Платон нигде не постарался изложить свое учение об Уме систематически. В виде необходимой проблемы и в виде систематического решения этой проблемы Плотин заимствует свое учение об Уме, конечно, у Аристотеля. При этом мы имеем в виду не ум вообще, но и ряд чрезвычайно важных деталей.

Именно, во-вторых, нигде у Платона мы не найдем учения о наличии субъекта и объекта в уме, мыслящего и мыслимого, как равно мы не найдем у Платона также и учения о полном тождестве мыслящего и мыслимого в Уме. Это есть всецело достояние Аристотеля, и это целиком перешло к Плотину.

В-третьих, никакой Платон и не догадывался о существовании в уме собственной, чисто умопостигаемой материи. Плотин и Аристотель одинаково думают, что ум вовсе не есть только абстрактное понятие, но что это есть сфера умопостигаемых изваяний, или богов, а для изваяния необходимо использование определенной материи и определенного оформления этой материи. При этом Плотин идет гораздо дальше Аристотеля, так что свое учение об умных статуях, или изваяниях, он дает в законченном и систематическом виде, чего нельзя сказать и об Аристотеле.

В-четвертых, Плотин широко позаимствовал у Аристотеля также и концепцию отношения Ума к космосу, хотя в этой проблеме он пошел далеко вперед. Самое главное здесь то, что Плотин заимствует у Аристотеля учение о потенции и энергии. Обе эти категории у Платона даны только в расплывчатом виде, у Аристотеля же разработаны довольно подробно. И эта разработка почти целиком перешла к Плотину. Впрочем, однако, в учении о потенции и энергии Плотин весьма четко различает упомостигаемую и чувственную область, каковое различение у Аристотеля почти отсутствует. Правда, Ум у Аристотеля объявлен перводвигателем. Но если остановиться на этом моменте, то отношение между Умом и космосом у Аристотеля можно понять только в виде внешнего толчка, испытываемого космосом от Ума. У Плотина здесь дело обстоит гораздо сложнее. Прежде всего, в смысле диалектической иерархии у Плотина между Умом и космосом находится Мировая Душа, которая у Аристотеля почти начисто отсутствует. А затем все эти отношения как внутри основных трех ипостасей, так и между тремя ипостасями и космосом, под влиянием стоиков, разработаны при помощи учения об эманациях, каковое учение у Аристотеля тоже отсутствует. Плотин переработал огненно пневматические эманации стоиков в направлении парадигматически-эйдетических излияний, то есть в направлении аристотелевских потенций и энергий. Отсюда у Плотина возникло учение об эманациях и о логосах, которые, в отличие от Аристотеля, оказались вполне материальными, а в отличие от стоиков – вполне идеальными, смысловыми. Поэтому отношение Ума к космосу заимствовано Плотином у Аристотеля только в самой общей форме. Что же касается деталей, то свою разработку оно получило под сильным влиянием стоиков.

В-пятых, необходимо обратить самое серьезное внимание на учение Аристотеля об эйдосе. В своей борьбе с Платоном Аристотель, как известно, отрицает самостоятельное существование эйдосов, а признает только эйдосы внутри самих же вещей. Этой позиции он, однако, не выдерживает, поскольку он сам прекрасно понимает, что эйдосы не подлежат никакой пространственной характеристике. Кроме того, эти свои внутривещественные эйдосы Аристотель меньше всего понимает как что-нибудь такое же единичное, каким является и сама вещь. Наоборот, он все-таки доказывает, что наука оперирует только с общностями, но никак не с изолированными единичностями. И поэтому внутривещественный эйдос оказывается у него не только единичностью, но и обязательно некоторого рода общностью. Но в этом отношении Плотин рассуждает только более последовательно, чем Аристотель, и не приписывает им только единичности. Эйдосы у Плотина в совершенно одинаковой степени и всеобщи и единичны. Поэтому тут тоже нет никакой разницы между Плотином и Аристотелем, причем интерес Плотина к этой всеобщеобусловленной единичности, несомненно, вызван внимательным изучением многочисленных аристотелевских текстов. Делается понятным, почему Плотин признавал не только человека-в-себе, но и Сократа-в-себе (об этом ниже).

В-шестых, следуя за Аристотелем в его разделении добродетелей на дианоэтические и этические, Плотин вслед за Аристотелем наивысшим блаженством считает только созерцание, или, вернее, умозрение, которое возникает у нас после отсечения всяких бытовых забот и оканчивается самодовлеющим погружением человека в самого себя. Об этом – увлекательные страницы в "Никомаховой этике" (X 7). Аристотель здесь еще не доходит до проповеди умозрительного или сверхумозрительного экстаза, который подробно анализируется у Плотина. Но ясно, что блаженство как самодовлеющее и максимально самоуглубленное созерцание перешло к Плотину не без влияния Аристотеля. Например, у Платона такого учения о самодовлеющем созерцании в систематической форме мы совсем не находим. А у Аристотеля это составляет один из главнейших пунктов его этико-эстетической концепции созерцания. Поэтому и приходится говорить о влиянии в этом пункте именно Аристотеля на Плотина, а не Платона на Плотина.

Наконец, в-седьмых, что касается специально эстетических учений119, то эстетика Плотина, конечно, онтологична. Но в этом она сходствует не только с Аристотелем, а почти со всей античной эстетикой, так как у Плотина прекрасны прежде всего Ум и Душа. Как и у Аристотеля, к эстетике относится не все бытие, но его завершение в парадигматически-энергийных областях. То, что мы называем в указанном месте нашей характеристики аристотелевской эстетики моментом относительности или иррелевантности, это с торжественной повелительностью проводится и у Плотина, даже, пожалуй, более значительно, чем у Аристотеля. Об этой этико-эстетической относительности у Плотина мы читаем роскошные страницы. Наконец, и топологическая методология Аристотеля (о которой тоже мы говорим в указанной общей характеристике Аристотеля – ИАЭ IV с. 702-722) также не чужда Плотину, и в этом отношении он является прямым последователем Аристотеля. Правда, как мы: увидим, Аристотелевская топология перенесена Плотином из логики в онтологию и является поэтому сильно онтологизированной. Таким образом, из эстетики Аристотеля к Плотину перешло решительно все, кроме того, что противоречит платоновской диалектике красоты бытия.

Заметим в конце этого сопоставления Плотина с Аристотелем, что вся эта сравнительная характеристика нами, пожалуй, только еще намечается, а ее исчерпывающее исследование все еще ждет других времен120.


§4. Плотин и эллинизм

1. Вводное замечание

Отношение Плотина к эллинистической эстетике заслуживает большого внимания, а в некотором смысле эта связь с эллинизмом не менее богата и содержательна, чем связь с Платоном и Аристотелем. Дело в том, что весь эллинизм, как это мы уже хорошо знаем (ИАЭ V, с. 5-48), возник на почве гибели греческой классики, то есть на почве разложения абстрактно-всеобщих методов мысли. Эллинизм выдвинул на первый план индивидуального человеческого субъекта, и на первых порах этот индивидуализм принял значительные и даже грандиозные формы. Как ни различались между собою стоицизм, эпикуреизм и скептицизм, эти школы сходились в одном, а именно в том весьма преувеличенном отношении к человеческому субъекту, которое даже и не характерно для античности и которое выступало здесь только в виде сравнительно кратковременного и переходного момента. С этим крайним индивидуализмом Плотин имеет мало общего. Но в дальнейшем, в связи с переходом от начального индивидуализма к последнему универсализму, греческая мысль все больше и больше приближалась к неоплатонизму, и потому сравнение Плотина с этими преднеоплатоническими философами, конечно, могло бы получить и весьма большую значимость, если бы только мы лучше знали этот конец раннего эллинизма и начало позднего эллинизма. Больше всего сведений осталось от стоиков, о которых только и можно говорить в анализе эллинистических предшественников более ясно. Эпикурейцы и скептики были по своей основной направленности уже слишком далеки от Плотина. Поэтому сравнение эстетики Плотина с эпикурейцами и скептиками может носить скорее больше теоретический, чем практически-текстуальный характер. Попробуем начать со стоиков.

2. Общее критическое отношение Плотина к стоицизму

Исследование отношений Плотина к стоицизму, составляющее тему книги А.Грезера, оправдано уже ввиду известного замечания Порфирия в "Жизнеописании Плотина" (14, 4-5): "В его (Плотина) сочинения вошли составной частью скрытым образом стоические и перипатетические учения". Рядом с этими "скрытыми" заимствованиями из стоицизма, о которых говорит Порфирий, у Плотина имеются и явные упоминания стоических философов, но как раз в этих – и весьма частых – случаях Плотин занимается критикой и опровержением стоической онтологии, прежде всего в вопросах о боге, душе, природе и материи. "Таким образом, – утверждает А.Грезер, – мы сталкиваемся здесь с тем довольно удивительным обстоятельством, что писания Плотина внешне содержат резкое опровержение стоических учений, и в то же время молчаливое принятие некоторых из них"121.

Таким образом, проблема отношения Плотина к стоикам естественным образом распадается на два вопроса.

Первый заключается в том, чтобы обобщить все имеющиеся у Плотина критические суждения о стоиках. Плотин рассматривал стоиков (а также перипатетиков и ряд других философских школ эллинистического периода) как еретиков, отступивших от основания истины, заложенного Платоном и некоторыми "древними мудрецами".

Второй вопрос гораздо более труден. Он связан с той эволюцией стоической школы в направлении платонизма, которая произошла у Посидония и других платонизирующих стоиков и которая не могла не найти сочувствия у Плотина. Этот второй вопрос резко осложняется ввиду общей хаотичности и неясности имеющихся сведений по стоической философии.

Наиболее подробным и связным образом Плотин говорит о стоическом учении в 6-й Эннеаде, обсуждая четыре стоических "категории бытия": субстрат, качество, состояние и отношение (VI 1, 25-31). Плотин прежде всего подчеркивает, что предложенные стоиками различения касаются лишь чувственного мира и оставляют вне поля зрения "бытие в наиболее полном смысле", то есть умопостигаемый мир (27-29). Соответственно Плотин делает попытку приложить те же категории к "бестелесному", и невозможность этого становится основанием для его критики. Несмотря на трудность плотиновского текста122, содержание этой критики сводится к тому, что стоики, признавая бестелесные сущности каким-то образом существующими, тем не менее прилагали к ним понятие бытия ("что") лишь с оговоркой ("как бы бытие", "якобы бытие", SVF I, frg. 65); но само понятие бытия явным образом относится к той же "бестелесной" сфере; таким образом, говорит Плотин, стоики ставят под сомнение существование того самого бытия, которое лежит в основе четырех указанных универсальных категорий.

Правда, А.Грезер находит эту плотиновскую критику несостоятельной, видя в ней смешение референции с предикацией: по мнению этого исследователя, Плотин не имеет права говорить, что если понятие бытия относится к бестелесным и, следовательно, "полусуществующим" (с точки зрения стоиков) вещам, то и само бытие оказывается в том же онтологически сомнительном разряде123.

В том же разделе VI Эннеады Плотин разбирает стоическое понятие бога (VI 1, 26). Если бог есть тело, как говорят стоики, то он состоит из материи и формы, и, следовательно, до возникновения бога каким-то образом уже существовали и материя и формы, поскольку ничто составное не может появиться раньше своих частей; если же тело бога не есть нечто составное, хотя в то же время оно материально, то стоики, требует Плотин, должны ввести какую-то другую, божественную материю, отличную от материи ощущаемого мира. Однако А.Грезер считает неубедительным также и это рассуждение Плотина, а именно на том основании, что Плотин исходит из таких предпосылок, которые полностью расходятся с принципами стоиков. Плотин не подвергает никакому сомнению противоположность материи и формы, тогда как для стоиков материя и ее "качество" нераздельны. Поэтому, пишет А.Грезер, "многие его доказательства едва ли могут считаться "доказательствами", поскольку Плотин систематически употребляет понятия, которые самими стоиками не употреблялись"124.

Однако, как уже упоминалось, А.Грезер находит у Плотина своеобразный "стоицизм" там, где основатель неоплатонизма не занят непосредственным размежеванием со стоической философией, – например в учении о том, что Единое, будучи источником бытия, является "законом всех вещей" (V 2, 1; III 8, 9). По мнению Грезера, благодаря этому учению в плотиновской онтологии утверждается принцип монизма, составляющий необходимый гармонизирующий противовес обостренному дуализму, возникающему вследствие "демонизации материи" и "теологизации идей"125. Этот единый "закон всех вещей", или "всеобщий закон", у Плотина исследователь считает возможным сравнивать со стоическим "законом бытия". Заимствуя метафору стоиков, сравнивавших порядок всех существующих вещей с государственным законом, Плотин говорит, что все вещи приходят к бытию в соответствии с волей Единого (VI 8, 18).

Плотин неоднократно подчеркивает причинность всего в мире (III 1, 1; III 1, 8 и др.), причем существует два типа причин, объясняющих собой все происходящее в мире: одно совершается действием души, другое – действием цепи несамостоятельных (вторичных) причин (III 1, 10). Душа как причина трансцендентна у Плотина в отношении всех вызываемых ею внутри мировых процессов (III 1, 8, 4-10). Вместе с тем, по мнению Грезера, "будучи сама трансцендентной, эта причина функционирует как имманентный принцип становления. С понятийной точки зрения она тождественна со стоической судьбой (heimarmenё), которая в качестве потока "пневмы" пронизывает всю совокупность материального существования"126. Вместе с тем Грезер признает, что Плотин безусловно возражал бы против такого отождествления, поскольку относил стоическую "пневму" к порядку физической необходимости. Если в плотиновском учении о разных порядках всеобщей причинности и есть какие-то заимствования от стоиков – и прежде всего от Посидония, учившего о Зевсе – Природе – Судьбе как троякой причине всех вещей, – то сколько-нибудь решительно ответить на этот вопрос А.Грезер не находит возможным. Налицо лишь некоторая общая тенденция к связи всех мировых процессов в единой системе причинности. В плане "эмпирической ответственности"127 А.Грезер склонен называть Плотина детерминистом стоического типа, несмотря на всю неоплатоническую критику учения стоиков о свободе воли128.

Впрочем, в вопросе о свободе воли А.Грезер также обнаруживает единство Плотина и стоиков по крайней мере в одном существенном пункте (хотя, на наш взгляд, речь идет о достаточно тривиальном и слишком общезначимом положении). А именно, как Плотин, так и стоики не признавали волю (или произвол) эмпирического "я" последней причиной человеческого поведения и сходились в том, что человек в идеале свободен, то есть для него не закрыта возможность достичь подлинного, а не только воображаемого добра, сообразуясь с разумной вселенной, "всеобщей природой" или "умопостигаемым миром". Правда, и относительно этой идеи человеческой "автономности" А.Грезер не может ответить с последней определенностью, имеет ли здесь место "стоицизирование" Плотина или же следует лучше говорить о предвосхищении у Плотина кантовской этики с ее "категорическим императивом"129.

Признавая сплошной детерминизм поступков (например, если идет сражение, воин не может выбирать между вовлеченностью и равнодушным наблюдением), Плотин признает человеческую свободу в качестве этих поступков: от свободного выбора человека зависит, сражаться храбро или сражаться трусливо, поступать красиво или поступать безобразно (VI 8, 5). Точно таким же образом стоики ограничивали свободную волю человека областью нравственности. Говоря, что "нравственность в нашей власти", стоики, пишет Грезер, несомненно имели в виду то же самое, что и Плотин130. Разница лишь в том, что неоплатоник, допуская возможность разных ступеней действительности, допускает и такой человеческий выбор, при котором тот или иной поступок совершается намеренно не прекрасно, не добродетельно, тогда как стоический мудрец имеет возможность лишь либо поступить прекрасно, либо остаться пассивным, чуждым "напряжению" мирового огня. Соответственно, для Плотина свобода присуща человеческой душе как потенция, вполне независимо от совершаемых дел (III 3, 4), тогда как для стоиков свобода есть сумма совершенных прекрасных деяний.

В целом, как уже было сказано, Плотин систематически находит нужным высмеивать и опровергать стоические учения, как если бы сам "образ мысли" стоиков был для него враждебным131. Лишь один трактат в "Эннеадах" (II 7) посвящен серьезному обсуждению стоического учения о "смешении", да и то Плотин делает здесь совершенно неожиданные выводы, о возможности которых стоики не могли подозревать: теорию взаимодействия телесных сущностей неоплатонический философ перенес на взаимосвязь идей в умопостигаемом мире. Вместе с тем исследование А.Грезера призвано доказать, что на более глубоком уровне существует многосторонняя перекличка между развивавшейся в направлении платонизма мыслью стоиков и системой неоплатоника Плотина. Эти внутренние взаимосвязи позволили даже другому исследователю, Л.Эдельштейну, утверждать, что "в области античной мысли стоический субъективизм... явился предпосылкой плотиновского идеализма"132.

3. Некоторые принципиальные проблемы сравнительной характеристики Плотина и стоиков

Сейчас мы хотели бы указать на некоторые проблемы из этой области, которые отнюдь не всегда трактуются в ясной форме.

а) Прежде всего мы хотели бы подчеркнуть не только крайний субъективизм ранних стоиков, но и его весьма оригинальное для античной эстетики значение. Дело в том, что в этом своем субъективизме стоики выдвинули на первый план рассудочную деятельность человека особенно в том ее виде, как она проявляется в человеческом слове. В нашем предыдущем томе (ИАЭ V, с. 86-121) мы показали, что стоики, не желая сводить свой изначальный принцип ни к атомам Демокрита, ни к идеям Платона, ни к "формам" Аристотеля, создали такую категорию, которой невозможно даже приписать тот или иной предикат, а в том числе и предикат существования, откуда и возникло у них понятие "лектон", то есть понятие словесной предметности, понимаемой только в виде чистого смысла самой предметности, но никак не в виде бытия или небытия. Конечно, будучи античными философами, стоики не могли окунуться в абсолютный субъективизм. Это свое "слово", или логос, они тут же относили и к объективному миру, трактовавшемуся у них с внешней стороны, якобы по старинному, по гераклитовскому образцу, и трактовавшемуся как огонь или первоогонь со своими бесконечно разнообразными эманациями вплоть до человеческой души, которая была у них только теплым дыханием, и вплоть до неорганических предметов. Такой рассудочный логос, конечно, не мог объяснить всего существующего. Он объяснял только его внешнюю сторону или структуру, только его внешний рисунок. Поэтому в качестве подлинной причины происходящего стоикам пришлось признать судьбу, которая уже теряла свое мифологическое значение, а превращалась в необходимую философскую категорию. В противоположность стоикам судьба оставлена у Плотина только для подлунного мира, да и то в ограниченном смысле, в смысле тождества с логосом. Что же касается трех основных ипостасей, то все они целиком исключают какую бы то ни было судьбу, поскольку Единое уже само есть своеобразная судьба, а Ум и Душа исключают всякую судьбу ввиду своей абсолютной осмысленности.

Впоследствии, с отходом от крайнего субъективизма, у стоиков ослабела и роль этого "лектон", на место которого становились уже более насыщенные понятия и образы. И в самой действительности логос и судьба в значительной мере сближались и переставали быть кричащим дуализмом, как вначале. Плотин не имеет ничего общего с этим крайним субъективизмом и с этим крайне рассудочным, несубстанциальным "лектон". Специально это стоическое "лектон" Плотин критикует (хотя, впрочем, весьма бегло) в V 5, 1, 37-39.

б) Впрочем, вопрос о "лектон" не является настолько простым, чтобы можно было говорить только об его отсутствии у Плотина. Сама эта категория, действительно, у Плотина отсутствует. Но если мы вспомним, что говорилось об этом у нас выше (ИАЭ V с. 86-121), то это стоическое "лектон" скрыто несомненно присутствует и у Плотина и во всем неоплатонизме. Дело в том, что это стоическое "лектон", которое исключает всякие предикаты бытия или небытия, целиком, можно сказать, присутствует в учении Плотина о материи, которая у него тоже ведь лишена всяких признаков, не есть ни бытие, ни небытие, поскольку она вообще не есть никакая субстанция. Она, как это мы увидим ниже, совершенно неаффицируема, то есть, как бы сказали теперь, иррелевантна, поскольку не есть вообще что-нибудь. Стоическое "лектон" в этом смысле ровно ничем не отличается от плотиновской материи. И то и другое и "бестелесно" и неаффицируемо. Однако сходство это, конечно, только структурное.

Что же касается самого содержания этих понятий по их существу, то между ними нет, конечно, ничего общего, поскольку "лектон" есть смысловая полнота словесной предметности, материя же у Плотина есть, наоборот, отсутствие всякого смысла, только возможность того или иного осмысления, только становление, взятое притом вне того, что именно становится. Но к указанной у нас сейчас структурной близости стоического "лектон" и неоплатонической материи нужно подходить со всей серьезностью. Ведь, как мы увидим ниже, материя у Плотина пронизывает собою решительно все, поскольку это все мыслится у него реально существующим, то есть в данном виде той или иной субстанции. Даже и Ум у Плотина имеет свою интеллектуальную материю. А неоплатоническое Единое уже потому обладает материей, что оно вообще обладает всем.

Таким образом, материя у Плотина пронизывает собою решительно всякую категорию, если только эта последняя мыслится осуществленной и воплощенной, так что материя накладывает у Плотина решительно на всех ступенях его бытийной иерархии свой оттенок иррелевантности. И в этом смысле стоическое "лектон", однажды появившись у ранних стоиков, никогда вообще не прекращало своего существования во всей античной философии. Нужно только помнить, что сходство между стоическим "лектон" и плотиновской материей исключительно лишь структурное, свидетельствует только об иррелевантной стороне того и другого. Что же касается содержания этих понятий по существу, то, конечно, между тем и другим нет ничего общего. При таком ограничении можно сказать, что решительно все категории бытия у Плотина так или иначе носят на себе оттенок иррелевантности, как бы глубоки и содержательны они ни были по своему существу.

в) Что же касается первоогня и его эманации, то Плотин становится здесь совершенно открыто на антиматериалистическую точку зрения. В начале всего у него не огонь, но известные три универсальные платонические ипостаси. А что касается эманации, то тут у Плотина произошла любопытнейшая метаморфоза.

Как мы видели выше, он не отверг и не мог отвергнуть старых стоических эманации, поскольку и сам стоял на позиции текуче-сущностной теории бытия. Эманации потому привлекали к себе Плотина, что они были одновременно сущностью бытия и его становлением и его смыслом. Но плотиновская эманация является уже не наивной текучестью бытия, но такой текучестью, в которой бытие и смысл бытия уже подверглись сначала четкой дифференциации, а потом такой же четкой диалектической интеграции. Поэтому зависимость Плотина от стоиков в области онтологии, можно сказать, огромная. Но огненные и "семенные" логосы древних стоиков оказались в философии Плотина текучими сущностями, не только не исключавшими существование сверхогненного мира идей, а, наоборот, имевшими этот мир идей своим пределом и как исходной, так и конечной точкой своего развития. И в этом смысле проблема зависимости Плотина от стоиков оказывается довольно сложной, и формулировать ее не так просто.

г) Из многочисленных проблем мы еще бы указали на значение морали у стоиков и у Плотина. Первоначальные стоики, резко противопоставившие человеческий субъект и космос, хотели сделать этот субъект совершенно независимым от космоса или от происходящих в нем всегда беспокойных и неожиданных судеб. Поэтому появилась нужда в таком бесчувственном человеческом субъекте, который был бы не подвержен ровно никаким волнениям окружающей жизни и который всегда отличался бы неподвижным бесстрастием. Правда, удержаться на ступени такого окаменевшего бесчувствия стоики долго не могли, их мораль довольно скоро стала получать и более мягкие формы (ИАЭ V, с. 149-164).

Но тем сложнее оказывается задача дать сравнительную характеристику этики и эстетики у Плотина и у стоиков. Конечно, Плотин с самого начала отверг это каменное бесчувствие первоначальных стоиков. Проповедуемая у него мораль с самого начала приняла более мягкие и более интимные формы. Человеческий субъект у Плотина согрет постоянной возможностью подниматься к идеальному миру и подниматься на путях любви к прекрасному и сочувствия всему окружающему. Это совсем не стоическая мораль. С другой стороны, однако, Плотин и стоики вдруг неожиданно сближались на той ступени своего философствования, когда они проповедовали спокойное и умиротворенное отношение ко всем беспокойным судьбам окружающей действительности, причем судьбы эти и Плотин и стоики одинаково понимали как мировую трагедию.

Мало того, что касается чисто эстетической предметности, то уже и стоики доходили до учения о бескорыстном и блаженном созерцании красоты (ИАЭ V, с. 138-145). А уж в этом смысле плотиновские материалы только блещут своим богатством.

В заключение мы сказали бы, что все подобного рода вопросы, относящиеся к сопоставлению Плотина со стоицизмом, отличаются такими большими тонкостями, которые в настоящее время никак нельзя игнорировать. Поэтому и весь вопрос этот, несмотря на многочисленность соответствующих исследований, все еще не может быть решаем с окончательной ясностью и все еще требует больших историко-эстетических усилий от исследователя133.

4. Плотин и эпикуреизм

Можно сказать, что из историков философии и эстетики никому и в голову не приходит сравнивать неоплатонизм с эпикуреизмом, настолько эти школы различны и несопоставимы. Вообще говоря, это, конечно, так. Однако современная наука классической филологии настолько продвинулась вперед, что сопоставление отдельных текстов у Плотина с эпикурейцами не только возможно, но даже и необходимо. Имя самого Эпикура мы находим в "Эннеадах" Плотина только один раз, когда читаем (II 9, 15, 8-10): "Эпикур, устраняя промысл, призывает к наслаждению и к тому, чтобы наслаждаться, что в данном случае у него только и остается". В остальных случаях, и притом весьма немногочисленных, ни сам Эпикур, ни эпикурейцы не называются у Плотина по имени, а имеются только беглые реминисценции, большей частью даже и без критики.

а) Когда Плотин говорит о "некоторых", считающих управление мира невозможным (IV 4, 12, 40-41), явно имеются здесь в виду эпикурейцы (frg. 352 Us.). Когда в своей теории причинности Плотин не считает за достаточную причину "отклонение" (III 1, 1, 16-17; VI 6, 3, 26), ясно и здесь, что Плотин имеет в виду знаменитое учение Эпикура о самопроизвольном отклонении атомов в их стихийном падении сверху вниз (frg. 280 Us.; Philod. De sign. 36. 13). Плотин против выведения отдельного человека из сплетения атомов, которое делает всякую конкретную единичность только "рабом необходимости" (III 1, 2, 9-17). Несомненно здесь тоже имеется в виду Эпикур (Diog L. X 40-41), как и в том тексте (IV 7, 3, 1-2), где рассматривается учение о появлении души из атомов или моментов, не содержащих в себе никаких частей (Diog L Х 65).

Кроме этого онтологического расхождения с эпикурейцами, Плотин, конечно, расходится с ними как в учении о роли чувственных ощущений, вместо которых у него на первом плане проблема разума (V 5, 1, 11-15; ср. frg. 244, 247 Us.), так и в учении о блаженстве. Блаженство у него, конечно, не сводится только на одно наслаждение, которое делало бы человека животным, хотя и вполне естественным (I 4, 1, 26-30; ср. Diog. L. X 128). Слова Плотина (I 5, 1, 3-4) о том, что счастье не в прошедшем и не в будущем, а в настоящем, прямо заставляют вспоминать соответствующее эпикурейское суждение (frg. 436 Us.), как и те слова (I 4, 8, 1-2), что страдание возможно только в меру, а свыше меры заставляет человека уйти из жизни (frg. 447-448 Us.).

Это – почти все, что можно привести из текста Плотина для иллюстрации его непосредственных цитат из эпикурейских материалов. Но, кроме этого, вполне только текстового сопоставления, согласно нашему анализу, необходимы сопоставления и более глубокого характера.

б) Прежде всего в учении о богах Плотин резко расходится с эпикурейством только по вопросу о воздействии богов на мир, и в частности, об их управлении миром. Однако необходимо помнить, что эпикурейские боги не только существуют (отрицание их является лишь невежественной агиткой), но и обладают целым рядом типично античных черт, вроде вечности, самодовления, премудрости, вечного покоя в себе и даже чертами традиционной античной пластики. Во всех такого рода пунктах плотиновские боги несомненно имеют нечто общее и. с богами эпикурейскими. Кроме того, не будучи причинами мироздания, эпикурейские боги в своем вечно безмятежном самонаслаждении являются целью той человеческой жизни, которую эпикурейцы сами хотели бы иметь для себя. Правда, и здесь сопоставление Плотина с эпикурейскими концепциями скорее отличается структурными чертами, чем сходством по существу. Эпикурейские боги, как того хотело бы начальное эпикурейство, преданы, по-видимому, только физическому самонаслаждению, в то время как у Плотина это самонаслаждение гораздо более духовное, оно умопостигаемое, а не чувственное.

Однако даже и в этом пункте с древними эпикурейцами нельзя обходиться так уж грубо и односторонне. В нашей предыдущей работе (ИАЭ V, с. 187-193) мы показали, что даже человек, согласно эпикурейским взглядам, отнюдь не обходится только физическими удовольствиями. Взять хотя бы эпикурейское учение о дружбе. Особенно у Лукреция наука и искусства не исключают друг друга, а, наоборот, входят в тот человеческий идеал, который здесь проповедуется. Это, конечно, далеко от представления о богах как только об умопостигаемых сущностях и тем самым далеко от умопостигаемой природы или, по крайней мере, цели человеческого счастья. Все же, однако, никак не стоит при сопоставлении Плотина с эпикурейцами всецело унижать этих последних, отказывая им во всякой даже самой элементарной духовности, и всецело возвеличивать Плотина, отказывая ему в допустимости общечеловеческого и чисто физического удовлетворения.

в) В учении об атомах Эпикур, конечно, имеет мало общего с учением Плотина о душах или умах-эйдосах. Но и здесь разительная противоположность обеих концепций тоже относится к сравнительному содержанию той или другой концепции, а не к их структуре. Прежде всего, атомы Левкиппа и Демокрита отнюдь не являются только частицами вещества, то есть наименьшими материальными телами. Они в такой же мере являются и геометрическими телами, разделяя вместе с ними и невозможность изменения или дробления, и неприменимость к ним пространственно-временных мерок, и даже невозможность чувственного прикосновения к ним. Как мы знаем из наших предыдущих работ (ИАЭ I, с 463-466), Демокрит тоже называл свои атомы "идеями" (А 57 Diels9), так что еще большой вопрос, кто у кого заимствовал этот термин, Демокрит у Платона или Платон у Демокрита. В древнем атомизме атомы являются, как это говорилось там буквально, именно умопостигаемыми сущностями (А 59), а Демокрит называл эйдолы, истекающие из атомов, даже и просто демонами, а эйдолы, истекающие из богов, наделял божественностью (А 78, 79). Причем и сами боги представлялись состоящими из атомов. Да это и действительно были самые настоящие античные боги, только за исключением присутствия в них сознания, души и ума. Но ведь если вдуматься в ту картину атомизма, которую давали древние атомисты, то атомы, не имея сознания или души, были даже выше всякого сознания и выше всякой души, поскольку сознание и душа только и появлялись из соответствующего соединения и распределения атомов (А 101). А это соединение, как это мы тоже показали в своем месте (ИАЭ 1, с. 430-446, особенно с. 435-440), мыслилось вовсе не механистически. Жизнь, душа, сознание и ум, как учили древние атомисты, появлялись подобно тому, как комедии и трагедии появляются из отдельных букв (67 А 9). Но в таком случае, конечно, ни о каком механицизме здесь не может идти и речи. Жизнь и все бытие получали у античных атомистов, очевидно, словесно-логическое или, выражаясь точнее, логосовое строение, так что, "по Демокриту, критерием является логос, который он называет "настоящим" познанием" (68 В 11). А это уже делало эпикурейскую онтологию в некоторой степени сравнимой с онтологией у Платона. По существу, атомизм, конечно, есть одна из разновидностей материализма, а неоплатонизм – одна из разновидностей идеализма. Но в условиях современного развития классической филологии, когда и тексты изучены гораздо лучше, и их сопоставление проводится гораздо тоньше, никак нельзя игнорировать этого отдаленного подобия платонической онтологии весьма тонким концепциям эпикуреизма.

г) Особенно мы обратили бы внимание на то, как атомисты учили об истечении эйдолов (или "видиков") из эйдосов ("видов"), которыми являлись сами атомы. В результате этих атомных истечений и появлялось как все прочее, так особенно и все живое или разумное. И тут опять-таки давайте на минуту отвлечемся от содержательной характеристики неоплатонических эманации. По самому своему существу они действительно слишком разумны и слишком духовны, так как происходят из Мировой Души, а это значит из предмирного Ума и Единого. Ограничимся на минуту только одним структурным сопоставлением. Тогда обнажается структурная близость неоплатонических эманации из Мировой Души и левкиппо-демокритовских эманации всего живого из атомов. Тут не нужно устранять сравнимость неоплатонизма и атомизма до нашей полной историко-философской слепоты. Мы должны быть историками: А историзм требует как прерывных скачков, так и непрерывного развития. Что от атомизма можно перейти к неоплатонизму только путем скачка, это знают все. А то, что здесь были также и черты непрерывного развития, этого никто не хочет знать. Но мы на них настаиваем.

д) Наконец, к таким же точно выводам мы приходим и в результате сопоставления этико-эстетической теории Плотина с такой же теорией эпикурейцев. И там и здесь человеческая душа должна расставаться с мимолетными впечатлениями чувственной жизни и с хаосом всей окружающей среды. Необходимо сосредоточиться только в себе самом и исключать все иное. И это эстетическое самонаслаждение, по своему существенному содержанию несравнимое в обеих концепциях, структурно, несомненно, имеет нечто общее, которое нельзя преувеличивать, но ни в каком случае не нужно и преуменьшать. И только при таком сопоставлении неоплатонизма с эпикуреизмом мы сможем остаться на достигнутой ступени развития классической филологии, которая в настоящее время уже давно перестала быть формализмом и сведением исторического процесса только на одни прерывные точки развития.

5. Плотин и скептицизм

Относительно заимствований Плотина у скептиков тоже обычно никаких вопросов не ставится, настолько эти обе школы считаются несравнимыми. Однако и здесь мы должны стать на точку зрения более историческую и посмотреть конкретно, действительно ли так далеки эти две школы неоплатоников и скептиков. Если не вникать в подробности и особенно если избегать культурно-исторического анализа, то, конечно, эти две школы покажутся бесконечно-далекими одна от другой и потому несравнимыми. Преуменьшать отличие неоплатоников от скептиков, конечно, не приходится. Неоплатоники стоят на позициях абсолютно данного бытия и абсолютной его познаваемости; скептики же отрицают познаваемость всякого бытия, а то, что обычно люди считают познанием бытия, имеет для них только случайный, условный и вполне фиктивный характер.

Однако обратим внимание вот на какую сторону дела. Ведь скептики не то чтобы отрицали всякое познание целиком, а, скорее, только признавали его в текуче-безразличном виде, причем некоторые скептики прямо возводили себя к Гераклиту с его учением о вечной и неразличимой текучести вещей. У скептиков выходило так, что если все течет и все неразличимо, то это значит, что ни о чем ничего и нельзя сказать. Но ведь текучесть-то, можно спросить у скептиков, все-таки как-то существует? Ведь только на ней вы базируете свое учение о непознаваемости вещей. Но если эта всеобщая и безразличная текучесть у скептиков все-таки более или менее признается, то по крайней мере в этом пункте можно находить некоторого рода их соприкосновение с неоплатонизмом. А у Плотина кроме абсолютных трех ипостасей, в реальности которых он не сомневается, существует еще подлунный мир, который образуется благодаря разным, то большим, то малым истечениям из Мировой Души. Тут, можно сказать, самое настоящее царство непрерывной текучести и становления. Мало того, как мы увидим ниже, Плотин рисует потрясающую картину космической жизни, в которой оказываются оправданными решительно всякие недостатки, всякого рода безобразия и уродства. Плотин нисколько не обеспокоен безобразием и уродством окружающей нас жизни. Наоборот, он доказывает, что тут-то и проявляется идеальное совершенство бытия. Ведь если мы осуждаем убийство, грабеж и прочие преступные деяния людей, то это мы делаем только потому, что знаем о существовании совершенных форм жизни, так как иначе никакое безобразие и уродство не квалифицировалось бы нами как именно таковое и мы не знали бы, что безобразие есть именно безобразие. Значит, все безобразия и уродства жизни только подтверждают существование в ней абсолютного совершенства. Поэтому и никакая судьба, которую Плотин склонен допускать для подлунного мира, для него не страшна.

Все это, несомненно, приводит Плотина к узаконению любой текучести и любого становления, какое бы безобразие и уродство, при этом ни возникало. И если скептики, проповедуя фиктивность всякого знания, доходили до теории полной иррелевантности, то эта иррелевантность существует и у Плотина в полной мере, несмотря на абсолютизм основных принципов. Мало того, эта иррелевантность очень уверенно и весьма решительно проповедуется Плотином относительно бытия вообще, по сравнению с чем иррелевантность скептиков представляется нам какой-то вялой и нерешительной теорией. Правда, эту свою иррелевантность Плотин мудрейшим образом, а именно при помощи диалектики, считает не только возможной, но и необходимой ровно в той же степени, в какой необходимы для него и абсолютные принципы. Следовательно, занимая диаметрально противоположную позицию в учении об абсолютизме бытия и знания, Плотин все же весьма заметно овеян этим духом иррелевантности, который, значит, не переставал существовать в течение всей античности, начиная с раннего эллинизма.

Отметим, что ни один из крупнейших скептиков (Пиррон, Аркесилай, Карнеад, Энесидем, Секст Эмпирик) у Плотина не цитируется, а только имеются кое-где совпадения словесного выражения с Секстом Эмпириком, который для Плотина, по-видимому, был интересен только как историк философии.

6. Плотин и другие школы конца раннего и начала позднего эллинизма

Отношение Плотина к своим непосредственным предшественникам уже рассмотрено нами выше, там, где мы говорили о постепенном приближении тогдашней философии к неоплатонизму и Плотину. К этим нашим страницам и нужно обратиться читателю, который захотел бы ознакомиться с отношением Плотина к средним и поздним платоникам. Ради примера мы указали бы на работу Р.Э.Уитта134, который достаточно подробно говорит о возможных отношениях Плотина к Альбину, утверждая, однако, что ввиду разницы взглядов близость Плотина к Альбину была довольно слабой. Другие, уже прямые предшественники Плотина, вроде Нумения или Аммония Саккаса, тоже указаны у нас выше.


§5. Общая сводка предыдущего

1. Зависимость эстетики Плотина от Платона и Аристотеля

Предложенная у нас выше сводка зависимости Плотина от предшествующей ему философии безусловно заставляет выдвигать здесь на первый план Платона и Аристотеля, причем трудно сказать, какой из этих двух философов больше влиял на Плотина и какой меньше. Основное эстетическое учение Платона, перешедшее от него и вообще ко всяким последующим типам идеалистической эстетики, остается у Плотина не только незыблемым, но оно, можно сказать, почти прославляется у него на каждой странице. Формулируется эта общеплатоническая эстетика очень просто: прекрасное есть бескорыстная и самодовлеющая осуществленность идеи в материи. Несмотря ни на какую критику Платона у Аристотеля, этот тезис признается у Плотина как незыблемый. Если отвлечься от бесчисленных деталей, то красота у Платона, будучи осуществлением идеи, или эйдоса, в материи, обязательно дышит внутренней жизнью (для фиксации чего у Платона имеется специальный термин "душа"), является завершенной субстанцией (для чего у Платона термин – Единое, или Благо) и обязательно выражается также и внешне (для чего у Платона термин "космос"). Аристотель отличается от Платона только своим дистинктивно-дескриптивным подходом к действительности и тем самым к явлению красоты. Красота у Аристотеля тоже онтологична и тоже является выражением внутреннего во внешнем. Она также бескорыстна, самодовлеюща и является предметом самостоятельного любования. Но всю эту онтологию выразительности Аристотелю хочется, в противоположность Платону, понять максимально конкретно и максимально единично, так что эйдосы вещей он хочет находить в самих же вещах, но никак не вне их. На поверку оказывается, однако, что эйдос каждой вещи также является обобщенностью вещи по сравнению с самой вещью. И эйдосы всех вещей даже представляют собою всеобщий надмирный ум, который, по Аристотелю, действует на космос вполне извне. Таким образом, критика эйдосов у Платона имела у Аристотеля своей целью только распространить эти эйдосы на отдельные вещи, но никак не уничтожать их и лишать их обобщенности. Плотин, как представитель учения о максимально конкретной единичности эйдосов, конечно, следовал в этом отношении за Аристотелем. Но, как обнаруживают уже элементарные наблюдения, это же самое было у Плотина и самым настоящим платонизмом.

Итак, эстетика Плотина есть не что иное, как осложненный платонизм или, точнее сказать, аристотелевски продуманный до конца платонизм. И поэтому философское направление Плотина не есть просто неоплатонизм, но аристотелевски осложненный платонизм. Еще более ярко это сказывается на других проблемах эстетики Плотина.

Уточняя и продумывая до конца платоническую эстетику, Аристотель не только дал теорию самомыслящего Ума, целиком отсутствующую у Платона, но он выдвинул на первый план еще и такое понятие, которое характеризует собою отношение Ума ко всякому возможному инобытию. Это – понятие потенции и энергии, за которыми последовало учение о динамически и потенциально заряженном эйдосе, или об энтелехии. Все это тоже целиком перешло в эстетику Плотина.

Самое же главное и наименее изученное обстоятельство в этой области, чем Аристотель максимально отличается от Платона, – это топологическое понимание эйдоса, которое мы разъяснили в свое время (ИАЭ IV, с. 712-722). Ниже мы не раз встретим у Плотина критику дискурсивного мышления, вместо которого он предлагает интуитивно-диалектическое учение об эйдосе. Но эти "топосы" занимают у Плотина гораздо более яркое место. Ведь "Топика" у Аристотеля является только частью его общелогического труда под названием "Органон". У Плотина же топологическое рассмотрение относится не только к логике, но несравненно больше того еще и ко всей действительности.

Как мы увидим ниже, вся действительность у Плотина отнюдь не отличается обязательной целесообразностью. Наоборот, всякие случайные явления и даже явления отрицательного характера, по Плотину, только подтверждают собою совершенство бытия. Они не должны вызывать у нас никаких страданий и горя, а, наоборот, должны расцениваться нами как вполне логические и вполне естественные. Таким образом, логическая природа аристотелевской топики доведена у Плотина до вполне онтологической и даже естественной картины мира. И, следовательно, в области топологии Плотин пошел даже дальше Аристотеля, превратив ее из логической системы в онтологическое, и притом естественное, состояние мира.

Наконец, Плотин несомненно расширил аристотелевское учение о вероятностной эстетике и несомненно усилил в ней момент иррелевантности. Эта последняя уже и у Аристотеля нисколько не мешала его эстетическому реализму (ИАЭ IV, с. 727-731). Она у него только усиливала бескорыстную и самодовлеющую сущность эстетической предметности. Но Плотин и здесь пошел гораздо дальше. Эту иррелевантность он распространил решительно по всему бытию сверху донизу, введя иррелевантное учение о материи, без которого у него не обходится ни одна ступень бытия, поскольку всякая такая ступень всегда есть определенная осуществленность в инобытии, а осуществленность эта возможна, по Плотину, только благодаря наличию материи.

Таким образом, термин "неоплатонизм", несмотря на свое вековое существование, является весьма неточным. Эстетику Плотина нужно называть не неоплатонизмом, но, как мы сказали выше, аристотелевски осложненным платонизмом или, точнее, тополого-иррелевантным платонизмом.

2. Зависимость эстетики Плотина от эллинизма

Как бы Аристотель ни отличался от Платона и как бы далеко от него ни уходил, обе эти философско-эстетические системы отличаются одним характером, делающим их представителями именно эстетики периода классики, то есть того периода, когда мыслители оперировали абстрактно-всеобщими категориями и мало обращали внимания на конкретную единичность эстетического построения. Правда, и здесь, как и везде в истории, нельзя проводить никаких абсолютных границ. Гераклит своим учением о душе заходит далеко вперед и почти касается неоплатонических учений. Платон своим учением об Эросе тоже далеко выходит за рамки абстрактной всеобщности и касается весьма интимных сторон человеческого духа. Стоики и эпикурейцы, эти далеко зашедшие вперед представители эллинизма, не только не брезгают Гераклитом и Демокритом, этими философами самой настоящей классики, но пользуются их натурфилософией в самом доподлинном смысле слова, поэтому нет ничего удивительного и в том, что стоическое учение об эманациях пережило минимум шесть столетий и существенным образом вошло в эстетическую систему Плотина. Но, конечно, тут была и огромная разница. Стоические эманации – это вполне материальные пневматически-огненные истечения первоогня, в то время как у Плотина эти истечения получили аристотелевскую переработку и уже потеряли свой материально-огненный характер. В них вполне определенно чувствуется уже аристотелевская энергия, истекающая из чистого Ума. Приблизительно то же необходимо сказать и о плотиновском логосе, который уже не противопоставляется судьбе, как у стоиков, но сливается с нею в единое и нераздельное целое.

3. Эволюция эстетики в качестве самостоятельной дисциплины

Изучая античную эстетику в ее вековом развитии, мы не раз замечали, что эстетика в античном мире, вообще говоря, мало отличается от онтологии. Во всяком случае, в античности нигде и ни у кого она не получила специального терминологического обозначения. Самостоятельными философскими дисциплинами в античности были логика, физика (натурфилософия) и этика. Излагая стоиков, мы заметили, что к числу философских дисциплин были отнесены диалектика, риторика, политика (ИАЭ V, с. 83-86). А еще раньше того к числу философских дисциплин Платон (ИАЭ II, с. 607-623) относил арифметику, геометрию, музыку (имелось в виду музыкальное построение космоса) и самой главной наукой считал диалектику. Однако ни один античный философ, даже в тех случаях, когда он строил эстетику, не употребил термина "эстетика". Термин этот употребляют только современные историки эстетики в результате анализов античных материалов, буквально или приблизительно совпадающих с тем, что стали называть эстетикой в середине XVIII в.

Особенно в этом отношении необходимо отметить деятельность Аристотеля, который и на самом деле пользовался такими понятиями, которые действительно напоминают нашу современную эстетику. Так, например, использование термина "топос" вносит огромную новость в античное мышление, которую можно сопоставить с некоторыми европейскими учениями последних двух веков, хотя сам Аристотель все еще продолжает считать топику частью все той же логики. Как мы увидим ниже, Плотин тоже не пользуется этим термином, но он настолько онтологизировал всю эту науку и настолько глубоко обрисовал ее оригинальность, что ее можно не только назвать приближением к онтологии Плотина, но это есть у него самая настоящая онтология правды, в своем завершительном виде. Другое завоевание логики Аристотеля – это ее иррелевантная окраска, причем сам Аристотель также далек от того, чтобы и вообще употреблять этот термин и чтобы применять его к эстетике. Правда, поэзия изображает у него не то, что есть в действительности, но что только еще может быть (ИАЭ IV, с. 363-365). Подобного рода эстетика, несомненно, и оригинальна, и специфична и, конечно, требует для себя специальной терминологии. Но ни Аристотель, ни зависящий от него Плотин не придумали нужного здесь термина, а ограничились своей собственной терминологией.

Но относительно иррелевантности Плотин занял позицию особенно яркую и выразительную, так что в этом отношении превзошел даже и Аристотеля. А именно – он ввел, и не столько ввел, сколько развил платоновское понятие материи, развитое в диалоге "Тимей" и примененное Плотином решительно на всех ступенях его онтологии. Нужно сказать, что этот термин "материя", обозначая собою "не-сущее", то есть вообще всякое инобытие, в котором воплощается всякое "сущее", по самой своей природе является категорией исключительно иррелевантной. А поскольку всякая красота и всякая вообще эстетическая модификация является именно воплощением так или иначе понимаемого эйдоса в окружающем его чистейшем инобытии, то, можно сказать, даже и вся онтология Плотина является не чем иным, как эстетикой, правда, в своем завершительном развитии.

Другими словами, эстетика у Плотина стала самой необходимой, самой яркой и максимально развитой областью онтологии и потому, безусловно, получила самостоятельное значение. Поскольку тополого-иррелевантная часть онтологии все же оставалась у Плотина не чем иным, как все той же онтологией, постольку не возникло и потребности в соответствующей терминологии. Однако если тополого-иррелевантную часть онтологии считать оригинальной (а она у Плотина таковой и была), то не будет ошибкой сказать, что понимание эстетики в виде самостоятельной дисциплины постепенно назревало в античной мысли и что у Плотина она достигла максимальной ясности и определенности. Конечно, чтобы понять это обстоятельство, нужно пройти весьма длительный путь филологического исследования, и потому здесь пока еще не место заниматься нам этим предметом. Но в дальнейшем, как мы надеемся, оригинальность и самостоятельность эстетики в виде специфической науки станет для читателя безусловно ясной и неопровержимой.

Подводя итог зависимости Плотина от предшествующих античных философов, можно уже теперь сделать некоторые существенные выводы, которые, к сожалению, делаются далеко не всеми исследователями. Ясно прежде всего, что Плотин является самым настоящим античным мыслителем, а вовсе не тем восточным эклектиком, которым считали его в старину. Из предыдущего мы могли существенно убедиться, что у него не было даже и намеков на какую-нибудь индийскую, иранскую или египетскую философию. Он всецело зависит только от античных мыслителей; и каждый может убедиться в этом из нашего предыдущего исследования. Ясно также и то, что мысль Плотина движется исключительно в плоскости платонизма, аристотелизма и стоицизма и, в конце концов, является только определенной структурой и комбинацией этих главнейших направлений античной мысли. Всякий читатель скажет и то, что философско-эстетическая мысль Плотина есть не что иное, как систематизация и додумывание до конца того, что можно найти не только у Платона, Аристотеля или стоиков, но даже и у Гераклита, Парменида, пифагорейцев или Демокрита. Наконец, именно у Плотина античная эстетика становится самостоятельной наукой на основе использования все тех же упомянутых у нас сейчас античных философов. Даже типичная для античных мыслителей рациональная линия тоже блестяще представлена у Плотина, равно как и черты религиозно-философских размышлений, тоже ведь характерных все для той же античной философии.


§6. Плотин и античная художественная литература

Изучение того, как Плотин относится к своим предшественникам, было бы совершенно неполным, если бы мы миновали все художественные реминисценции, встречаемые нами у Плотина на каждом шагу. Из них видно, что Плотин был прежде всего весьма широко и глубока начитанным в античной литературе писателем. Иной раз приходится даже удивляться, что при таком отвлеченном мышлении, которое мы находим у Плотина, все же художественная литература ни на минуту не отступает для него на задний план. Правда, таких художественных текстов, которые являются для него подспорьем или иллюстрацией его чисто философских построений, не так много. Это, вообще говоря, только Гомер и Гесиод. Но те, кто ближе знаком с текстами греческих писателей, часто бывают поражены использованием у Плотина даже отдельных словесных выражений разных писателей, и притом без всякого использования данных текстов для какой-нибудь своей концепции, а, скорее, просто для красоты и выразительности своей речи.

1. Плотин и Гомер

Гомер – эта "библия эллинов", – конечно, цитируется Плотином в первую очередь, причем много текстов таких, которые содержат указания на Гомера с целью иллюстрировать свою ту или иную философско-эстетическую концепцию. Приведем главнейшее.

Воцарение Зевса, или Мировой Души, изображается у Плотина (V 8, 13, 1-2) при помощи некоторых выражений Гомера (Il. XIV 203-204) о низвержении Кроноса под землю.

Рисуя состояние мира до вселения в него Души ("Мертвое тело", "земля и вода", "мрак материи", "не-сущее"), Плотин (V 1, 2, 25-27) вспоминает битву богов у Гомера, когда от сотрясения космоса грозила разверзнуться бездна, которой "ужасаются боги" (Il. XX 65)

У Плотина (VI 1, 27, 19) "подлежащее", или "материя", не будучи определенной формой, может принимать любую форму и любой облик, причем такое поведение материи Плотин сравнивает с оборотнем Протеем у Гомера (Od. IV. 417).

Пребывание в Уме Плотин (VI 7, 30, 28) изображает при помощи сравнения с улыбкой Зевса у Гомера (Il. XV 47). При обрисовке созерцания умного мира Плотину (VI 5, 7, 11 – 12) вспоминается Афина (Il. 194-200), которая явилась в решительную минуту ссоры Агамемнона и Ахилла и стала позади Ахилла для умиротворения ссоры.

Душа, по Плотину (VI 9, 7, 23-26), "взирая на "тамошнее", создает здешнее, как Минос, который у Гомера (Od. XIX 178-179) беседовал с Зевсом для составления своих законов.

И по Плотину (I 1, 12, 31-35) и по Гомеру (Od. XI 601-602), эйдолон Геракла находится в Аиде, а сам он на Олимпе среди богов. Что касается отдельных словесных выражений, заимствованных Плотином у Гомера скорее только для красоты стиля, чем для философско-эстетической иллюстрации или символизации, то из множества примеров этого рода приведем несколько случаев текстового совпадения.

Так, выражение "отец богов" (Il. I 544) Плотин (V 5, 3, 20-21) применяет к Единому с указанием на то, что в этом Единому подражает Зевс. Говоря о бегстве на умопостигаемую родину, Плотин (I 6, 8, 1.6) использует гомеровское выражение ахейцев, призывающих отплыть из-под Трои (Il. I 140): "В милую землю родную бежим". О "легко живущих" богах Плотин (V 8, 4, 1) говорит вслед за Гомером (Il. VI 138). Говоря о потрясающем впечатлении от блаженной жизни в Уме, Плотин (III 8, 11, 32) пользуется выражениями, близкими к Гомеру (Il. III 342) об ужасе воинов, присутствующих при поединке Гектора и Менелая. И даже говоря о душах, которые ногами стоят на земле, а головою уходят в небо, Плотин (IV 3, 12, 5) использует аналогичное выражение Гомера (Il. IV 443) об Эриде, хотя по существу тут ничего общего нет. Все такого рода текстовые заимствования Плотина у Гомера дают для понимания эстетики Плотина очень много. То, например, что материю он считает оборотнем, а умное состояние сравнивает с улыбкой Зевса, – такого рода сравнения и символы весьма помогают при разгадывании основных и внутренних принципов эстетики Плотина. Однако в данном месте нашего тома об этом говорить еще рано. Подлинная значимость такого рода гомеровских символов и выражений выяснится только после анализа всей многосложной и многомерной эстетики Плотина, чем мы и займемся только к концу книги.

2. Плотин и Гесиод

То же самое, собственно говоря, необходимо сказать и о заимствованиях Плотина у Гесиода. Самое главное здесь то, что и для Гесиода и для Плотина является и первоначальным и основным. Уран отличается бесконечной производительностью и плодоносностью. А его сын Кронос удерживает порождаемых им детей в своем собственном лоне и созерцает их красоту. Зевс же, сын титана Кроноса, чтобы эта красота порождаемого оставалась не только у родителя, но сияла также и для всего прочего, занимает место своего отца Кроноса и является не просто самосозерцающим умом, которого Плотин находит в Кроносе, но Душой Мира, Зевсом, поскольку Душа Мира приводит весь мир в движение и воплощает свою красоту во всем инобытии. В отличие от текстов, где Плотин упоминает Гомера, гесиодовские тексты о начальной триаде ипостасей, то есть об Едином (Уране), об Уме (Кроносе) и о Душе Мира (Зевсе), Плотин обсуждает довольно пространно. Таковы его тексты V 1, 7. 27-49 и V 8, 12, 3-13. 22. Во втором из этих текстов весьма интересно толкование детей Кроноса как образов наивысшей красоты (eicona caloy, callos), как прообраза (archёtypos) всякой прочей красоты, которая является только ее подражанием (mimёma) (V 8, 12, 11-20), а также толкование скованности Кроноса Зевсом как символа самотождества Ума, пребывающего со всеми своими порождениями в неподвижном виде (V 8, 13, 1-2) в противоположность Зевсу, уже лишенному этого самотождества и обращенному к творчеству Красоты не просто себя, но и всякого своего инобытия (V 8, 13, 3-6). Характерно также и толкование Афродиты тоже как Души Мира, но только специально в аспекте красоты и любви (V 8, 13, 15-17). Первоисточником для этих теокосмогонических толкований у Плотина является Гесиод (Theog. 453-506). Сложнее обстоит дело с мифом о Прометее и Пандоре, которому Плотин посвящает целую главу, правда, не очень ясную (IV 3, 14, 1 – 19). По Гесиоду, Прометей является врагом Зевса и благодетелем людей, за что и терпит наказание путем прикования к скале (Theog. 521-612, Орр. 50-59). Кроме того, Зевс велит Гефесту создавать из земли и воды Пандору, которая должна быть женщиной, украшенной всеми божественными дарами, но лживой соблазнительницей всех людей (Орр. 60-105). Что же касается Плотина, то у него, во-первых, не Зевс и Гефест создают Пандору, а ее создает Прометей (IV 3, 14, 5-6). Этот вариант возник, вероятно, под влиянием послегесиодовского представления о Прометее как о создателе людей вообще. Во-вторых же, у Гесиода вовсе не говорится о том, что Прометей относится положительно к Пандоре. У Плотина же, насколько позволяет заключить довольно неясный и испорченный текст (IV 3, 14, 13-15), Прометей именно за то и прикован к скале, что предпочел чувственные дары, то есть Пандору, умопостигаемому миру. Такое толкование мифа о Прометее и Пандоре делается более ясным у других неоплатоников (Ps. – Jambl. Theolog, arithm. p. 4, 9. – p. 17 de Falco; Julian. Or. VI 182 cd Hertlein; Procl. In Plat. R. P. II 53, 2 Kroll), которые видят в Прометее первичную умопостигаемую монаду, остающуюся и в самой себе и переходящей в чувственное становление с последующим восхождением опять к себе же. Такое толкование приводит к пониманию Прометея как страдающего из-за своего чувственного становления, так и возвращающегося к самому себе, к своей умопостигаемой монадичности. Ясно, что в противоположность толкованиям Гомера и в противоположность толкованию Урана, Кроноса и Зевса у Гесиода, подобного рода толкование, если только мы его правильно здесь воспроизводим на основании весьма неясных текстов Плотина, конечно, уходит слишком далеко от Гесиода п от простоты его мифологических конструкций135.

Добавим к этому, что у Гесиода нет никакого и помину о раскаянии Прометея. Наоборот, освобождение Прометея Гераклом мотивируется как желание Зевса доставить еще большую славу своему сыну герою Гераклу, так что остается неизвестно, за что же именно Зевс примирился с Прометеем (Theog. 526-534). Даже больше того, один текст из Гесиода прямо говорит о том, что Прометей мыслится у Гесиода прикованным и по настоящее время (615-616), где по-гречески сказуемое о приковании Прометея стоит в настоящем времени. Мотив о неосвобождении Прометея вообще попадается в литературе, например у Горация (Od. I 3, 27-33).

Наконец, нигде у Гесиода не говорится о положительном отношении Прометея к Пандоре (в Новое время Гёте будет прямо говорить о любви Прометея к Пандоре). Поэтому ни уход Прометея в чувственное становление, ни его сознательное и покаянное возвращение к своей умопостигаемой сущности у Гесиода никак не представлено. Неоплатоники либо использовали не дошедшие до нас мифологические материалы, либо сами додумали до конца мифологию Прометея, которая оставалась разрозненной и противоречивой в тогдашних народных преданиях. Конечно, все эти неясности можно так или иначе устранить путем всякого рода изощренных филологических изысканий. Но результаты этих изысканий могут быть самыми разнообразными и притом противоположными. Поэтому отношение Плотина к гесиодовскому мифу о Прометее и Пандоре пусть будет позволено нам оставить на стадии путаницы.

3. Плотин и прочая античная литература

Что касается остальных античных авторов, то Плотин большею частью использует их только ради отдельных словесных выражений, чтобы украсить свой слог. Философско-эстетическая концепция, по-видимому, здесь не играла большой роли.

Плотин (V 8, 4, 25) в своем рассуждении об умопостигаемом созерцании вспоминает мифологический образ Линкея, видевшего своими глазами глубоко под землею, который фигурировал в "Киприях" (frg. 11 Allen) и у Аполлония Родосского (I 153-155).

Классическая лирика представлена в тексте Плотина довольно слабо. Из элегиков, а именно из Феогнида (526 Diehl2) Плотин (III 2, 5, 6-7) несомненно заимствует свое рассуждение о том, что "бедность и болезни для хороших ничто, а для дурных – полезны". Свое суждение о том, что различать смешение логоса и необходимости принадлежит не человеку, но богу, Плотин (III 3, 6, 16-17) выражает при помощи цитаты из Симонида Кеосского (frg. 4, 7 Diehl2). Из Пиндара (Ol. I 48 Sn.-M.) Плотин (II 9, 13, 18) заимствует выражение "она созидает все приятное", но только у Пиндара это отнесено к Харите, а у Плотина – к небесным сферам. Критикуя аристотелевскую категорию места, Плотин (VI 1, 14, 5-6) при установлении одного из значений этой категории пользуется выражением тоже Пиндара (Pyth. IV 74) о Дельфах как о середине земли.

Немногочисленны также заимствования Плотина из греческих драматургов. Слово "украшение", или "блеск" (aglaisma), Плотин (III 5, 9, 9), вероятно, заимствует у Эсхила (Agam. 1318 Weil). Рассуждая о том, что материя скрыта как бы прекрасными оковами, как некоторые оказываются скованы золотом, Плотин (I 8, 15, 25) имеет в виду историю Амфиарая, на которую Софокл намекает в "Электре" (837-838 Dind.-Mekl.). Выражение "вся эта область священна" Плотин (I 8, 14, 36-37) заимствует тоже из Софокла (О. С. 54). Далее Плотин (V 8, 4, 40-42) говорит, что знание-в-себе находится рядом с умом, как у Софокла (О. С. 1382) Дика находится рядом с Зевсом. У Еврипида (Tro. 887-888 Nauck.) Зевс управляет смертными, следуя "бесшумным путем" и "по справедливости". Точно так же, по Плотину (IV 4, 45, 28), возникает этот чувственный космос. У Аристофона (Av. 1576 Bergk) есть выражение "отгородивший стеною богов" (ho apoteichisas theoys), которое имеет в виду и Плотин (II 9, 3, 20), говоря о божественной области, отгороженной стеною (apoteteichismena).

Наконец, замечательным образом использован у Плотина Вергилий. Плотин (VI 4, 15, 18-32) так рисует отличие души, погруженной в тело, от души самой по себе: "Благодаря своей божественности душа является безмолвной по своему характеру, опираясь на самое же себя; а тело, ввиду его слабости, приходит в замешательство; и само оно является текучим, и его поражают внешние удары; и оно первое возвещает это цельности живого существа и передает свое смятение целому. Так, в Народном собрании старейшины восседают в безмолвном раздумье; а беспорядочная толпа, требуя еды и жалуясь на то, что доставляет ей страдания, ввергает все собрание в безобразное смятение. Когда к ним доходит разумное слово от благомыслящего, – причем старейшины так и пребывают в спокойствии, – то толпа приходит в упорядоченное состояние и худшее не одерживает верх. А если этого нет, то побеждает худшее, а лучшее так и пребывает в безмолвии, потому что шумящая толпа не смогла воспринять свыше идущее разумное слово. И в этом и заключается порочность города и собрания". Все эти образы Плотин целиком заимствовал у Вергилия (Aen. I 148-153 Брюс.)

И как то часто в стеченьи народа, – когда возникает
В нем возмущенье и души свирепствуют низменной черни,
Факелы уж и каменья летят, ярость правит оружьем:
Если предстанет случайно заслугами и благочестьем
Муж знаменитый, – смолкают, и слух все стоят, напрягая,
Он же словами царит над страстями и души смягчает.

Близость Плотина к орфико-пифагорейской литературе несомненна. Достаточно указать хотя бы на трактат VI 6, который является у Плотина платонизирующим комментарием исконно пифагорейского учения о числе. У Плотина попадаются такие пифагорейские термины, как "монада" (VI 2, 13, 26) или "диада" (V 4, 2, 7). Плотин говорит также и о приобщении к телу согласно орфикам (IV 4, 22, 27-30; V 9, 5, 46), хотя расходится в интерпретации этого учения с Платоном (Crat. 400 с), который, собственно, и имеется здесь в виду (Orph. frg. 8 Kern). О сопрестольности Дики Зевсу, о которой мы выше говорили в связи с Софоклом, сообщает также и орфический фрагмент (158 К). Плотину (IV 3, 12, 1-44) известен также орфический мотив (209 К) о зеркале Диониса.

Что касается античных авторов, в частности прозаиков, то у Плотина по одному тексту приводится из Фукидида, Ксенофонта, Цицерона и Сенеки.

4. Заключение

Если сделать общее заключение к предложенной у нас выше сводке сопоставлений Плотина с античной художественной литературой, то можно сказать следующее. Плотин, будучи до мозга костей мифологом, конечно, принимает очень близко к сердцу те мифы, и притом наиболее обобщенные, которые мы находим у Гомера и Гесиода. Что же касается прочих античных авторов, то можно только удивляться начитанности Плотина в этих авторах, поскольку, будучи даже далеким в иных случаях по своим концепциям от этих авторов, он очень часто пользуется их словесными выражениями просто ради украшения и разнообразия своего стиля. Нужно быть очень большим знатоком античной художественной литературы, чтобы так цитировать античных авторов или хотя бы даже приблизительно их использовать, как это делает Плотин. Что же касается мифологической основы его эстетики, то об этом мы будем еще часто говорить в дальнейшем (и особенно на с. 400-410, 567-582), теперь же еще раз укажем на то, что отношение Плотина ко всей античной художественной литературе лишний раз доказывает, что Плотин – чисто античный мыслитель и писатель и что вся греко-римская литература является для него родной и близкой областью. Ни о каких восточных влияниях не может быть и речи.


III
ОБЩИЕ ИНТУИЦИИ,
ЛЕЖАЩИЕ В ОСНОВЕ ЭСТЕТИКИ ПЛОТИНА

Несмотря на строжайшую систематику философии Плотина, эстетика даже у этого философа, как вообще в античности, не доведена до такой специальной дисциплины, которая имела бы свою собственную терминологию. Эта эстетическая дисциплина, правда, без особого труда делается вполне доступной для исследователя, если он к этому имеет достаточный интерес. Все же, однако, главнейшие философские и главнейшие эстетические интуиции представлены у него достаточно глобально, и нам не хотелось бы сводить эстетику Плотина только на одну понятийную систематику, хотя бы даже и диалектическую. Поэтому нам представляется целесообразным рассмотреть ряд таких проблем у Плотина, которые отличаются как раз своим пограничным, а именно понятийно-диффузным характером между теоретической философией и эстетикой. Здесь мы находим такое множество разных проблем, которое даже и невозможно исчерпывающе изложить в одной книге, но некоторые из них вполне поддаются достаточно вразумительному изложению, и в преддверии собственно эстетической проблематики Плотина мы их все-таки коснемся. И это тем более потому, что все эти проблемы носят символический характер, а символизм, как мы увидим ниже, является, вообще говоря, максимально типичной особенностью для эстетики Плотина.

§1. Время и вечность

Одной из таких главнейших и универсальных интуиции Плотина является область проблем, относящихся к времени и вечности. Эта универсальная интуиция Плотина вместе с ее детальной проблематикой была рассмотрена нами в одной из наших старых работ, в которой нами были переведены и проанализированы основные главы из специального трактата Плотина (III 7) "О вечности и времени"136. Поскольку с тех пор прошло достаточно времени, интересно посмотреть и то, что пишется на эту тему в настоящее время.

1. Некоторые современные исследователи (А.Фестюжьер, Ж.Гиттон, С.Самбурский)

а) Сначала нам хотелось бы обратить внимание на термин aiön, "вечность", как он рассматривается в теперешних работах.

А.Фестюжьер137 разбирает философское значение термина aiön по поводу употребления этого термина Аристотелем в трактате "О небе" (De caelo I 9, 279 а 22-30). "Айоном называется, – говорит здесь Аристотель, – предел, охватывающий время каждой отдельной жизни, вне какового [предела] нет уже по природе ничего"" а с другой стороны, "айон" есть "предел всего неба и предел, охватывающий все время и бесконечность". На эти же два значения делит свой разбор термина "айон" и А.Фестюжьер.

Итак, во-первых:, "айон" – это продолжительность отдельной жизни, в отличие от "хроноса", времени в абсолютном смысле. "Айон" имеет при этом оттенок "естественного" времени жизни: в "Илиаде" Андромаха оплакивает Гектора, который "молодым ушел из жизни (айона)" (XXIV 725), как если бы уходить слишком молодым из "айона" было ненормальным. У Еврипида говорится о множестве порождений Мойры и Айона, который есть дитя Хроноса. Это сближение Мойры и Айона придает понятию айона оттенок "жизненного удела" (Heraclid. 897). Тот же оттенок А.Фестюжьер усматривает и в ряде других текстов трагиков (Soph. Trach. 34; Eurip. Androm. 121 слл.). В словарях, например в словаре Лиддла-Скотта, вторым значением слова aiön указано "долгое время". Однако, по убеждению А.Фестюжьера, это значение – всего лишь расширение первого значения. То, что длится в продолжение всей жизни, очевидным образом всякому кажется длительным, особенно если речь идет о жизни, полной страдания. Однако в самом по себе слове "айон" этого значения длительности нет.

Во втором значении "айона" – вечность – отношение между айоном и хроносом меняется на противоположное. Здесь уже не "айон" выступает как ограниченная часть общего "хроноса", а, наоборот, "хронос" становится зависимым от "айона". Теперь уже айон – не дитя хроноса, как у Еврипида, говорящего об айоне человеческой жизни. У Платона время есть лишь образ "айона" (Tim. 37 d), a Прокл в комментарии на платоновское "Государство" говорит, что "айон" в качестве вечности является отцом времени (In R. Р. II 17, 10 Kroll). Как считает А.Фестюжьер, такое изменение словесного значения произошло благодаря мыслителям, рассуждавшим о длительности жизни ("айона") у неба и луны, и признавшим, что в данном случае "айон" – действительно бесконечная длительность, тем более что солнце и луна считались божествами.

Подобным образом у Эмпедокла во frg. 16, где впервые встречается слово "айон" в значении бесконечной длительности, речь идет, по всей вероятности, о космическом Сферосе, который у Эмпедокла в качестве божества (согласно толкованию Фестюжьера) охватывает всю бесконечность мира. "Айон" и здесь относится к пределам индивидуальной жизни, но индивидуумом оказывается на этот раз то, что не имеет предела и существует бесконечно.

Фестюжьер приводит рассуждение Прокла из комментария на платоновский "Тимей" (In Tim. III 8, 28 слл. Diehl), где неоплатонический философ объявляет понятие вечности весьма трудным и недоступным для "многих" (то есть для толпы). Лишь самые "способные" философы достигли этого понятия, постепенно восходя к нему путем отвлечения от регулярности движения небесных сфер к бесконечности этого движения. В данном случае Прокл переходит от временной "вечности", то есть от продолжительности времени, не имеющей пределов, к ее причине, каковой является умопостигаемая вечность "саможизни" или "жизни-в-себе", которая включает в себя все неподвижные умопостигаемые начала и потому сама неподвижна. Это понятие и становится понятием вечности в подлинном смысле слова, вечности как постоянно-данной. Такою же неподвижной вечностью является уже и неподвижная "парадигма" в "Тимее" Платона. Неподвижная вечность всегда пребывает в одной точке, в одном состоянии, "в едином"" ее образ, наоборот, подвижен, он переходит из одного состояния в другое, и эти состояния измеряются числом.

Таким образом, с точки зрения Фестюжьера, "айон" понимается в греческой мысли двояко. С одной стороны, это есть, как мы сейчас сказали бы, отрезок бесконечно текучего времени, сам свидетельствующий о своем естественном происхождении и данный как удел со стороны высших сил, судьбы. С другой стороны, "айон" сам по себе может и не предполагать бесконечной текучести времени, а быть свернутым в одну точку временной текучестью, причем точка эта все-таки является первообразом для времени в его развернутом и текучем состоянии.

Это мнение А.Фестюжьера звучит гораздо более прозаически и не столь углубленно, как суждение Э.Бенвениста, который на основании теперь уже общепринятой этимологии слова aiön находит в истоках его значения смысл не просто развернутой или свернутой текучести, но и момент неувядающей молодости, жизненной силы, дыхания и даже просто души.

Нетрудно заметить, что у А.Фестюжьера и у Э.Бенвениста учение об aiön безусловно основано на символических интуициях138.

б) Что касается специально философии Плотина, то здесь мы считали бы целесообразным привести работу Ж.Гиттона139, по мнению которого Плотин был первым, кто поставил проблему вечности во всей ее глубине.

Подобно Платону, Плотин в своем определении времени исходит, по Ж.Гиттону, от вечности, выводя из нее время как ее образ. Попутно он вносит поправку в аристотелевскую теорию времени. У Аристотеля движение выступает в определении сущности времени как главное составляющее; а между тем само по себе движение, замечает Плотин (III 7, 12, 33 слл.), есть лишь один из признаков времени. Вместо отождествления времени с движением Плотин изучает становление времени в порядке его исхождения из вечности. По выражению Ж.Гиттона, Плотин отказывается при этом от внешнего и дескриптивного метода исследования времени и применяет новый метод, внутренний и "генетический".

Единое у Плотина, пребывая выше бытия, превосходит тем самым всякую длительность. Оно определяет все вещи, но само по себе оно не может быть определено. Оно превосходит даже самую вечность; последняя выступает как одно из подчиненных Единому, космически-определяющих начал. Единое не есть ни движение, ни покой, оно не во времени и не в пространстве. В своих поздних трактатах Плотин лишь подчеркивает это полное отсутствие множественности в Едином, отсутствие в нем какой бы то ни было качественности. Длительность в Едином отсутствует точно так же, как она отсутствует в материи. Если применить сравнение с душой, то нулевая длительность Единого подобна тем моментам покоя, когда душа ни о чем не мыслит, тогда как бесконечная и неопределенная тоска аналогична той негативной длительности, которая присуща материальному существованию.

Единое и материя составляют для Плотина два крайних предела всего. В промежутке между ними занимают место вечность и время. При этом вечность есть специфическое свойство умопостигаемого. Вечность для Плотина есть свечение умопостигаемой природы, в силу которого эта природа являет свое совершенное самотождество (III 7, 8). Невозможно мыслить цельность, не мысля при этом вечности. Вечность, будучи тождественна цельности, не заключает в себе ни промежутков, ни спиралей, ни протяжений. Для вечности ничего не может быть в будущем, ничто не может с нею произойти, потому что она ни в чем не нуждается, она всегда совершенна. Пользуясь опять-таки сравнением с душой, Плотин представляет вечность как нечто постоянно цельное, как всегда завершенное движение, как всегда удовлетворенное желание, как нечто всегда преуспевшее, достигшее равновесия. Но это положительное определение вечности заставляет предполагать и нечто противоположное, подозревать, что равновесие может нарушиться и совершенство померкнуть. Стоит малейшему препятствию, как бы ничтожно оно ни было, отделить желание от его осуществления, как равновесие распадается и порядок вечных сущностей рушится. Это нарушение полноты в лоне вечного, прекращение совершенной "исихии" (III 7, 11, 1-11) и порождает время. Время "выпадает" из вечности, изменяя ей.

Поскольку время есть падение, отпадение, его нельзя определить, о нем можно только рассказать, указать на него, но невозможно дать его понятие. Время вызвано к жизни душою, которая решила осуществить себя и устремилась к тому, чего еще нет. Но если бы душе удалось возвратиться к единству, то есть к неподвижной вечности, то время уничтожилось бы, прекратилось. Ж.Гиттон видит в том, что Плотин поставил время в зависимость от жизни души, огромное и плодотворное достижение философа.

Вместе с тем, несмотря на это достижение, Плотин, по мысли Гиттона, оказался под влиянием распространенного в его эпоху магизма. В его концепции души как возвращающейся к самой себе получает новое осмысление древняя концепция круговращения. "Право гражданства" приобретает идея всеобщего анимизма. Аристотелевское чистое движение у Плотина вновь спиритуализируется. Плотиновская теория порождающего созерцания покоится на странном уподоблении мысли – вещи, физического – умственному140.

В своем учении об отпадении души из вечности во время Плотин, по мнению Ж.Гиттона, казалось бы, приближался к идее творения. Восприняв через Филона и его александрийских последователей элемент иудаистической традиции, Плотин приписал своему первопринципу бесконечность, невыразимость, даже деятельную силу. По-видимому, ничто не мешало ему приписать этому первопринципу также и крупицу свободы, по крайней мере в самом начале. Тогда все в его системе прояснилось бы. Ему не пришлось бы объяснять появление времени падением, оно было бы связано тогда со свободным появлением в сфере материальных круговращений – идеи, вечно живущей в Уме. Но, пишет Ж.Гиттон, Плотину так и не удалось совершить этого шага; больше того, он повсюду разместил цепи необходимости. Необходимость у него и в боге, для оправдания порождения природы, и она же вне бога под именем материи, для объяснения несовершенства произведенного. Поэтому провидение у Плотина – это всего лишь всеобщая упорядоченность; а молитва, о которой он неоднократно говорит, – это, по мнению Ж.Гиттона, не более чем искусство сохранять среди жизненных забот созерцание высшей красоты141.

Ж.Гиттон обобщает: Плотин ко всякой действительности прилагает кругообразную и троичную схему. Всякая реальность исходит у него из первопринципа; она сама существует лишь в той мере, в какой она есть первопринцип; и она к первопринципу возвращается. Этот мифологический цикл для Плотина – прототип всякого существования. Но время, как и существование вне первопринципа, иллюзорно, и поэтому циклы не образуют последовательности. Между исхождением и возвращением нет никакой реальной длительности: все совпадает друг с другом, исхождение совпадает с возвращением и возвращение с исхождением. Возвращение компенсирует собою исхождение. Круговращения, не складываясь в последовательное движение, образуют как бы один и тот же вечный жизненный цикл. Время в таком мифологическом круговращении – это, по выражению Ж.Гиттона, и не вечность и не время, а смешение одного с другим142. Сквозь это время человек постоянно ощущает как бы веяние неподвижной вечности; и Плотин, согласно Гиттону, питает иллюзию, будто одним лишь напряжением ума человек может с этой вечностью соединиться.

Таким образом, Плотин лишил время всякого исторического содержания. Миф для него не есть действие, мифологичность мирового процесса не означает исторического движения. Такую картину циклического бытия Плотин не мог связать с реальным опытом человеческого существования; поэтому в его теории жизнь души лишена своей непрерывности – она произвольно рассекается фактом сознания. Сознание есть некоторая преемственность душевной памяти. Память приобретает тем самым духовную природу и оказывается не связанной с телом. Вместе с тем, по убеждению Ж.Гиттона, Плотин еще совершенно не знает понятия личности. Там, где он, по-видимому, говорит о личности, в действительности речь идет о личине, которую человек должен отбросить, чтобы возвыситься к абсолюту. Поэтому память у Плотина приобретает два противоположных смысла. С одной стороны, это как бы "биографическая" память о прожитых жизнях и прошлых воплощениях. С другой стороны, память в активном смысле – это способность произвольного забвения в опыте единения. Эта память позволяет нам оставить вовне пассивные и грешные состояния и выйти за тесные пределы личины. Вместо того чтобы сосредоточить время в личности, Плотин хочет, таким образом, рассеять личность во времени. Человеческое время присутствует в двоякой человеческой памяти двояко: как время "претерпевания", рассуждения, дискурсии, – и как время мысли, которое Ж.Гиттон называет "поэтической и логической формой времени"143. Перехода из одного времени в другое нет. Вечность не знает "временного" времени, а время "претерпевания" не знает вечности. Такой раскол Ж.Гиттон считает окончательной неудачей плотиновского анализа времени. Получается, что, с точки зрения Плотина, сознание, память и время взаимосвязаны. Однако время иллюзорно. Поэтому и судьба сознания и памяти также нереальна; они призваны уничтожить сами себя.

Вместе с тем, по мнению Ж.Гиттона, Плотину удалось сделать существенный шаг в направлении будущего христианского сознания. А именно – Плотин остро сознавал, что ни древние, ни новые философы Греции и Востока не дают удовлетворительного ответа на запросы религиозной души. Если греческая философия не рассматривает проблему начала и конца, то восточная теургия всего лишь ставит проблему конечного спасения, но не разрешает ее. Ж.Гиттон считает, что Плотин угадывал внутреннее тождество метафизической проблемы начала всех вещей и нравственной проблемы спасения души144. В стремлении соединить эти два аспекта Плотин объединял нравственную жизнь с жизнью мистического созерцания; внимание к вещам сливается у него с поглощенностью нераздельным мистическим опытом, жажда спасения сочетается с любовью к божеству. Так он подходит к идее невыразимого мистического опыта, который равносилен отрицанию всякого жизненного опыта. Но там, за пределами речи, за границей времени, где невозможны уже ни самооценка, ни владение собой, где нет сознания, перед душою, как считает Ж.Гиттон, раскрывается устрашающее Ничто; и, углубляясь в этот опыт Ничто, Плотин якобы все более предается одиночеству, тяготеет к самодовлению и – самодовольству. Он хочет возвыситься над миром, над временем, даже над добродетелью; и он лишь радуется, видя разрушение своего тела. Чем более он идет вперед, тем более возрастает его уверенность в себе и тем более он одинок. В таких красках представляет себе итог философствования Плотина о времени излагаемый нами автор.

Что касается интерпретации Плотина у Ж.Гиттона в целом, то здесь мы имеем причудливую смесь вполне правильных и вполне неправильных точек зрения. Время у Плотина действительно в некотором смысле является отпадением от вечности и уходом от нее, поскольку вечность есть предельная собранность всех возможных становлений в одно нерушимое целое, и в этом смысле в некую постоянную неподвижность и мгновенность, время же является только постепенным становлением вечной собранности вещей, и в этом становлении действительно одно исчезает и погибает, а другое еще не народилось и не возникло, и в момент своего возникновения тут же и погибает. Однако подобного рода отпадение времени от вечности отнюдь не является в неоплатонизме чем-то противоестественным, чем-то греховным и чем-то гибельным для личности. И сам автор правильно говорит о вечном круговращении у Плотина времени и вечности. Уходя от вечности ко времени, неоплатоник вовсе не чувствует себя совершающим какое-то грехопадение, а когда он от времени путем духовного восхождения рассчитывает коснуться вечности, то это вовсе не значит для него гибели его собственной личности и перехода в какое-то ничто. Ошибочность позиции Ж.Гиттона заключается в том, что он на первое место ставит не описание и анализ того, что фактически имеется у Плотина, но оценку философии Плотина с христианской точки зрения. Для христианства, и в частности для Августина, вопрос о времени и вечности есть вопрос мировой катастрофы, то есть по преимуществу вопрос мирового грехопадения. Для Плотина же вопрос о времени и вечности лишен такого рода личностного заострения, а решается по преимуществу с позиций общеантичного круговорота бытия, с позиций понимания, всех бытийных и жизненных катастроф как вполне естественных, не вносящих никакого смущения или беспокойства в человеческую мысль, как вполне утешительных и даже прекрасных. Так или иначе, но в основе интуиции времени и вечности у Ж.Гиттона символизм все же выступает на первое место.

в) Для полного понимания философии вечности и времени у Плотина весьма полезно усвоить себе и вообще неоплатоническую теорию по этому вопросу. Дело в том, что, несмотря на тончайший анализ всей этой проблематики у Плотина, у него не содержится, и, конечно, не может содержаться, целиком взятого неоплатонического анализа этой труднейшей философской области. Кроме того, большинство излагающих эту проблему у Плотина никак не могут усвоить себе диалектической сущности как философии Плотина вообще, так и его теории времени. Да и вообще диалектика в смысле учения об онтологическом законе единства и борьбы противоположностей всегда с большим трудом усваивалась философами, хотя фактически она применялась у них очень часто без всякого сознательного намерения и даже вопреки ему. Поэтому нам хотелось бы ознакомить читателя с одним исследованием неоплатонического учения о времени, которое как раз слишком резко противопоставляет позднейший неоплатонизм его начальному периоду, то есть Плотину, именно потому, что здесь почти игнорируется диалектическая основа всего неоплатонизма, учившего о времени и вечности, вообще говоря, почти одинаково на всем своем протяжении. Формулируются, например, разного рода теории, якобы отсутствующие у Плотина и появившиеся якобы только впоследствии. У Плотина все бытие одновременно является и вечностью и временем, а также и все отдельные моменты вечности и времени вполне могут рассматриваться как изолированно, так и нераздельно в предельно универсальном смысле слова. Стоит только хотя бы на шаг отступить от этой диалектической точки зрения, как сразу начинают появляться разного рода противоречия не только у поздних неоплатоников в сравнении с Плотином, но и в пределах самой философии Плотина. Для того чтобы не сбиться в этой центральной проблеме и Плотина и всего неоплатонизма, мы остановимся на работе С.Самбурского145, которая как раз и грешит весьма недостаточным пониманием именно диалектического процесса у неоплатоников и раннего и позднего времени.

Свои общие замечания о неоплатоническом понятии времени С.Самбурский начинает напоминанием об известных классических и раннеэллинистических теориях времени. Это, прежде всего; соответствующее место из платоновского "Тимея" (28 а – 29 d), некоторые тексты "Парменида" (140 е – 141 d), IV кн. аристотелевской "Физики", отдельные суждения о времени, содержащиеся у стоиков. Затем С.Самбурский указывает на заметную эволюцию понятия времени при переходе от раннего неоплатонизма к позднему. В раннем неоплатонизме, в лице Плотина, время соотносится с Мировой Душой и ею производится. В начале IV в. Ямвлих, а за ним в середине V в. Прокл, по мнению С.Самбурского, отвергли понятие времени как жизни Души, в отличие от вечности как состояния жизни в умопостигаемом мире. Они приписали времени самостоятельное существование, за счет введения некоторых новых сущностей ("ипостасей"). Этим поздненеоплатоническим понятием времени и занимается, собственно, С.Самбурский.

Уже это первичное представление Самбурского о связанности вечности с Душой или с Умом у неоплатоников грешит большой неточностью. Ум и Душа являются у неоплатоников действительно резко раздельными ипостасями. Но истоки жизни и души начинаются у них уже в Уме. Да и у самого Платона, как мы хорошо знаем (ИАЭ II, с. 560 сл.), учение об Уме завершается категорией автодзона, то есть жизни-в-себе, потому что даже и в уме как Платон, так и Плотин и прочие неоплатоники признают свое собственное становление, то есть умное становление. И результатом этого умного становления как раз и является автозон. Поэтому мы никак не можем согласиться с тем, что вечность у Плотина связана только с Душой, а у прочих неоплатоников – только с Умом. Вопрос этот гораздо более тонкий. И чтобы связать вечность только с Умом, С.Самбурскому приходится вводить некоторое дробление понятий, хотя и правильное само по себе, но едва ли имеющее прямое отношение к проблеме вечности.

Если в системе Плотина Единое, полагает Самбурский, было отделено от чувственного мира двумя уровнями, уровнем Души и уровнем Ума, то у Ямвлиха и Прокла появляются уже три уровня: 1) умопостигаемый мир (мир идей, то есть предметов мысли – cosmos noёtos), 2) умный мир (то есть мир мыслящих субъектов – cosmos noeros) и 3) душа. Каждый из этих уровней делится еще на три уровня. Главный принцип этой иерархии "ипостасей" – постепенное снижение полного единства и полного покоя до полного различия и полного движения. Умный мир еще отчасти покоится и отчасти движется, но уровень души уже вполне подвижен, хотя он и выше уровня чувственного мира. Каждый элемент более низкого уровня существует благодаря своей причастности к элементу более высокого уровня. Связь, образуемая отношениями причастности, соединяет все "ипостаси" в единую цепь. Вместилище времени Ямвлих переводит с уровня Души на более высокий уровень Ума, а вместилище вечности – еще выше, над уровнем Ума.

В этих рассуждениях С.Самбурского много правильного и много неправильного. Во-первых, noetos и noeros – оба относятся к Уму, и поэтому трудно сказать, что здесь мы имеем дело с двумя иерархийными уровнями. Во-вторых, сравнивать время только с Умом противоречит всему неоплатонизму, который связывает время не с Умом, но с Душой. Но то, что вообще существует иерархия вечности, а также иерархия времени – это правильно, хотя мы лично излагали бы этот вопрос совершенно иначе.

В своей теории времени Ямвлих размежевывается, по мнению С.Самбурского, с каким-то философом-неопифагорейцем, жившим где-то между III в. до н.э. и III в. н.э. и известным именем Псевдо-Архита. Согласно этому Псевдо-Архиту, специфическая характеристика времени заключается в том, что каждый из моментов "теперь" неделим и преходящ. Ввиду этого время оказывается у Псевдо-Архита нереальным: ведь настоящее уже не существует в тот момент, когда мы его замечаем, и, хотя поток времени непрерывен, части времени, то есть его прошлое и будущее, не существует. Псевдо-Архит сравнивает момент "теперь" с вершиной треугольника, которая, так сказать, одновременно принадлежит концу одной стороны и началу другой стороны. Как такая вершина, "теперь" хотя и непрестанно изменяется в числовом смысле, однако по своей структуре остается неизменным. Сохранение этой структуры, то есть сохранение этой единственности "теперь" в качестве момента перехода от предыдущего к последующему, как нельзя лучше иллюстрируется этой фигурой треугольника. Восходящая сторона треугольника изображает будущее время, которое еще не существует, нисходящая сторона изображает прошлое, которое уже не существует, а точка перехода изображает настоящий момент времени, "теперь", и этот момент также не существует, потому что он всего лишь безразмерная точка, не имеющая никакого протяжения.

Критикуя эту концепцию, Ямвлих утверждает, что неделимость и нереальность времени существуют на разных сущностных уровнях. Неделимость момента "теперь" принадлежит времени умного мира, существенное свойство которого – неделимость, постоянство и устойчивость. Неделимость момента "теперь" нужно поэтому относить, согласно Ямвлиху, не к протяженности, определяя его как отсутствие протяженности, а значит, и несуществование, а к метафизической сфере, где момент "теперь" соответствует умопостигаемым сущностям, обладающим характеристикой неделимого единства. С другой стороны, "нереальность" Времени имеет место лишь в проекции времени на чувственный мир, в котором действительно нет никакого времени, а есть только движение, общее всему физическому. Момент "теперь" в физическом мире не существует, потому что его нельзя выделить среди чувственных вещей, пребывающих в непрестанном становлении, где один момент не отличается ничем от другого; но он существует в вечно покоящемся трансцендентном мире, причем умопостигаемое "теперь" сообщает нечто от своего постоянства измеряемому числом времени чувственного мира. Сущности, достигающие становления в чувственном мире, не в состоянии вполне и окончательно приобщиться к неделимой ипостаси, в силу причастности к которой они существуют, и поэтому в каждый данный момент различные части становящейся вещи совпадают с неизменной реальностью умопостигаемой сущности. С другой стороны, умопостигаемые сущности также имеют свое время в смысле космического порядка, служащего достижению последнего совершенства вселенной. И только в вечной сущности кончается всякое время, потому что в вечности нет "прежде" и "после". Демиург, по словам Ямвлиха, как бы распутывает "умное" время, время-порядок умных сущностей, из клубка нитей божественного порядка, и вдоль этих нитей начинается поток чувственного времени.

Трактат Прокла о времени, содержащийся в его комментарии на платоновского "Тимея", одновременно, как утверждает С.Самбурский, представляет собой комментарий на теорию времени у Ямвлиха. Прокл говорит вначале, опираясь на Платона, что невозможно полное и абсолютное движение. Всякое движение, будь то пространственное перемещение или изменение качества, может происходить лишь на фоне покоя, в противном же случае понятие "движения" утрачивает свой смысл. Оно утрачивает свой смысл и в том случае, если фон представляет собой лишь неактуализованную потенцию. Таким же образом "первичное время", монада сверхкосмического времени, одновременно и покоится и в движении, и умопостигаема и тварна, и неделима и делима. "Первичное время" покоится, подобно центру круга, тогда как окружность этого же самого круга находится в движении, поскольку этому времени причастно вторичное время чувственного мира. Согласно Проклу, время имеет такое же отношение к душе, какое вечность имеет к уму: время первично по отношению к душе таким же образом, как вечность по отношению к уму.

После Прокла, по-видимому, в начале VI в., Дамаский ввел "кванты" времени. Если бы непротяженные моменты "теперь" прибавлялись друг к другу, результат был бы все равно не имеющим никакой длительности, и поэтому необходимо предположить, рассуждает Дамаский, что время движется конечными скачками, и эти скачки составляют законченные неделимые единицы. Поток времени состоит из квантов, в которых сочетаются движение и покой, наподобие кадров кинофильма. Настоящее время всякий раз представляет собой значительную атомарную единицу. В каждом "теперь", таким образом, мы в малой части приобщаемся к умному единству времени.

Умопостигаемое время Дамаский сравнивает с полным протяжением реки от источника до устья, если представить, что в какой-то момент эта река остановилась. Тогда можно было бы обозреть всю реку как единое целое в состоянии покоя, как одновременную рядоположность. Таким образом, остановившаяся река представляет собой как бы "онтологическое основание" для потока речных вод, подобно тому как одновременная протяженность умопостигаемого времени представляет собой основание для земного чувственного времени, – для "реки становления", как говорит Дамаский.

В подтверждение своей мысли Самбурский привлекает тексты Ямвлиха, Прокла, Дамаския и Симплиция; однако мы остановимся из них только на Дамаскии.

В одном из своих сочинений Дамаский задается вопросом: если время состоит из неделимых и не имеющих длительности моментов "теперь", то как может сложиться временная длительность? Прибавление тысяч и сотен тысяч "теперь" составит все то же одно не имеющее длительности "теперь" и не образует ни половины, ни вообще какой бы то ни было реальной доли часа. Ведь хотя время бестелесно, оно не лишено промежутков, подобно тому как математическая величина хотя и бестелесна, однако не состоит из непротяженных точек. Следовательно, заключает Дамаский, нужно осторожно относиться к предположению, что время состоит из неделимых частей.

Получается, что время, с одной стороны, не сплошное, разделенное, а с другой стороны, оно состоит не из неделимых частей, а из определенных промежутков-длительностей. Каждая часть времени обладает сплошным характером, и время составляется как бы из многих мер. Подобно тому как движение совершается отрезками, не по точкам (cata sёmeion), но как бы скачками, так же и время движется целыми единицами измерения, которые измеряют скачки движения.

Итак, время состоит из отдельных мер, причем каждая мера разделена и ограничена пределами; будучи образовано из мер и частей, время обладает одновременно и сплошным и определенным (дискретным) характером.

Что время складывается из определенных частей, а не из неделимых моментов "теперь", Дамаский показывает на примере души. Он предполагает, что ход мышления в душе непрерывный, сплошной; однако он разделен на определенные промежутки "переходами" души, которая созерцает справедливость, потом созерцает целомудрие, потом созерцает истинное знание. Задерживается ли душа на каждой из этих идей в течение одного момента "теперь", спрашивает Дамаский, или же проводит над каждой из них "цельное время" (chronon holon)? Если "цельное время", то отдельные помышления души уподобятся скачкам, а промежутки времени между "переходами" будут временными отрезками, а не просто моментами "теперь". "Помыслить" (Дамаский пользуется здесь перфектом nenoecenai) – это совершается в момент "теперь", "мыслить" (noein) – совершается во времени. Определенный отрезок времени состоит из частей, проведенных в мышлении и созерцании; иначе мыслящая душа не пребывала бы ни при чем мыслимом в течение какого-то времени, но нелепо, чтобы душа находилась в непрестанном движении и нисколько не останавливалась бы на отдельных мыслях.

Каждый промежуток времени называется "теперь" на правах настоящего времени, а не на правах временного предела. Временной промежуток есть нечто одновременное и цельное, не заключающееся между двумя моментами "теперь". Этот-то промежуток и, называется "теперь". Момент "теперь" может начаться и может кончиться; следовательно, он имеет свои части; он – не предел времени, а "цельное время". Промежуток "теперь" есть частица времени, и из таких частиц состоит все время.

Благодаря преемственности и как бы движению подобных промежутков время всегда новое и новое; а в совокупном пребывании (athroai monёi) каждого промежутка времени пребывает вечно-сущее, которое как бы претерпевает становление в ином (Damasc. Dub. Sol. II 236, 3-237, 28).

Несколько ниже в том же своем сочинении Дамаский подробнее намечает отношение между временем и вечностью. Вводит ли "теперь" остановку в становление, спрашивает он. Несомненно, в цельном времени покоящееся покоится также бесконечное время, и не движется не только в отношении "теперь", но и в отношении движущегося времени. Однако каким образом не движущееся может совпасть с движущимся? В становлении, рассуждает Дамаский, становится бытие. Постоянно текущее время движется скачками, причем каждый скачок вполне едино-временен и неделим. Мера этих скачков зависит от характера движущегося тела; у медленнее движущихся звезд эта мера меньше, у движущихся быстрее она больше, что позволяет этим последним совершать то же круговращение с более высокой скоростью. Иными словами, у разных движений необходимым образом и разные времена. Так же скачками движется, и такой же зависимый характер имеет и время покоящихся тел. Таким образом, становление есть не только движение, но и покой, подобно тому как в первосущности заключены одновременно и движение и покой. Скачки, которыми происходит становление, сами по себе должны быть не-становящимися, потому что в противном случае они оказались бы бесконечно делимыми и становление никогда не достигло бы завершения. И как скачкообразное становление опирается на бытие, так поток времени опирается на скачкообразные моменты "теперь".

г) Учение о скачкообразном времени в неоплатонизме, неверно выдвигаемое Самбурским на первый план, было уже давно раскритиковано у других исследователей, хотя и не всегда именно в отношении Плотина. Именно сочинением, ориентирующим в неоплатонических учениях о времени, все еще является в настоящее время, несмотря на свою давность, книга Г.Лейзеганга146, у которого из более ранних авторов привлечены Плутарх и Филон, из подлинных неоплатоников – Плотин, Ямвлих, Прокл, Дамаский. Автор стоит на точке зрения единства общего неоплатонического учения о времени и вечности147, что, конечно, правильно, и нельзя согласиться с ним как раз относительно Плотина, якобы составляющего тут некоторое исключение.

Но прежде чем сказать о Г.Лейзеганге, попробуем проанализировать учение самого Плотина о времени.

2. Плотин о времени и вечности

а) Скажем прежде всего, что сущность времени, по Плотину, в той модификации смысла, когда он отождествляется с алогическим инобытием, превращаясь таким образом в становление. Поэтому время у Плотина не есть пространственное движение, но то, что его осмысливает, и не есть количество или мера движения, но алогически становящееся количество (вернее, число). Блестящую критику этих неправильных учений о времени мы находим у Плотина в трактате III 7.

В III 7, 8 мы читаем:

"Невозможно, чтобы [время] было движением, ни в том случае, если брать все [возможные] движения и превращать их из всех как бы в одно, ни в том случае, если брать [только] правильное движение. Ибо и то и другое выставляемое тут движение [уже] находится во времени. Если же некое движение находится не во времени, то оно тем более далеко отстоит от того, чтобы быть временем, так как то, в чем совершается движение, оказывается одним, а само движение – [совершенно] другим. – Из [аргументов], приводимых и приведенных [против этого воззрения вполне] достаточен [уже] один тот, что движение может прекратиться и прерваться, время же – никогда. Если же кто-нибудь станет утверждать, что не прерывается движение Всего, [вселенной], то [необходимо возразить, что] и это движение, если только имеется в виду круговое обращение [сферы], в течение некоторого времени приходит в ту же самую точку, причем не в течение того [же] времени, которое требуется для половины [круговращения], но один [промежуток времени] – половинный [по отношению к другому] , другой же – двойной [в отношении к первому]. Кроме того, и движение, приходящее от одной точки к той же самой, и движение половинное – оба суть движения вселенной. [Значит, движение небесной сферы вполне мыслимо как прерывающееся]. Также является [для нас] аргументом и то обстоятельство, что движение самой верхней сферы обозначается как наибольшее и быстрейшее, в результате чего движение ее [оказывается] отличным от времени, [в котором она движется]. Ясно, в самом деле, что быстрейшим из всех движений является оно потому, что в более короткое время оно проходит большее и даже наибольшее расстояние, другие же являются более медленными, так как они проходят в больший промежуток времени лишь часть этого расстояния. Однако если не движение сферы является временем, то тем менее сама [небесная] сфера, которую принимали за время ввиду ее движения. Неужели же время есть нечто принадлежащее [обязательно] движению?

Если [время есть] расстояние, [проходимое движущимся предметом], то, прежде всего, не каждое движение проходит одно и то же расстояние, даже и однородное, так как движение, хотя бы и происходящее в [одном] месте, [может быть] и быстрее и медленнее. Но допустим, что оба движения, и более быстрое и более медленное, измеряются одним, которое иной, скажем, назовет временем в более полном смысле слова. [Спросим]: которое же расстояние из двух есть время, или, лучше, которое вообще-то есть время, если их, [движений и расстояний], бесчисленное количество? Если [время есть протяжение, расстояние какого-нибудь] определенного движения, то [это значит, что] оно – [расстояние далеко] не всякого подобного движения, ибо таких движений много, так что вместе с тем окажется и много [различных] времен. Если же [время есть] расстояние [всей] вселенной, то есть расстояние в самом движении [ее], то чем же иным может быть это движение, как не движением же? [При этом], конечно, оно [окажется] движением определенной величины. Но эта определенная величина будет измеряться или пространственно, потому что такую [именно] величину имеет пространство, пройденное движением, и это и есть [наше] расстояние, и тогда [мы получим] не время, а место [пространство], или – движение само получит [свое] расстояние в силу непрерывности [своего проявления] и в силу того, что оно не прекращается вдруг, но все время развивается, но тогда [эта непрерывность] будет [не больше, как] количеством [все того же] движения. Если кто-нибудь, наблюдая движение, и обозначит его как большое [то есть как проходящее большой отрезок пространства], как можно назвать и теплоту большою, то и тут время не обнаружится [как время] и не предстанет [в качестве своеобразного предмета], но будет опять и опять движение, как будто бы он наблюдал все ту же и ту же текущую воду и видел на ней [различные, проходимые ею] расстояния [в пространстве]. [Вода] вновь и вновь будет числом, [то есть исчисляемой неподвижностью], как двойка или тройка, а расстояние [приведет к понятию] протяженности [масс].

Таким образом, значит, и множество, характеризующее движение, обнаруживается наподобие десятки или наподобие расстояния, появляющегося как бы в силу [протяженной] массы движения, что, [однако], не содержит в себе смысла времени, но получится от этого [лишь] некая определенная величина, возникшая во времени. Иначе время, было бы не везде, но только в субстрате, [понимаемом как] движение, и опять пришлось бы вернуться к тому, чтобы время называть [только] движением. Ведь расстояние находится не вне движения, но есть [не что иное, как] не собранное в одно мгновение движение. Если же собранное [опять-таки] находится во времени, то чем же будет отличаться несобранное от собранного, как не тем, что оно тоже находится во времени, [хотя, быть может, и иначе] ? Таким образом, длящееся движение и расстояние, [им проходимое], само по себе не есть время, но находится во времени.

Если же кто-нибудь скажет, что расстояние, проходимое движением, есть время, то [тут будет иметься в виду] не расстояние самого движения, но то, в чем само движение получает свое протяжение, как бы сопутствуя ему. Однако что же это такое, – [этим еще] не говорится. Ясно, конечно, что это есть время, в котором совершилось движение. Это и было тем, что с самого начала исследовало наше рассуждение, [стараясь ответить на вопрос]: что, собственно, есть время?

Получается [нечто] сходное и даже тождественное с тем, как если бы на вопрос, что такое время, ответили бы, [впадая в тавтологию], что оно есть расстояние, [путь] движения во времени. Что же это за расстояние, которое, значит, называет временем тот, кто полагает его вне собственного расстояния движения? [Ответа нет]. С другой стороны, также и тот, кто полагает это расстояние и в сфере движения, затруднится, куда он должен будет поместить [временное] протяжение покоя. Ибо, поскольку движется одно, постольку покоится другое; и можно сказать, что время и того и другого тождественно, так что ясно, что оно отлично и от движения, и от покоя. Что это за протяжение и какую имеет природу? [Во всяком случае] оно не может быть пространственным, ибо это как раз находится вне [его]".

Эти замечательные по глубине и простоте рассуждения Плотина можно свести к следующим основным положениям. Время не есть движение, потому что:

  1. движение уже предполагает время, между тем как время не требует обязательно движения, а может вполне совместиться и с покоем (а если предположить, что возможно движение вне времени, то приравнивание ему времени станет еще более непонятным, так как получится, что время – одно, а движение – совсем другое);

  2. движение может мыслиться прерванным, будь то отдельное движение или движение всей вселенной, время же немыслимо как прерывающееся;

  3. быстрейшее движение крайней сферы на небе проходит наибольшее расстояние, между тем как время ее обращения – то же, что и более медленных сфер (ясно, что время отлично от движения);

  4. если мы имеем два или больше разных расстояний, проходимых в одно и то же время, и сравниваем их, то неизвестно, какое из них есть подлинное время, так как каждое из них – самостоятельно, и нельзя одно выставлять критерием другого, и получается, что сколько движений, столько и времен;

  5. но если даже мы возьмем движение всей вселенной, то и в этом случае движение не будет временем, так как оно, измеряемое пройденным пространством как таковое, есть пространство, а не время, а, рассматриваемое с точки зрения своего непрерывного становления, есть только количество движения, что тоже не есть время, но – во времени (иначе время было бы не везде);

  6. если проходимое расстояние есть время, то, поскольку проходимое расстояние есть только размытое движение, оказывается невозможным определить разницу между размытым и неразмытым движением, так как неразмытое движение тоже во времени (другими словами, если время есть путь, а путь – растянутое движение, нерастянутое же движение, то есть движение, рассматриваемое вне пути, есть тоже время, то путь ничем не отличается от движения по пути);

  7. если время есть только проходимое расстояние, то это неверно ни в том случае, если расстояние помещать вне движения и – говорить, что время есть то, в чем движение создает свое расстояние (ибо тогда значило бы время определять как расстояние движения во времени), ни в том случае, если расстояние помещать в сферу самого движения и – говорить, что время есть само движение, создающее себе свой путь (ибо тогда покой не мог бы быть во времени, а на самом деле время, как нечто третье, охватывает и движение и покой). – Так бы мы сформулировали содержание этой главы III 7, 8.

Предположим, что мы измеряем движущиеся вещи, и что кроме этих движущихся вещей нет вообще ничего. Можем ли мы получить отсюда понятие "числа" и "измерять"? Нет. Движение требует, чтобы было время, которое само по себе не есть движение, а время требует, чтобы была неподвижная вечность. Ясно, что числа, которые суть именно неподвижная вечность, не тождественны с физическими, текущими вещами. И не из измерения физических вещей мы получаем времена и числа, но самое измерение возможно лишь благодаря наличию умных и вечных чисел.

Другое неправильное учение о времени (Arist. Phys. IV 11-14) критикуется в III 7, 9.

"Необходимо рассмотреть, каким образом [может быть] время числом, или мерой движения, ибо так [его] лучше [определить] вследствие того, что оно – непрерывно. – Прежде всего, и здесь одинаково возникает затруднение, как и относительно [учения о времени как о] расстоянии движения, – о всяком ли роде движения здесь идет речь? В самом деле, каким способом можно было бы исчислять неправильное и не равномерное движение и каково было бы это число, или мера, и с точки зрения чего [собственно] была бы эта мера? Если одной и той же [мерой измерять] то и другое движение, как и вообще всякое, и быстрое, и медленное, то [измеряющее] число и мера окажутся [тут] таковыми же, как если бы число десять измеряло лошадей и быков или как если бы та же самая мера была бы для влажных и сухих тел. Очевидно, [если имеется в виду именно] такая мера, то [этим] говорится, к чему относится время, в данном случае [именно] к движению; что же такое самое время, – [этим] еще не говорится. Если ко времени, понимаемому как мера, нужно относиться так же, как и к десятке, которую можно мыслить, беря ее и без [исчисляемых ею] лошадей, или как к мере, которая является мерой определенной природы, также^и когда она [ничего] не измеряет; если время само по себе [именно] таково, как число, – то какая же разница между временем и этим определенным числом десять или каким бы то ни было числом, составленным из отдельных единиц.

Если же [скажут, что время есть] непрерывная мера, то оно окажется, мерой определенного количества, как, например, локоть. Оно, значит, станет величиной наподобие линии, которая, конечно, сопровождает движение [и в этом смысле может быть названа непрерывной]. Но каким же образом эта линия, [только еще] сопровождающая движение, будет измерять то, что она сопровождает? Почему она одно станет измерять больше, чем другое? Однако, [скажут], лучше и вероятнее допустить, что [линия является мерой] не всякого [движения], но того, которое [именно] она сопровождает. Эта [мера] должна длиться, поскольку простирается линия, сопровождающая движение, и надо измеряющее брать не извне и не отдельно [от движения], но – одновременно и измеренное движение. Но [тут-то и возникает основное затруднение]: что же [собственно] окажется измеряющим? Движение ли, которое окажется измеренным, или величина [линии], которая измерила [движение]? И каковым из них будет время? Измеренным ли движением или измерявшей величиной [линии] ? Ведь время будет или движением, измеренным при помощи этой величины, или этой измерявшей величиной или, [в-третьих], тем, что воспользовалось этой величиной как локтем для измерения того, сколь велико [пространственно] движение.

Но во всех этих предположениях, как мы сказали, вернее [пользоваться] равномерным движением, так как без равномерности и, кроме того, без единства и цельности, будет еще труднее аргументировать для того, кто [время] считает той или другой мерой. Так вот, если время есть измеренное движение, и притом измеренное при помощи [понятия] количества, то, как и движению, если надо ему быть измеренным, необходимо ему быть измеренным не им самим, но [чем-нибудь] другим, так же необходимо, если только движение будет иметь рядом с собой иную меру, [чем оно само], и вследствие этого мы будем иметь нужду в непрерывной [единообразной] мере, для его измерения, необходимо, чтобы одинаковым образом в мере [нуждалась] и сама эта измеряющая величина, [и это – для того], чтобы движение было измерено в своем количестве, [в своем пространственном протяжении], на основании того, что есть количество того, с точки зрения чего производится измерение. Кроме того, время, по этому учению, будет числом [пространственной] величины, сопровождающей движение, но не самой величиной, сопровождающей движение. И что же это за число, – не составленное ли из единиц (monadicos)? Необходимым образом возникает трудность, как же такое число может измерять. Однако если кто-нибудь и определит, как [такое число измеряет], он определит в качестве измеряющего [начала] не [просто] время, но количественно определенное время, А последнее не тождественно с временем [просто], так как одно дело сказать о времени [просто], другое – о количественно определенном времени; прежде чем говорить об определенном количестве, необходимо сказать, [что] такое есть то, что [измеряется] этим определенным количеством. Число же, однако, измерившее движение, есть время вне движения [так же], как и число десять, применимое к лошадям, берется [само по себе], без всякого отношения к лошадям. Что же есть это число на самом деле, – не сказано, [несмотря на то, что] оно еще до измерения есть то, что есть, как и десятка.

Скажут: [время есть число], которое измеряет движение, сопутствуя ему, с точки зрения более раннего или более позднего момента. – Однако еще не ясно, что такое это число, [измеряющее] с точки зрения раннейшего и позднейшего момента. А между тем очевидно, что измеряющее с точки зрения раннейшего или позднейшего момента будет измерять всецело с точки зрения [ничего иного как] времени, [будет ли оно пользоваться] точками или еще каким-нибудь способом. Следовательно, это число, измеряющее движение при помощи понятий "раньше" и "позже", будет держаться за время и будет связано с ним, чтобы измерять [движение]. Ибо "раньше" и "позже" будут браться или в локальном смысле, как, например, начало стадия, или необходимо брать его во временном смысле, так как вообще "раньше" есть время, кончающееся "теперь", а "позже" есть то время, которое с "теперь" начинается. Значит, время есть нечто другое, чем число, измеряющее с точке зрения "раньше" и "позже" не только любое движение, но также и точно установленное.

Затем, почему после присоединения числа, будь оно в соответствии с измеренным или измеряющим (ибо измеряющее и измеряемое может оказаться тождественным), почему с возникновением этого числа должна появиться время, а не должно оно появиться, когда есть [только] движение, и наличны относительно этого движения моменты "раньше" я "позже"? [Ведь это было бы то же самое], как если бы кто-нибудь утверждал, что величина не может быть большой настолько, насколько она есть, если под нею будут понимать вещь, обладающую такой величиной. Но если время бесконечно и таковым и называется, то как же может существовать относительно него число, если не мерить, взявши [только] некую часть его, в которой время налично [уже] до его измерения? Почему оно не может быть до существования измеряющей души? Или станут говорить, что возникновение его зависит от души? Но если говорить об измерении, то в такой зависимости нет совершенно никакой нужды, так как время налично в своем количестве даже тогда, когда его никто не измеряет. Скажут, что душа есть то, что пользуется величинами для измерения [времени]. Но какое отношение имеет это к понятию времени?"

Основные аргументы этой главы таковы. Время не есть число (количество) и мера, точнее, счет, движения по следующим основаниям.

  1. Если мы будем измерять какой-нибудь мерой разные движения, быстрые и медленные, то мы получим ряд именованных чисел, которые ничем не будут отличаться вообще от чисел, даже когда они исчисляют лошадей и быков; эти числа будут относиться ко времени, но сами временем не будут.

  2. Не поможет делу, если мы под мерой будем понимать непрерывно становящуюся меру, ибо в таком случае мера эта будет измерять пройденный путь, а не самое время; если же линию, как меру движения, будем брать не отдельно от движения, а вместе с ним, то окажется не определенным, а) что чем измеряется, измеренное ли движение измеряющей линией, или обратно, и б) что из этих двух начал окажется временем.

  3. Но возьмем равномерные движения. И в отношении к ним необходимо сказать, что а) раз они измеряются каким-нибудь количеством, это количество должно иметь для себя в свою очередь меру своего измерения, и измеряющее тут число будет указывать на длину пути, но не на самое движение; б) кроме же того, число это (лучше было бы говорить, – количество) будет не просто временем, а временем как определенной количественной величиной, и, значит, будет известна эта величина, а то, что измерено величиной, остается неизвестным; и в) как число лошадей есть прежде всего число само по себе и не есть лошадь, так и число, измеряющее время, не есть время, но просто отвлеченное и неподвижное число.

  4. Равным образом, время не есть число, если даже последнее измеряет движение, непрерывно следуя за ним с точки зрения "раньше" и "позже", так как это и значит, что мы получили определение времени как числа, которое измеряет движение с точки зрения времени же.

  5. Вообще не доказано, что время нуждается в количестве, если оно уже до него обладает моментами "раньше" и "позже". Иначе надо допустить, что не может быть вообще никакой величины, если она не измерена.

  6. Время бесконечно, следовательно число к нему не применимо. Если же число применяется ко времени, то – ко времени не вообще, но лишь к отдельным промежуткам времени. Но и в отдельных промежутках времени, хотя в них уже заключено время вообще, измеряется как раз не время вообще, а лишь его количество, время же, в данном случае, как таковое, остается в этих измерениях неизмеренным и незатронутым.

  7. Время в своем чистом качестве времени не нуждается и вообще в душе и в психических процессах, его измеряющих, ибо оно налично до всякого измерения; и из того, что душа пользуется числами при измерениях времени, ровно ничего не вытекает для понятия самого времени по себе.

Какой вывод из всей этой критики для понятия времени-числа? Тот же, что и из критики предшествующей главы (III 7, 8). Из эмпирических измерений движения физических тел нельзя получить понятие времени. Наоборот, нужно уже заранее иметь представление времени, чтобы измерять движущиеся тела. Стало быть, и понятие числа, поскольку число есть нечто умное и вечное, нельзя получить из эмпирических измерений движения. Время и число в основе суть одинаково умные сущности; нужно только уметь формулировать их принципиальное различие, вмещающееся, однако, в сфере умности.

Наконец, отметим еще одно критическое соображение у Плотина по поводу неправильных учений о времени (III 7, 10).

"Учение о том, что время есть сопутствующая движению последовательность (paracoloythema), [еще пока] ничему не учит и ни о чем не говорит, что такое есть [время в собственном смысле], прежде чем не будет разъяснено, чтó же такое есть [само] последовательно сопутствующее (to paracoloythoyon), так как это-то, может быть, и есть время. Если только действительно есть такая сопутствующая последовательность, необходимо исследовать ее, позже ли она [самого движения], одновременно с ним или раньше его, ибо она, поскольку она имеется в виду, – во времени. Но если так, то [опять] получится [прежняя тавтология] , что время есть спутник движения во времени".

Вывод один: если мы измеряем чувственные вещи, их движение и изменения, то делать это мы можем не потому, что счисление обусловливается действительно физическим обстоянием вещей, но исключительно только потому, что само изменение и время в основе своей есть нечто неподвижно-мысленное, покоящееся, умное, нерушимо-вечное, и что, стало быть, числа, употребляемые нами, и самое время обладают тою же умной и неизменно-вечной природой. Какая же разница между временем и числом – об этом должна идти речь особо.

Таким образом, приписывание Канту учения об априорности времени (и пространства) является возмутительной историко-философской сплетней, легко объяснимой невежеством относительно великих классических систем. Как видим, Кант отличается тут от Плотина только тем, что всякое осмысление для него есть уже субъективный акт, в то время как у Плотина необходимость осмысления указывает только на смысловое первенство смысла над фактом, которое в существе своем не имеет ничего общего с субъектом. К подлинному априоризму Кант привязывает догматическое вероучение о первенстве субъекта, от чего Плотин, как видно, совершенно свободен.

Прекрасной иллюстрацией и важным дополнением к учению Плотина о времени является также глава III 7, 12, которую можно резюмировать в следующем виде.

  1. Время есть протяжение вечной жизни души, непрерывно-энергийно и безмолвно проявляющейся в закономерных изменениях, причем эта сила души не может прекратиться, ибо: а) тогда ничего не было бы, кроме вечности, и не было бы никакого различия в едином, не было бы ни "раньше", ни "позже", ни "больше"; б) душа не могла бы ни обращаться к иному (так как это и было бы ее деятельностью, то есть временем), ни к себе самой (так как для этого нужно сначала отвратиться от себя); в) не было бы тогда и самой небесной сферы (так как она уже во времени, то есть предполагает его; и если она и покоится, то все равно можно измерять длительность ее покоя).

  2. Небесная сфера порождает время, но само время, как энергия мировой души рождает небесную сферу со всеми ее движениями, так что энергия эта – время, а сфера – во времени.

  3. Платона нельзя понимать в том смысле, что созвездия для него и есть время, так как, по его учению, последние созданы как раз для показания ограничения и ясного измерения времени.

  4. Время не может быть численно определенным через душу, ибо последняя сама есть время и, кроме того, невидима и неосязаема. Отсюда – происхождение дня и ночи, служащих измерением времени, чтобы численно зафиксировать временную инаковость, то есть не время есть мера движения, но движение есть мера времени, или измеряется по времени, так что движение есть акциденция времени, "иное" времени, служа его воплощением и подражанием ему.

  5. Поэтому время не порождается движением, но показывается им, так что, имея определенного размера движение, мы рассматриваем его не с точки зрения пройденного пространства, но с точки зрения особо проявленного здесь времени, как и измерение линейкой дает некоторую величину, не вскрывая, однако, что такое величина сама по себе, и как пространство само по себе еще ничего не говорит о движении, а все это требует привхождения особых условий.

Окончательным резюме учения Плотина о времени является последняя глава анализируемого трактата III 7, а именно III 7, 13. Законспектировать мы могли бы ее в следующем виде.

  1. Движение небесных сфер показывает время, в котором оно совершается, но, конечно, это "в котором" есть только некая акциденция времени и не вскрывает самого его существа, хотя и должно существовать то, откуда именно является и покой и движение в столь упорядоченном виде, и хотя движение, несомненно, больше, чем покой, свидетельствует о времени (это не мешает, разумеется, и покою быть во времени).

  2. Это и заставило называть время мерою движения, вместо того чтобы назвать его измеренным при помощи движения (ср. Arist. Phys. IV 12, 220 b 14-16), так что тем самым эти философы дали не сущность, а только случайный признак времени.

  3. Впрочем, эта проблема измеряющего и измеряемого, возможно, и не вполне точно усвоена нами от этих философов, поскольку в этой школе могут быть и неизвестные нам построения.

  4. В противоположность этому совершенно ясна позиция Платона. а) Сущность времени Платон видит не в измеряющем и не в измеряемом, но трактует движение небесных сфер, в целях ясности, как составляющееся из прибавления одного мельчайшего момента к другому, так что оказывается возможным отчетливое представление о размерах временных промежутков, б) "Но, желая показать сущность его [времени], он говорит, что оно возникло вместе с Небом по образцу вечности и [есть ее] подвижный образ (eicön), потому что, если не пребывает [мертвой и неподвижной] жизнь, которую оно сопровождает и с которой совокупно движется, то также и время не пребывает [таковым]. А вместе с Небом [появилось оно потому], что таковая жизнь созидает и [самое] Небо, и одна [и та же] жизнь [мировой души] сооружает [и] Небо и время. Поэтому, если бы эта жизнь свернулась в такое [неподвижное] единство (допустим, что это возможно), то вместе прекратило бы свое существование и время, находящееся в этой жизни, равно как и Небо, которое бы [уже] не содержало [в себе] этой жизни".

  5. Некоторые определяют время как prius и posterius, то есть как моменты "раньше" и "позже" этого производного времени и этого производимого движения, и вместе с тем отрицают наличие этих моментов в "движении истиннейшем", то есть в чисто умном месте. Это, однако, абсурдно, ибо они приписывают эти моменты бездушному движению и не приписывают тому движению, по подражанию каковому существует это бездушное и от какового впервые и происходят эти моменты "раньше" и "позже", в качестве энергии переходя от сущности к инобытию и тем создавая его.

  6. Почему мы возводим движение Вселенной в сферу движения души и приписываем ему время, а движение, совершающееся в душе, мыслим как пребывающее в вечном круговращении (среди вещей)? "Это – потому, что существующее до него есть вечность, не сопровождающая его в его течении и не сораспространяющаяся с ним. Благодаря этому оно впервые [снизошло] во время и породило время и содержит его [вместе] со своей собственной энергией". Время непрерывно охватывает каждую мельчайшую часть космоса и человека, будучи таковым именно в силу своей связанности с вечностью.

  7. "Если же кто станет отрицать, что время [пребывает] в [умной] ипостасийности и в [умном] наличии, тот, ясно, ошибается относительно и самого Бога, коль скоро станет утверждать, что он "был" и "будет". Ибо Он "будет" и "был" – так, как и то, в чем утверждается его будущность [или прошлость]".

  8. Наконец, последний аргумент можно было бы привести такой. Если мы наблюдали движущегося человека, то мы знаем и размеры пройденного им пути, знаем время его движения. Еще до этого мы знаем и подготовительные движения, например шага. Наконец, все движение это и время мы возводим к душе человека, замыслившего так двигаться, а не иначе. Но к чему мы сведем это движение души? "То, к чему он захотел [свести], уже не имеет в себе никакой прерывности. Это, значит, есть первоначально [сущее] и то, в чем прочее; само же оно уже не "в чем", ибо оно не возымеет [ничего, что содержало бы его самого]. Так же – и относительно мировой души. Не существует ли также и в нас время? Несомненно. [Оно есть] в каждой такой душе и единовидно у всех [людей], и все [эти] души – едино. Поэтому и не дробится время, равно как и вечность, которая [существует] по-разному во всех одновидных [сущностях]".

б) В замечательном учении Плотина о времени в особенности важны три стороны: критика пространственного понимания времени, связь времени с вечностью и диалектика вечности. В первом отношении Плотин вполне совпадает с Бергсоном, на что в свое время указал У.Р.Индж148, напомнивший учение Бергсона о la durée, о "необратимости", о "взаимопроникновении", об "интенсивности" времени и т.д. Во втором и третьем отношении Бергсон слишком натуралистичен и недиалектичен, и об умной вечности он не может учить уже по одному тому, что разум ему представляется исключительно в виде рассудочных схем и мертвых копий действительности. Однако никто, как Бергсон, не приблизился в свое время к понятию времени как алогического становления умной вечности. La durée в интерпретации Бергсона, не подчеркивая моментов ума, вечного, парадейгмы и прочих диалектических моментов времени, прекрасно выдвигает момент именно алогического становления149.

в) Непосредственным продолжением и развитием плотинова учения о времени (в свою очередь построенного на объединении Plat. Tim. 37 с – 38 b, ср. 42 d, 47 а и аристотелевской "Физики") является концепция Прокла, вводящая в учение о времени точку зрения динамически-смысловой эманации150 и уточнения Дамаския151, по которому (как и у Прокла) различается вечность как вторая ступень ума: цельность (holotёs) – вечность (aiöri) – жизнь (dzöё), то есть то, что есть "всеединство" (hen panta) после Единого "вездесущего" (hen on homoy) и вечность как третья ступень, то есть как "всеединое" (panta hen), переходящая от "парадейгмы" к "эйкон" в качестве времени, а время может быть изображено в следующей строго диалектической концепции152.

3. Антично-эстетический смысл учения о времени и вечности

а) Нельзя сказать, чтобы современные работы по проблемам времени и вечности у Плотина вполне удовлетворяли своему назначению. Однако мы все-таки стремились почерпать из этих работ все, что относится к нашему пониманию эстетики Плотина.

Время и вечность – это одна из самых популярных тем в исследованиях плотиновской философии. Конечно, нужно всерьез принимать во внимание все эти многочисленные исследования153.

Однако нет ни одного такого исследования, которое вскрывало бы эстетическую сущность плотиновского учения о времени и вечности. Само собой разумеется, здесь перед нами не что иное, как именно онтология Плотина. Но важно понимать и то, что эта онтология Плотина, как почти и у всех античных философов, завершается некоторого рода специальной частью, которую ни античные мыслители, ни теперешние философы не называют эстетикой, но которая тем не менее как раз и отличается прямым эстетическим характером. Если под эстетикой понимать то, что понимаем мы, а именно науку о выражении, или о выразительности, то время и вечность как раз и должны быть привлекаемы для эстетики в первую очередь. Время и вечность не разорваны у Плотина. Они конструируются у него именно так, что одно из них является выражением для другого. Для Плотина не существует никакого времени и даже никакого мельчайшего момента времени, где не отражалась бы вечность. Но в противоположность очень многим метафизикам Нового времени вечность тоже не трактуется как абстрактная область, не имеющая никакого отношения к времени или имеющая только слабое отношение. Вслед за Платоном и в порядке большого углубления Платона время и вечность представлены как взаимно отраженные образы. Время есть подвижный образ вечности, а вечность есть неподвижный образ времени. Но попробуем вглядеться в эту проблему несколько детальнее.

б) Прежде всего нужно отдавать себе отчет в той стихии становления, которая пронизывает собою все основные философские проблемы Плотина и без которой невозможно даже представить себе интуитивной основы эстетики Плотина. Это становление берется у Плотина сначала в чистом виде, без присоединения каких-нибудь других категорий бытия, и тогда оно оказывается только чистой возможностью бытия, тем меоном ("не-сущим"), при помощи которого тем не менее осуществляется всякое идеальное бытие, всякая идея, всякий эйдос и всякий теоретически мыслимый смысл той или иной вещи. Когда эйдос вещи берется в процессе своего становления, то тут и возникает вопрос, как же именно происходит это становление. Возникает время с протеканием в этом времени тех или других вещей.

Если такое становление, или время, не воплощает эйдоса целиком, но воплощает из него только некоторые разрозненные моменты, плохо или никак не связанные между собою, то возникает та становящаяся вещь, которую Плотин называет безобразной. Если же в своем становлении вещь воплощается именно в таком виде, в каком она является сама по себе, в своем идеальном рисунке, то возникающая при помощи становления такая вещь хотя и существует во времени, но она уже есть нечто прекрасное. Прекрасное есть совпадение идеальной заданности и реально становящейся данности.

Таким образом, без категории становления, то есть без этой интуиции вечно текущего, то есть понятийно-диффузного бытия, эстетика у Плотина просто не мыслится.

Но, получив такое тождество того эйдоса, который становится, с его фактическим становлением, мы тут же начинаем замечать, что у Плотина имеется целая иерархия такого рода становлений. Можно, например, вообще отойти от чувственного становления и сосредоточиться только на том становлении, которое находится в самом эйдосе, поскольку всякий эйдос, как мы знаем, всегда есть текучая сущность. Внутри эйдоса, таким образом, необходимо различать его теоретическую, смысловую заданность и его фактическую выполненность, но все еще в пределах самого же эйдоса. Так у Плотина возникает учение о красоте чистого Ума, в котором его отвлеченная заданность связана с его жизненным, но все еще внутриэйдетическим становлением. Ниже мы увидим, какие термины Плотин употребляет здесь для уяснения внутриэйдетического становления. Это будут такие термины, как "софия" ("мудрость"), "идея", отдельные боги, взятые и порознь и вместе, и др., но сейчас мы не будем их здесь касаться. Скажем только, что одним из этих терминов, характеризующих у Плотина совпадение бытия и его становления в области чистого Ума, является также вечность, поскольку все отдельные "теперь" сливаются здесь в одно нераздельное целое. Ясно также, почему Плотин заговаривает и о красоте космоса, и о красоте Души, и о красоте неделимого первоединства. Все это является только разными ступенями становления, разными ступенями эйдоса, разными ступенями времени и, наконец, разными областями вечности. Без вникания в то, как становление пронизывает у Плотина каждую ступень бытия, и как все бытие у Плотина есть только разная степень напряженности времени и вечности, и как отсюда вообще рождаются разные степени красоты, невозможно никакое понимание эстетики Плотина в ее основе154.

в) Наконец, сейчас мы можем сказать, почему проблему времени и вечности мы выдвинули в эстетике Плотина на первый план, хотя проблема эта является эстетической только в широком смысле слова, а. если исходить из эстетического как из некого специального понятия, то проблему эту и вообще можно не называть у Плотина эстетической, но общефилософской. Логика здесь очень простая. Она сводится к тому, что античный человек, в том числе неоплатоник, фиксировал прежде всего физическую и вполне телесную действительность. Но всякое тело пребывает в становлении, так что "все течет и не остается на месте". Но погрузиться в этот иррациональный поток вещей – это тоже противоречило античному мышлению. Во всякой становящейся вещи стремились найти то, что в ней не становится, а является чем-то только еще переходящим в становление, то есть чисто абстрактной и неподвижной конструкцией, или тем, чем оказывалась вещь после своего становления, то есть ставшим или результатом становления. Самое же главное, что и вся текучесть вещей, все их становление, чтобы быть и, кроме того, быть мыслимым, должно было у античных мыслителей тоже рассматриваться как нечто целое и неделимое, как нечто одно, то есть как нечто точкообразное и тем самым уже нестановящееся. Но эта собранность всех моментов становления действительности в одно целое и в одной точке как раз и было тем, что платоники называли вечностью. Об этой вечности ни в каком случае нельзя было говорить, что она не становится. Наоборот, она же как раз и содержала в себе все действительное становление вещей, но содержала в целом, включая все концы и начала и образуя тем самым как бы одно-единственное мгновение. Вот почему, наталкиваясь на становление вещей, без которого ни одна вещь не была бы сама собой, античный мыслитель тем самым наталкивался и на вечность, которая и была для него не чем иным, как все тем же действительным, вполне вещественным и телесным становлением, но собранным в одной и единственной точке. Неоплатоническая вечность бурлила и клокотала, боролась и вечно прогрессировала ровно так, как это было и в чувственных вещах. Но все моменты вещественного становления и все моменты реального времени были собраны здесь в одно неделимое целое. Поэтому вечность у Плотина была и несокрушимо становящимся течением вещей и в то же самое время неподвижным мигом. Это был вечный миг. Ясно, что без этой символической категории вечности, которая, как мы сейчас убедились, имеет для Плотина и понятийное и диффузное значение, Плотин не мыслил ни вообще бытия, ни, в частности, прекрасного бытия или красоты. Вечность не была для Плотина настолько большой противоположностью временного потока, чтобы исключать его раз навсегда. Наоборот, вечность у Плотина была только увековечением материальных вещей со всей их текучестью. Это учение о вечности было вызвано все тем же общеантичным стихийным материализмом. Все телесно; и все движется, течет. Но чтобы это было так всегда, для этого надо было увековечить эти вещи и это их протекание во времени. Вот тут-то и возникло символическое учение о вечности, чтобы объяснить и сохранить вечно подвижную материальную действительность.


§2. Самость

1. Общее значение категории самости для неоплатонизма

Этот странный на первый взгляд термин, с успехом фигурирующий в настоящее время в литературе о Плотине, является тоже настолько важным, что его необходимо рассматривать тотчас же после учений Плотина о времени и вечности. Этот термин сложнее и специфичнее для Плотина и всего неоплатонизма, чем термины "тело", "душа", "ум", "единое". Ведь и неоплатонизм и Плотин, да и все другие античные мыслители, изучаемые нами в настоящем томе, являются представителями позднего эллинизма. Но не только поздний эллинизм, но и вообще весь эллинизм понимается нами как расцвет индивидуализма с постепенным преодолением его односторонностей и с постепенным его приближением к универсализму. Поэтому указанные только что общеантичные термины не могут считаться специфическими не только для позднего эллинизма, но и вообще для всякого эллинизма. Эти термины и соответствующие им категории получают в позднем эллинизме необычное заострение, для которого необходимо придумывать и соответствующие обозначения.

Эллинистический человек ощущал в себе такое духовное начало, которое являлось для него критерием и для поведения и для мысли. Чтобы сделать это максимально понятным для читателя, мы прибегнем к такому простому приему. Возьмем такие суждения, как "я родился" или "я умер". Для того чтобы эти суждения имели какой-нибудь смысл, а они этот смысл имеют в глубочайшей степени, – необходимо, чтобы подлежащее и сказуемое в этих суждениях были отличны одно от другого и не совпадали в одном неразличимом тождестве. Значит, "я" – это одно, а рождение или "смерть" – это совсем другое. Но что же такое тогда это "я", то есть само-то "я", сам-то "я"? И какие бы предикаты мы ни приписывали этому "я", всякое новое суждение, здесь возникающее, обязательно предполагает какое-то отдельное существование какого-то "я", которое не исчерпывается ровно никакими предикатами. Тут могут спросить: а что же тогда есть античная душа? Разве это не "я"? Нет, даже и душа – это еще не "я". Ведь можем же мы сказать: "у меня есть душа" или "у меня нет души". Если подобного рода суждения имеют хоть какой-нибудь смысл, то он уже предполагает, что "я" – это еще не душа, и душа – это еще далеко не "я". Точно так же, беря и все другие основные неоплатонические категории, мы опять-таки убеждаемся, что при всей их необходимости и нерушимости для неоплатонизма они все же не выражают конечного и подлинного самочувствия эллинистического человека. В суждениях "у него есть ум" или "у него нет ума" требуется та же самая категориальная ситуация.

Наконец, если мы воспользуемся самой высокой и широкой неоплатонической категорией, а именно тем Первоединством, которое превыше всякого бытия и всякой сущности, поскольку оно обнимает собою и всякую степень бытия, вплоть до нуля, и всякую степень сущности, вплоть до ее отсутствия, то даже и эта наивысшая неоплатоническая категория все еще не выражает подлинной самости человека. Раз такое осмысленное суждение, как "я есть неразличимое тождество всего во всем", так или иначе возможно, то, значит, и неоплатоническое первоединство, взятое само по себе, вовсе еще не есть сам человек. Но тут уже ощущается большая разница между категориями первоединства и всеми прочими категориями. Именно, "я" в последнем приведенном суждении действительно освобождает всю эту область "я" от всеобщего тождества. Но здесь "я" уже не освобождает себя от самого себя. Наоборот, только здесь оно и получает ту чудовищную общность для "я", когда оно допускает бесконечно разнообразные предикаты и ни на какие такие предикаты не сводится. Другими словами, "я" – это есть первая высшая неоплатоническая категория первоединства, но только не она сама, взятая отдельно и самостоятельно, а взятая в применении к человеку, когда он оказывается субъектом бесконечно разнообразных предикаций. На более понятном языке мы бы сказали, что под этой самостью Плотин имеет в виду просто личность, которая тоже ведь не сводится на отдельные переживания, состояния и ни на какие ее судьбы, но является носителем этих переживаний и состояний и всех этих судеб.

Ясно, что только наивысшее развитие античной цивилизации в эпоху позднего эллинизма могло испытывать нужду в подобного рода терминологии, потому что именно эта терминология самости могла приближать тогдашнюю философию и эстетику к понятию личности. Но личность в абсолютном смысле слова как нечто безусловно оригинальное и неповторимое и как нечто обязательно именуемое, такая личность была уже за пределами античного мира. Античный мир, для которого абсолютом был только космос и сверхкосмические идеи, управляющие этим космосом и создающие его в идеальном виде, все-таки в основном признавал только круговорот вещества в природе, а не что-нибудь абсолютно духовное. Поэтому для неоплатонической эстетики, дошедшей до понятия самости, или личности, было совершенно достаточно старых и исконных греческих богов или демонов. Ведь они же и были результатом обожествления сил природы. Поэтому не будем удивляться ни тому, что неоплатоническая эстетика реставрирует древних богов и демонов, ни тому, что она дошла до понятия самости, хотя она и употребляет этот термин не столь часто и уверенно, как употребляет она свою основную терминологию. Эту самость Плотин именует то ли просто термином "человек", то ли термином "мы", то ли термином "сам". Но приводимые нами ниже исследователи правы, когда выставляют у Плотина это понятие на первый план и именуют его "самостью" (self).

Мы приведем двух английских исследователей, которые поставили эту проблему как основную для Плотина, а потом попробуем сделать и соответствующие выводы для эстетики Плотина и неоплатонизма.

2. Некоторые иностранные работы (Дж.Рист, О'Дейли, Л.Шестов)

а) Во-первых, это Дж.Рист, который в своей книге, уже цитированной у нас, посвящает проблеме самости у Плотина целую большую главу155.

Прежде всего Рист утверждает, что для Плотина в индивидууме существует внешний и внутренний человек и что именно к внутреннему человеку стремится вернуться философ.

В своем трактате "О прекрасном" Плотин говорит о необходимости самосовершенствования:

"Восходи к самому себе и смотри. Если ты самого себя еще не увидел прекрасным, то делай подобно тому как творец изваяния в том, что должно стать прекрасным, одно удаляет, другое отделяет, одно сделает гладким, другое очистит, покамест таким образом не покажет на статуе прекрасную наружность" (16,9,7-11).

Цель совершенствования в том, чтобы внутренний человек всецело правил личностью. Истинный человек бессмертен.

В нашем внутреннем человеке, согласно Плотину, мы должны рассматривать несчастья, смерть, войну, разрушения, – как просто сменяющие друг друга сцены драмы. Человек – актер. Окуная в игру всего себя, "он теряет свой характер. Если Сократ принимает участие в каких-то пустяках, так это он занимается пустяками во внешнем Сократе" (III 2, 15, 58-59). Внешний человек должен уметь подчиняться внутреннему. Это нужно и для того, чтобы жить с другими людьми и с самим собой одновременно.

Развитие идеи воздействия внутреннего человека на внешнего приводит Плотина к идее (как полагает Рист, выраженной у него наиболее ярко во всей античности) личной ответственности индивидуума за все, что он делает и претерпевает. В III 2, 8, 14 Плотин говорит, что если правители – дурные люди, этим сами люди расплачиваются за собственные пороки.

Трудности вызывают у Плотина вопрос о смысле страданий человека добродетельного. Ответы у него весьма разнообразны. В III 2, 11, 9-12, например, Плотин говорит, что не жалуются же люди на художника, если не вся его картина хороша. Примесь низкого может содействовать совершенству целого. Плотин говорит о страданиях праведника как "внешнем страдании", – когда страдает неправедный, он этим расплачивается за несправедливость; страдание праведника затрагивает лишь его внешнего человека.

В III 2, 13, 16 Плотин называет страдание расплатой (adrastsia) за прошлые проступки. Таким образом, страдание – лишь внешне несправедливость. В действительности, оно справедливо. Поэтому оно не должно волновать мудреца ни в отношении других, ни в отношении себя самого. Тот факт, что других убивают в театре жизни, не более важен для мудреца, чем если убили его самого (III 2, 15, 43-47). В I 4, 11, 12-14 Плотин говорит о том, что мудрец

"хотел бы, чтобы все люди благоденствовали и чтобы никто не терпел зла. Но если и это не удается, он все же счастлив". "Тысячи несчастий и разочарований могут пасть на человека и оставить его все же в спокойном обладании мерой" (I 4, 7, 12-14).

Именно эта позиция позволяет человеку быть истинным и лучшим из друзей другом (I 1, 10, 7; I 4, 15, 24) и "внутренним человеком", да и "внешним".

По мнению Риста, Аристотель в Никомаховой этике (1123 b; 1177 а; 1178 а) приходит к выводу, ясно им, правда, не сформулированному, о том, что для упражнения в добродетели нужен объект ее применения, то есть несчастья других людей. В противоположность этому Плотин высказывается, по мнению Риста, в гиппократовском духе: доблестный человек был бы счастлив остаться в покое, если бы не было нужды в применении его способностей. Добродетель же внутреннего человека заключается в созерцании божественных форм.

Но возникает вопрос: если философ озабочен внутренним человеком, как он может проявить свою дружбу к другим? Философ, по учению Плотина, вполне отрешен от других людей, его душа достигла автаркии. Каждый ответствен сам за себя, и принимать решения может только сам. Все, что нужно для этого человеку, – усилие в возвращении к Единому. Поэтому единственный реальный путь помочь другим – учить их истине (VI 9, 7). Душа подобна Единому и еще до слияния с ним хочет вести себя подобно ему, любящему и себя и весь остальной космос, как об этом трактует VI 8, 15. Вот почему философу и есть дело до других людей.

Но ответствен ли философ за тех, кто не ступил еще на тропу философской жизни? Рист считает, что Плотин, согласно рассказу Порфирия (V. Р. 9,5-10), сохраняя для подопечных ему детей оставленную родителями собственность, идет вразрез своим собственным взглядам на деятельность философа, посвятившего себя роли учителя. Это, как в дальнейшем показывает сам Рист, едва ли противоречие.

Помощь ближнему на материальном уровне соответствует деятельности души на организующей и провидентной ступени, а не на ступени созерцания. Несомненно, считает Рист, Плотин является тут "жертвой" двойственных мыслей Платона по этому поводу. "Является ли истинным философом дуалистически настроенный аскет "Федона", – спрашивает Рист, – или заинтересованный аналитик чудес видимого мира в "Тимее"?"156

Рист указывает на противоречивость теории Плотина и его же повседневной жизненной практики:

"Теория независимости мудреца должна отвращать его от всех общественных интересов, кроме воспитания, в то время как теория слияния с Единым и погружение наших жизней и действий в жизнь и деятельность Единого должны вести к чрезвычайной заинтересованности в личности, в форме творчества и заботы на всех уровнях. И эта забота должна быть обусловлена не чувством долга, но чем-то похожим на заботу отца о детях (II 9, 16, 8-9), так как Единое – наше истинное отечество"157.

Хотя в теории путь вверх и путь вниз если не тождественны, то по крайней мере нераздельные части одного процесса: созерцание приводит к действию, действие же – к созерцанию, – но на практике Плотин приближается к желанию, чтобы все движение было движением вверх, хотя он и признает, что это не так, что нельзя, чтоб это было так. Рист заключает: "Душа Плотина – тонкий инструмент: она может одновременно созерцать высшее и заботиться о низшем"158.

Приведенный у нас только что анализ учения Плотина о самости не во всем ясен и не всегда обладает необходимой отчетливостью. Тем не менее этот анализ убедительно показывает, в каком смысле душа философа, согласно учению Плотина, оказывается выше и всего того, что ее окружает, и всего того, что находится в ней самой. В этом смысле она вполне является тем, что Плотин обычно находит в своей первой ипостаси. Но Дж.Рист правильно схватывает ту мысль Плотина, что здесь не просто абсолютное первоединство, взятое само по себе, но что здесь выступает именно человеческая душа, хотя она и рассматривается выше всего прочего, подобно первой ипостаси. Намечается как будто бы и некоторого рода противоречие, поскольку Плотин зовет не только к самоуглублению и к очищению "я" от всего постороннего, но признает за философом и те или другие практические действия, как, например, и сам Плотин, по словам его биографа, занимался еще и воспитанием детей. На самом деле, противоречия здесь никакого нет, и сам Дж. Рист рассматривает это в конечном счете не как противоречие, но как признак особенно тонкой душевной структуры, переживаемой и проповедуемой у Плотина.

Сейчас мы рассмотрим еще одного современного исследователя Плотина, который тоже выставляет на первый план понятие самости, но дает его в более развитом и подробном виде.

б) Новое исследование понятия "я" у Плотина, проведенное ирландским ученым Дж.О'Дейли159, показало, что это понятие не только вполне очевидно прослеживается во всех сочинениях Плотина, но что оно "с годами даже возрастает для философа в своей глубине и значении"160.

Как известно, дельфийскую заповедь "Познай самого себя" Плотин относил лишь к тем существам, которые, ввиду их многосложности, встают перед задачей изучить число и природу своих частей, поскольку они не знают все их и не знают их начала и их подлинной самости (VI 7, 41, 22). При этом Плотин подчеркивает противоположность между такими существами и Единым. У последнего нет самосознания, нет процесса познания, потому что чистое единство не нуждается в сознательном поддержании своего самотождества. Стихия познания прекращается на уровне Единого потому, что "первое и истинное понимание тождественно с бытием" (36). Единое обладает первичным, существенным самодовлением всецело простой природы, в отличие от существ, которые для достижения самодовления нуждаются в том, чтобы знать самих себя (V 3, 13, 17). Это вторичное самодовление присуще бытию, еще не отчужденному от самого себя, но уже не могущего сохранить свою самотождественность без забвения своей познающей способности, жизненно необходимой для его существования.

На уровне человеческого существования души находятся в состоянии отчуждения от самих себя и от своего источника (V 1, 1, 1 сл.). Однако такое состояние души возникает вследствие воли к обладанию самим собой. Именно заблуждения этой воли в свободном владении собой ведет к забвению душой своего трансцендентального источника. Однако подлинное владение собой и самопознание необходимо открывает перед человеком его источник.

Первая "Эннеада" Плотина начинается с анализа места, в котором расположены эмоции, душевные и умственные действия, а также места самой анализирующей способности. Последняя, то есть "самоанализ", выступает критерием этико-практической деятельности. Этическая интерпретация заповеди "Познай самого себя" была обычной для греческих философов.

Плотин, по О'Дейли, считает, что индивидуальная самость существует, и это гарантируется процессом отпочкования отдельных душ от всемирной души (III 1). Полемизируя против стоического представления о человеческом духе как том или ином напряжении мирового огня, Плотин замечает, что, если бы это было так, у людей не было бы "самости". Понятие "самости", или "я", Плотин выражает созданным им самим термином hёmeis (буквально "мы") (III 1, 4, 21). Несколько ниже, полемизируя против теории астральных влияний (5, 20), Плотин замечает, что "нам должна быть позволена самость" и что необходимо проводить различие между тем, что "мы" делаем сами, и тем, что испытываем по необходимости. "Наше" тело, по Плотину, либо часть "нас", либо "наш" инструмент, но в любом случае "мы", подлинная самость – это душа.

В более поздних сочинениях Плотина вместо "мы" появляются термины anthröpos (человек) и aytos ("сам"). В человеке, говорит Плотин, не является "высшим" ни одно из его составляющих; все его зоны "сотрудничают", но цельное существо, человек, место которого определяется тем, что в нем сильнейшее (to creitton) становится тем, чем сам делает себя в ходе своих обычных занятий и избранного им образа жизни. Сделанный "нами" субъективный выбор объективизируется, по Плотину, в посмертной жизни.

Седьмая книга VI "Эннеады" (VI 7, 1 – 10) начинается постулатом некоторого "провидения", которое соотносит человека с его окружением, поскольку человек снабжен соответствующими органами для ощущения и практического действия. Согласно Плотину, приспосабливаемость человека требует от него рефлексии и расчета. Во всеобъемлющем Едином никакого планирования и рассчитывания быть не может, потому что в боге все изначально дано в полном и цельном виде, и в нем уже присутствует все будущее, хотя во временной сфере эта изначальная данность развертывается в протяжение. Человек приобщается к единству и полноте (которые для Плотина представляют собою и красоту) за счет того, что его "промыслительные" задатки, то есть органы чувств и способности, функционируют не сами по себе, а включаются в умную цельность его самости, его единого "я".

Переходя к описанию того, как вся жизнь сосредоточивается в едином Уме, Плотин останавливается на кажущемся противоречии между провиденциальной внедренностью чувственности в Уме, с одной стороны, и теорией воплощения души в материи – с другой. Плотин разрешает это противоречие, утверждая, что в умном мире также есть чувство и ощущение, например ощущение и даже переживание царящей там нечувственной гармонии. Материальный человек со своими материальными органами чувств воспринимает в этом земном мире не что-то иное по сравнению с умопостигаемым миром, а лишь нечто менее совершенное, более тусклое. Сила, сопоставляющая эти земные тусклые чувственные восприятия с подлинными, вечно пребывающими в умной сфере, есть, по Плотину, "логос", составляющий сущность исторического человека 161. Так, благодаря введению активного и целенаправленного "логоса", Плотин намечает тождество между вечной предданностью всего в мировом Уме и перспективной цельностью индивидуального человека.

Согласно толкованию О'Дейли, человеческое существование для Плотина составляет предмет сознательного решения и выбора (поскольку для "нас" существует и альтернатива в виде животного существования, III 4, 2, 24). Вселенская душа, мировой логос, "предначертывает" заранее строение каждого индивидуума, и это предначертание осуществляется затем индивидуальной душой, формирующей себя в согласии с тем, к чему она стремится, точно так же, как танцор приводит свои действия в согласие с предписаниями хореографа. Впрочем, у Плотина имеются указания и на то, что индивидуум "предрасположен" к той истории, которую призвана развернуть его душа в своем временном существовании. Поэтому наличие "предначертания" не ограничивает свободы самоосуществления: ведь всеобщее, мировой логос, слиться с которым стремится индивидуум, является причиной и подлинной сутью этого индивидуума.

Плотиновское "мы", то есть человеческая самость, согласно О'Дейли, есть то же самое, что упомянутый выше "логос" исторически существующей индивидуальной души162. "Чувствилище" души воспринимает внешние вещи, но оно может воспринимать одновременно с этими материальными вещами и отдельно от них и "напечатления" ("типы") единого Ума. Следовательно, логос души располагается посредине между чувственным и умопостигаемым. "Я" располагается "в середине между двумя силами – низшим чувственным началом и высшим умным началом" (V 3, 3, 38). По Плотину, логическая душа не только выбирает и судит, но и выступает сокровищницей человеческого знания и памяти.

При этом логос души, выступая в качестве ее "умного" аспекта и являясь результатом деятельности души, ее "творческой энергии", выходит за пределы души. Чистый ум усматривается душою и в душе, но это не значит, что он является принадлежностью души или некоторой ее стороной. Чистое умопостижение опирается на нечто такое, что находится за пределами души. И тем не менее, согласно Плотину, оно "наше", то есть оно принадлежит человеческому "я". В этом смысле "я" и "логос души" не совпадают с душой, хотя оказываются высшим, главным и ведущим в душе (cyrion tёs psychёs V 3, 3, 37).

Отсюда, самосознание "я" – это сознание своего подобия единому Уму, сознание себя как хранилища умных эйдосов. Душа, осознавая себя в "я", знает себя лишь как принадлежащую чему-то иному (V 3, 6, 3). Плотин говорит о самости как об образующей, возвышающей силе, позволяющей человеку, погруженному в исторический процесс, превзойти временную и пространственную ограниченность этого процесса. Именно самость есть наиболее истинное и подлинное в нас, отвечающее "независимой добродетели", вложенной в нас богом. Помимо этой высшей добродетели в человеке все сковано детерминизмом судьбы, природно обусловлено. "Всякое человеческое существо двояко; в нем есть сложное и в нем есть подлинная самость (aytos)" (II 1, 5, 36). Плотин, заключает О'Дейли, последовательно утверждал свою веру в преобразующую роль "умопостигаемой самости" для каждого индивидуума. Овладение такой самостью – цель нравственного стремления каждого отдельного человека. Во всех трактатах Плотина это воззрение присутствует в неизменном виде163.

Поскольку самость не внеположна душе, а составляет ее главное существо, самосознание самости, или, выражаясь современным языком, рефлексия "я", не есть познание одной части души другой ее частью. Последнее означало бы необъяснимое разделение единого Ума; а главное, такое "самопознание" не было бы подлинным, потому что познавалось бы только познаваемое, а не познающее. "Полное содержание души, то есть самость как полное целое, не было бы познано" (II 9, 1, 21 слл.). Для действительного самопознания априори необходимо тождество видящего и видимого. Такое тождество в свою очередь является достаточным условием для самопознания. Плотин рассуждает здесь следующим образом. "Умопостигаемый" объект должен обладать умной природой; а это значит, что он должен быть умом в действии, энергией, то есть "действительностью": сущее – это "Ум, обладающий действительным бытием". Далее Плотин умозаключает: "Если [ум] есть действительность и сущность его – тоже действительность, то по энергии он будет одним и тем же; но сущее и умопостигаемое по энергии едины; и все вместе будет одним и тем же: ум, умопостижение и умопостигаемое" (V 3, 5, 41). В шестой "Эннеаде" (VI 2, 8, 11) Плотин более подробно говорит, что умопостижение есть "энергия" и "движение", которые в самопостижении становятся "сущностью и бытием". Будучи бытием, самопостигающее мыслит и мыслит свое бытие как ту реальность, от которой оно зависит, как от объекта. В строгом смысле слова, считает О'Дейли, акт постижения не есть бытие, но бытие есть и его источник, и его цель, а будучи и источником и целью постижения, оно пронизывает собою это постижение. Больше того, поскольку постижение есть действительность (VI 2, 8, 11), оно снимает дуализм субъекта и объекта, ума и бытия: в качестве действительности оно отождествляется с бытием, и наоборот164.

Самопознание необходимо всему, что отпало от первичного умного единства, потому что оно стремится к восстановлению в себе гармонии единства. Таким образом, самопознание есть движение по направлению к Благу: оно есть действие благообразного в нас, познание нашего подобия благой причине и стремление в акте рефлексии уподобиться благому единству. "Самость" мыслит себя, по выражению Плотина, акцидентально, ориентируясь не на самопознание, а на благо (V 6, 5, 16). Созерцание блага и стремление к нему несравненно выше самопознания, которое лишь сопутствует этой высшей цели.

Высшая цель, "таинственное единство" с Единым, составляет завершение мысли Плотина. Философ задается вопросом: к чему приводит тождество субъекта и объекта в мистическом единении? Исчезает ли в нем самость? И если исчезает, то какая сила видит в мистическом созерцании, – ведь после него "мы" сознаем, что мы видели и переживали. Плотин описывает мистическое единение с помощью метафоры света. В мистическом единении повседневное, несовершенное человеческое "я" (aytos) становится "единым истинным светом", преобразуясь в свет (I 6, 9, 18 слл.). Происходит не подмена одного "я" другим, а вступление "я" в свою истинную, единственную самость: человек достигает единства с Высшим по мере того, как достигает своей настоящей самости (VI 9, 2, 35).

Правда, известно, что мистическое единение есть экстаз, "выхождение из себя". Но под "выхождением", "исступлением" Плотин понимает здесь выхождение не из самости, а из сущего. Покидается конкретное бытие, перерастается сущее, достигается Абсолют; но не оставляется самость, "я", а, наоборот, только после "исступления" из сущего приобретается подлинное "я". Достигаемая в экстазе новая самость может быть названа "абсолютной" самостью: самостью, отрешенной от ограниченности сущего и, следовательно, совпадающей с самотождеством Единого. Экстаз может быть назван исступлением из "себя" только в том случае, если "самим собой" человек считает лишь свою ограниченную, вещественную часть. Эта частная, историческая самость в мистическом единении преодолевается, или, по Плотину, просветляется до подлинной, абсолютной самости.

И все же человеческое существо не может принять в себя абсолют в его целости, в его "сосредоточенной полноте" (V 5, 10, 1 слл.). Опять-таки это не означает частичности мистического единения: оно есть полное "выбрасывание себя вперед" к совершенному видению Единого. (V 5, 10, 10). Мистическое единение не может быть лишь вполне выражено, но не ввиду своего несовершенства, а ввиду своей крайней полноты, выходящей за рамки даже ума (IV 8, 1, 6). Поэтому единство непостижимо умом. Душа, охваченная "эросом" к Единому, оставляет всякую конкретную форму, в том числе и умственную форму; она обнажается от всего, как от дурного, так и от благого. Она становится вполне собою, "единственным" (VI 9, 11, 51), одновременно с этим и благодаря этому объединяясь с Единым, так что "между ними ничего уже нет: уже нет двойственности, но два в одном". Соединяясь с абсолютом, душа сбрасывает с себя всякое определение и всякое наименование. "На него (абсолют) она взирает, а не на себя; и кто она сама, взирающая, у нее нет досуга знать" (VI 9, 11, 20). Единое обнаруживает себя в нас как "вторая самость" (V 1, 11, 10).

Нам думается, что исследование О'Дейли кладет конец всяким сомнениям относительно принципа самости у Плотина. Принцип этот, конечно, можно излагать по-разному, и анализ О'Дейли невозможно считать каким-то единственно возможным или наилучшим. Но самый-то принцип самости, как нам представляется, не должен сейчас вызывать никаких сомнений для Плотина, и его мы склонны считать такой же важной и первичной интуицией неоплатонизма, как и интуиция времени и вечности. Плотин в одинаковой степени и хочет расширить до бесконечности свои философско-эстетические горизонты, конструируя целую иерархию времен и вечностей, и, с другой стороны, чувствует необходимость максимальной конденсации этих вечных просторов и необходимость восприятия их в одной и единственной, ни в каком смысле не повторимой точке. Нам уже не раз приходилось констатировать наличие этого нового для античности эллинистически-римского переживания бытия как, с одной стороны, максимально универсального, а с другой стороны – максимально индивидуального. Эта острейшая диалектика индивидуального и универсального в эпоху эллинизма в настоящее время начинает доходить и до учебников165.

в) Выдвигаемое здесь нами учение Плотина о самости, основанное на слиянии универсального и индивидуального в одной напряженной и неделимой точке бытия, должно предохранить нас и от одностороннего оперирования как вообще тремя основными ипостасями у Плотина, так и первой ипостасью, хотя она, казалось бы, объединяет у Плотина решительно все существующее и не существующее. Очень важно не отрывать этой первоединой ипостаси от личного самочувствия индивидуума и тем самым не отрывать его также и от всего раздельного или единораздельного и в том числе от всего логического и от всего научного. В этом отношении является весьма поучительным рассуждение на эти темы у Льва Шестова166, который в своем игнорировании принципа самости довел плотиновское учение об абсолютном первоединстве до полного анархизма и до "апофеоза беспочвенности".

Весьма оригинальную позицию в отношении Плотина занял Лев Шестов, который в дореволюционные годы был известен как весьма талантливый литературный критик, но щеголявший своим якобы анархизмом, якобы отсутствием всяких привязанностей к тем или другим философским системам и даже прямым "апофеозом беспочвенности" (именно такое название носил II том его Собрания сочинений. Спб., 1905). В период написания указанной работы о Плотине от Л.Шестова можно было бы ожидать некоторого смягчения его анархистских взглядов, и до некоторой степени оно и произошло. Однако оно не произошло в такой степени, чтобы можно было считать оправданным его обращение к Плотину, да еще к учению Плотина об экстазе. Собственно говоря, из всего Плотина Шестов проповедует только концепцию Единого, которая, по Плотину, действительно выше всего конечного и одностороннего, выше отдельных вещей и их форм, выше отдельных взглядов и постижений, выше всякой системы. Беря плотиновское Единое в таком изолированном виде, Л. Шестов пытается оправдать свое отрицание всякого систематического разума, всякой науки и даже вообще всякой множественности. Получается парадоксальный вывод о том, что Плотин тоже противник разума, науки, логоса и что он признает только одно бесформенное. Этот парадокс, конечно, имеет мало отношения к Плотину, у которого учение о Едином есть только заострение вполне раздельного и разумного сущего, всегда подвижного и вполне материального космоса в одной неделимой точке. Эта неделимая точка у Плотина вовсе не исключает раздельных постижений и точной науки, а, наоборот, их предполагает и только требует их предельной объединенности и обобщенности, кроме вполне конкретной раздельности мирового целого.

Вот этот парадокс о Плотине в изложении самого Л.Шестова:

"В VI Эннеаде (9, гл. III и IV) он пишет: "Каждый раз, когда душа приближается к бесформенному (aneideon), она, не будучи в состоянии постичь его, так как оно не имеет определенности и не получило точного выражения в отличающем его типе, – бежит от него и боится, что она стоит перед "ничто" (phobeitai mё oyden echei). В присутствии таких вещей она смущается и охотно спускается долу... Главная причина нашей неуверенности [происходит] от того, что постижение единого [т.е. истина откровения] дается нам не научным знанием (epistёmё) и не размышлением (noёsis), как знание других идеальных предметов (ta alla noёta), но причастием (paroysia), чем-то высшим, чем знание. Когда душа приобретает научное знание предмета, она удаляется от единого [т.е. опять же от истины откровенной] и перестает быть единым: ибо всякое научное знание предполагает основание, а всякое основание предполагает множественность (logos gar epistёmё polla de ho logos). Это значит, что Плотин изменяет основному завету его божественного учителя, он отрекается от logos'a, становится, в терминах Платона, misologos'oM, ненавистником разума. Платон ведь учил, что стать мисологосом – величайшее несчастье, какое может приключиться человеку. Да и сам Плотин говорил – и эти слова постоянно повторяли его ученики и последователи: archё oyn logos cai panta logos – в начале разум и все разум (I 2, 15). Как же, если разум есть начало всего и все – есть, разум и если величайшее несчастье – отречься от разума и возненавидеть его, как же, спрашивается, мог Плотин столь восторженно воспевать свое "Единое" и последнее с ним соприкосновение?"167

Таким образом, Л.Шестов берет у Плотина, собственно говоря, только его учение об Едином, действительно превышающем любую раздельность, и отбрасывает все прочие основные учения, и прежде всего учение об Уме, Мировой Душе и Космосе. И тогда легко получается, что Плотин – это не что иное, как своеобразный античный "апофеоз беспочвенности". Такого мнения о Плотине, кроме Л.Шестова, кажется, еще никто не высказывал, почему мы и сочли нужным привести здесь концепцию Л.Шестова как безусловно оригинальную, хотя и неверную в самом своем корне. Плотин – это одна из самых напряженных античных теорий как сверхумного экстаза, так и тончайшей диалектической логики. Но Л.Шестову, по-видимому, не нужно ни то, ни другое. И тогда спрашивается: зачем же и привлекать Плотина для подтверждения анархистской теории "апофеоза беспочвенности"?

В заключение этого раздела о самости заметим, что категория самости в дальнейшем нам весьма пригодится при рассмотрении эстетики Плотина как теории дерзания.


§3. Эманация

1. Необходимость для неоплатонизма категории, эманации

Собственно говоря, уже в анализе учения Плотина о вечности и времени приходилось говорить также и о происхождении отдельных вещей, равно как и в анализе учения о самости нельзя было не касаться также и учения Плотина об абсолютном первоединстве. Однако обе эти колоссальные проблемы еще не являются эстетикой Плотина. Они только еще предваряют ее и являются ее условиями. Но сейчас, и все еще до перехода к самой эстетике Плотина в ее специфической сущности, мы должны указать также и другие условия, предваряющие эстетику в собственном смысле, и притом гораздо более конкретные, чем те две большие проблемы, о которых мы только что говорили. Дело в том, что область красоты возникает именно на путях перехода от учения о времени и вечности к учению о самости. По Плотину, красота есть именно арена встречи высшего и низшего, область отражения одного из них в другом. Тут мы встречаемся прежде всего с неоплатоническим учением об эманациях, то есть как раз о переходах от высшего к низшему, а также о результатах этого перехода, то есть прежде всего о мифе и логосе. Всмотримся в эти проблемы. а) Во всех старых изложениях неоплатонизма, и чем старее, тем больше, мы встречаемся с учением об эманации всех низших сфер бытия и сфер более высоких. Латинское слово emanatio, собственно, значит "выхождение" или "исхождение". Римляне так переводили греческий неоплатонический термин proodos, что тоже буквально значит "выхождение", "шествие вперед". Это выхождение очень часто понимали еще и как излияние, имея в виду при этом самые грубые вещественные процессы. У Плотина действительно попадается (правда, очень редко) термин "истечение" (aporreo, особенно здесь, VI 7, 22, 8 или – aporroia II 3, 11, 9; III 4, 3, 25), встречается и глагол aporreo (II 1, 3, 28; IV 2, 2, 17; III 5, 3, 12). Однако времена самого, грубого представления о неоплатонических эманациях давно прошли. Практически у старинных исследователей маячило перед глазами стоическое учение об истечениях. А стоики как раз в довольно грубой и чисто материальной форме представляли себе нейтральный первоогонь во вселенной, из которого, как они учили, истекали все вещи, не исключая и человеческой души, которая тоже понималась у них как теплое дыхание. Но, как мы видели в своем месте (стоицизму посвящен большой отдел в ИАЭ V), даже и в стоицизме дело вовсе не обстояло так грубо. Тем более нельзя в грубо вещественном смысле формулировать эманации в неоплатонизме, который вырос как раз на критике первоначальных стоических наивностей. Не удивительно поэтому, что по мере подъема классической филологии в конце прошлого и в начале настоящего века стали появляться работы, целиком отвергающие самое наличие эманационной теории в неоплатонизме. Это было, конечно, увлечением, весьма понятным как реакция на грубейшее представление об этом предмете в прежние времена. Такое увлечение несомненно требует переработки в более умеренном духе. Но переработка-эта тоже давалась не так просто ввиду большой сложности проблемы.

2. Некоторые иностранные работы

а) Г.-Ф.Мюллер, Дж.Рист. Против приписывания Плотину учения об эманации со всей решительностью еще в начале века выступил известный издатель, переводчик и исследователь Плотина Герман-Фридрих Мюллер168. Г.-Ф.Мюллер рассуждает следующим образом. Об эманации мы вправе говорить только там, где от субстанции Единого, или Первого, или божества что-то действительно истекает, безразлично, имеется ли в виду материальное или духовное и уменьшает ли это истечение источник или нет. Посмотрим, как обстоит с этим дело у Плотина. Плотин, аргументирует Мюллер, принципиальный монист, чтобы не сказать монотеист. Единое – это для Плотина начало и конец всего. Это Единое абсолютно трансцендентно (V 3, 13, 1-36), и дискурсивная мысль не может проникнуть в него. Мы можем заключать о нем лишь из его действий. От созерцания чувственного мира мы поднимаемся к созерцанию интеллигибельного мира. Единое, начало всех вещей, постигается не логическими мыслительными операциями, но интуицией, интеллектуальным содержанием. Но Плотин не перестает утверждать, что Единое из-за своей абсолютной трансцендентности вообще не имеет адекватных характеристик. Оно не имеет качеств, поэтому ему не подходят никакие предикаты (VI 7, 41, 14-17; VI 8, 8, 1-48 и др.). Собственно, мы можем сказать лишь то, чем оно не является, но как только мы начинаем утверждать о нем нечто положительное, мы должны немедленно добавлять "как бы" (to hoion) (VI 8, 11, 13. 21). Мы переносим представления и понятия чувственного мира на мир умопостигаемый (особенно здесь VI 9, 3, 27-32). Таким образом, мы можем судить лишь о проявлениях Единого, но не о том, что оно есть в себе. Плотин много раз недвусмысленно заявляет, что все наши представления, имена и предикаты Абсолюта есть нечто неадекватное. Чтобы хоть несколько приблизиться к нему, мы пользуемся понятиями, аналогиями и метафорами, сравнениями и образами. Мудрые пророки толкуют загадки и понимают, что в них имеется в виду (VI 9, 11, 27).

Таким образом, заключает Г.-Ф.Мюллер, тот, кто тотчас же при упоминании у Плотина слов "полнота, источник, истечение" говорит об эманационном учении Плотина, попросту не понимает его. По Плотину, отбросив все внешние и небожественные облегчения, мы созерцаем бога нашей чистой самостью в его чистой самости как простого, чистого и прозрачного. Бог есть первопричина жизни, разума и бытия. Он остается в своей внутренней святости и не выступает вовне. Он спокойно пребывает в себе, все обращается к нему, как окружность к точке, из которой исходят все радиусы. Он принцип и основа всякого блага и всякой красоты; царь всего, мера и предел всех вещей, подающий из самого себя дух, существенность, душу, жизнь и духовную деятельность. Он творит все и все наполняет, не будучи тем, что он творит. Плотин много раз подчеркивает, что Единое не причастно никакому становлению и возникновению и спокойно пребывает в своем собственном состоянии, в своей собственной сущности, не выходя из себя, но неисчерпаемо и неуменьшаемо для самого себя и абсолютно идентично с самим собой (I 6, 7-8; VI 4, 2, 5-7. 8. 9. 14 и др.). Воля и долженствование, свобода и необходимость совпадают у него в основе его сущности (VI 8, 17, 21-27).

Плотин знает о неспособности языка выразить неизреченное и неоднократно говорит о том, что лучше всего было бы молча чтить неисследимое и неизреченное (VI 8, 13. 18. 19). Но истинно жить означает истинно мыслить и познавать истину. Любовь к вечному есть принцип истинной жизни, и созерцание Единого, Простого, Неизменного есть принцип всякой истины. Поэтому Плотин стремится четко мыслить и в данном вопросе, четко отделять Единое и Первое от всего, что приходит за ним; он четко противостоит декомпозиции божественной сущности через эманации. Но из-за уже отмеченной неспособности языка выразить божественное он дает повод к неверным толкованиям. Собственное обозначение принципа archё ("начало"), но уже близкое pёge ("источник") вызывает образ и представление об истечении (ср., напр., I 7, 1, 15). То же происходит с такими описаниями, где Единое и Совершенное как бы истекают и сообщают свою полноту (V 2, 1, 7-9). Приводя большое количество подобных материалов, Г.-Ф.Мюллер убедительно показывает, что у Плотина не может быть речи об эманационной теории в собственном смысле, то есть в грубо вещественном смысле, и приходит к полностью разделяемому нами выводу, что у Плотина мы имеем дело отнюдь не с наивной мифологией понятий, в которой такие выражения, как "излияние", "наполнение", "инобытие" понимаются буквально, но с очень утонченной философской системой, внутренняя логика которой противоречит теории грубой эманации, каковой теории потому нет и не может быть у Плотина, а все такие выражения надо понимать философски как метафоры, образы, сравнения, возникшие за счет несовершенства нашего языка, а ни в коем случае не понимать буквально.

По поводу всего этого анализа плотиновских эманации у Г.-Ф.Мюллера необходимо сказать, что этот исследователь безусловно прав в отрицании здесь грубой вещественности эманационного процесса, и приведенные им тексты из Плотина не вызывают никакого сомнения. Тем не менее полное отрицание учения об эманациях у Плотина никак не возможно, да и сам Мюллер в этом смысле не так уж радикален. Ведь он все же признает, что всякие определения абсолютного первоединства у Плотина являются не просто пустой болтовней, а тем, о чем ничего нельзя сказать положительного. Все-таки во всех этих определениях первоединства он находит какие-то метафоры и вообще переносные или условные способы выражения. Кроме того, Мюллер совершенно правильно считает Плотина монистом, а не дуалистом. А ведь это значит, что абсолютное первоединство при всей своей трансцендентности все же в некоторой мере захватывается множеством всяких характеристик, высказываемых о нем разными мыслителями. Нужно было бы только поточнее сказать, в чем сущность всяких таких метафорических выражений и в каком смысле они все же не противоречат абсолютному первоединству. Чтобы разобраться в этом вопросе, рассмотрим еще одно исследование о плотиновских эманациях, принадлежащее уже современному нам исследователю. б) Последовательно рассуждая о проблеме творения у Плотина, уже приводившейся у нас, Дж.Рист169 приходит к вопросу: свободно ли Единое в смысле воли быть тем, что оно есть, или оно должно быть тем, что оно есть, так как не может быть чем-то иным?

Плотин, по мнению Риста, берет платоновский образ солнца-блага, а также среднестоическую (Посидоний) идею о том, что hsgemonicon ("ведущее", "главенствующее") в человеке – это разновидность эманации от солнца. Плотин пользуется тут аналогией солнца и солнечного света, огня и тепла от него для описания происхождения второй ипостаси от Единого. Плотин утверждает, что все обладающее бытием, сохраняя свою истинность, порождает необходимый (anagcaion) род существования, который относится к его сущности, как образ к своему первообразу. Так, тепло – образ огня, а холод – снега. Тепло – эманация огня, потому что огонь есть то, что он есть (V 1,6, 30-37). Возникает вопрос, что же такое Единое, испускающее ум и бытие.

Плотин рассуждает следующим образом: все веши по мере своих сил имитируют свой источник. Во всем, что обладает каким-то бытием, – включая Единое, – можно указать на действие (energeia tes oysias), которым оно способно производить и уделять нечто от себя. Огонь и существенно обладает теплом и уделяет его другим вещам: он представляет два рода действия. Остается, однако, проблема, почему Единое есть то, что оно есть.

Ничто не стоит над Единым, и тут мы видим, что язык эманации пригоден для любой вещи, но это язык метафорический, и, пользуясь им, "мы не можем познать природу Единого"170. Главная языковая трудность тут та, что Плотин пытается объяснить деятельность того, что само есть причина себя (Единое), сравнивая его с тем, что обусловлено внешними факторами. В I 7, 1, 27 Плотин говорит, что солнце неотрывно от своих лучей. В V 3, 12, 39-44 Плотин идет еще дальше, показывая, что нельзя отделить свет сущности от света, производимого сущностью, так как при таком разделении необходимо возникал бы еще какой-то третий свет.

Итак, Плотин все же говорит о необходимости эманации. Почему же она необходима? Как из одного получается многое? В III 8, 10, 2-13 Плотин сравнивает Единое с весною, которая дает воды рекам, но всегда остается тем, что она есть. Потом он говорит о жизни, пускающей сок от корней к ветвям. Чтобы понять эту жизнь, нужно опять-таки познать природу корней.

"Но почему, почему же Единое есть то, что оно есть?" – спрашивает Рист. Природа Единого и его деятельность как Единого, по Плотину, совершенно неразличимы (VI 8, 7-8). Но Единое существует не из-за своей природы, не по случайности (cata tychёn VI 8, 7, 32). Вообще нельзя сказать, что оно случилось (VI 8, 8, 14. 16). Единое не вольно также и выбирать, чем ему быть (VI 8, 8, 1-3).

Но оно все же детерминируется – отличием от своих произведений. Оно, как говорит Плотин (VI 8, 9, 17), есть то, чем должно быть, но, впрочем, без этого "должно" (hoper echrёn einai, mallon de oyde hoper echrёn). "Необходимость" существования Единого отлична от других необходимостей. Это неверное слово. Единое есть то, чем оно хочет быть, но желаемое тут не есть нечто внешнее по отношению к желанию. Воля Единого и его сущность (oysia) тождественны. Плотин, называя Единое "хозяином себя самого", позволяет отождествить волю Единого с его деятельностью (energeia VI 8, 13, 55-57): "Его воля и оно само – одно и то же".

Плотин стремится объединить волю и бытие Единого, надеясь, как полагает Рист, что в несовершенстве изложения будет все же схвачен самый дух. Волю Единого детерминирует уже то, что она является всеохватной, нет ничего вне ее, как человек не имеет свободы воли просто потому, что уже существует.

Эманация необходима, потому что Единое таково, каково оно есть. Единое (V 1, 6, 21-27) не занято прямо второй ипостасью, оно занято лишь самим собою. Но результат его воли есть это сотворение второй ипостаси. Творение так же свободно, не более и не менее, чем само Единое.

3. Анализ категории "эманация"

а) Можно считать, что анализ сущности эманационного учения у Плотина, даваемый Ристом, уже значительно приближает нас к решению интересующей нас проблемы. Но что касается автора настоящего тома, то на основании материалов Риста мы предпочли бы другой, более ясный и более простой результат анализа эманации.

Дело в том, что вся сущность Единого заключается, по Плотину, в том, чтобы быть только тем, чем оно является. Поэтому и все предикаты его недостаточны и условны, поскольку достаточно и безусловно только оно само. Однако и каждая отдельная вещь, хотя она и не есть само Единое, обязательно содержит в себе принцип своего первоединства, поскольку дом есть именно дом, а не что-нибудь иное и поскольку дерево есть именно дерево, а не что-нибудь иное. Поэтому получается, что даже при всей пестроте и разнообразии вещей, отличных от абсолютного первоединства, каждая вещь, если только действительно она существует и как-нибудь называется, есть прежде всего она же сама. Принцип абсолютного первоединства, будучи одним и тем же во всех вещах, обязательно существует и в каждой отдельной вещи. Вещь и имеет свою причину, она и результат чьего-нибудь желания, она есть необходимость всеобщего бытия, она есть и результат своего собственного желания или нежелания быть. Все эти бесконечные свойства и признаки любой вещи не только не мешают ей содержать свой собственный и уже ни в каком смысле не делимый первопринцип, но благодаря именно этому своему собственному первопринципу она только и является самой собою, и благодаря этому первопринципу собственного первоединства она только и может быть субъектом разного рода свойств и качеств. Значит, принцип абсолютного первоединства существует и во всем неабсолютном, как и все существующее обязательно является каждый раз какой-нибудь единицей, и сама единица неделима и недробима ровно ни в чем. И вот, наконец, это-то и значит, что все существующее есть эманация абсолютного первоединства. Этот эманационный принцип, следовательно, является не чем иным, как принципом индивидуальности каждой вещи вообще. Так можно было бы понять эманационный процесс у Плотина. Он и не есть вещественное излияние, и тем не менее он везде налицо. И таким образом бесконечное разнообразие вещей, с одной стороны, а с другой стороны, их абсолютная неразличимость в первоедином есть одно и то же. И делается это так благодаря именно эманации.

Отсюда, наконец, делается ясным и то, что эстетический предмет, будучи своеобразной и неделимой индивидуальностью, сразу и есть и результат абсолютного первоединства, которое в нем отражено, и та индивидуальная качественность, которую невозможно приписать абсолютному первоединству в буквальном смысле слова. Это и значит, что прекрасное есть, по Плотину, результат эманации высших областей бытия, и прежде всего эманации абсолютного первоединства171.

б) В заключение укажем несколько текстов из Плотина, в которых эманацию нужно понимать именно глубочайше смысловым и даже творчески художественным образом, но отнюдь не в смысле грубо вещественного истечения и не в смысле только понятийно-логического процесса.

В V 1, 2 дается роскошная картина космического действия Мировой Души в виде какой-то целой космической пластики. И здесь вдруг говорится (18) именно об истечении (eisreoysa) Души по всему космосу и даже по всем божествам.

В V 2, 1, 7-9 развивается мысль о том, что Единое, будучи полнотой всего и все в себе вмещая, тем самым как бы переполняется и переливается через свои края и тем самым создает иное, чем оно само. Это чрезвычайно важный текст, указывающий на чисто диалектическую природу эманации. Ведь даже у Гегеля сначала рассматривается данная категория во всей ее полноте, а потом утверждается, что дальнейшее движение диалектической мысли должно переходить за пределы данной категории и тем самым создавать уже новую категорию. Пусть мы рассматриваем все, что находится в пределах данного круга. Допустим, что мы уже рассмотрели все элементы и все области, из которых состоит круг. Тогда дальнейшее искание новых диалектических категорий, очевидно, должно перейти за пределы круга; и только таким образом и можно получить какую-нибудь новую категорию. Ровно та же самая мысль и содержится в учении Плотина о переполнении Единого. Возникающая из этого Единого эманация, очевидно, есть результат необходимости искать все новое и новое. И вот мы, рассмотрев сущность Единого, тем самым должны выйти за его пределы и перейти к его противоположности, то есть уже к бытию раздельному. Ясно, что такого рода эманация всего раздельного из безраздельного Единого есть вовсе процесс не грубо вещественный, но чисто диалектический. Точно так же и в V 2, 1, 13-16 изображается природа Ума, который, будучи преисполнен смысловых потенций, принужден их изливать уже вне себя и тем самым порождать все прочее, и прежде всего новую ипостась Души.

В VI 7, 22, 8-10 читаем:

"Как только душа воспримет это истечение [Единого], тотчас же приходит в волнение, вакхическую восторженность, переполняется жгучим желанием (pimplatal) и [вся сама] превращается в Эрос".

Вдумываясь в подобного рода тексты, мы начинаем по-новому ощущать природу плотиновской эманации. Она есть художественно-смысловое излияние одной области бытия в другую и одной категории в другую категорию, когда рассматриваемая нами область или категория предстала перед нами во всей своей полноте и тем самым (ввиду ее переполнения) в необходимости для нее излияния на все иное и тем самым перехода к созданию этого иного. Из этого видно, что эманация у Плотина вовсе не есть процесс только эстетический или только художественный. Однако эстетический или художественный момент эманации выступает здесь на первый план172.

4. Понятие потенции

Для того, чтобы понятие эманации у Плотина предстало перед нами во всей своей ясности, необходимо обратить внимание еще и на то, что вообще все категории философско-эстетической системы у Плотина никогда не обладают только статическим, только неподвижным, только дискретным характером. В отличие от многих формалистически-метафизических построений Нового времени вся система Плотина проникнута вечно становящимся и вечно текучим характером. Конечно, каждая категория есть здесь нечто определенное, и в этом смысле она, если угодно, статична. Но эта определенность и статичность являются только первым пунктом ее живого функционирования в системе Плотина. Она тут же изображается и во всех своих текучих функциях, так что выше мы даже всю философско-эстетическую систему Плотина характеризовали как текуче-сущностную. Это относится решительно ко всем категориям его философии. Однако в системе Плотина кроме принципа эманации можно находить и другие принципы и категории, которые уже по самому первоначальному своему существу указывают на становление и на подвижность. И любопытнее всего то, что они являются подвижными не в силу своей материальности (ведь материя у Плотина, взятая сама по себе, не есть ни подвижность, ни становление, ни вообще что-нибудь; она – не-сущее). Подвижность таких категорий определяется именно их смысловым, идеальным характером. Здесь мы тоже находим свидетельство того, что философско-эстетическая система Плотина есть система текуче-сущностная. Для примера мы возьмем такое понятие, как dynamis, то есть "потенция", пользуясь тем, что на эту тему имеется специальное исследование О.Лангера173.

Этот исследователь рассуждает следующим образом.

Душа у Плотина – это процесс "заглядывания" в свет, который лежит по ту сторону Ума (V 3, 12, 47-48). Это не есть некая себе довлеющая сущность, неподвижная и незыблемая, но стремящаяся овладеть сама собой dynamis и вместе с тем energeia, хотя и вторичная по отношению к Уму (IV 4, 16, l8-19)174. Душа выступает как двойственность уже-сущего и еще не-сущего. Их элементы взаимно проникают друг друга и вызывают движение, которое есть не что иное, как постоянное возникновение единства из различия и различия из единства.

Все вышесказанное, полагает О.Лангер, позволяет определить psychё как самовозникающее отношение к Единому, то есть как потенцию. Техникой подобного определения является диалектика. Но условие диалектического пробуждения мышления в душе состоит в том, что она нацелена на истину, что Единое есть сущность души и что она обладает способностью утвердить себя на этом и стать самой собой. "Пробуждение, ободрение и направление этой способности (потенции) и есть цель диалектики"175. В диалектике же сущность души проявляется как самораскрытие глубинных основ бытия, как способность самовыражения и вечного непокоя, как стремление не быть тем, что она есть, и быть тем, что она не есть, как самоотрицание и колеблющееся равновесие между истинным и неистинным, как загадочное совпадение могущества и бессилия, сущностного единства и множественности. Это диалектика ритмического движения бытия, в котором душа познает его закон и делается свободной от самой себя.

Следует учесть, продолжает О.Лангер, что диалектикой в строгом смысле Плотин называет лишь восхождение в отличие от нисхождения (I 3, 1, 18-19). Диалектика – высшая часть философии (I 3, 5, 8-9), но как цель всего восхождения она присутствует на каждой его ступени (I 3, 1, 14).

Моменты диалектического катарсиса и озарения души составляют одно нераздельное целое, намечая лишь этапы восхождения души к самой себе, как очищение от всего чувственного, чуждого ее природе, и стремление к свету (V 3, 17, 28-29; IV 3, 17, 13-14).

Диалектика была создана Платоном как средство против построений софистов, как способ выразить в речи в виде вопросов и ответов всеобщий масштаб, меру не отдельной личности, но всеобщего блага. Условием этого служила способность души подниматься к истинному бытию. У Плотина диалектика в общем смысле выполняет те же задачи, но в конкретном своем проявлении она направлена, скорее, на самораскрытие души, на ее экстатическое отождествление с Единым (IV 9, 9, 48-50), в освобождении от всего чувственного (V 5, 7, 10-21), на достижение ею полного покоя, отвлечения от всех мыслей и всякого различия176.

Но душа никогда не остается тем, что она есть. Она обращается к низшему, которое исходит не из нее, а извне (V 1, 3, 19), для того, чтобы вновь проделать путь кверху и слиться с Единым (VI 9, 11, 49-51). Но отстранение от чувственного мира не означает его отрицания, так как в нем обитают Ум и Единое. Нужно лишь отрешиться от повседневного и чувственного (IV 8, 4, 15), обрести созерцание идей и завершить восхождение в Едином, где стираются все различия.

Для разных людей, по Плотину, это восхождение различно. Музыкант, будучи легко возбудим (I 3, 1, 21), любит не само прекрасное, но "нечто прекрасное" (I 3, 1, 33). Для него диалектика – это освобождение от всего постороннего для познания прекрасного вообще, для стремления к Единому. Подобным образом любовник увлечен красотой отдельного человека, которая заслоняет красоту Единого; в стремлении к Единому он должен также отвлечься от всего внешнего, дабы познать истинную красоту (VI 7, 32, 30-31), но это восхождение дается ему в особенности легко, так как ему в высшей степени присуща память прекрасного (I 3, 2, 2-3). В описании восхождения Плотин, считает О.Лангер, близок к учению Платона (ср. Conv. 207 а) о восхождении к благу.

Однако, считает О.Лангер, если у Платона философия выступает как "человеческая мудрость", Плотин видит цель всякого мышления в освобождении от мира и единении с потусторонним божеством, в возвращении души к самой себе, то есть к Единому. Душа – это потенция, а ее диалектика выступает как возможность высшего и низшего, как основная необходимость и закон природы (VI 8, 7, 20-21), как отражение динамического характера души и самой игры бытия.

Но не следует считать участие души в свете Единого актом, отличным от ее удаления и от чувственного очищения: это единое действие, каждая часть которого делает возможной другую. То, что для Платона было различием идеи и видимости, для Плотина – лишь стадия жизненного процесса. Точно так же истинное и неистинное выступают у него не как застывшие величины, но как динамическая взаимопротиворечивость, как проявление скрытой силы души в ее связи с Единым. Так в процессе участия в свете происходит диалектическое оправдание самопротиворечивости души в ее любви к чувственному и ограниченному (V 1, 1, 15-20). Понятие dianoia ("рассудок", "рассуждение") наилучшим образом выражает эту двойственность души (III 8, 6, 21-25). В силу этого высшая степень участия в свете означает для души и отречение от самой себя (VI 9, 11, 12-15), полную свободу от всякого знания и рассудка, от всего, кроме света (VI 7, 36, 15-20). Диалектика на своей высшей точке отказывается от самой себя, превращаясь в спокойствие. Акт самосозерцания души, полагает О.Лангер, можно рассматривать как процесс прихода Единого к самому себе177.

Именно это предсуществование Единому и определяет сущность души как потенцию, стремящуюся из самой себя и к себе (III 8, 11, 2), как конечное выражение бесконечности, как зрение, по отношению к которому свет выступает как предпосылка. Когда же душа, отвлекаясь от того, что она видит, обращается к тому, посредством чего она видит, она видит свет и его источник (V 5, 7, 19-21; VI 7, 36, 19-20). Сущность души – в равновесии между бытием и не-бытием, истинным и неистинным, так как иначе существовало бы только Единое, и определить его было бы невозможно. В душе же оно имеет возможность (потенцию) стать определяемым.

Поскольку в душе выражается сущность бытия, понятие потенции, считает О.Лангер, выступает и как онтологическая категория178. Одна жизнь одушевляет все (VI 5, 12, 1; VI 4, 3, 2-3), путь вверх и вниз – один и тот же. В Едином замыкается круг всеобщности существования: сущее есть выражение бытийной мощи Единого (VI, 9, 1, 1-2).

Душа наделена способностью созерцать в себе действие этой мощи, то есть отражение образа Единого в любой конкретной физической единичности (VI 7, 32, 10-15). Эта мощь (потенция) выступает за пределами энергии (VI 7, 17, 10), так как в Едином осуществление возможности совпадает с чистой возможностью. Если бы Единое не проявляло такой способности, ничего бы не происходило (IV 8, 6, 1-3).

В том, что единое бытие выступает во множественности (IV 9, 5, 1), Плотин не видит противоречия. Ведь знание тоже едино, хотя состоит из различных областей (IV 9, 5, 8). Целое всегда предшествует частному, которое из него черпает свою силу (IV 9, 5, 19). К Единому стремятся все вещи, как к солнцу, от которого исходят лучи, не отделяясь от него (I 7, 1, 24-26; VI 4, 7, 39-42). Все сущее является неким отношением к Единому как самосущему бытию. Его dynamis выступает в трех аспектах:

  1. как высшее всемогущество (III 8, 10, 1);
  2. как деятельная энергия (VI 8, 16, 29-31) и
  3. как энтелехия, то есть как самоутверждение, имеющее в себе свою цель, как высший безграничный свет (V 6, 4, 19).

Из вышеизложенного, по мнению О.Лангера, следует, что сущность бытия заключена в самораскрытии, самосозерцании творческой мощи Единого, а его онтологическую структуру можно выразить в понятии "созерцание" (III 8, 3, 14-19). Сущность "созерцания" души Плотин характеризует как единое и многое (V 1, 8, 26) и противопоставляет ее "единомногому" Ума. Dianoia, специфическое познание души, не заключено в себе (V 3, 2, 24), так как обращено к чувственным единичностям (V 3, 3, 13). Душа, впрочем, не покидает Ум, но окружает его (IV 4, 16, 24-25), а потому дианойа не есть ни Ум, ни чистое чувственное восприятие, но середина между ними (V 3, 3, 38), между возвращением души к себе и ее отстранением вовне, в том смысле, что динамически наглядное представление идеи, или эйдоса, раскрывает структуру бытия (IV 8, 5, 30), связь чувственного с духовным через посредство души. Дианойа выступает как специфический модус по отношению к созерцанию. Природу ее полностью не определяет ни чувственное восприятие, ни ум. Ее специфическая задача – пользоваться рассуждениями (logismois) (V 3, 3, 14) – характеризует ее как середину, как "отпечатки" обоих (V 3, 2, 24). Не просто воспринимать и не только мыслить, но мыслить эйдосы в материи – вот в чем сущность дианойи, в которой находит отражение промежуточное положение души между бытием и небытием179.

Сущность всякого созерцания – в выражении как смысла, так и проявления бытия. В отношении ума оно заключается в способности ума мыслить самого себя, носящей сущностный характер. Ум – первая энергия и первая сущность (I 8, 2, 21-22), он мыслит то, чем уже владеет (V 1,4, 16), мысль и мыслимое в нем едины (V 3, 5, 28-29). Ум, в отличие от дианойи, не знает поступательного движения; он замкнут сам в себе (I 8, 2, 15-17). В Уме существует и двойственность в единстве: он мыслит сущее, так как без мыслимого нет и мышления (V 6, 2, 11-12). Воспринимая истинно сущее, Ум постигает и сам себя (V 9, 5, 12-14), оставаясь един. Ум есть поэтому, считает О.Лангер, самодовлеющая энергия, двойственная сама в себе, но единая в целом всемогущая потенция (V 4, 2, 38-39). Ум есть не сам свет, но свет от света (IV 3, 17, 13-14). Это круг, центр которого – Единое (VI 8, 18, 7-10). В противоречивом единстве Ума и заключаются особенности его созерцания180. Изложенные нами места из работы О.Лангера важны для нас в трех отношениях.

Во-первых, понятие потенции, или мощи, представлено у О.Лангера как универсальная категория, характерная для философской эстетики Плотина решительно во всех ее областях. Этой потенцией является уже само Единое, без потенции которого вообще ничего не существовало бы. Потенцией насыщен также и Ум, в котором она слита воедино с его энергией, причем потенция и энергия Ума, будучи неразделимыми, все же различны. Потенцией живет также и Душа, а следовательно, и все то, что эта Душа оживляет, то есть весь космос и вся область материи. Во-вторых же, весьма существенно и метко охарактеризовано то обстоятельство, что именно в Душе сосредоточена эта потенция в наиболее ярком и живом виде. Душа вечно живет и вечно стремится, находясь посредине между неподвижно-идеальным Умом и подвижно-хаотическим материальным миром. Она вечно стремится ввысь. Та Душа, которую мы называем мировой, есть равновесие этих двух стремлений, но равновесие не статическое, а всегда оживленнное, всегда сопряженное с опасностью выйти за пределы этого равновесия, всегда внутреннее, интимное и даже трепетное. Здесь Плотин рисует потенцию наиболее ярко и красочно. Но такова же эта потенция и вообще везде, только, может быть, не везде эта потенция усматривается в таком гибком и остро самоощущающем и тончайшем виде.

Наконец, в-третьих, эта внутренне изощренная потенция Души есть не что иное, как ее диалектический процесс. Диалектика может или возносить Душу кверху, или склонять ее книзу. Мировая Душа есть мудрое равновесие между верхом и низом, и потому ее изысканная диалектика находится в равновесии и вечно движется вокруг неподвижного Ума. Но та же самая диалектика может возносить Душу и к Единому и расслаивать ее на отдельные эйдосы, которые уже обращены к материи и представляют собою дианоэтические сущности всего, что существует между Мировой Душой и не-сущей материей.

В заключение этого раздела скажем, что и категория потенции у Плотина тоже является текуче-сущностной категорией или, вообще говоря, категорией с понятийно-диффузной структурой. При этом характерно, что в наиболее оживленном и внутренне ощутимом виде эта потенция дана именно в Душе и, значит, в отдельных душах.

5. Из современной научной литературы

Чтобы читатель мог больше привыкнуть к текуче-сущностному пониманию философских категорий у Плотина, мы хотели бы обратить внимание на некоторые работы современных ученых, где как раз эта текучая сущность более или менее затрагивается, хотя и не везде в четком виде.

Прежде всего, мы обратили бы внимание на работу К.-Г.Фолькмана-Шлюка181 под названием "Плотин как интерпретатор онтологии Платона". Этот автор занимается пятью общеизвестными категориями Платона в "Софисте" и пытается формулировать то новое, что вносит в них Плотин. Это новое заключается, согласно данному автору, в том, что Плотин рассматривает эти категории не просто как взаимно изолированные и не только как диалектически объединяемые категории, но как такие, которые истекают из более общей для них инстанции, а эта инстанция уже не является для них родовым понятием, но порождающим принципом182. Сами же эти категории являются не только категориями Ума, но и бытия вообще. Это вполне онтологические категории. В более ясном виде этот онтологизм платоно-плотиновских категорий представлен в той главе, которая специально рассматривает умопостигаемые категории Плотина как "динамические конститутивы Ума"183. Подобного рода рассуждения К.-Г.Фолькмана-Шлюка совершенно правильны, хотя, на наш взгляд, не формулируют с последней ясностью то, что мы называем текуче-сущностными категориями Плотина. А в качестве подготовительной работы для правильного понимания Плотина это исследование К.-Г.Фолькмана-Шлюка играет свою большую роль.

Совсем другой смысл имеет работа К.Рютена "Категории чувственного мира в "Эннеадах" Плотина".

Согласно К.Рютену184, "Эннеады" Плотина содержат цельное и последовательное учение о категориях чувственного мира, согласующееся со всей системой Плотина. Основополагающим здесь выступает то, что Рютен называет "целостным идеализмом" Плотина, – а именно, отрицание этим философом какого-либо внеположного познанию объекта. Единство, начало познания, есть одновременно начало и конечная цель всех вещей. Производные ипостаси в этой системе оказываются всего лишь разнообразными способами познания, или, вернее, самопознания единого Ума. В частности, дискурсивная ипостась (dianoia) – это познание "через внешнее". Но, конечно, поскольку "внешность" чувственного мира для духа весьма относительна и временна, "роды" чувственных вещей необходимо должны оказаться у Плотина понятиями, или терминами. К.Рютен называет это номинализмом Плотина185.

Поэтому "роды" чувственного мира являются в его системе категориями. Категории не достигают сущностного бытия явлений и выступают в качестве акциденций последних. В этом смысле Рютен находит возможным сравнивать плотиновские категории с "лектон" стоиков, – нетелесными действиями, которые тела производят в разумной душе186. Категории, то есть субстанция, качество, количество, отношение и движение, не объективные явления, а смыслы, придаваемые определенным видимостям, функции определенных высказываний и суждений187.

Таким образом, плотиновские категории чувственного мира не означают каких-то реальных сущностей, цельных явлений. Так, категория субстанции может быть отнесена с одинаковым успехом и к материи, и к форме, и к составам из формы и материи. Такая субстанция – не онтологическое средоточие чувственного мира, а просто логический субъект. Точно так же, поскольку ни одна категория не является выражением чувственно-постигаемого бытия, категория качества у Плотина выражает лишь акцидентные различия. Эта особенность категорий наиболее очевидна на примере количества. Исчисление – это деятельность души, происходящая по случаю тех или иных явлений. Отношение в качестве категории – это тоже нечто "бестелесное", подобное стоическому лектон. Вся сущность отношения у Плотина сводится к сравнению между сущностями и предикатами. Наконец, у движения в плотиновском чувственном мире, по К.Рютену, также нет реального субстрата. Движение определяется чистыми логическими отношениями и ничем не отличается от действий, понимаемых в плане логических высказываний. Из этого "номинализма", по К.Рютену, вытекает вся критика Плотина, направленная против аристотелевского учения о категориях. Согласно Плотину, ошибка Аристотеля заключается в предположении, будто конкретную данность можно определить с помощью абстрактных понятий.

К.Рютен подчеркивает, что вывод о плотиновском номинализме представляет его собственное открытие и что в философской и филологической литературе ему неизвестна подобная интерпретация, тем более что существует мнение (М. Паулус), согласно которому номинализм представляет собой нечто прямо противоположное платонизму. По мысли К.Рютена, неоплатонический идеализм имеет своей отправной точкой не бытие, а Единое, понимаемое то как совершенно непостижимая трансценденция, то как логически-мыслительное начало; и поэтому все производные конструкты неоплатонической "структуры" необходимым образом должны оказаться номиналистическими188.

По поводу изложенного исследования К.Рютена необходимо сделать несколько критических замечаний.

Прежде всего, нужно считать совершенно неправильным трактование Единого у Плотина либо как непознаваемой инстанции, либо как начала логического ряда. Слово "логический" Плотин употребляет вовсе не в нашем и не в аристотелевском смысле. Логическое у Плотина обладает бесконечно разнообразной степенью смысловой насыщенности. Поэтому указанная дилемма относительно Единого совершенно неправильна. Конечно, вслед за стоиками плотиновские эманации можно считать логосом или чем-то логическим. Но в своем месте (ИАЭ V, с. 107-111) мы показали, что это логическое нужно понимать просто как вообще смысловое, как далекое от устойчивых и логически разработанных понятий.

Далее, если даже и понимать категории чувственного мира у Плотина как логические конструкции, это не значит, что они под собой не таят никакого смысла. Моменты бытия и понятия бытия в категориях Плотина представляют собою нечто слитное и нераздельное. В отдельности, конечно, можно эти категории считать логическими и противопоставлять их бытию или бытийственными и противопоставлять их понятиям. Однако подобного рода абстракция для Плотина является только предварительной, а не окончательной. В окончательном же смысле всякая плотиновская категория одинаково есть и смысл и бытие.

Далее, плотиновские категории не имеют ровно ничего общего со стоическим "лектон". Раньше (ИАЭ V, с. 89-91) мы опять-таки доказали иррелевантную значимость стоического "лектон". Сказать, что категории Плотина вполне иррелевантны, то есть что они не суть ни бытие, ни небытие, нам представляется чудовищным искажением всей системы Плотина.

Наконец, работа К.Рютена все же имеет некоторого рода положительное значение, поскольку в ней проводится понимание чувственного бытия не грубо-метафизически, а подчеркивается его смысловая структура. Без этого тоже невозможно обойтись при обрисовке плотиновской онтологии.

И еще одну современную работу нам хотелось бы рекомендовать читателю для изучения, если он хочет адекватно представить себе то, что Плотин понимает под бытием, и что понимает под логическим, и что пронимает под категориями.

Это – работа О.Хоппе189 под названием "Родовые понятия (genё) в VI 2 Плотина" представляющая собой интерпретацию учения о "первых родах" (pröta genё), содержащегося в VI Эннеаде Плотина.

Предлагая краткий обзор существующей литературы по этой теме, О.Хоппе констатирует наличие диаметрально противоположных воззрений на реальность "родов", или категорий, у Плотина. А именно – К.Рютен стоит на точке зрения абсолютного номинализма Плотина, у которого якобы за сущностью, качеством, отношением и т.д. стоят лишь логические моменты, а К.Фолькман-Шлюк, наоборот, придает категориям Плотина онтологический статус. Согласно О.Хоппе, Плотин дает основание для обоих этих взаимно исключающих воззрений, – в том случае, если стараться обязательно открыть в нем ту или иную "систему". На основе тщательного анализа текста О.Хоппе, не ставящий себе целью "синтезировать" учение Плотина о категориях в упорядоченное целое, находит тем не менее у самого философа весьма последовательный ход мысли на протяжении всего трактата VI 2. "Высшие", или "первые роды", выступают у Плотина как равноценные и, принадлежа одному и тому же Единому, имеют общую природу (VI 2, 1). По мнению Хоппе, "первые роды" излагаются Плотином лишь в примерном плане, не в порядке развертывания онтологии, а лишь для демонстрации того, каким образом из Единого возникают многие сущности (этим объясняется, в частности, то обстоятельство, что Плотин иногда говорит о "четырех родах", напр., в VI 2, 1, 2, – а иногда о "пяти родах, – напр., в VI 2, 8, 39). Иными словами, в трактате VI 2 О.Хоппе не усматривает ни "учения о категориях", ни онтологии, ни "номинализма" и предлагает вообще не считать этот трактат философской разработкой определенной проблемы. Вся "систематичность" трактата VI 2 объясняется сохранившимися в нем аллюзиями на известные античные философские учения, то есть Плотин систематичен здесь лишь в той мере, в какой он выступает излагателем и референтом. Поэтому, пишет О.Хоппе, нельзя даже и спрашивать о значении категории "рода" у Плотина.

Излагая, обсуждая и анализируя традиционные учения о родах сущего, Плотин следует своему собственному ходу мысли, который, по мнению О.Хоппе, и является здесь самоцелью. Плотин лишь хочет по поводу и на материале учения о родах втянуть своего читателя и слушателя в круг своей философской мысли, педагогически и воспитательно поднять его к предощущению Непостижимого ("анагоге"). Почему именно учение о родах сущего было выбрано для этой цели, автор объясняет традиционной популярностью темы.

Вторая и вторичная цель Плотина – оправдать и обосновать платоновское учение о категориях и защитить его перед лицом перипатетической критики.

По поводу этой работы О.Хоппе необходимо сказать, что, несмотря на правильность исходной позиции, она тоже основана на слишком глобальном понимании системы Плотина. То, что у Плотина нет никакого номинализма, в этом О.Хоппе совершенно прав, потому что даже у стоиков их учение о "лектон" и применение его к объективному бытию вовсе не было номинализмом, а только выдвижением на первый план иррелевантной стороны всего логического. Точно так же понимание категорий платоновского "Софиста" в качестве принципов, то есть заряженных определенными смысловыми конструкциями категорий, тоже необходимо считать правильным. И вообще критика плотиновских категорий как неподвижных и формально логически связанных между собою понятий дана у О.Хоппе на достаточно большом уровне. Но и О.Хоппе, как и К.-Г.Фолькман-Шлюк, не понимают того, что подобного рода понятия возможны только как текучие сущности. Оба эти исследователя близки к нашей текуче-сущностной интерпретации плотиновского бытия и плотиновских категорий. Однако ни тот, ни другой исследователь не доводят своего анализа до конца и ограничиваются такими, например, квалификациями категорий Плотина, как "принципы" или как "динамические конститутивы". Та и другая квалификация предполагает именно текучесть сущности, и текучесть не просто чувственную, но смысловую. А что касается К.Рютена, то этот исследователь, наоборот, хорошо понимает смысловую сторону плотиновских категорий, но совершенно не понимает их текучести. На наш взгляд, лишь соединение нетекучего смысла, или сущности, и текучей модификации этого смысла, или сущности, только это и может гарантировать нам понимание всей оригинальности онтологии и логики Плотина. Эманация у Плотина тоже характеризуется слиянием именно этих двух сторон действительности.

В связи с этим мы указали бы на самую последнюю работу о категориях Плотина, принадлежащую К.Вурму190 и носящую название "Субстанция и качество. Дополнение к интерпретации плотиновских трактатов VI 1, 2 и 3". В этом исследовании очень ценным являются сопоставления Плотина с Платоном, Аристотелем и другими предшественниками Плотина. В данном месте это нас не так интересует. Но безусловно представляет собой интерес основной вывод автора о том, что платоновское противопоставление сущности и качества вовсе не имеет для Плотина окончательного значения. К.Вурм придает большое значение в основе тоже, конечно, платоновскому различению ноэтического и дискурсивного мышления. И поэтому различение таких категорий, как эйдос, качество или материя, для Плотина тоже очень важно, но он не останавливается на этом дискурсивном различении. Какие бы категории мы ни находили осуществленными в данной вещи, все-таки данная вещь есть, прежде всего она же сама, то есть еще до различения эйдоса и материи, а следовательно, еще до различения эйдоса и качества. Но такое восприятие вещи требует уже не просто дискурсивного мышления, но и чисто ноэтического, то есть целостно-ноэтического видения, хотя бы данная видимая вещь и была вполне чувственной191. Это наблюдение К.Вурма чрезвычайно ценно. Рассматриваемая нами в этом разделе плотиновская эманация тоже одновременно и эйдетична и чувственна. Правда, о текуче-сущностном характере эйдоса у Плотина К.Вурм ничего не говорит, так как это, по-видимому, не является его задачей.

Итак, эйдетически-чувственный, или, как мы выражаемся, текуче-сущностный характер плотиновской эманации, по крайней мере приближенно и частично, подтверждается в современной науке с разных сторон.


§4. Материя и оформляющие ее принципы

При обозрении тех основных интуиции, на которых в дальнейшем будет базироваться эстетика Плотина в специальном смысле слова, особенно большую роль играет учение Плотина о материи. По нашему мнению, в этом учении Плотина о материи больше всего сказался понятийно-диффузный характер его эстетики. Кратко об этом мы уже сказали выше, поскольку эту материю мы квалифицировали как одно из двух предельных обобщений всей неоплатонической эстетики вообще. Скажем сейчас об этом несколько подробнее, хотя ее подлинная и окончательная эстетическая значимость будет формулирована нами только в конце нашего анализа эстетики Плотина, а именно после того, как мы освоимся с функционированием этой категории во всех областях философско-эстетической системы Плотина.

1. Негативная роль материи

При всей своей огромной положительной значимости первоначальное и наиболее принципиальное определение материи у Плотина дается только негативно. Это и заставляет нас понимать данную категорию Плотина как такую, которая максимально ярко выражает собою понятийно-диффузный и сущностно-текучий характер эстетики Плотина. Уже в платоновском "Тимее" (50 е) мы видели, как материя никогда не есть ни то, ни другое, ни третье, но является тем чистым листом, на котором геометр создает свои чертежи. Этот пустой фон чертежей не имеет ровно никакого отношения к самим чертежам. Тем не менее они без него просто невозможны, и они только при его помощи получают свое осуществление и оформление. Поэтому и вообще в бытии материя ровно ничего собою не определяет и ровно ничего собою не оформляет. Она есть инаковость каждого оформления. И тут Плотин является прямым учеником Платона.

Однако то, что мы сейчас сказали, отчасти относится уже и к позитивной роли материи в бытии. Самая же сущность ее совершенно негативна. Поэтому, хотя она и функционирует в действительности как инаковость любой осмысленной категории, эта инаковость не есть ее субстанция, поскольку субстанциальный ее характер уже делал бы ее чем-то, а она – ничто. Также и Аристотель не худо учил о материи как о лишенности всякого определения. Но и эту лишенность Плотин тоже не хочет понимать субстанциально. Казалось бы, поскольку всякая вещь определенна, то материю можно было бы считать чем-то беспредельным. Так считать можно. Но опять-таки надо помнить, что ее беспредельность вовсе не есть какая-нибудь самостоятельная субстанция. Она только функционирует как беспредельное, но это – при условии, что есть какой-нибудь определяющий смысл, какая-нибудь идея или какой-нибудь эйдос, который берется не сам по себе, но в своем внешнем осуществлении. Для этого и необходима такая "беспредельная" материя. Также нельзя ее считать и злом, как бы она ни уродовала воплощаемый в ней эйдос. Злом она является только в самом широком и неопределенном смысле слова, и опять-таки потому, что она никогда не есть субстанция, ни злая, ни добрая, а злом она является только в случае уродливой воплощенности эйдоса. Прочитаем на эту тему следующее рассуждение Плотина (II 4, 16, 1-27).

"[Можно ли также сказать, что материя] тождественна с инаковостью? Нет, нельзя. Она тождественна лишь с моментом инаковости, противостоящим подлинно сущему, каковое, как мы сказали, есть смысл. Вследствие этого и не-сущее есть в этом отношении нечто сущее и тождественное с лишенностью, если лишенность есть противоположность к сущему в сфере смысла. Но не уничтожается ли лишенность после приближения того, в отношении чего она лишенность? Ни в коем случае, – так как восприемница состояния не есть [само] состояние, но лишенность [его] и [восприемница] предела не есть ни определенное, ни предел, но беспредельное, поскольку она беспредельна. Но каким же образом приведший предел не разрушит природу его, [беспредельного как такового], если притом еще беспредельное – беспредельно не в силу акциденции? [На это нужно сказать, что] он разрушил бы [беспредельное], если бы оно было беспредельно по количеству. Однако в настоящем случае это не так, но, наоборот, [предел] спасает беспредельное в сфере бытия, приводя его в существенном смысле слова к энергийному проявлению и усовершению (eis energeian cai teleiösin agei), как будто бы некое незасеянное поле, когда оно засевается. Также, когда женское начало оплодотворяется от мужского, не погибает женское начало, но становится еще более женским, то есть оно становится [еще] в большей степени тем, что оно есть.

Но не продолжает ли материя оставаться дурной даже при условии участия в благе? Разумеется [продолжает], и это потому, что она нуждалась [в благе], не имея его. Ибо то, что нуждается в чем-нибудь [одном], а другое имеет, то, надо полагать, занимает среднее положение между благом и злом, если в той или другой мере оно уравновешивается с той или другой стороны. Но то, что ничего не имеет, ибо пребывает в скудости, лучше [сказать], и есть сама скудость, то необходимо есть [просто] зло. В самом деле, [здесь] скудость не в богатстве и не в силе, но скудость, с одной стороны, в разумении (phronёseös), с другой – в добродетели, красоте, форме (morphёs), эйдосе, качественности. Как же она может быть не невзрачной? Как она может быть во всех отношениях не безобразной? Как она может быть во всех отношениях не дурной? Та материя, тамошняя [умная], есть [само] сущее, ибо предваряющее ее [в качестве принципа осмысления] трансцендентно сущему. Здесь же предваряющее ее [в этом смысле] есть [только] сущее. Следовательно, [только] в качестве не-сущего отлична она от красоты сущего".

Таким образом, чувственная материя, если ее брать в чистом виде, есть для Плотина источник безобразия. Вернее же, здесь можно говорить не о прямом тождестве материи и зла (потому что для этого материя должна была бы быть самостоятельной субстанцией, а она ею вовсе не является), но о том, что материя может быть источником как зла, так и добра. Другое дело – умная материя, на которую он указывает в конце приведенного рассуждения (о ней у нас ниже).

Дальнейшей предпосылкой и необходимым условием для конструирования эстетической предметности являются у Плотина логос, эйдос, софия и миф. Эти четыре слоя эстетической предметности являются у Плотина постепенной ее конкретизацией. Но, к сожалению, эти четыре необходимых для эстетики Плотина термина все еще не получили в современной науке окончательной разработки и последней ясности.

2. Логос

а) Особенно не повезло с термином "логос". Тут все время мешает делу гераклитовский логос и заимствованный у Гераклита стоический логос. Этот гераклитовско-стоический логос имеет прежде всего космическое значение, являясь осмыслением всего существующего хаоса материального мира. У Плотина это совсем не так. Логос у Плотина связан и с мировым Умом и с Мировой Душой и особенно с индивидуально-человеческой душой. Он является указанием на дискурсивное мышление в противоположность эйдосу, который является умственной картиной происходящего и предполагает интеллектуальную интуицию. Ниже мы столкнемся с тем основным текстом у Плотина (V 8, 6, где как раз и устанавливается различие дискурсивного логоса и интуитивного эйдоса. В этом смысле логос может трактоваться в эстетике Плотина только лишь как рассудочная структура, как рассудочная эманация в первую очередь души, но также и ума. За ним, несомненно, существует некоторого рода смысловой приоритет, но не завершительная интуитивная картинность, которая гораздо конкретнее логоса и потому гораздо ближе к эстетической предметности. В космической сфере логос, по Плотину, тоже мыслим, поскольку сам космос есть некоторого рода разумное благоустройство. Однако ясно более сниженное значение этого логоса у Плотина по сравнению с Гераклитом и стоиками. Один из наиболее обоснованных ответов на вопрос о логосе у Плотина дается исследователем, который нами уже не раз приводился. Именно у Дж.Риста мы читаем следующее192.

Иногда говорят, что логос у Плотина – это представитель действительности высшего рода на более низком уровне. Так Ум – это логос Единого, а Душа – это логос Ума. Но только в двух местах у Плотина можно найти изложение этого принципа: V 1, 6, 2-11 и VI 4, 11, 15-17. Согласно Ристу, у Плотина (V 1, 6) как душа есть некий логос и энергия (активность) ума, так и ум есть логос и активность Единого. Но, может быть, спрашивает Рист, здесь имеется в виду только активность (деятельность) Единого. Тут прежде всего нужно выяснить природу и функции души.

Душа совпадает с Умом в сфере созерцания и знания предшествующих форм. Но Душа ищет Ума и предшествующих форм (она есть лишь "мыслительное" (noeron), а не "мыслимое" (noёton). Душа занята также и собой и видит, что следует за ней. Видя это, она организует, правит и управляет им. Она действует как провидение.

Душа существенно занята не только созерцанием, но творением и управлением мира природы. Ум созерцает Единое и творит Душу. Душа созерцает Ум и творит материю. При таком совпадении Души с Умом в сфере созерцания ясно, что часть души, занятая созерцанием, едва ли может рассматриваться как логос ума. Нужно понять логос в целом души и ее творения193.

Рист излагает точку зрения Армстронга194, согласно которому логос есть четвертая ипостась. Ниже Ума, считает Армстронг, расположены Душа (не нисходящая к природе), и Логос, который является продуктом Ума и созерцающей Души. Армстронг неправильно, по мнению Риста, называет отдельной ипостасью природу. Ум создает Душу, созерцая Единое, Душа же творит природу в своем стремлении к низшему. То, что Плотин пользуется термином hypostasis, ничего не доказывает. Плотин вовсе не так жестко использует даже ключевые термины.

В V 2, 1, 19-21 Душа, покидающая сферу Красоты, спокойного созерцания Ума, страдает и уходит в движение и творит не ипостась, но образ (eidölon). И этот образ есть природа.

Плотин вводит логос, когда речь идет о Душе, превращающей эйдосы Ума в материальные объекты. Логос – это та сила Души, занятая видимым миром, которую саму нужно брать в двух аспектах: как логос творящий и как связующий высшее с низшим. Как показывает Плотин (III 8, 3, 1-23), Логос есть вообще отпрыск Ума в самостоятельной части Души: он нисходит в материю. То, чем обладают Единое, Ум и Душа, эти три и только три ипостаси, и то, чем логос, взятый в отрыве от Души, и природа не обладают, – это способность к созерцанию.

Наконец, Рист устанавливает отсутствие доказуемой связи логоса у Филона и Плотина. Филон (как это мы могли видеть выше) широко пользуется стоическими категориями logos endiathetos и logos prophoricos. Последний для него есть порождающий логос (gegönos), и Филон говорит о нем как о толмаче. Плотин говорит о порождающем логосе в V 1, 6, 19-21, Плотин знаком с учением о двух логосах и говорит о них по крайней мере дважды в Эннеадах: 1, 2, 3, 27-28 и V 1, 3, 6-9, V 1, 3, 15-20.

Но принципиальное отличие логосов Филона от плотиновских в том, что logos endiathetos помещается у Филона в мире форм, Плотин же, подобно стоикам, оба логоса помещает на уровне Мировой Души.

Что бы ни значил логос для других философов, заключает Рист, мы можем установить его специальное значение у Плотина: он есть аспект Души, который, передавая творящие формы, творит, устрояет и правит видимым миром. И как Душа охватывает все индивидуальное души, так Логос охватывает индивидуальные логосы.

Это исследование Дж.Риста достаточно доказывает подчиненную роль логоса Плотина, хотя роль эта здесь вовсе не преуменьшается. Логос у Плотина оказывается и началом вполне смысловым, и началом вполне творческим, и тем началом, благодаря которому устанавливается самая структура эстетической предметности. У логоса отнимается, собственно говоря, только его интуитивная данность. Кроме того, он больше сближается с активностью души, хотя в то же самое время является энергией не только Ума, но даже и абсолютного первоединства и, уж конечно, также космоса. Заметим, между прочим, что этот с виду несколько сниженный характер логоса (в сравнении с Гераклитом и стоиками) ясно заметен уже и в языке Платона. Так, он употребляется у Платона в контексте рассуждений души (Phaed. 73 а, 94 а) или вообще, или с самой собой (Theat. 189 е, ср. также Phileb. 38 е), или в контексте функционирования вместе со словом и речью (Soph. 263 е). Да и все общеизвестное учение Платона об умственной области души (в отличие от ее волевой целенаправленности и в отличие от области ее вожделений) тоже пользуется термином to logisticon. Поэтому некоторого рода снижение термина "логос" у Плотина отнюдь не является для нас какой-нибудь неожиданностью.

б) Формулированная сейчас нами теория логоса у Плотина, как нам кажется, обладает достаточной ясностью и четкостью, а также и оригинальностью. Этого нельзя сказать о многих излагателях Плотина, которые не очень ясно отличают логос Плотина от логоса Гераклита и от логоса стоиков. У Гераклита и у стоиков логос неотделим от материальных вещей, так что здесь он имеет скорее натурфилософский смысл, близкий к материализму, а плотиновский теоретический смысл, вообще говоря, чисто идеалистический. В добавление к сказанному мы позволим себе только привести некоторые тексты из Плотина, которые хотя и не вносят больших новостей в сравнении со сказанным у нас, но очень полезны для углубления проблемы.

Прежде всего, что не есть логос у Плотина? Он не есть пространственное протяжение и не есть просто вещественное движение или телесная сила – IV 7, 5, 4-7.

Логос вещи у Плотина есть ее смысл, так как он отличает данную вещь от другой вещи и производит различия внутри самой вещи – II 6, 1-2. Будучи осмыслением вещи, он есть как бы ее семя, из которого она вырастает, откуда и выражение "семенные логосы" – IV 4, 36, 12; V 3, 8, 4-5; V 8, 3, 1-2.

Так как логос есть осмысляющая сила или текучая сущность, то его можно возводить даже к первой ипостаси и, далее, проводить к остальным двум ипостасям, уму и душе, констатировать в космосе и во всем, что внутри космоса, – III 3, 1, 1-6; IV 3, 10-11; V 3, 8, 4-5; V 1, 6, 43-48.

Вселенная разнообразна; а это значит, что и логосы ее бесконечно разнообразны, – IV 4, 36, 1-2.

Логос вещи, не будучи самой вещью, не является также и ее идеей, которая претендовала бы на субстанциальность. Наоборот, это есть такой смысловой поток сущности, то есть ее эманация, которая может быть как полной и сильной, так и мельчайшим образом дифференцированной и потому слабой и истощенной, – II 3, 16, 15-34. Наконец, логос – не просто метод объективного осмысления вещи, но и метод ее осмысленного восприятия – IV 3, 11, 13-15; IV 4, 12, 5-7; V 8, 3, 8-10. При этом как бы логос ни дифференцировался в вещах или в восприятии их, сам он всегда остается чем-то целым, существуя еще до всякой рефлексии, – VI 2, 21, 27-39.

в) Поскольку в мировой науке вопрос о логосе у Плотина изучался не раз и достаточно обстоятельно, мы позволим себе указать на двух исследователей, – Г.-Ф.Мюллера и Э.Фрюхтеля. Что касается первого исследователя, то плотиновский логос представлен у него, во всяком случае, систематически, с необходимыми филологическими деталями и как раз с той самой философско-эстетической тенденцией, которую мы сейчас наметили и которая сводится к совмещению в плотиновском логосе смыслового и материального начала, равно как и четкому противопоставлению этих начал.

О логосе у Плотина в общем, начинает Г.-Ф.Мюллер195 статью "Учение о Логосе у Плотина", можно сказать словами самого Плотина – "логос есть начало и все есть логос" (III 2, 15, 13-14). Не следует считать, что учение Плотина о логосе во всех своих частях стройно и ясно, а потому задача статьи заключается как раз в попытке выявить неясности и противоречия, которые ему свойственны.

Как же определяет Плотин значения слова "логос"? Первое значение он дает, критикуя учение Аристотеля о категориях, и указывает, что произнесенное слово (logos) можно легко измерить слогами, а потому оно есть некоторое количество; однако слово как таковое есть скорее не количество, а обозначающее что-либо имя (onoma), придающее предмету смысл (VI 1, 5, 4). В VI 4, 12 и 15 Плотин употребляет такие выражения, как "звучащее слово" (phöntheis logos), "слово в звуке" (logos en tei phönёi) и другие.

К этому кругу значений примыкают и такие, как "слово", "предложение", "речь" (III 2, 17, 28-30. 38-36; VI 4, 15, 6-8). Отсюда лишь один шаг к понятиям рассудка, доказательства, дискурсивного мышления (напр., III 6, 1, 12. 31-33; I 3, 1, 30-35). Логос, который выражается в дискурсивном мышлении, так относится к логосу Души, как этот – к Высшему перед ним логосу Ума (V 1, 3, 7-9). Здесь, замечает Мюллер, и начинается учение о логосе в собственном смысле196.

Логос выступает у Плотина прежде всего как понятие в чисто логическом смысле. В II 4, 14 (вся глава) он обозначает понятие материи (так же VI 1, 26, 13-15; VI 2, 4, 8-9). Сходное значение логос имеет и в II 5, 3, 15-18, где говорится о том, что в интеллигибельном мире возможность и действительность различаются только в понятии, или в VI 7, 40, 15-18, где Плотин указывает, что лишь такое же различие возможно в интеллигибельном мире между познающим и познаваемым (также в других местах V 4, 1, 9; VI 3, 8, 2-3). В эту категорию включаются, естественно, и такие понятия, как logismos или logidzesthai (II 1, 6, 10-11) и им подобные (VI 9, 1, 29. 40-41; III 2, 18 (вся глава), VI 3, 16, 16), которые обозначают пропорциональность, соответствие или сходство, а также гармонию частей и их соотношение (II 4, 15 (вся глава); VI 8, 10, 11-15).

Отсюда можно перейти к новому кругу значений. Если немецкое слово "понятие" заключает в себе нечто абстрактное, застывшее, мертвое, то значение греческого понятия "логос" несравненно конкретнее; оно подразумевает в числе прочего некую жизненную, творческую, формирующую способность. Недаром у Плотина как синонимы этого слова повсеместно употребляются слова morphё и eidos. Высший, божественный и бестелесный логос выступает как всеобщая причина, всеобщий творческий принцип (VI 8, 14, 37; VI 1, 26, 13-15). Эта высшая умная деятельность, полностью скрытая в Едином, выше любого познания в понятиях (VI 9, 10, 7-9 и другие места главы), этот высший логос является проводником и учителем (VI 9, 4, 5-6. 10-16).

Высший логос – синоним Ума, который отличен от Единого только в своем понятии, который является как бы "сыном" Единого и "отцом" всего интеллигибельного мира. Его природа выражается не в дискурсивном, а в слитном, нерасчлененном мышлении, обращенном лишь на самое себя и тождественном бытию Ума (V 1, 10, 13-18; VI 9, 5, 5-16 и т.д.). В умственно постигаемом мире все есть логос (III 3, 5, 16-18), однако Ум – не простой логос или понятие (VI 7, 17, 41-42). Он есть логос единый, большой, самоцельный и всеобъемлющий, в нем все отдельные логосы связаны воедино (VI 2, 21, 27-36), он господин и организатор мира (IV 3, 1 – 17; IV 4, 30, 13; VI 8, 17, 21-24), которым управляет через посредство Души197.

Всякая отдельная душа по сути своей есть творящая причина, не теряющая своей свободы и тогда, когда она связана с телом. Но эта свобода, свобода каждого человека, не выпадает из мирового порядка (III 3, 3, 3-13), ибо выбор для него заключен в том, какому из сущих в нем логосов он отдает предпочтение. От логоса отдельной души мы восходим к творческому логосу (logos poieticos) Мировой Души (psychё toy holoy), a от него – к всеобъемлющему логосу-абсолюту (logos toy holoy). Весь этот мировой порядок определен всеобъемлющим провидением198.

Как же из Единого может получаться многое и как Ум может создавать мир? Сущность Ума есть мышление, а оно в свою очередь есть сведение многого к единому целому. Идеи, вечные формы бытия, исходящие от Единого, Ум обращает в мысли, которые раскрывают Единое во многом. Поэтому всякая идея есть Ум, а Ум есть совокупность их всех. Это и есть cosmos noёtos, архетип чувственного мира, происходящего через посредство Души. Последняя действует через свои единичные души-модификации, а сама недвижно пребывает в интеллигибельном мире, откуда наделяет их логосами, которые и придают материи форму (113,17, 2-4; IV 3, 10, 10-12; VI 7, 11, 4. 10-14. 40-44; то же I 6, 2, 13-18). Всеобщая Душа есть логос Ума и его энергия (V 1, 6, 44-45; VI 2, 5, 12-14), а отдельные души в своих логосах раскрывают содержание целого в соответствии с дискурсивным мышлением (dianoia), оперирующим понятиями. Хотя Плотин часто употребляет слова logos, eidos и morphё как синонимы, все же, считает Г. Мюллер, на основании вышеизложенного можно заключить, что эйдос и логос не совсем одно и то же: эйдосы выполняют ту же функцию в Уме, что логосы в Душе199. В общем же смысле весь мир, как умопостигаемый, так и чувственный, есть логос, и все в нем есть логос. Есть логос целый (logos holos – III 3, 4, 7-8) и логос многочленный (logos poicilos II 4, 9, 9-10), и всякое понятие одновременно и едино и многогранно (V 3, 16, 12-14; VI 7, 14, 4-12). Царство логоса необозримо, но в этом царстве царят гармония и порядок. Все в нем имеет некоторое участие в разуме (lelogötai) – то есть определено, оформлено (memorphötai – III 2, 16, 21). Логос – это идея драматического действия, которое гармонически объединяет множество отдельных столкновений 200 (III 2, 16, 32-41). Логос – не абстрактная пустая единица, а внутреннее единство.

Знание, как общее, так и специальное, тоже есть порождение логоса. Предмет и цель знания – сущее. Истина (logos alёthёs) определяется как достижение этой цели (IV 4, 12, 5-7).

Что до человеческой свободы, то мы в силах совершить свободно лишь то, что делаем надлежащим образом (töi orthöi logöi VI 8, 2, 9-10; VI 8, 3, 4-5; III 5, 7, 38). Логос, таким образом, действует и в сфере этики201, а сам человек выступает как logos cai dzöon logicon (VI 7, 4, 11-12); логос делает человека тем, что он есть, то есть личностью, формирует этические добродетели, так же как и дианоэтические, сливает их в гармонию души, пресекает все низменные стремления. Лишь совершенная и добродетельная душа, очистившись от всех пороков, может подняться к Уму (I 2, 3, 11-19; III 6, 1, 21-25).

С этикой у Плотина тесно связана эстетика (I 6 и V 8). Добродетель – это красота души, которую создает логос. Даже боги своей красотой обязаны Уму (V 8, 3, 20-21). Высший логос ведет истинного философа от чувственной красоты к умопостигаемой (V 9, 2, 9-11). Все прекрасное должно иметь форму, идею и понятие. Ряд слов – morphe, eidos, logos – встречается у Плотина довольно часто (I 6, 2, 13-18; I 6, 3, 17-19; I 6, 6, 14; III 3, 6, 5; VI 7, 10, 9-11; VI 7, 11, 19-20 и т.д.). Искусство создает прекрасное по некой внутренней форме, почему и все искусства (technai) прямо называются логосами (VI 3, 16, 13-14). Бестелесный логос не зависит от материи: когда музыкант играет, аффицируются струны, а не гармония, и наоборот, музыкант может заставить струны звучать диссонансом, если гармония этого не требует (III 6, 4, 47-52). Из этого следует и то, что искусство без идеи невозможно, равно как и без художника, который призван ее воплотить202. Величайший творец и художник в мире – сам логос (III 2, 15, 13-15).

Если у стоиков учение о сперматических логосах носит материалистический характер, то Плотин строго придерживается мнения Платона о трансцендентности и субстанциальности идей. Из Ума через посредство логоса они переходят в Душу, а от нее – к природе. Поэтому логосы делятся на два класса – высший (noёtoi) и низший (spermaticoi). Но и последние сохраняют внечувственный характер, проявляющийся в их деятельности (IV 9, 3, 1 – 11; VI 3, 16, 34-47; VI 7, 11, 4). У стоиков все происходит "согласно природе"" у Плотина же все происходит "согласно природе" потому, что происходит "согласно логосу" 203 (III 2, 10, 6-7; III 3, 5, 16-17. Также IV 4, 39, 5-11; IV 3, 10, 10-13). Жизнь появляется тогда, когда материя воспринимает сперматический логос и получает от него форму. Но сам логос резко отличен от созданной им материальной вещи и родствен разумной душе, в которой он содержится. В нем следует различать бестелесное формирующее начало, составляющее сущность логоса, и формируемое материальное204 (V 9, 6, 15-25; II 7, 3 – вся глава).

Своеобразно обрисована природа логоса и в трактате Peri theörias (III 8, 1-8). По Плотину, мироздание, которое познается в представлениях и понятиях, может заключать в себе некое внутреннее созерцание, внутренний логос, всему подлежащую умственную основу205. Любое творение несет на себе отпечаток некой внутренне созерцаемой идеи, без которой никакое творение немыслимо. Любое prattein есть, в конечном счете, некоторое theörein206, а всякое творение – плод созерцания (theama)207. Вместе с тем, поскольку творение подчинено созерцанию, теория отделяется от практики и как бы потенциально заключает ее в себе. Не материя одерживает верх, а обитающий в ней логос (logos dioicön), объединяющий умопостигаемый и чувственный миры.

Вся эта изложенная сейчас нами работа Г.-Ф.Мюллера, хотя она и отделена от нас шестьюдесятью годами, производит в настоящее время все еще глубокое впечатление и все еще заставляет о многом задуматься. По нашему мнению, самое главное здесь то, что мы получаем возможность как различать идеальное и материальное в логосе, так и отождествлять эти начала. Кроме того, мы научаемся также видеть и становящийся момент в плотиновском логосе, равно как и его иерархийную структуру. Этого больше чем достаточно для того, чтобы включить плотиновскую теорию логоса именно в историю античной эстетики. Если под эстетикой понимать науку о выражении, а выражение есть диалектическое слияние внутреннего и внешнего в одно нераздельное целое, то логос Плотина как раз и представляет собою диалектическое слияние внутреннего смысла и материальной его воплощенности. Следовательно, учение о логосе у Плотина есть самая настоящая эстетика в античном смысле слова, то есть эстетика по преимуществу онтологическая.

Имеется еще одна работа о логосе у Плотина, которая здесь нами не излагается, но которая ввиду огромных успехов классической филологии со времени Г.-Ф.Мюллера несомненно представляет собою большой интерес для науки208.

3. Эйдос

Полной противоположностью с термином "логос" у Плотина является положение в современной науке исследования термина "эйдос". Этому плотиновскому термину до сих пор не очень везет. В то время как по термину "эйдос" у Платона мы имеем длинный ряд специальных исследований (они перечислены и изложены у нас в ИАЭ III, с. 337-358, IV с. 741-745), капитальную работу в этой области по Плотину начал 50 лет назад автор настоящего тома. Однако ввиду чрезвычайной громоздкости этой работы и невозможности ее опубликовать в цельном виде, мы в свое время ограничились только исчерпывающим перечислением всех текстов Плотина, содержащих этот термин, с приведением соответствующего индекса по тогдашним изданиям Плотина209. Кроме того, самая общая характеристика этого термина у Плотина все-таки была дана у нас в свое время, и притом именно в сравнении с платоновской терминологией210.

Наш тогдашний общий вывод сводился к тому, что при огромной пестроте значений этого термина у Платона Плотин пользуется этим термином гораздо строже и последовательнее. У него очень мало текстов с внешне-чувственным значением этого термина, да и со всеми другими значениями, которые так пестрят у Платона. Наиболее характерный способ употребления этого термина у Плотина и особенно устойчивый заключается в понимании его в максимально обобщенном виде, с подчеркиванием его интуитивной предназначенности. Эйдос у Плотина – это есть максимально обобщенная умственная конструкция, картинно данная в виде непосредственно-интуитивной целостности. В таком виде функционирование термина "эйдос" у Плотина является необходимой ступенью всей его эстетики. Он интуитивнее и богаче термина "логос", хотя и уступает еще более насыщенной мифологической терминологии. Само собой разумеется, что окончательное решение проблемы эйдоса у Плотина возможно только тогда, когда на основании нашего указателя 614 текстов Плотина с этим термином кто-нибудь произведет соответствующее и исчерпывающее филологическое исследование. За 50 лет такого исследователя покамест не нашлось.

Из огромного количества текстов у Плотина, содержащих термин "эйдос" (или "идея", что является одним и тем же), приведем следующие.

Очень важна в этом отношении глава VI 5, 8. Здесь доказывается, что эйдос хотя и освещает материю, тем не менее вовсе не является таким вещественным светильником, как вещественна та вода, в которой он отражается (VI 5, 8, 15-17). В этом смысле эйдос вполне неделим (VI 5, 8, 39-42) и совершенно лишен всякого протяжения. В этом смысле Плотин различает термины "эйдос" и "идея": эйдос мыслится сам по себе, а идея есть тот аспект эйдоса, когда этот последний охватывает всю материю (VI 5, 8, 15-22). Сам эйдос настолько един, что нисколько не дробится по тем вещам, которые он осмысляет, и вовсе не подобен огню, который может освещать предметы то больше, то меньше, смотря по своим размерам. Всякий эйдос, взятый сам по себе, безусловно един и дробится только в душе (I 1, 8, 6-8). Поэтому эйдос вовсе не находится среди вещей, он вне их и по своему бытию совершенно с ними не сравним (VI 5, 8, 3-8; VI 5, 8, 32-35).

В мышлении, по Плотину, имеется мыслящее и мыслимый предмет. Последний для него есть эйдос. Но сведение в одно мышления и его эйдоса Плотин называет "идеей" (V 9, 8, 1-7). Подобно тому как в науке каждое отдельное положение неразрывно связано с наукой в целом, точно так же и в Уме отдельные его эйдосы неразрывно связаны со всем Умом, и каждый эйдос есть тоже Ум, но только взятый в каком-нибудь специфическом отношении (V 9, 8, 9-15). В отношении всего прочего, кроме Ума, "процессы мышления" (noeseis) являются эйдосом, и формой (morphё) сущего, и являются энергией (V 9, 8, 18-19). Таким образом, эйдос вещи, взятый сам по себе, и есть ее чистое бытие, не отличное от Ума в целом (V 9, 8, 19-22). С другой стороны, умный эйдос вовсе не есть абстрактное понятие, которое не содержало бы в себе ровно никаких своих единичных проявлений в материи. Всякий эйдос есть не только общность, но и самая конкретная индивидуальность, так что все материальное и единичное уже содержится в эйдетической общности. Это, однако, не значит, что мы не можем и не должны объяснять единичные явления в материи какими-нибудь тоже вполне единичными и вполне материальными явлениями; мы еще встретимся с целым трактатом (V 7), который как раз специально и посвящен полной слитности общего и единичного в умопостигаемом эйдосе (V 9, 12, 2-10). Об этом же и глава V 9, 13, которая вся целиком посвящена доказательству того, что, хотя в умном мире и существуют и человек вообще, и душа вообще, или, как говорит Плотин, и само-человек, и само-душа, и само-ум, тем не менее все мельчайшие единичные детали этих понятий, как они являются в чувственном мире, все целиком содержатся уже и в соответствующих эйдосах умного мира. Эйдос поэтому – не просто гладкое, пустое и безвидное бытие, но оно такое же фигурное, такое же пластическое, такое же картинное или, вообще говоря, структурное, как и вещи чувственного мира.

Исследователи обычно трактуют пять категорий платоновского "Софиста" (покой, движение, тождество, различие и бытие) как именно логические категории, которые абсолютно неподвижны и друг с другом не общаются, или общаются формально-логически. Плотин действительно использует эти категории для характеристики Ума. Но интересная вещь: покой не есть движение, и движение не есть покой; и тем не менее "идея (idea) в покое есть предел (peras) Ума. Ум же является ее движением", так что все есть и движение и покой, и "все роды (genё) происходят благодаря цельности (di'holön), так что каждое является чем-то последующим [т.е.] некоторым покоем и некоторым движением" (VI 2, 8, 23-27). Здесь и в последующем рассуждении этой главы Плотин доказывает мысль, что каждый эйдос в уме, будучи сам собою и ни от чего не завися, тем не менее является и покоем, и движением, и сущим. Другими словами, эйдос не только обладает определенной структурой, но он еще заряжен и всеми другими "эйдосами Ума". Он в этом смысле динамичен или, во всяком случае, является принципом смыслового становления всего, что есть в Уме.

В заключение необходимо сказать следующее. Именно, благодаря тому, что эйдосы вовсе не суть порождения психических действий человека, а предполагают свое объективное, не зависимое ни от какой психики существование (об этом весьма выразительно в V 9, 7, 1-12), из этого весьма отчетливо вытекает, что душа пользуется именно эйдосами для распознания блага (I 5, 3, вся глава), что эйдосы являются для всего моделью, образцом, регулирующим принципом (VI 5, 8, 8-15) и что, наконец, они являются подлинной красотой (I 6, 9, 34-36). Ведь и сами эйдосы являются идеальной жизнью и смысловым движением, взятым в самом себе, еще до применения ко всякой внеэйдетической области, до всякого инобытия (V 9, 7, 12-18).

4. София

Эйдос, будучи смысловым рисунком чистого ума, конечно, есть необходимое условие для существования красоты или прекрасных предметов. Ясно, однако, что один только смысловой рисунок красоты отнюдь еще не вскрывает всей ее глубинной сущности. Ведь взглянувши на любое произведение искусства и просто на любой прекрасный предмет, мы сразу чувствуем внутреннюю жизнь, заключенную в его глубине, в отношении которой эйдетический рисунок является только внешним выражением. В области красоты бурлит своя глубокая жизнь, большая или малая, смотря по значительности прекрасного предмета, но обязательно есть какое-то внутреннее сознание, требующее своего признания также и от нас, созерцающих эту красоту. И эта внутренняя жизнь красоты должна быть настолько сильной и настолько творческой, что она уже не допускает никакой другой оценки и мешает находить красоту только в одних внешних формах вещей. Эта внутренняя жизнь красоты является предображением и всего того, что от этой красоты будет истекать, и всех тех бесконечных прикосновений к ней, которые она не может не обеспечивать.

Плотин пользуется в этом случае старинным греческим термином sophia, что значит "мудрость". Этот термин повсюду встречается в греческой литературе, и в своем месте мы не раз этого касались. Но у Плотина эта софия доведена до терминологической определенности. Она есть тоже ум, но не ум, взятый сам по себе, а в таком своем виде, когда он является принципиальной картиной всех своих инобытийных воплощений. София – идеальна, но вовсе не в смысле совокупности абстрактных понятий, а в смысле умственной картины, наделенной творческими возможностями для своего функционирования вовне. Конечно, анализируя какое-нибудь художественное произведение в настоящее время, мы не говорим о "мудрости" или "премудрости", но мы все же говорим о внутри-жизненном или идейно жизненном содержании картины или музыкального произведения, причем внутреннее содержание это дается внешне, дается воочию, иной раз даже захватывает нас, приводит нас в некоторого рода восторг или восхищение – словом, определенным образом бытийно-жизненно существует и само по себе и как принцип для своего внешнего воплощения, в частности для эстетических переживаний зрителей или слушателей. Ведь говорим же мы даже еще и теперь об ином скрипаче, что он играет с душой. Вот эту творчески-материальную, но в основе своей все же остающуюся идеально-мыслимой и вполне внутренней, и умственную, или, точнее, сказать, смысловую область Плотин и именует термином "софия".

Если в VI 1, 12, 46-53 Плотин противопоставляет внешнее и внутреннее или, как он говорит, "здесь" и "там", то и для софии он тоже требует такого противопоставления; и, конечно, "тамошняя" софия важнее "здешней", потому что является для нее принципом и смысловым заданием. В I 3, 6, 12-14 Плотин прямо ставит софию и диалектику на одном уровне, требуя для того и другого высших и предельных обобщений, а не сводя их только на что-нибудь единичное или случайное. В другом месте у Плотина (V 1, 4, 5-9) мы читаем, что человек, обратившись от здешнего мира "к самому первообразу (archetypon) этого мира, миру истинно-сущему", увидит умные сущности, обладающие своим собственным внутренним сознанием и вечной жизнью. Он увидит также и Ум, царствующий над всеми ними, и ровно ни с чем не смешанный, и увидит далее "непреодолимую мудрость". В этом тексте перечислены все главные свойства софии: она есть идеальный и вечный архетип всего сущего, обладающий собственным самознанием и непреодолимо царствующий над всем. Прибавим к этому также и то, что в своей конструированной таким образом софии Плотин находит также и принцип подлинного блаженства, поскольку заданность и фактическая созданность совпали в ней, вызывая удивление и восторг (I 4, 9, 16-23; I 4, 15, 1-6).

Второстепенными текстами необходимо считать упоминания о софии в связи с критикой гностических учений (II 9, 8, 36-38; II 9, 10, 19-23), а также и явную замену термина "софия" другим термином, близким к этому, "мышление" или, вернее, "практическое" мышление – phronёsis (IV 4, 10; IV 4, 12), практическое, конечно, не во внешнем смысле, а в сфере самого же ума, поскольку софия, по Плотину, есть, попросту говоря, умная же существенность ума в самом себе. Сюда же относятся у Плотина и другие слова того же корня – phronimos "разумный" (I 5, 10, 14) и phronёsai "быть разумным" (I 5, 10, 22-23). Однажды термин "софия" употребляется у Плотина в ироническом смысле относительно людей, предающихся чувственной жизни, внешним успехам и смышлености (V 9, 1, 7). Наконец, в систематической форме свое учение о софии Плотин излагает в V 8. Перевод и анализ соответствующих текстов – ниже. Там мы прямо увидим, что Плотин именует Софию умным изваянием, а представителями этой софии считает богов.

5. Миф

В порядке дальнейшей конкретизации эстетического бытия а именно в порядке предельно ясной его выраженности, мы наталкиваемся на одну огромную проблему у Плотина, именно на проблему мифа. Плотин и здесь не преследует никаких целей систематического изложения, поскольку его собственная философская система только и сводится к общеизвестному учению о трех первичных ипостасях. Тем не менее существует множество разных оснований, не говоря уже о множестве плотиновских текстов, чтобы выдвинуть это понятие мифа на первый план наряду с логосом, эйдосом и Софией. И с нашей точки зрения, Плотин в весьма доступной форме мыслит себе переход от софии к мифу. Ведь софия у него, как мы сейчас видели, – это есть совпадение идеально-смыслового с материально-фактическим, то есть особого рода идеальная субстанция. Идея, вместо того чтобы быть отвлеченным понятием и дискурсивно-логическим определением, вбирает в себя все свои возможные материальные воплощения и отождествляется с ними, пребывая в своей собственной идеальной области. Поэтому мы и говорили, что софия есть тот же самый неоплатонический Ум, но только обращенный ко всякому окружающему ему инобытию и содержащий его в себе, то есть являющийся его идеальной субстанцией, которая выступает в виде того, что может возникнуть вне Ума. Если так понимать софию, то ясно, что она является не чем иным, как только общим понятием для всех своих видовых проявлений, которые и суть отдельные божества.

Каждый бог является у Плотина, таким образом, предельной, то есть максимально общей идеей для того или иного участка или для той или иной области космической жизни. Поэтому нет ничего удивительного в том, что мифология является у Плотина завершением ноологии, то есть учения об Уме, как равно нет ничего удивительного и в том, что миф не подвергается у Плотина специальному и систематическому исследованию. Ведь ему и без того ясно, что ноология, которая увенчивается софиологией, есть не что иное, как та же самая мифология.

Между прочим, для Плотина весьма характерно, что в своих изложениях греческой мифологии он совсем не пользуется термином "миф". Мифологическая атмосфера настолько близка Плотину и настолько для него необходима, что он даже и не пользуется термином "миф", подобно тому как мы все время дышим воздухом, совершенно не зная, что такое воздух вообще (это знают только химики), и даже почти не употребляем этого термина, а если и употребляем, то только в бытовом и научно мало значащем смысле. Так, излагая вслед за Плотином (R. Р. X 614 b – 621 b) миф о судьбе душ, как, например, об их падении с неба на землю и об их обратном возвращении, о предызбрании ими своей последующей судьбы, Плотин в IV 8, 4 – этому посвящен почти весь трактат – ни разу не употребляет слово "миф", равно как и в другом подобном же рассказе на эту тему (IV 3, 9, 1-12). В рассказе о Пандоре слово "миф" употребляется (IV 3, 14, 5); употребляется этот термин также и в рассказах о Нарциссе, который любовался своим отражением в воде (I 6, 8, 11), об Одиссее и Калипсо (I 6, 8, 16-20 как продолжение мифа о Нарциссе) и о наличии Эроса "в картинах и мифах" (VI 9, 9, 25-26). Вполне отчетливо фигурирует термин "миф" в указанном у нас ниже тексте III 5, 9, 24-29.

Само собой разумеется, что в периоды рационалистической метафизики, то ли спиритуалистической, то ли материалистической, в Новое время в Европе вообще не обращали никакого внимания на мифологические концепции античного неоплатонизма, расценивая их как ничтожные детские сказки или как бредовые мистически-заумные идеи. Однако необходимо сказать, что в настоящее время даже и в этом отношении в науке произошел коренной переворот как в классической филологии, так и в истории античной философии. Мифологию у неоплатоников понимают теперь не как случайное и притом бредовое явление, но как необходимое следствие всей теоретической философии неоплатоников. Кроме того, неоплатоническая теория мифа оказалась настолько коренным образом связана со всей предыдущей античной философией, что бредовое ее понимание грозит превратить в бред также и всю античную философию. Если в настоящей главе мы хотим дать некоторого рода обзор основных неоплатонических интуиции, лежащих в основе эстетики неоплатонизма, то миновать диалектики мифа у неоплатоников нам никак нельзя.

В наиболее полной форме теория мифа анализируется у Плотина в трактате III 5 (см. ниже). Но сейчас нам хотелось бы привести два-три примера из того, как трактуется неоплатоническая мифология у современных исследователей. а) Известный швейцарский филолог В.Тейлер211 указывает в своей статье сочинения Платона, которые оказали наибольшее влияние на философию неоплатонизма. С точки зрения этого исследователя, возможно, наиболее глубоким образом определила содержание неоплатонической мысли "эзотерическая" речь Платона "О благе", которая не сохранилась в полном виде, а известна лишь во фрагментах. Г. Кремер212 находит возможным даже говорить в связи с этим сочинением Платона о возникновении "метафизики духа". Согласно Кремеру, развернутая в речи "О благе" структура мира, слегка видоизмененная Спевсиппом, Ксенократом и Аристотелем, по прошествии "мертвой эпохи" эллинизма определила весь неоплатонизм. Как известно, в речи "О благе" у Платона намечается "демоническая" попытка свести все первоначала мира к Единому и к Неопределенной двоице.

Однако, сколь ни близка тенденция, обозначившаяся в этой речи Платона, к дальнейшему направлению развития философии к "духовности", умосозерцанию и умозрению, однако реально неоплатоники и читали и использовали в своих сочинениях не трактат "О благе", а диалоги. На первом месте здесь стоит платоновский "Тимей". "Федр" занимает второе место по частоте цитирования (как мы видели выше, В.Тейлер допускает здесь неточность). Третье место принадлежит, по Тейлеру, "Пиру" (и это тоже неточно). При этом у Плотина толкование "Федра" часто переплетается с толкованием "Пира"; и прежде всего его внимание сосредоточено на речи Диотимы.

В своем рассказе о рождении Эроса Диотима символически выражает непостижимую сущность человека, который в вечном беспокойстве стремится к внутреннему совершенству и никогда не достигает его. При этом единственный способ добиться длительного обладания прекрасным – порождение, будь то порождение материальных себе подобных существ или порождение возвышенных мыслей.

Когда Плотин начинает излагать речь Диотимы, то у него исчезает весь воспитательно-политический пафос Платона, воспевающего любовную связь между наставником и учеником и процветающую на этой основе добродетель, Для направленной вовнутрь этики Плотина и для его "монологического" мира213 общественные и политические интересы перестали существовать. Какие же моменты речи Диотимы были развиты неоплатоническим философом?

Прежде всего это рассказ о рождении Эроса. Плотин в образе Пении представляет материю (I 3, 16; II 4, 16, 21). Материя-Пения лишена блага и красоты, она есть отрицание всех ценностей. Наоборот, в умном мире нет ни нужды, ни трудностей (VI 7, 12, 22). Согласно толкованию Плотина, Порос, с которым сочетается материя-Пения, это не истинное бытие и не самодовлеющий ум, или идея, а некая второстепенная устроенность, некая "мудрость образа", неустойчивый временный эйдос.

У Порфирия, как можно видеть из комментария Симплиция на аристотелевскую "Физику" (Simplic. In phys. 231, 10 слл. Diels.), Пения также приравнивается к космической материи. Известно также, что Порфирием был написан трактат "Об Эросе в "Пире". Однако от этого трактата ничего не сохранилось. Можно лишь предполагать, пишет В.Тейлер214, что Порфирий возвращается к трактату своего учителя Плотина (III 5), где тот анализирует миф об Эросе.

Помимо детально разработанной легенды о рождении Эроса Плотин неоднократно привлекает последнюю часть речи Диотимы. Как и у Платона, здесь в ряду восхождений к добродетели на высшем месте стоит "доброе и прекрасное", или "прекрасное добро". Как и у Платона, восхваляется стремление к живому и любовному общению с благом, с божеством. Однако если в платоновском "Пире" добродетель мудреца направлена прежде всего на воспитание любимого, то у Плотина, как уже упоминалось, цель всех стремлений сосредоточивается на "изваянии" (agalma) души, которому надлежит придать правильный облик (tektainein). Лишь прекрасная душа, по Плотину, способна увидеть первую красоту. В.Тейлер считает даже, что ввиду этой сосредоточенности неоплатонического философа на внутренней красоте место нравственности остается несколько неясным215.

В другом месте.(IV 7, 10, 42) Плотин, по В.Тейлеру, подчеркивает все ту же мысль: душа должна искать порядка и справедливости не вовне, а в созерцании самой себя, воздвигая в самой себе как бы изваяния богов (ср. Conv. 216 е).

Насколько свободно Плотин относится к букве платоновского учения, показывает, например, то, что перечисление ступеней, проходимых влюбленным, не соответствует тому, которое дается у Платона в конце речи Диотимы (V 9, 1, 21).

Мотивы внутреннего очищения души, к которому и сводится у Плотина весь нравственный долг, повторяются у него неоднократно. Воля к созерцанию есть залог успешного восхождения к Единому (VI 9, 3, 20. 29). Сохранив в себе частицу уродства, человек неспособен обрести прекрасное (V 8, 2, 37). Вместо того чтобы презирать мир, гностикам следовало бы заботиться о постепенном восхождении тела к богу (II 9, 17, 23). Лишь очищение и добродетель, понимаемая как внутреннее приуготовление, приводят к соединению созерцающего с созерцаемым, когда уже без всякого водителя, поднятый духовной волной, созерцатель внезапно начинает видеть свет первоединства (VI 7, 36, 5).

В этом трактате VI 7 Эрос выступает как стремление души к Единому и к высшей красоте, в которой сама душа наполняется жизнью. В высшей заостренности этого стремления любящий начинает понимать то в любимом, что не имеет никакой формы; неопределенное, бесконечное становится целью влечения, и тем самым любовь становится безмерной, не будучи направлена ни на что ограниченное. Созерцающий в неком опьянении (VI 7, 35, 24) возвышается над рассудком и разумом. Душа любит здесь уже не Ум, а самого бога, абсолютное Единство, которое настолько превышает всякое определение, что, будучи любимым, есть в то же время и сама любовь (VI 8, 15, 1). По мнению В.Тейлера, любовная связь души с любимым выражена иногда у Плотина даже сильнее, чем в платоновском "Пире" (212 а)216.

Это учение о восхождении души к богу, и характеристика этапов этого восхождения в том виде, как оно дано у Плотина, было усвоено позднейшими христианскими писателями, что, согласно В.Тейлеру, бесспорно засвидетельствовано даже текстуальными совпадениями217. Правда, Тейлер затрудняется ответить на вопрос, является ли сходство трактата Григория Нисского De virginitate, особенно в гл. 10 и 11, результатом знакомства Григория Нисского с текстом Плотина или же как Плотин, так и Григорий Нисский (через Оригена) зависят от раннего неоплатоника Аммония Саккаса.

Нам представляется изложенная сейчас работа В.Тейлера весьма плодотворной. Особенно мы считаем важным объединение мифологических образов с весьма напряженной внутренней и чисто духовной деятельностью философа. Миф – не произвольная сказка неизвестно о чем. Это – только необходимый вывод из философских теорий Плотина и из обрисованной у него чрезвычайно напряженной жизни человеческого духа.

Следующий автор, которого мы считаем полезным здесь изложить, уже конкретно рассматривает плотиновские мифы как результат предельно философских обобщений у мыслителя, и притом с указанием также и известного рода непоследовательности в логической интерпретации мифологии у Плотина.

б) О Плотине часто утверждают, что он слишком склонен к апофатике, чтобы заниматься аллегориями. Высшее бытие у него непознаваемо. Это бытие нельзя назвать никаким именем. В лучшем случае его нужно называть "Единым". Всякое человеческое слово, согласно Плотину, может быть лишь "направлено" в сторону непознаваемого (VI 9, 4), и оно выполняет свое назначение, когда позволяет в конце концов отказаться от самого же слова.

Подобная "философия невыразимого", говорит Ж.Пепен218, необходимо должна была прибегнуть к языку уподоблений, к символам. Неисчерпаемым запасом символической выразительности и явилась для Плотина классическая мифология.

Плотин сознает ограниченность символического языка, который по определению неадекватен истине. В особенности необходимость последовательного изображения событий отличает мифологический рассказ от действительного положения дела. Так, Платон в "Тимее", подчиняясь внутренней логике мифа, говорит о рождении существ, которые в действительности, согласно Плотину, никогда не рождались; и Платон раздельно описывает сущности, которые в действительности могут существовать лишь вместе (III 5, 9, 26-28). Но, с другой стороны, эта особенность мифа весьма удобна "для обучения и для разъяснения мысли". Например, хотя вселенная никогда и не была без души и хотя никогда не было беспорядочной материи, однако, разделив "в слове и в рассудке" эти слитные моменты, можно с большой легкостью обрисовать целое (IV 3, 9, 14-20). Для этого надо лишь, освободившись от условностей мифологической формы, вновь соединить разрозненные в мифе моменты (III 5, 9, 28-29).

Древние создавали храмы и статуи для того, чтобы привлечь божества к своим изображениям. Точно так же, по мнению Плотина, миметическое изображение действительности в мифе хранит в себе некую природную "симпатию" (prospathes), связывающую ее с прообразом. Символ есть как бы зеркало, охватывающее видимость вещи (IV 3, 11, 6-8).

Мифологический символ всегда остается всего лишь образом действительности, и поэтому в конечном итоге он должен быть оставлен, подобно тому как молящийся, войдя внутрь святилища, оставляет позади себя статуи, стоящие у входа (VI 9, 11, 17-19). Миф преодолевается в своей интерпретации. В своем толковании мифы "намекают" наиболее мудрым "пророкам" на истинный образ бога, подобно тому как жрец понимает загадку, скрытую в божественном изображении. В особенности если сам человек становится единым, он становится подобием (homoiöma) Единого; и, как образ Единого (eicön), он, отправляясь от самого себя, восходит к архетипу (VI 9, 11, 25-30).

Ж.Пепен подробно разбирает миф о рождении Эроса у Плотина.

Плотин не усматривает в мифологии какой-то "тайной философии". Подобно Платону, он заимствует мифологические образы для развития своей собственной мысли. Часто Плотин просто перенимает у Платона такие мифы, как рассказ о падении души, об ее смешении в кратере и другие (IV 8, 4, 35-38; ср. Tim. 41 d; VI 9, 9, 28-30; ср. Conv. 180 de).

Но с особой детальностью, и притом не один раз, Плотин развертывает миф о рождении Эроса. Во II "Эннеаде" этот миф, заимствованный из "Пира" Платона, истолковывается просто и прямолинейно. Бедность (Пения), олицетворение материи, беспокойной, ищущей, назойливой, но вечно обманутой, вступает в брак с Богатством (Поросом), под которым Плотин понимает одно из отдаленных подобий Первоначала, и от этого брака появляется Эрос, означающий тело мира, – но не его душу, потому что душа мира – бог (II 3, 9, 43-47).

В III "Эннеаде", в трактате "О любви", Плотин дает уже другую трактовку этого же мифа об Эросе. Философ начинает с перечисления имеющихся у самого Платона вариантов мифа; в "Федре" (242 d) Эрос оказывается сыном Афродиты, а в "Пире" (203 е) он – дитя Пороса и Пении, а также и Афродиты. Дело в том, разъясняет Плотин, что существуют две Афродиты. Афродита Небесная, дочь Неба, или Кроноса (то есть Ума), – это чистая, без примеси материи душа, которая рождает Эроса, не отделяясь от родителя-отца, так что Эрос есть воплощение созерцания умом самого себя. Отсюда и этимологическое сближение Эроса с horasis, "созерцанием" (III 5, 3, 15). Но существует и другая Афродита, дочь Зевса и Дионы. Она олицетворяет душу чувственного мира. Эта Афродита тоже рожает Эроса, как свое собственное созерцание. Находясь внутри мира, второй Эрос правит земными браками и помогает одаренным душам вспомнить об умном мире (III 5, 3, 30-38).

Плотин распространяет этот миф еще дальше. Всякая индивидуальная душа, даже душа животного, говорит он, – это Афродита; и всякая Афродита рождает своего Эроса сообразно своей природе и своим заслугам, в той мере, в какой она склоняется к благу.

Из трех Эросов лишь первый – бог, остальные – демоны (III 5).

Плотин еще раз возвращается к мифу об Эросе в VI "Эннеаде", в трактате "О благе и Едином" (VI 9). Здесь Психея, то есть душа, влюбляется в Эроса; а это значит, что любовь к Единому Благу соприродна душе (VI 9, 9, 24-25). Происходя от Единого, душа любит его – любит небесной любовью, если она не отпала от него, или любит вульгарной "любовью" толпы, если она от него отпала (VI 9, 9, 29-30). Здесь Эрос уже не сын Афродиты. Он рождается одновременно с нею, являясь устремлением к благу, неотделимым от души, и он рожден от души постольку, поскольку душа лишена блага и стремится к нему (III 5, 9, 45-48).

Разная разработка мифа об Эросе позволяет Ж.Пепену реконструировать плотиновскую теорию аллегории 219 и проиллюстрировать концепцию мифа, представленную в III "Эннеаде" (III 5, 9). В самом деле, легенды об Афродите и Эросе, повинуясь логике последовательного рассказа, разрывают во времени изображаемые ими действия, которые одновременны, или, лучше сказать, вневременны. Ведь неопределенное состояние души, движение смыслов из мирового Ума в душу, обращение души к уму представляют собой одновременные явления.

Плотиновской аллегории, замечает Пепен, не хватает строгости и непрерывности; между персонажами мифа и элементами его значения нет строгого однозначного соответствия, какое было обязательным у стоических экзегетов. Каждый персонаж мифа у Плотина выражает сразу несколько философских реальностей. Так, Пения у него одновременно и материя, и неопределенная душа; Афродита – и ипостасная душа, и душа мира, и индивидуальная душа. С другой стороны, у одного понятия есть несколько мифологических воплощений. Так, Ум, отец Души, представлен Кроносом, а также Ураном и Зевсом: Душа – Афродита, но также Психея, Гера, Пения и т.д.

Ж.Пепен220 отмечает и еще одну характерную черту Плотина. Излагая мифы Гомера или Гесиода, он никогда не выступает в качестве истолкователя "Илиады" или "Теогонии", а ведет себя так, как если бы эти мифы были всеобщим достоянием. Правда, эти гомеровские или гесиодовские мифы к Плотину попадают, как правило, через посредство Платона. Но иногда Плотин обходится и без посредника. Например, желая показать, что память принадлежит лишь одной душе, а движущаяся и текучая природа тела лишь препятствует ей, Плотин привлекает символ Леты, реки забвения, независимо от Платона (IV 3, 26, 54-55): Лета – это как бы течение природных телесных процессов, уносящих память. Чтобы образно описать влияние звезд на человеческую судьбу (согласно Плотину, это влияние никогда не абсолютно), философ привлекает миф о трех мойрах: Клото, Лахесис и Атропос (II 3, 15, 9-12). Единое у Плотина представлено в образе Аполлона, в этимологии имени которого Плотин усматривает "отрицание множества" (apophasis tön pollön, V 5, 6,27-28).

Иногда Плотин вступает в спор с распространенными символическими представлениями. Так, он не находит возможным изображать материю в образе матери: ведь мать принимает активное участие в развитии нового существа, тогда как материя, согласно Плотину, это чистая пассивность и полное бесплодие, материя сама по себе никогда не может ничего произвести (III 6, 19, 1-25). Ведь даже евнухи, сопровождающие бесплодную мать-Кибелу (символ материи), лишний раз показывают полную неспособность материи что бы то ни было породить (III 6, 9, 25-41).

В одной из глав трактата "О прекрасном" (I 6, 8) Плотин выводит целую последовательность мифологических образов и символов. Гоняться за мирской и телесной красотой, согласно Плотину, – это все равно что опуститься в Аид, это значит уподобиться Нарциссу (I 6, 9, 8. 10-12), это значит забыть о странствиях и блужданиях Одиссея (I 6, 8, 17-20).

В ряде случаев, указывает Пепен221, философ с большой свободой относится к преданию. Например, история Прометея и Пандоры получает у него столь необычное толкование, что в ней уже никак нельзя узнать старый гесиодовский миф (I 6, 8, 6-21). Согласно Плотину, Прометей сам сотворяет тело Пандоры; появление Пандоры среди людей означает приход души в чувственный мир. Дары богов означают те блага, которые душа получает от Ума, когда оставляет его. Прометей предлагает Пандоре отказаться от даров, то есть – согласно Плотину – предпочесть чистый Ум его произведениям. Но сам Прометей прикован Зевсом к скале, потому что, говорит Плотин, он слишком связан внешними связями со своим созданием, Пандорой (IV 3, 14, 1-17).

Наиболее развитой мифологической темой в "Эннеадах" Ж.Пепен считает генеалогию трех великих богов гесиодовской теогонии, Урана, Кроноса и Зевса, в которых Плотин видит воплощения трех первосущностей222. А именно – Уран представляет Единое, Кронос отождествляется с Умом. Поскольку Ум происходит от Единого, он в свою очередь порождает умные сущности. Однако все множество порожденных Умом сущностей им же и поглощается. Почему? Потому, что Ум боится, как бы они не попали в материю и не выросли в ее потоке. "Таинства и мифы о богах намекают (ainittontai), – пишет Плотин, – что Кронос, порождая прекрасных детей, слишком любит их, чтобы отпускать их от себя. Из любви к своим детям он и оставляет их всех при себе, ликуя от созерцания их великолепия и своего собственного великолепия" (V 8, 12, 3-7). Таким образом, вместо чудовищной ревности Кронос исполнен у Плотина безграничной любовью и стремлением к полноте совершенства. В подтверждение привлекается и этимология: Cronos – это coros noy, "насыщение ума" (V 1, 4, 9-10). Если Зевс связывает Кроноса, то это значит, что Ум навсегда прикован к своей умной области, и даже, согласно Плотину, сам не хочет выходить из нее. А то обстоятельство, что Кронос лишает производящей силы своего отца Урана, символизирует у Плотина совершенное самодовление Единого и его отделенность от Ума, которому Единое препоручило порождения (V 8, 13, 1-11).

Если, далее, благодаря хитрости Реи одно из порождений Кроноса, Зевс, избегает участи остальных, – то это значит, что Ум, вполне насыщенный умопостижимым как своим питанием, производит Душу, как бы младшее дитя, которое должно перенести во внешний мир образ своего отца, тогда как все его братья остаются с отцом.

Зевс представляет собою Мировую Душу. И, храня память о своем отце и деде, Зевс-Душа, родитель индивидуальных душ, проникнувшись жалостью к ним, усталым от земного существования, иногда позволяет им вернуться в умопостигаемую область (IV 3, 12, 6-19).

Будучи жизнью мира (и здесь опять на помощь Плотину приходит старое этимологическое сближение Зевса с жизнью, dzöe), Зевс не обязан дискурсивным образом рассчитывать и помнить свои планы. Он принимает единый образ мирового устроения от Ума, подобием которого Сам является (IV 4, 10, 4-29).

В этой переработке гесиодовского мифа особенно ясно видно, с какой непринужденностью Плотин приписывает мифологическим образам многозначность, не характерную для типичных эллинистических толкователей Гомера и Гесиода.

Здесь мы, однако, должны самым резким образом разойтись с исследованием Ж.Пепена, которое считаем вообще весьма ценным и которым стараемся всячески воспользоваться. Дело в том, что Ж.Пепен, как почти и все исследователи Плотина, ни капли не учитывает того, что мы выше назвали понятийно-диффузным, или текуче-сущностным стилем Плотина. Этот стиль, как мы говорили, заключается именно в постоянном перекрывании одного понятия другим или одного образа или символа другими образами или символами. Это ни в каком случае нельзя считать ни каким-нибудь недостатком писательской манеры Плотина, ни какой-нибудь путаницей. Это есть только результат того, что всякая сущность у него берется не только сама по себе, но почти всегда еще и в своем совпадении с явлением, то есть с проявлением сущности. О противоречиях, о натяжках, о произвольных искажениях или о какой-нибудь неосведомленности здесь не может идти никакого разговора. Это попросту тот самый принцип "все во всем", который не только часто проповедовался разными философами всех времен и народов, но который составляет существенную особенность еще и первобытного мышления. Созерцая все во всем, будет только естественно одно и то же толковать как разное и одному и тому же приписывать противоречащие свойства, но особенно свободно обращаться именно с мифами, которые из всех трактуемых у Плотина структур являются как раз наиболее синтетическими и наиболее в смысловом отношении насыщенными. Поэтому мы не будем вместе с Ж.Пепеном толковать формально-логические противоречия в мифологии Плотина как нечто недоработанное, невнимательное и случайное. Наоборот, так оно и должно быть, особенно если мы вспомним сказанное у нас выше об эйдетически-меональном и диалектически-иерархическом стиле Плотина.

Приведем некоторые примеры. В одном тексте Зевс оказывается у Плотина уже не душою, а Умом (V 8, 4, 40-42). В упомянутом выше мифе о рождении Эроса Зевс тоже выступает в качестве Ума. Больше того, тот же самый Зевс может играть у Плотина и роль Единого (VI 9, 7, 21-26). Это прекрасный пример понятийно-диффузного стиля мышления у Плотина.

С такой же свободой Плотин обращается и с этимологиями. Иногда он вводит свои собственные этимологии – например, сближая "Эрос" с horasis ("созерцание"), а "Афродиту" со словом habros ("прелестный"). Этимология является для него тоже лишь служебным средством.

У позднейших неоплатоников, говорит Ж.Пепен в заключение, также можно было бы обнаружить и теорию мифа как средства философского выражения и многие примеры использования аллегории. Не затрагивая этого вопроса, автор отсылает читателя к известному исследованию А.Фридля223.

Несомненно, изложенная работа Ж.Пепена принесет пользу всякому, кто захочет подробно изучить теорию мифа у Плотина, поскольку миф представлен в этой работе в достаточно серьезном виде. Однако мы хотели бы предостеречь читателя от слишком условного понимания мифологии у Плотина. Какая же это условность, если три основные ипостаси, выводимые у Плотина чисто теоретически и строго логически, трактуются у него не иначе как три первые фигуры греческого теогонического процесса, то есть как Уран, Кронос и Зевс? И какая же это условность – учение об Афродите как о Душе мира с теми или другими ее разновидностями? И какая же это условность – вся теория Прометея у Плотина? Само собой разумеется, что ни Пепен, ни мы в настоящем нашем исследовании вовсе не ставим вопроса о ценности или историческом реализме мифологических конструкций Плотина. Несомненно, в одних случаях Плотин действительно использует подлинную, древнюю и общенародную традицию, в то время как в других случаях он от нее уклоняется и выдвигает свои собственные гипотезы. Но исследовать всю эту проблематику необходимо в особом труде, независимом ни от истории эстетики, ни от истории античной философии. Этим мы здесь не занимаемся, как и вообще остаемся далекими от агитации в пользу реального существования тех или других греческих богов. Это не есть область науки. Однако вполне является областью науки философски-эстетическая расшифровка большого количества мифов, наличных в тексте Плотина. Ведь без этого нельзя будет сказать и того, что подлинно думал сам Плотин и что это дает для истории эстетики и для истории философии.

С этой точки зрения Пепен, как нам кажется, не совсем правильно напирает иной раз на условность или аллегоричность мифологических образов у Плотина. Мы спросим: для кого эти образы являются условными или аллегорическими? Для Пепена? Но Пепен, вероятно, и вовсе не верит ни в каких античных богов. В этом смысле для него вся вообще античная мифология, и наивная древняя и теоретизированно-логическая у Плотина, есть только одна сплошная условность и сплошные субъективные выдумки, свойственные вообще древней цивилизации. Едва ли, однако, это было условностью для самого Плотина; и едва ли в древнегреческой мифологии он находил одни аллегорические басни. То, что является басней для современного филолога и историка, вовсе не было басней в античное время и часто выступало даже в виде самого глубокого и самого доподлинного реализма (конечно, для самой античности) .

в) Так или иначе, но мы должны сказать, что как за абстрактно-дискурсивным логосом следует у Плотина интуитивно-мыслимый эйдос и как за этим последним возникает у Плотина самосознательный эйдос, идеально и предельно вмещающий в себя все свои возможные инобытийные воплощения и потому становящийся софией, так, наконец, и эта последняя, рассмотренная не как общее понятие, а как видовая воплощенность универсального софийного ума, неизбежно превращается в мифологию. Поэтому искомые нами общеэстетические интуиции Плотина никак не могут обойтись без этой колоссальной области мифологии, которую он, правда не систематически, но зато глубочайшим (для себя) образом анализирует.

Скажем несколько слов о терминологии, относящейся к мифу. Тут, как и везде, нужно считаться с отсутствием у Плотина четко разработанной терминологии и систематического анализа предмета. Читатель уже хорошо знает, что только первые три основные ипостаси действительно разработаны у Плотина вполне систематически, а иной раз даже с мельчайшими подробностями. Все остальные категории, в том числе категории логоса, эйдоса, софии и мифа, несмотря на свое колоссальное значение в системе Плотина, представлены большей частью разбросанно и как бы нарочито случайно. По существу тут нет никакой разбросанности, а везде фигурирует не окончательно выраженный анализ и совершенно нет никакой случайности. Это, однако, не есть недостаток систематического мировоззрения Плотина, но относится только к его манере писать и к его стилю, который мы выше назвали понятийно-диффузным, или текуче-сущностным. Вспомним, что даже и "божественный" Платон в терминологическом отношении тоже часто страдает этой "разбросанностью" и этой "случайностью".

Из немногих текстов Плотина, где трактуется, или, по крайней мере, имеется в виду мифология, укажем III 5, 9, 24-29. Здесь миф трактуется как раздельная во временной последовательности цельность по сравнению с тем идеальным сущим, которое выражается в мифе. Плотин употребляет термин "миф" при обрисовке погружения чистого ума в темные и безрадостные для ума глубины (I 6, 8, 11). По Плотину (VI 9, 9, 26), "картины и мифы", повествующие о супружестве Эроса и Психеи, наглядно рисуют нам врожденность идеальной любви в человеческих душах. Миф о Прометее философски трактуется (IV 3, 14, 1-18) в связи с образом Пандоры, которую, по Плотину, создал сам же Прометей, но которая от разных богов одарена разнообразными прекрасными свойствами, с присоединением толкования и других черт образа Прометея. В IV 8, 4, 1-29 рисуется по платоновскому "Тимею" (Tim. 41 de) нисхождение душ в тела. Слово "миф" тут не названо, но оно явно имеется в виду. То же самое в IV 3, 9, 1-51 о вхождении души в тело. Философско-эстетическому толкованию мифа об Эросе у Плотина посвящен специальный трактат III 5, перевод и анализ которого ниже. Дело в том, что все предыдущие сведения о мифологии у Плотина носят исключительно философский, то есть теоретический, характер. Эстетические выводы из них кое-где сделать можно, и мы их делали. Однако трактат III 5 почти насквозь посвящен именно эстетике и потому анализируется нами в настоящей главе только в самой общей форме. Что же касается нашего перевода и специального анализа этого трактата, то можно утверждать, что эстетика дана там в максимально отчетливом для Плотина виде; и мифология (конечно, не без теоретической философии, от которой Плотин нигде не может отстать) дана здесь в максимально эстетическом для Плотина виде.

6. Сущность (oysia)

Чтобы закончить обзор важнейших проблем у Плотина, необходимых для понимания эстетики Плотина, коснемся еще одной категории, которая обычно понимается довольно грубо, но которая уже подверглась обстоятельному исследованию в науке, что мы и должны сейчас учесть. Эту "сущность" многие понимают просто как "субстанцию". Но при этом плохо не то, что сущность понимается как субстанция (она, конечно, и есть то, что у Плотина называется субстанцией), а плохо то, что под такими субстанциями обычно понимают что-то чрезвычайно грубое, глобальное, почти что вещественное, относя такую субстанцию куда-то в небеса и даже дальше небес. К этому примешивается еще и банальный термин "метафизика", под которым понимают не то, что имеется в виду у Гегеля или в марксистско-ленинской философии, а именно, вовсе не противоположность диалектике. Здесь имеют в виду такую философию, которая оперирует с весьма грубыми и неподвижными понятиями, но только овеществляет эти понятия, причем оперируют обычно даже и со специально придуманным для этого термином "гипостазированное понятие". Ни термин "понятие", ни термины "гипостазированность", или "ипостась" ровно не имеют никакого отношения не только к Плотину, но даже и к Платону и Аристотелю. Здесь перед нами возникают весьма тонкие категории, которые вовсе не так легко поддаются анализу и которые требуют немалых усилий мысли, чтобы понять их именно по-платоновски или по-аристотелевски, а особенно по-плотиновски. А между тем раз уж мы выше рассматривали такие фундаментальные области в философии Плотина, как учения о вечности и времени, о самости, об эманации, а также и о главнейших формах организации материи, то обойтись без этого термина "сущность" или "субстанция" мы никак не можем, так как этим учением как раз и завершается та теоретическая философия, которая лежит в основе эстетики Плотина.

Мы не будем цитировать и даже перечислять тех старых исследователей, которые понимали платонические "сущности" как абстрактные "гипостазированные понятия". Подобного рода толкования платонизма, связанные с буржуазной метафизикой Нового времени, уже давно ушли в глубь времен, и не стоит тратить время на вызывание этих давно уже исчезнувших философско-исторических теней. Мы укажем только на исследования XX века, которые отбрасывают все эти "гипостазированные понятия" времен Декарта или Спинозы, а стараются читать текст Плотина без всяких предубеждений и с непосредственной отдачей себе отчета во всей глубокомысленной значимости теории Плотина.

Мы сначала укажем на работу Казимира Дреаса224 "Усия у Плотина", которая в свое время была его диссертацией. Этот автор, правда, все время оперирует термином "метафизика". Но эту "метафизику" Плотина он понимает гораздо более тонко, чем это думает широкая публика, так что "сущность" у него хотя и "метафизична", все же обработана в более свежем виде и пользуется разными понятиями и методами, гораздо более тонкими, чем это мы находим в учебниках. Метафизика для него тоже есть учение о субстанциях. Однако под метафизикой этот автор явно понимает гораздо более смысловое учение, чем учение о вещах. Даже то, существование чего мы отвергаем, для нашей мысли тоже есть нечто, и, конечно, нечто осмысленное, хотя осмысленность эта заключается только в отрицании существования данного предмета. Здесь К.Дреас удачно приводит слова Парменида (В 7): "Никогда не может быть доказано, что несуществующее существует. Но ты оберегай свою мысль от этого исследования". Для Дреаса, следовательно, все существующее только существует, и только с этой точки зрения мы и должны его исследовать. Но существование это может быть разное. Так, например, платоновские "идеи" он, вслед за Виндельбандом, понимает двояко, – во-первых, "телеологически" и, во-вторых, "ноэтически". Поэтому и плотиновская сущность для него прежде всего есть, существует, и она является гораздо более совершенным бытием, которое управляет чувственным миром и является для него целью. Это – более обычная точка зрения на Платона и Плотина. Но гораздо интереснее то, что этот "мир идей" или, выражаясь по-плотиновски, Ум есть также еще и категория ноэтическая, смысловая, и не просто смысловая, но такая смысловая, которая организует и конструирует собою всякое низшее бытие и даже является для него "методом" построения. Это уже не просто глобальный подход к сущности. Это подход уже конструктивный, конститутивный, структурный, осмысленно организующий, а это очень важно. В этом смысле К.Дреас совершенно прав, цитируя старого и крупнейшего историка философии Теодора Гомперца, находившего в мистике не просто пустое, глобальное и некритическое отношение к миру, но также и попытку обобщать, находить цельность в мироздании, констатировать его конструктивный характер и вообще так или иначе осмысливать. Мистика Плотина именно такова. Она у него не просто субъективная прихоть, истерика и бессмысленное смешение всего во всем, но как раз метод конструктивного нахождения сущностей, то есть их констатации, классификации и интимного ощущения их внутреннего содержания. Именно так К.Дреас понимает плотиновские категории, глубоко разъясняя специальный трактат Плотина об умопостигаемых категориях "О родах" (VI 2). Категории для него – вовсе не какие-нибудь абстрактные понятия, которые получили бы значение обычной и школьной формальной логики. Это, как говорит Плотин, не просто эйдосы, но именно "роды" (genё), то есть то, что порождает эйдосы, или "начала" (archai) существующего. Другими словами, это вовсе не является чем-то мертвым и неподвижным, но эти роды, или начала, принципы, именно бурлят вечным порождением всего как чего-нибудь осмысленного, оформленного, структурного и конструктивного. То, что К.Дреас это подметил у Плотина, за это всякий историк философии может только его поблагодарить225.

Другое исследование усии у Плотина принадлежит Г.Небелю226 и носит название "Исследования терминов oysia и on y Плотина". Этот автор исходит из того, что Плотин не очень гоняется за гносеологической точностью, а во-вторых, из того, что свое бытие Плотин толкует ступенчатым образом, откуда возникает необходимость для него понимать термины "сущность" и "сущее" совершенно по-разному, в зависимости от иерархийного строения его бытия. Эти два обстоятельства, конечно, составляют большую трудность для исследователя, и потому очень хорошо, что данный автор уже с самого начала предполагает многозначность этих терминов и не боится ее в своем исследовании.

Аристотель разделял субстанцию и эссенцию, называя то и другое "сущностью" (Arist. Met. VII 1, 1028 all). "Сущность" у Аристотеля является родовым понятием как в отношении чувственных субстанций, так и в отношении ноэтических представлений. Это совершенно исключается для Плотина, у которого чувственное и умопостигаемое настолько различны, что их никак нельзя подвести под один род. И в этом он вполне сознательно и намеренно критикует Аристотеля, как наряду с более ранними натурфилософами (VI 1, 1), так и специально самого Аристотеля (VI 1, 2 с указанием на неправильность определения сущности как того, что нумерически может совместить в себе противоположность Arist. Categ. 5, 4 а 10-11). Следовательно, "сущность" вовсе не есть родовое понятие в отношении таких видовых понятий, как чувственные и ноэтические образования. С точки зрения Плотина, Аристотель просто игнорирует иерархийную разницу того и другого, и потому плотиновская сущность никак не может быть родом для чувственного и ноэтического. Впрочем, однако, если иметь в виду такие тексты у Аристотеля, которые игнорируют принципиальное различие чувственного и ноэтического, то, конечно, возражение Г.Небеля отпадет227. Но этого невозможно сделать потому, что сам же Аристотель ставит эйдос выше материи и смешения ее с эйдосом; а это смешение у него выше, чем просто материя. Тем самым Аристотель вносит принцип ранга в свое же собственное внеранговое представление (Met. VII 3, 1029 а 29).

В дальнейшем Г.Небель весьма подробно критикует все учение Плотина о категориях, изложенное им в первых трех трактатах VI "Эннеады". Поскольку эта критика уже много раз излагалась, и притом крупнейшими учеными228, мы ее здесь воспроизводить не будем. Но работа Г.Небеля важна совсем в другом отношении.

Г.Небель, насколько можно судить по его выразительному высказыванию229, весьма глубоко чувствует принципиальное отличие философии Плотина от Платона и Аристотеля, поскольку эти два великих деятеля греческой классики хотели представить изображаемое у них бытие так, чтобы стало очевидным его категориальное строение. У Плотина, как думает Г.Небель, совсем другое чувство жизни и потому совсем другое отношение к учению о категориях. И в этом данный исследователь совершенно прав. Однако, можно сказать, Г.Небель не в состоянии формулировать это новое чувство жизни у Плотина, а потому отношение Плотина к категориям Аристотеля, как и его собственное построение категорий, Г.Небель представляет как нечто туманное и малопонятное. Он еще не может назвать эту специфику понимания жизни у Плотина, которую мы формулировали выше в нашем анализе понятийно-диффузного стиля Плотина. Поэтому не может он соответствующим образом понять также и собственно плотиновское учение о категориях. Однако приведем здесь некоторые все-таки весьма интересные терминологические наблюдения Г.Небеля.

Прежде всего, Г.Небель прекрасно отдает себе отчет в том, что Плотин имеет в виду не только бытие как совокупность субстанций, но и как ноэтическое бытие, то есть как смысловое и вполне конструктивно-смысловое, как "эссенцию". Об этом ясно говорят такие тексты, как IV 7, 8, 6-9; IV 7, 1, 7-8; II 6, 1, 1-8; II 6, 2, 6-7; VI 2, 21, 39-40. Сюда относятся также и плотиновские синонимы "сущности" ti en einai (II 1, 6, 30, "то, что стало быть"), ti esti (VI 1, 2, 15, "что именно это есть"), physis (VI 5, 3, 31, "природа"), ennoia (VI 1, 3, 22, "мысленное представление").

Что касается смысла "сущности" как "субстанции", то у Плотина такая "сущность" употребляется в разных смыслах – и как родовая область чувственно воспринимаемого и как неопределенная всеобщность по отношению к эйдосу, материи и их смеси. Что же касается эссенциального или ноэтического понимания сущности, то Плотин под этой сущностью понимает всю ноэтическую область, взятую в целом, включая пять известных категорий "Софиста" (Plat. Soph. 254 d – 255 a, Plot. III 7, 3, 9-10; VI 6, 7, 15-18), то есть весь платонический Ум целиком. Но этот платонический нус, как известно, заостряется у Плотина в одну общую и тончайшую точку, которую он даже не называет категорией, а ставит ее даже выше Ума. Эту вершину ноэтической пирамиды Плотин тоже называет сущностью (II 6, 1, 49-50). Каждый из пяти моментов этого всеобщего ума у Плотина тоже обозначается при помощи термина "сущность" (V 1, 7, 23). Но каждую такую идею Плотин понимает не только чисто ноэтически, то есть не только как смысл чего-нибудь, взятый сам по себе, но и как своеобразную субстанцию. Так оно и должно быть, если иметь в виду используемое здесь мнение Платона (Tim. 29 с): "Как сущность относится к становлению, так истина относится к вере". Поэтому и понятно, что если весь Ум для Плотина есть сущность, то и каждая входящая в него идея тоже не есть становление, но тоже есть сущность соответствующего становления.

С другой стороны, чувственно воспринимаемую сущность, в случае когда она мыслится ноэтически, Плотин тоже называет "сущим" (on), которое отличается от ноэтической сущности тем, что последняя является у него целым комплексом категорий. В этом смысле Плотин свое "сущее" вообще не раз называет "сущностью" (VI 2, 9, 14; VI 2, 6, 3-5; III 7, 3, 9)230, что с точки зрения Г.Небеля является, конечно, только терминологической путаницей231. Таким образом, фактически действительно у Плотина получается так, что под ноэтической сущностью он понимает: 1) все ноэтическое, взятое как целое, то есть как весь Ум, 2) высший Ум как вершину ноэтической пирамиды (это Плотин обычно называет единым); 3) каждый отдельный момент в ноэтической области, то есть каждый отдельный эйдос, и 4) категорию "сущее" в виде неопределенной абстракции. В этом последнем значении "сущее" вовсе не является родом для каких-нибудь своих видовых проявлений, но аналогом или омонимом для всего существующего или для всего бытия (VI 3, 7, 10-17). Однако Плотину ничто не мешает понимать это сущее и чувственно (VI 3, 6, 13-16), и ноэтически (VI 2, 8, 13), и притом ноэтически тоже в разном смысле слова (VI 1, 1, 18; VI 4, 4, 1-3). Таким образом, сущность понимается у Плотина и как тактическая субстанция (substantia), и как смысл бытия (substantialitas), и как сущность сущности с выдвижением момента смысловой структуры (essentia)232.

Подводя итог вышеизложенному, мы должны сказать, что Г.Небель несомненно почувствовал глубокую разницу при конструировании категорий у Плотина и Аристотеля и даже высказал мнение, что разница эта зависит от нового понимания жизни у Плотина. Но теперь мы видим, что аристотелевскую систему категорий и аристотелевскую "сущность" он анализирует вовсе не с точки зрения нового понимания жизни у Плотина, а наоборот, старается только уточнить и проанализировать эту аристотелевскую сущность тоже, собственно говоря, по-аристотелевски. Аристотель действительно наделал много ошибок в своем учении о сущности, и Г.Небель хорошо это понимает. Однако Г.Небель вовсе не понимает того нового чувства жизни у Плотина, которое заставило Плотина создавать такую противоречивую критику Аристотеля и такое специфическое собственное построение логических категорий. Г.Небель не понимает здесь самого главного, а именно понятийно-диффузного стиля Плотина. Этот стиль формулирован у нас выше. Если не принимать во внимание этого понятийно-диффузного стиля Плотина, то вся логика и эстетика Плотина действительно предстанет перед нами как сплошная путаница. На самом же деле понятие сущности у Плотина основано как на отождествлении субстанции и эссенции, так и на их различении, причем это самотождественное различие сущности, соединенное к тому же как с ее внутренним подвижным покоем, так и с ее уходом и в категориально неразличимую вершину ноологической пирамиды, так и с ее методически-регулятивным определением тех или иных областей действительности. Другими словами, под своей сущностью Плотин понимает решительно все – и Единое, и Ум, и отдельные эйдосы внутри Ума, и Мировую Душу, и космос, и все то, что внутри космоса. Это и значит, что сущность для Плотина это – понятийно-диффузная категория, которая разлита по всему бытию, которая зависит от специфических свойств каждой ступени бытия и которая поэтому делается понятной только в связи с плотиновским принципом всеобщей иерархии. Да Г.Небель, и сам формулировал это в начале своего исследования, правда, весьма неопределенно. Однако ясно, что даже и этот свой иерархийный принцип он совершенно забывает в своем конкретном терминологическом исследовании Плотина. Мы нисколько не настаиваем на окончательности нашего понимания сущности у Плотина, но мы решительно настаиваем на том, что проанализированные у нас выше плотиновские концепции времени и вечности, самости и эманации, равно как и логоса, эйдоса и мифа только и можно понять в смысле предложенной сейчас у нас понятийно-иерархийной структуры плотиновской концепции сущности. Это и было результатом нового чувства жизни, которым Плотин обнимал все анализируемое им бытие. А ничего подобного у Г.Небеля мы не находим.

7. Сводка предыдущего и первая (предварительная) формула общеэстетического мировоззрения Плотина

То, о чем мы говорим в настоящем разделе книги, само собой разумеется, допускает и множество других подходов к эстетике Плотина, поскольку эстетика эта весьма богатая и насыщенная и в то же время почти нигде не изложена им систематически. В то же время множество возможных подходов к эстетике Плотина определяется тем, что она дается у Плотина слишком глобально и чересчур синтетично или, как мы сказали, слишком понятийно-диффузно, слишком текуче-сущностно. Так что анализировать всю эту глубокую и насыщенную философию, конечно, можно по-разному. Делая эту оговорку и признавая наш анализ только одним из возможных, попробуем в краткой формуле свести воедино все то, что мы нашли в глобально выраженной философско-эстетической системе Плотина, после чего уже можно будет перейти и к систематическому анализу специальных текстов Плотина из области эстетики.

Мы могли бы сказать так. Прекрасная предметность, по Плотину, есть: 1) "временно-вечно или вечно-временно 2) эманирующая 3) из абсолютного первоединства 4) самость 5) чистого и не смешанного Ума (noys), или область чистого мышления (logos), которая, оставаясь в себе самой, то есть в сфере чистого Ума, порождает 6) осуществление чисто смысловой заданности 7) в виде интуитивно (эйдос) умно реализованной 8) софии, являющейся в свою очередь 9) мифологическим (mythos) 10) архетипом (archetypos) для всех своих 11) бесконечных 12) инобытийно-материальных воплощений.

Короче, как это мы убедимся на анализе V 8, 6 – особенно строки 5-8, прекрасное есть, попросту говоря, "умное изваяние", или вообще мир богов.

8. Эстетика является завершительной областью онтологии и в этом смысле есть самостоятельная дисциплина

Наконец, если указывать общие интуитивные основы эстетики Плотина, то необходимо остановиться хотя бы кратко на одном вопросе, который в самой эстетике Плотина будет встречаться на каждом шагу. Это – общеантичная эстетика прекрасной индивидуальности. В период ранней классики она встречалась нам в мало расчлененной форме, но уже Платон и Аристотель вполне расчленяют прекрасную вещь и то прекрасное, благодаря чему вещь прекрасна, так что уже у них эстетика является достаточно самостоятельной дисциплиной, будучи только завершением онтологии. У Плотина это расчленение доведено до крайней степени, но зато и объединение всякой более или менее совершенной вещи с красотой является самым первым и Максимально очевидным принципом. В окончательной форме мы найдем это в самой эстетике Плотина. Здесь же укажем только на предварительные интуитивные основы данного воззрения.

Плотин потрясен всеобщим осмыслением существующего. Поэтому все существующее для него обязательно является не чем иным, как воплощением сначала Мировой души, потом через нее сверхмирового Ума и, наконец, Единого. Невозможно говорить о сущности какой-нибудь вещи, не отдавая себе отчета в том, что она есть воплощение Ума. Говорить так, конечно, можно, но это не будет характеристикой вещи в ее существе. Это будет лишь поверхностная характеристика. Следовательно, только тогда мы будем понимать сущность вещи в ее глубине, когда будем осознавать эту вещь как порождение Ума, который всегда прекрасен, так как не содержит в себе никакого внешнего инобытия, способного снижать его самодовлеющую сущность. Об этом подробно мы будем читать у Плотина ниже (V 8, 1. 3. 8. 9, 15-26). Душа – двойная, потому что творит она не сама по себе, но благодаря получаемым ею от Ума идеям, как поступает и художник (V 9, 3, 30-35). Следовательно, каждая вещь есть нечто художественное. В конце же концов прекрасная вещь является прекрасной благодаря своему участию в благе (V 9, 2, 1-27), или, говоря, вообще, всякий образ (eicön) предполагает свой прообраз (archetypon) (VI 4, 10, 1-8) в благе (V 9, 2, 1-27). Наконец, вопросу об онтологизме эстетики и о том, что всякая сущность является самой собой только благодаря воплощенности в ней идеи, посвящена у Плотина целая глава (V 8), о чем у нас будет разговор ниже. Здесь доказывается, что истинная сущность не может не быть красотой, потому что она весь свой смысл содержит в себе, а красота и есть такая субстанция, которая все содержит в себе (V 8, 9, 36-41).

Таким образом, можно считать вполне доказанным и общеинтуитивное эстетическое ощущение и общеинтуитивную античную мысль у Плотина о том, что эстетика есть не больше как завершение онтологии, но что это как раз и делает ее самостоятельной дисциплиной, не меньше, чем были самостоятельны в античности логика, физика и этика.

9. Переход к последующему

После этого обзора эстетики Плотина в ее глобально интуитивном виде попробуем наметить уже не такие глобальные, но систематически расчлененные аспекты его эстетики, которые в ней не только несомненно содержатся, но и являются подлинной базой для всякого рода систематических утверждений Плотина.

Сейчас мы обследовали материалы из Плотина, которые по преимуществу содержатся не в его специальных трактатах по эстетике. Мы нашли, что они дают возможность и без специальных трактатов сформулировать по крайней мере основные тенденции эстетики Плотина. Согласно намеченному у нас выше плану концентрического изложения эстетики Плотина здесь мы дали ее первый очерк, основанный, скорее, на общефилософских и общеэстетических интуициях философа. Теперь нам стоит перейти ко второму изложению Плотина, основанному на его специальных трактатах по эстетике. Имея в виду понятийно-диффузный и сущностно-текучий философско-эстетический стиль Плотина, мы не должны удивляться тому, что специальные трактаты Плотина по эстетике будут только повторять, дифференцировать и углублять то учение об эстетической предметности, которое мы получили и без их специального изучения. Однако эта тяжелая задача – анализировать эстетику Плотина – требует от исследователя как-нибудь преодолевать эти постоянные повторения, встречающиеся у него. И мы пытаемся преодолеть их именно тем, что сначала обследовали эстетическую предметность, анализируемую Плотином вне специальных трактатов, а теперь сделаем попытку перевести и проанализировать также и эти специальные трактаты. Повторения, конечно, неизбежны. Но, как мы установили с самого начала, это является результатом не нашего разбросанного изложения, но результатом понятийно-диффузного и текуче-сущностного стиля самого философа.

Теперь мы и перейдем к переводу и анализу специальных трактатов Плотина по эстетике.


Часть Четвертая
СОБСТВЕННО ЭСТЕТИЧЕСКОЕ УЧЕНИЕ ПЛОТИНА

I
ЭСТЕТИЧЕСКИЕ ТРАКТАТЫ ПЛОТИНА

§1. Трактат "О природе, созерцании и Едином" (III 8)

1. Вступление (о термине theöria)

Трактат III 8, который имеет название "О природе, созерцании и Едином", можно разделить на четыре части. Первая часть (гл. 2-4) исследует вопрос о самосозерцании природы. Вторая (гл. 5-6) говорит о самосозерцании души. Третья (гл. 8) о самосозерцании в мышлении, имманентном жизни. Четвертая (гл. 9-11) о необходимости для мышления еще более высокого принципа, Начала, Единого или Блага. Кроме того, трактат содержит вступление (гл. 1), в котором говорится о задаче исследования, и общее резюме (гл. 7) о созерцании как цели всего сущего. Таким образом, последовательность рассуждения в III 8 очень понятная: говорится все время о созерцании как об онтологическом процессе и рассматривается его иерархия в восходящем порядке – в материи, в душе, в уме и в Едином.

Для понимания этого трактата III 8, да и вообще для понимания всего Плотина и особенно его эстетики, необходимо освоиться с общеязыковым методом употребления у греков термина "созерцание".

Это "созерцание", по-гречески theöria, часто звучит, особенно по-русски, и слишком архаически и слишком торжественно, для чего имеются, конечно, свои историко-семасиологические причины, анализировать которые мы здесь не будем. То, что греческие философы понимают под этим термином, во-первых, есть указание на самую прямую и вполне непосредственную интуицию. Греческий философ может сказать, что он созерцает, например, камень или дерево. В первую очередь, однако, это есть просто непосредственное восприятие, самая обыкновенная и часто даже просто житейская интуиция. Поэтому уже из-за одной такой простой причины не нужно особенно пугаться данного термина.

Во-вторых, однако, являясь стихийными материалистами, греческие философы и в области чисто умственной все еще говорят о созерцании. Конечно, такого рода созерцание может ограничиваться только одним умом, или мышлением, может быть символическим, мифологическим, религиозным и вообще каким угодно. Дело, однако, не в этом. Все дело заключается в том, что грек не знает такого предмета, который был бы начисто бессмысленным и о котором ровно ничего нельзя было бы сказать. Всякий предмет для него всегда есть нечто, то есть нечто так или иначе осмысленное. Даже его чисто физические очертания всегда нечто значат, А отсюда и вытекает у греков подлинное понимание данного термина. Это есть просто интуитивное представление о том или ином осмысленно сформированном и всегда наглядно данном предмете.

Этот предмет, конечно, может быть и чисто умственным, как, например, арифметические числа или геометрические фигуры. Но тут появляется еще один враг, мешающий правильному пониманию греческого термина. Этот враг – русский термин "умопостигаемый", или "умосозерцаемый", который в силу разных причин – мы их здесь не будем рассматривать – тоже звучит и архаически, и метафизически, и спиритуалистически, и религиозно, и мистически, и вообще как угодно торжественно.

Ничего подобного нет в греческом термине "созерцание". Ко всякого рода торжественным предметам он у греков, конечно, применялся. Но к этим предметам применялись и такие совсем уже мистически невинные термины, как "ощущение", "восприятие", "представление", "образ", "мышление", "наука" и т.д. Поэтому является смехотворно торжественным предприятием говорить, например, об умопостигаемых категориях у Плотина, Аристотеля, стоиков и того же Плотина. Это просто категории самого обыкновенного мышления, категории мыслимых предметов, категории самой мыслимости, или ума, и часто просто логические категории. Здесь грек хотел показать только, что его мышление – такое же прямое и непосредственное, такое же простое и интуитивное, такое же картинное или вообще наглядное, как и всякое чувственное ощущение. Поэтому пугаться нам античного созерцания в мышлении так же нелепо, как и пугаться наглядности всякого чувственного восприятия. Торжественность и испуг растет у читателя еще и потому, что исследователи часто обозначают эти формы обыкновеннейшей мысли у греков какими-нибудь иностранными названиями, в отношении которых уже заранее многие испытывают какой-то внутренний трепет. Так, многие боятся термина "интеллектуальная интуиция", в то время как у греков это просто обозначает наглядность мысли и больше ничего. Падают в обморок некоторые читающие об "интеллигибельном мышлении" или о таком же созерцании, в то время как по-гречески это означает только то, что мы размышляем над мыслимыми предметами, которые обладают для нас всеми качествами наглядности, структуры или вообще сформированности.

Наконец, для многих современных читателей является уже совсем непонятным, как это вдруг греческие философы отождествляют созерцание предметов и их бытие. Действительно, новоевропейская философия, расколовшая субъект и объект и создавшая между ними непроходимую бездну, с большим трудом, да и то очень редко, понимает ту простую истину, что видеть можно только то, что есть, или мыслить можно только то, что так или иначе существует, пусть хотя бы даже и в фантазии. Греческому философу ничего не стоит сказать, что цветок мыслит самого себя; или что он есть какое-то созерцание; или самосозерцание; или мышление, или мышление самого себя.

Во всех этих выражениях имеет значение только одна античная особенность – не отрывать мысли о бытии от самого бытия. И если цветок созерцает самого себя, то с античной точки зрения это значит только то. что цветок имеет определенную форму и что эта форма не такая, о которой ничего сказать нельзя, но такая, которая вполне осмысленна или, по крайней мере, интуитивно дана, наглядно выражает свои свойства.

То, что мы в дальнейшем будем излагать из Плотина, далеко выходит за пределы тех невинных операций мысли, о которых мы сейчас сказали. Плотин будет рассуждать о созерцании в очень оригинальном, углубленном и теоретически насыщенном смысле слова. Мы только хотели бы сказать, что та теория Плотина, которая формулируется в трактате III 8, в глубине своей является традиционно античной теорией, правда, сильно рефлектированной на высоком философском, логическом и эстетическом уровне.

Заметим к тому же, что и греческие слова "sophos", "мудрый", или "sophia", "мудрость", "премудрость", весьма сильно связаны с представлением о человеческой практике, о человеческом умении, и даже ремесле. По-гречески ничего не стоило сказать "мудрый плотник" или "мудрый мастер", поскольку под мудростью здесь всегда понимался практически настроенный ум и способность фактически осуществлять те или иные идеи. Поэтому не стоит удивляться тому, что одним из принципов красоты, по Плотину, является именно мудрость, или что в этом трактате III 8 "созерцание" и "творчество" будут сближаться до полного отождествления. Проводимая нами здесь концепция тождества созерцания и творчества у Плотина отнюдь не является какой-то неслыханной новостью. Для примера укажем на старую работу Бруно Снелля1, в которой практически-технический характер понятия мудрости у греческих философов можно считать доказанным; это нетрудно усматривается на всех досократовских текстах. Даже в отношении Платона мы доказали это с приведением всех главнейших платоновских текстов на эту тему (ИАЭ II, с 478-484). Только, может быть, ко времени Аристотеля стали размежевываться понятия теории и практики. По крайней мере об этом читаем впервые только у Дикеарха, ученика Аристотеля. Дикеарху (frg. 31 Wehrli) кажется противоестественным разрыв теории и практики, и он взывает к старинной философии, к тем знаменитым семи мудрецам, у которых то и другое было еще нераздельно. Разумеется, в эпоху эллинизма, в связи с известным разрывом субъекта и объекта, понятие созерцания противопоставляется понятию практики достаточно глубоко. Но в связи с укреплением и расширением эллинистического субъекта он вновь начинает набирать силу и вновь начинает проповедовать практику, но, конечно, уже обусловленную состоянием и намерениями субъекта. Г. Редлов2, совершенно правильно объединяя теорию и практику для раннегреческих мыслителей, в связи с преувеличенным представлением об античном рабовладении неправильно интерпретирует позднейший рост внутренней силы субъекта в якобы полном отрыве его об объективной действительности3. Однако гораздо правильнее об античной духовной активности писал Г.Фишер4. И Г.Редлов сам же противоречит себе, когда утверждает, что для Плотина созерцание и творчество есть одно и то же.

Таким образом, на основании изучения того, как у греков развивался самый термин "созерцание", в настоящее время с полной уверенностью можно сказать, что это античное созерцание никогда не было оторвано ни от человеческой практики и техники, ни вообще от человеческой деятельности. Но только характер этого отождествления созерцания и творчества в течение того тысячелетия, когда существовала античность, конечно, был самый разнообразный.

Имея все это в виду, попробуем проанализировать этот трактат Плотина III 8, характеризуемый обычно как очень трудный и страшно непонятный.

2. Самосозерцание природы, души и ума

Если брать данный трактат с самого начала, то здесь (гл. 1) ставится вопрос совершенно безоговорочно: "все стремится к созерцанию" (theöria), "всякая деятельность имеет стремление к созерцанию" (III 8, 1, 2). Далее, когда мы, например, шутим, мы преследуем какую-нибудь цель, то есть стремимся к какому-то познавательному равновесию, то есть стремимся к созерцанию. И вся природа, которая всегда так или иначе стремится и творит, стремится и творит созерцанием и для созерцания. Последующее изложение должно это показать.

а) Самосозерцание природы. Свое учение о созерцании в природе (гл. 2-4) Плотин развивает в трех направлениях. Созерцание есть процесс не вещественный, не психологический, но чисто смысловой, динамически-смысловой, и совершается оно без всякого "инструмента" (гл. 2, 1-34). Смысловая сущность созерцания тождественна с творящей и бытийственной сущностью природы (гл. 3, 1-23). Безмолвное созерцание природы само собой указует на существование высших форм созерцания (гл. 4, 1-47).

III 8, 2. В природе мы находим механическое движение и механическую причинность. Однако в природе есть и нечто такое, что этим совершенно необъяснимо. Именно: природное творчество, как и всякое творчество, творит "в соответствии" с чем-то. Когда мы созерцаем те или иные "пестрые" и разнообразные краски и фигуры, то для их понимания мало одних толчков или механических рычагов. Фигура и краска и вообще эйдос не могут быть созданы "руками или ногами или каким-нибудь инструментом, приспособленным или врожденным" (1-15). То, "в соответствии" с чем создают что-нибудь при помощи инструмента, есть особого рода "сила", "потенция", которая уже не может быть материальной. Она есть неделимая цельность, и в ней нельзя отделить движущееся от пребывающего. Она движется, поскольку она обусловливает собою движение в материи; но она и неподвижна, как сфера смысла. Эта "сила" содержит в себе и "эйдос" и "материю", но не так содержит, что то и другое можно было бы здесь противопоставить (15-19). Нельзя сказать,, что здесь содержится эйдос и материя. Сила, или потенция вещей, есть такой "смысл", который определил собою материю и сам определился ею; он не растаял, не распустился в материи, но остался все еще смыслом, хотя теперь он уже вобрал в себя смысловым образом материю и превратился из отвлеченного в конкретно определяющий, то есть в творящий смысл (19-27). "В животных и растениях смыслы суть творящие [принципы]" (27-28). "[Сама] природа есть смысл, который творит другой смысл в качестве собственного порождения,, хотя и давая нечто субстрату, но сам пребывая [в себе]" (28-30). Вот этот смысл (logos), ставший потенцией (dynamis) материи без перехода в самую материю, и есть творящее в природе (30-34). Однако мы сейчас увидим, что это же самое есть и созерцание.

В самом деле, смысл определяет материю, то есть творит вещи. При этом он уже перестает быть смыслом просто, но делается смыслом деятельности, не переходя в самую деятельность, то есть он разделяется, самопротивопоставляется. Получается смысл сам по себе и смысл, воплощаемый в материи. Но ведь это тот же самый, один и единственный смысл. Следовательно, факт воплощения смысла в материи возникает только потому, что смысл может самого же себя самому же себе противопоставлять, будучи поэтому сам для себя и субъектом и объектом. Но противопоставление смыслом себя самого себе же самому есть взаимоотраженность смысла, или созерцание; а для смысла быть тем, что он есть, это значит творить и переходить в деятельность, в творчество. Следовательно, созерцание, творчество и бытие тем, что есть, в природе – одно и то же. Если смысл есть творящая потенция, это значит, что он есть созерцание, или, точнее, самосозерцание. Так можно было бы понять нелегкую главу III 8, 3. Прочитаем ее.

"Как же она [природа], творя и таким именно образом творя, может участвовать в неком созерцании? А так, что если смысл творит пребывая и в самом себе пребывая, то он, получается, и есть созерцание. Ведь деятельность, надо полагать, свершилась согласно смыслу, будучи, очевидно, иною в отношении смысла. Стало быть, смысл, хотя бы и связанный с деятельностью и направляющий ее, не есть еще сама деятельность. Но если он не деятельность, а [именно] смысл, то он – созерцание. При этом во всецелом смысле самый последний возникает из созерцания, оказываясь созерцанием в качестве предмета созерцания. Смысл же, предшествующий ему, в своей совокупности является каждый раз по-разному, то оказываясь уже не природой, а душой, то являясь в природе и природою. Но действительно ли и сам он возникает из созерцания? Да, во всяком случае, из созерцания. Но так ли, что он и сам себя имеет в качестве предмета созерцания? Или как? Действительно, он есть продукт (apotelesma) созерцания и чего-то созерцавшего. Но каким же образом она [природа] имеет это созерцание? Разумеется, она не имеет [созерцания, происшедшего] из понятия (еc logoy). "Происшедшим из понятия" я называю [дискурсивное] рассмотрение природой своего собственного содержания. По какой же причине она оказывается и жизнью, и смыслом, и творящей потенцией? Неужели потому, что [дискурсивное] рассмотрение есть еще неимение [того, что рассматривается]? Однако если это она [уже] имеет, то именно потому, что она это имеет, она и творит. Следовательно, бытие для нее тем, что она есть, это-то и [оказывается] для нее творчеством. Она есть созерцание и созерцательная данность (theörema), ибо она есть смысл. Благодаря тому что она является созерцанием, созерцательной данностью и смыслом, она и творит, поскольку она – все это. Творчество, следовательно, явлено нам как созерцание. Ибо оно результат пребывающего созерцания, созерцания, которое делает не иное что, как творит именно благодаря тому, что оно созерцание".

Плотин любит говорить о безмолвном созерцании природою самой себя. В III 8, 4, 1-14 он пишет:

"И если кто-нибудь спросит природу, ради чего она творит, то она сказала бы, если бы она захотела услышать вопрошающего и говорить с ним: "Не спрашивать меня надо, но понимать самому в безмолвии, как и я безмолвствую и не имею привычки говорить. Но что же понимать? То, что возникшее есть мое видение в моем безмолвии, что возникшее по природе есть созерцательная данность, что мне, возникшей из такого вот созерцания, свойственно иметь любо-зрительную природу, и что акты созерцания творят созерцательную данность, как геометры чертят на основании созерцания. Но я не черчу, а созерцаю, и линии тел возникают как эманирующие (ecpiptoysai) [из моего созерцания]. И свойственно мне страдание матери и родивших меня, потому что и они [возникли] из созерцания, и мое происхождение – не потому, что они действовали, но я произошла в силу высших смыслов, себя самих созерцающих".

Если кто знаком с учением Канта и неокантианцев о том, что познание само конструирует свой предмет, что нет никакого бытия вне смысловых актов сознания, то ему надо только это "познание" и "сознание" понимать не субъективно, но объективно, и – мы получим теорию Плотина. В природе в самой, по Плотину, есть то, что можно было бы назвать априорными формами, то есть существует своего рода априорная природа; когда они функционируют, это значит, что творится и само бытие природы. "Она покоится в созерцании своей собственной созерцательной данности, возникшей в ней из пребывания в самой себе и с самою собою и из бытия в качестве созерцания". При этом, однако, не нужно забывать, что если философия Канта движется в области понятийных определений, то выдвинутая нами "априорная природа" ни в каком смысле не есть понятийная конструкция, но живая и порождающая все живое сущность.

Плотин учит, что природное самосозерцание не может не указывать собою еще на высшее самосозерцание.

"И созерцание это бесшумно, но все же оно достаточно сумрачно. Действительно, другое созерцание яснее его в смысле видения. Оно же только отображение иного созерцания. По этой же причине и порожденное им во всех отношениях слабо, поскольку слабое созерцание творит и слабую созерцательную данность. Также и люди, когда ослабевают в отношении созерцания, создают [практическую] деятельность, эту тень созерцания и смысла. Поскольку им недостаточна данность созерцания по слабости души, они, не будучи в состоянии достаточно воспользоваться видением и им не наполняясь, а стремясь его увидеть, бросаются к [практическому] созиданию того, чего они не способны увидеть умом. И когда они начинают [творить], то они и сами хотят это видеть и другим [дать возможность] созерцать и ощущать, всякий раз, как намерение у них, насколько возможно, становится действием. Поэтому везде мы найдем, что творчество и деятельность есть или слабость созерцания, или сопутствующий момент. Слабость – если после сделанного [ровно] ничего не имеют [в смысле созерцания], и сопутствующий момент – если до этого имеют более сильное для созерцания, чем сотворенный предмет. Кто же, способный созерцать истинное, идет с предпочтением к образу истинного? Об этом свидетельствуют и менее одаренные дети, которые, будучи неспособны к наукам и теориям, обращаются к искусствам и [практическим] работам" (27-47).

Итак, от более слабого самосозерцания природы мы переходим к более сильному самосозерцанию души.

б) Самосозерцание души. Чем же последнее отличается от первого? Плотин, прежде всего, указывает их сходство. Это – III 8, 5. Потом же указывает и специфику – III 8, 6.

Созерцание в душе – также остается в себе, хотя и определяет собою инобытие. Тут также неравны между собою пребывающее, или остающееся, и выступающее, то, что оформляет собою материю. Выступившее – слабее оставшегося; оно – в становлении, в то время как остающееся – в самом себе.

Отсюда – читаем в начале III 8, 6:

"Деятельность – ради созерцания и созерцательной данности. Поэтому и у действующих цель – созерцание" (1-2). Душа есть смысл (logos). Но этот смысл перешел во внешнее действие и забыл себя. Надо, чтобы через это внешнее действие душа вернулась к себе и узрела свой собственный смысл. "Деятельность, следовательно, опять обратилась к созерцанию. То, что она получает в душе, которая есть смысл, чем же иным может быть, как не безмолвствующим смыслом? [И это] тем больше, чем больше [душа есть смысл]. Тогда именно и соблюдает она [душа] тишину и [уже] ничего не ищет, поскольку она наполнена; и созерцание в таком доверии к своему владению [пребывает обращенным] вовнутрь. И чем более ясно доверие, тем безмолвнее и созерцание (на этом пути оно больше ведет к Единому) и познающее, чем больше оно познает (тут уже необходимо серьезное), [тем больше] идет к единству с познанным" (9-17).

Следовательно, весь вопрос заключается в степени отождествления субъекта с объектом. В природе субъект отождествляется с объектом вне себя. В душе – это отождествление происходит уже так, что субъект находит себя в себе же, но пока через посредство инобытия. Но есть еще более высокое тождество, где субъект будет отождествляться с собою и, следовательно, созерцать себя в себе же, и притом без всякого посредства инобытия.

Плотин так изображает самосозерцание души:

"Необходимо, чтобы смысл был не вне, но чтобы пребывал в единении с душой научающегося, покамест последний не найдет его своим собственным. Именно: душа, когда сродняется и подобным образом устрояется, выражает [это] и берет в свои руки. Она выучивает то, что изначально имела; и от этого предуготовления становится как бы иной в отношении себя самой и, размышляя, зрит как одно – другое. И все-таки она была смыслом и как бы умом, – но видящим иное. Она ведь [еще] не полна, но имеет недостаток в отношении того, что раньше нее. Однако и она безмолвно смотрит на то, что она выражает. Ибо то, что она выразила, она уже не выражает, а то, что она выражает, выражает по недостатку [в полноте], обучаясь пониманию того, что имеет. В сфере действия она приспосабливает то, что имеет, к внешнему. И оттого, что она имеет больше природы, она более тиха; и от этого превосходства она более созерцательна; а оттого, что она несовершенна, она более стремится иметь научение созерцавшего и созерцание из наблюдения. Поэтому, если она покидает [свое прежнее состояние] и возникает в ином, а затем возвращается снова, то она созерцает при помощи той части себя самой, которая была покинута. Покоящаяся же в самой себе душа делает это в меньшей мере. Потому серьезный ум оформлен через смысл (lelogistai) и являет другому то, что у него самого. Он есть видение самого себя. Ибо этот уже [обращается] к Единому и к безмолвному не только во внешних вещах, но и к самому себе. И все [тут оказывается] внутренним" (19-40).

Следовательно, самосозерцание души совершается при посредстве инобытия, предполагает самосозерцание без всякого иного бытия вне себя, то есть самосозерцание ума.

в) Самосозерцание ума. О самосозерцании ума Плотин говорит в анализируемом трактате в III 8, 8.

Здесь выставляется центральная идея всей плотиновской эстетики, хотя и выраженная у него довольно трудным языком. Именно – отождествление ума с самим собою в созерцании происходит "не по присвоению, как в наилучшей душе, но по [своей собственной] сущности (oysiai) и по тождеству бытия с мышлением (Parm. frg. 8)" (7-8), а отсюда, необходимое для самопротивопоставления (и, следовательно, самосозерцания) инобытие должно находиться внутри самого ума, то есть жизнь будет уже не вне ума, в неком внешнем инобытии, куда ум раньше переходил, чтобы стать жизнью, но внутри самого же ума. Отсюда – учение Плотина об умно-живущем созерцании, о том, что он называет "живущим-в-себе" (aytodzön 12). Эта жизнь всецело имманентна уму (aytodzöё), "жизнь-в-себе", "саможизнь", жизнь без перехода в инобытие, и ум всецело имманентен жизни. Вся алогическая стихия души и жизни оказывается пронизанной умом, так что уже нельзя различить, ум ли это или жизнь. Если мы припомним учение об умной материи, то мы теперь поймем, что учение о "живущем-в-себе", или "живущем в созерцании" ума, есть не что иное, как только модификация умной материи в смысле самосознания, то есть автодзон есть интеллигентный аналог умной материи. Та жизнь в себе, о которой учит Плотин, поэтому не есть система категорий, но есть бурлящая умность, смысловое море жизни, никогда не выходящее за свои пределы.

Вот как пишет об этом в III 8, 8 сам Плотин.

"Когда созерцание восходит от природы к душе и от последней к уму и когда созерцания все больше и больше сродняются и единятся с созерцающими и в серьезной душе познанное идет к отождествлению с субъектом, как спешащее к уму, то, очевидно, в последнем оба они уже одно – не по присвоению, как в наилучшей душе, но по сущности (oysiai) и по тождеству бытия с мышлением [Parm. frg. 8]" (1-8).

"Действительно, оба они уже не различны между собою, так как иначе опять должно быть другое, которое уже не есть то одно, то другое, следовательно, необходимо, чтобы в этом оба были поистине одним. А оно есть живущее созерцание, не та созерцательная данность, которая как бы находится в другом. Поскольку последняя есть нечто живущее в другом, а не живущее-в-себе (aytodzön), поэтому если и должна жить какая-нибудь созерцательная или мыслительная данность, то именно чтобы она была не какой-нибудь растительной, чувствительной и психической жизнью, но – поскольку и прочие [виды жизни] оказываются в известном смысле мышлением – одна [жизнь должна быть] растительным мышлением, другая – чувствительным, третья – психическим. Но почему же это мышлением? А потому, что они суть смыслы. И всякая жизнь есть некое мышление, но одно более темное, чем другое, как и [сама] жизнь. Эта же более светлая первичная жизнь есть одно с первичным умом. Следовательно, первичное мышление есть первичная жизнь, и вторичная жизнь есть вторичное мышление, и последняя жизнь есть последнее мышление. Всякая жизнь, стало быть, данного рода есть и мышление" (9-21).

"Однако люди, пожалуй, назовут различия в жизни и не назовут различий в мышлениях, одни различия [считая за таковые], другие же совсем [не считая различиями], потому что они вообще не исследуют того, что такое жизнь. Тем не менее именно на то надо указать, что также и здесь рассуждение вновь обнаруживает мимоходом, что все сущее относится к созерцанию. Если поэтому истиннейшая жизнь есть жизнь благодаря мышлению, а эта последняя тождественна с истиннейшим мышлением, то истиннейшее мышление живет, а созерцание и такая созерцательная данность есть живущее и жизнь, и обе они вместе есть одно" (21-30).

Стоит обратить внимание на конец приведенного отрывка. Плотин говорит, что обычно легко указываются разные типы жизни, – растительный, животный и другие с разными подразделениями, но никогда не говорят в этом же смысле о разных типах мышления. По существу же, раз всякому факту имманентен какой-то смысл и восходящей иерархии жизни соответствует восходящая иерархия смысла и мышления, то ясно само собой, что существует и растительная, например, степень мышления, или, лучше сказать, мысленности, или мыслимости. Здесь – отповедь всякой клевете на неоплатонизм как на рационалистическую метафизику или, наоборот, как на сплошной иррационализм. Все-то дело в том заключается, что неоплатонизм есть теория именно художественного мышления, а не логического только или иррационального только. Плотин дает концепцию ума, которая есть диалектический синтез смысла (бытия) и жизни.

В дальнейшем (в этой III 8, 8) Плотин говорит о способе соединения этих двух начал в умном самосозерцании. Но тут мы не находим ничего нового по сравнению с приведенной выше диалектикой одного и многого.

3. Самосозерцание единого

Но как определение через внешне-инобытийное (в душе) созерцание диалектически предполагает определение через внутренне-инобытийное самосозерцание (в уме), так это второе определение диалектически предполагает новую форму самосозерцания, то есть определение, свободное даже и от внутреннего инобытия, то есть от внутренней раздробленности. Самосозерцание, свободное решительно от всякого инобытия, даже и внутреннего, есть самосозерцание, свободное от всякого самопротивопоставления (не говоря уже о противопоставлении себя чему-нибудь другому), то есть оно есть – эстетически сверх-умный экстаз, а объективно – оно есть Единое. Об этом и трактует Плотин в III 8, 9-11, доказывая, что а) мышление требует принципа мышления, который раньше самого мышления (гл. 9), что б) этот принцип есть потенция, о которой ничто не может быть предицировано (гл. 10), и что в) он есть Благо, превыше всякого смысла, узнаваемое лишь по его следам (гл. 11).

а) Почему мышление требует принципа мышления, который раньше самого мышления? Сводку мыслей в III 8, 9, 1-54 можно представить так. 1) Ум есть множество (созерцающего и созерцаемого), а множество предполагает единство. Это единство, однако, не может быть умопостигаемым или созерцаемым, так как последнее как раз предполагает наличие умопостигающего, то есть ума. Следовательно, единство это не есть ни созерцающее, ни созерцаемое, но – "то, из чего [и] ум и [связанное] с ним умопостигаемое" (1-13). 2) К нему не применимы никакие вообще названия. Не только оно не есть мышление или мыслимое, оно не есть и простейшее и благо, хотя такие обозначения и не неправильны (13-24). 3) Аналогией этого единства, вездесущего, но в то же время существующего целиком в каждой точке бытия, является звук, наполняющий пустое пространство, который может быть целиком воспринят ухом в любой точке пространства (24-28). Если это так, то такое единое уже не может быть умом просто, так как "необходимо, чтобы он происходил из чего-нибудь другого, что уже не [пребывает] в прохождении, но [является] принципом [самого] прохождения, принципом жизни, принципом ума и всего" (37-39). 4) Принцип всего не есть ни само все, ни что-нибудь из всего, ибо иначе он не порождал бы всего и был бы множествен, и, кроме того, он был бы тогда не раньше всего, но позже всего. Принцип этот не может существовать и только в соответствии с отдельными вещами, ибо в таком случае все вещи были бы тождественны одна другой, все было бы безразлично (39-54).

б) В III 8, 10 доказывается, что этот принцип есть потенция, о которой ничто не может быть предицировано. Заключительная мысль предыдущей главы была интересна в том отношении, что принцип был выставлен там не как простое самотождество сущего (тогда в нем все различия погасли бы в абсолютном смысле), но как такое самотождество, которое порождает из себя и все различия. В новой главе Плотин поэтому именует свой принцип потенцией, источником бытия и ума, корнем универсально-мирового растения жизни, превышающим всякое отдельное оформление. Но в таком качестве этот принцип надо считать "благом", – III 8, 11. Плотин понимает под благом не моральную категорию, но – принцип оформления всего и всякого бытия в законченные вещи и существа. В таком понимании благо выше ума, так как ум состоит из эйдосов, а благо есть принцип самого эйдоса.

Приведем вторую половину главы:

"Если ум прекрасен и прекраснейшее из всего, покоясь в чистом свете и чистом сиянии и охватывая природу сущего, в отношении которого этот прекрасный мир есть [только] тень и образ; если он покоится во всяческой красе (так как в нем нет ничего ни безмысленного, ни темного, ни безмерного), если он живет блаженной жизнью, – то видящего его должно охватывать изумление, когда он погружается, как надо, в него и становится одним, с ним. Подобно, стало быть, тому, как воззревший на небо и увидевший свет звезд, имеет в душе и ищет создавшего, так подобает, чтобы и тот, кто увидел, узрел и с изумлением пережил умный космос, искал его творца, кто, следовательно, есть его основавший или где и как тот, кто породил такого сына (paida), – ум, прекрасного отрока (coron), от него происшедшего отрока. Поистине он в совершенном смысле не есть ни ум, ни отрок, но и раньше ума и отрока. Ум и отрок – после него, вознуждавшись и в полноте и в состоянии мысли. Будучи ближе к безущербному и [уже] нисколько не нуждающемуся в мысли, Он [сын и ум] имеет истинное наполнение и мышление, потому что он имеет это первично. То же, что раньше него, и не нуждается и не имеет. Иначе оно не было бы и благом" (26-45).

4. Итог предыдущего

Прекрасное резюме всего трактата III 8 находим в 7-й главе.

а) "Итак, – читаем мы здесь, – может считаться ясным, – отчасти потому, что это вытекает само собой, отчасти об этом напомнило наше исследование, – что: все истинно-сущее [возникает] из созерцания и есть созерцание, а возникшее из него возникло вследствие того, что оно созерцает и само есть созерцательные данности (одно путем ощущения, другое – путем знания или мнения); что поступки имеют цель в знании и стремление к знанию; и порождения, исходящие от созерцания [имеют цель] в осуществлении лика (edoys) и другой созерцательной данности; что вообще все, будучи подражанием творящего, творит созерцательные данности и лики; что становящиеся субстанции, будучи подражанием сущего, указуют творящее, сделавшее своею целью не [самые] акты творчества и не акты деятельности, но чтобы созерцался продукт; что, [наконец], это хотят видеть размышления и еще раньше – ощущения, у которых целью является знание, и еще раньше этого природа творит созерцательную данность в самой себе и смысл, достигая [этим еще] другого смысла. Ведь и то ясно, что если первичное состоит в созерцании, то необходимо и всему прочему стремиться к этому, раз целью для всего является принцип, [Начало]. Действительно, когда живые существа рождают, то движут [этим] смыслы, существующие внутри, и это есть энергия созерцания и мука созидания многих форм (eide) и многих созерцательных данностей, наполнения всего смыслами и как бы постоянного созерцания. Ибо творить какое-либо бытие значит творить форму (eidos), a это значит наполнять все созерцаниями. И ошибки в возникающем ли или в действующем суть уклонение созерцающего от предмета созерцания. И как раз плохой художник оказывается тем, кто творит безобразные формы. [Потому же] и влюбленные (erötes) относятся к тем, кто зрит и спешит к лику" (1-27).

б) Еще короче резюме трактата III 8 можно представить в следующем виде. Все становится, меняется. Если так, то, следовательно, есть нечто нестановящееся и неизменное, без чего невозможно и самое становление, то есть существует "смысл", логос, и "вид", "лик", эйдос, априорная форма вещи (по Плотину, объективно-априорная, а не субъективно-априорная). Но становится не просто бытие; становится и сознание бытия; и "созерцательное" бытие тоже имеет априорные формы. Их Плотин называет созерцанием. Следовательно, созерцание, лежащее в глубине природы, есть принцип осмысления всякого живого самосознающего предмета. Это созерцание – иерархийно, от неодушевленного предмета до первопринципа. А так как природа красоты – умная, то есть красота есть, по Плотину, ум, то, значит, главный вывод из III 8 для эстетики тот, что красота мыслится Плотином как объективно данный смысл идеального самосознания бытия. Красота есть априорная форма интеллигенции, объективно осуществленная в бытии как граница между экстатическим уходом в глубину Первоединого и переходом во внешнюю чувственность. По сравнению с чистым созерцанием всякое действие есть только ослабление, отчуждение от себя самого, самозабвение. Когда созерцание ослабляется, потемняется, забывает себя и переходит в инобытие, оно превращается в действия, в те реальные действия, из которых состоит реальная жизнь природы. Созерцание есть действие в пределе, идеальная регулятивная структура, осмысливающая всякие действия и впервые их "делающая возможными". Вот почему оно – априорная форма всякой интеллигенции, и вот почему оно – "условие возможности" красоты как интеллигентной формы.

в) Нам хотелось бы для характеристики проанализированного у нас трактата употребить один термин, который принадлежит самому Плотину, но который здесь он пока еще не употребляет. Мы встретимся с ним ниже, в трактате V 8, 4-13. Термин этот – софия.

Этот термин введен Плотином для того, чтобы, с одной стороны, трактовать ум как начало всякого смыслового расчленения и объединения, а с другой стороны – констатировать и в самом уме его чисто умную же, чисто идеальную осуществленность. Ведь красота не есть только смысловая конструкция, представляющая собою какую-нибудь понятийную систему. Красота ведь есть, с другой стороны, также и вечно бурлящая жизнь, но такая, которая не переходит в человеческий материальный быт и которая для него может являться только принципом, а может и не являться, если этот быт безобразен. Жизнь, прежде чем проявляться во всех своих земных подробностях, должна пониматься пока еще как просто жизнь, без перехода в инобытие. Если не существует такой идеально собранной в себе жизни, то не может существовать и никакой раздробленной или рассеянной жизни, то есть жизни более дробной и более мелкой. Однако это значит, что самый исток жизни должен быть в том, что является истоком вообще всякой единораздельности, то есть в уме. Вот такую умную собранность-в-себе, такую умную осуществленность до перехода в дробно материальную осуществленность Плотин и называет софией, наделяя ее также свойством предельного самосознания.

Это ясно уже из простого восприятия самого обыкновенного художественного произведения, которое ведь состоит не только из посторонних к самой красоте материалов (красок или звуков), но еще и выявляет для каждого зрителя, слушателя или читателя ту или иную внутреннюю жизнь, так что даже простой пейзаж художник подает на своей картине с тем или другим, как говорят, настроением. Пейзаж может быть грустным или веселым, обыденным или возвышенным, типическим или символическим, прозаическим или торжественным. Но это и значит, что даже обыкновенное произведение художника всегда есть слияние не только какого-нибудь утверждаемого им бытия или смысла или идеи, но также и некой внутренней жизни, которая, хотя ее и можно видеть обыкновенными глазами и слышать обыкновенными ушами, на самом деле не имеет ничего общего ни со зрением, ни со слухом. Вот почему созерцание и творчество сливаются здесь в одно нераздельное целое, и как раз это-то Плотин и называет софией. В изложенном у нас выше трактате III 8 термин софия не употребляется. Но, судя по всем другим текстам Плотина, ясно, что в этом трактате III 8 именно софию он и считает принципом красоты.

г) Трактат III 8 для перевода является одним из самых трудных трактатов Плотина. Однако есть, кажется, один момент, который способен существенно облегчить понимание этого трактата и для его переводчика и для его читателя. Этот момент заключается в следующем.

Плотин в этом трактате все время употребляет термин "созерцание". На самом же деле это можно считать только особенностью его собственной терминологии и отчасти вообще античной терминологии. Но, насколько мы представляем себе, здесь имеется в виду тот простой мыслительный процесс, когда мы, выделивши из всего хаоса вещей какую-нибудь одну вещь, даем ей определенное наименование и тем самым отличаем от всех прочих вещей. Покамест круг, деревянный, железный или какой-нибудь еще, находится среди прочих вещей в том или ином виде (колесо, обруч) и никак нами не назван, он остается погруженным в мутную область чувственных восприятий и ровно ничем не дает о себе знать. Но вот мы осознали какой-нибудь из этих бесчисленных кругов как именно круг и сказали, что это есть именно круг. Сказать так значит отличить круг от всего прочего и отождествить его с ним же самим. Как только мы сказали, что круг есть круг, он уже получил для нас реальное существование, в то время как раньше он существовал сам по себе и для нас вовсе не был реальностью. Итак, познать что-нибудь это значит в первую очередь отождествить данный предмет с ним же самим. По Плотину, это значит подвергнуть вещь созерцанию.

Не нужно этот плотиновский термин понимать слишком торжественно, слишком возвышенно и слишком мистически. Это есть просто отождествление предмета с ним же самим, без чего невозможно его реальное и раздельное существование. Но это мы говорим о вещах неорганической и неодушевленной природы, где не ставится никакого вопроса ни о природе этого самоотождествления, ни о том, кто производит это отождествление предмета с ним же самим.

Однако в психической области тоже ведь происходит отождествление познаваемых предметов с ними самими. Но тут уже, несомненно, выступают две разные области: субъективно-психический акт отождествления и объективно-реальное существование самоотождествленных предметов. Естественно, что для греческой мысли такое противостояние двух областей не может быть окончательным. Раз существуют какие-то две области, значит, они объединяются в какой-то третьей области, поскольку никакой абсолютный дуализм немыслим для античной гносеологии. Но какая же это третья область?

Этой третьей областью может быть только такая ступень бытия, на которой необходимое для реального познания самоотождествление предметов происходит без субстанциального противопоставления этих областей. Представление о круге и объективно существующий круг при всем своем различии субстанциально должны быть одним и тем же кругом, то есть в этой третьей области противопоставление и отождествление предметов является процессом внутреннего расчленения одной и той же бытийной области. Эту область Плотин называет умом, поскольку в уме все эти процессы различения и отождествления происходят в нем же самом, то есть независимо ни от какой еще посторонней области, где эти процессы имели бы первичный смысл. Но раз достигнуто такое отождествление предметов, которое есть только внутреннее расчленение ума, то античная мысль, всегда стремящаяся к предельным обобщениям, тут же ищет еще и такую область, где нет даже этой внутренней расчлененности и где все содержится выше всякого расчленения, то есть вне всякого противопоставления и отождествления. Эту высшую ступень Плотин называет единым.

Таким образом, иерархия самосозерцания в природе, в душе, в уме и в едином оказывается не чем иным, как иерархией того самого простейшего и вполне бытового отождествления предмета с ним самим, без чего невозможно ни выделять этого предмета из бесконечного хаоса вещей, ни тем более приписывать ему какие-нибудь свойства, ни пользоваться этим предметом. Можно сказать, что в этом мировом самосозерцании с логической точки зрения у Плотина ровно нет ничего таинственного или непонятного. Это просто самый обыкновенный и бытовой процесс познавания вещей, то есть установление их как существующих. Другое дело – это сама стихия познания и мышления. Познавать и мыслить, по Плотину, это уже означает пребывать в некой возвышенной сфере. Познавание и мышление, по Плотину, взятые как таковые, можно сказать, священны и божественны. Поэтому и понадобился Плотину специальный термин, которого он мог бы вполне избежать, а именно термин "созерцание". Для эстетики же во всей этой теории Плотина важно то, что в красоте всегда имеется как различение, так и отождествление познаваемого и познающего, или мыслимого и мыслящего. Красота всегда есть какая-нибудь воплощенная мысль, и уже по одному этому она и священна и божественна. Переводя же эту теорию на современный прозаический язык, мы здесь ничего другого не можем сказать, кроме как постулировать необходимость отождествления предмета с самим собою и для того, чтобы он был познаваем, и, еще больше, для того, чтобы он обладал определенной формой. Заметим, кроме того, что выделение какой-нибудь вещи из хаоса прочих вещей и отождествление ее с нею же самой дает возможность познавать не только форму такой вещи, но и действия этой вещи. Такая вещь, однажды возникши из хаоса вещей, уже может быть началом и причиной других вещей, то есть может так или иначе действовать на прочие вещи, а также может и для нас оказаться орудием действия. Другими словами, это плотиновское созерцание обладает в данном случае не только смыслоразличительным характером, но и творческим характером. Все бытие созерцает само себя и тем самым творит себя самого.

Поэтому трактат III 8 мы должны признать или прямым введением в эстетику Плотина, или даже прямо первой его частью.


§2. Перевод трактата "О прекрасном" (I 6)

Теперь мы расчистили себе дорогу для настоящей эстетики Плотина и можем приступить к рассмотрению его двух специально-эстетических трактатов – I 6 и V 8. Чтобы правильно ориентировать их на фоне всей философской системы Плотина, необходимо помнить все эстетические аспекты, упомянутые выше. Красота содержит в себе планы апофатический, идеально-смысловой (то есть логический, эйдетический и софийный), психологический и гилетический. Мы рассмотрим участие каждого из них в конструировании прекрасного вообще. Теперь Плотин будет говорить уже о прекрасном самом по себе и не упомянутые точки зрения рассматривать в применении к красоте, но самую красоту в освещении с этих точек зрения. Начнем с I 6.

Перевод трактата

1. Физически-прекрасное не есть ни просто бытие телом, ни симметрия частей 5

"Прекрасное заключается большею частью в зрительном восприятии; заключается оно также и в слуховых восприятиях, равно как и в соединении слов и во всей музыке, потому что мелодии и ритмы также бывают прекрасны. Если же мы от чувственного восприятия поднимемся выше, то прекрасными оказываются также занятия, поступки, состояния, науки и красота добродетелей (ср. Plat. Hipp. mai. 297 е – 298 b и Conv. 210 с). Существует ли еще красота высшая, это обнаружится [в дальнейшем]. Итак, что же есть то, что заставило и тела представлять прекрасными и заставило слух понимать звуки как прекрасные? И как, далее, вообще прекрасно все, что связано с душой? И прекрасно все именно от одного и того же или одна красота в теле и другая – в другом предмете? И что такое эти [разные виды красоты] или эта [одна красота]? (1-11).

Действительно, одни предметы, как, например, тела, прекрасны не от самого субъекта, но от участия [в другом]; другое же прекрасно само, например, природа добродетели. Одни и те же тела оказываются один раз прекрасными, другой раз – не прекрасными, так что быть телами и быть прекрасными телами, это – разные вещи. Но что же тогда такое это присутствующее в телах? Рассудим сначала об этом. Итак, что есть то, что приводит в движение зрительные восприятия тех, кто смотрит, обращает к себе, влечет и заставляет радоваться от этого видения? Если бы мы это нашли, то, пожалуй, мы рассмотрели бы и прочее, пользуясь этим как преддверием (Conv. 211 с) (12-20).

Как известно, многие утверждают, что для зрительного восприятия красоту создает, так сказать, симметрия частей в их взаимном отношении и в их отношении к целому, с прибавлением еще красивой окрашенности (ср. SVF III frg. 278; 472), и для них, как и вообще для всех, быть прекрасным есть не что иное, как быть соразмерным и хранящим в себе меру. У них ничто простое не будет прекрасным, но по необходимости только сложное. Кроме того, прекрасным у них окажется [только] целое; каждая же часть в отдельности [уже] не будет от себя самой содержать в себе бытия в качестве прекрасного, но [только] в зависимости от целого, достигая того, чтобы быть прекрасной. Однако раз прекрасно целое, необходимо, чтобы и части были прекрасными, потому что оно не состоит из безобразного, но красота охватила всех их. Кроме того, у этих [мыслителей] окажутся вне сферы красоты, например, красивые цвета или солнечный свет, поскольку они просты и имеют красоту не в силу симметрии. Чем, например, красиво золото и почему красиво видеть молнию ночью или звезды? Подобным же образом простота не должна приниматься во внимание и в звуках, хотя в условиях прекрасного целого часто прекрасен и каждый тон в отдельности (20-36).

Далее, поскольку одно и то же лицо в условиях одной и той же симметрии один раз оказывается прекрасным, другой же раз – нет, то как же не надо утверждать, что быть прекрасным для симметрического есть [нечто] другое и что симметрическое прекрасно [совсем] по другой причине? Но если мы перейдем, далее, к прекрасным занятиям и речам, требуя симметричности и для них, то какую же симметрию можно указать в прекрасных занятиях, законах, знаниях и науках? Как могли бы быть симметричными друг в отношении друга предметы знания? А если это надо понимать в смысле [некой] согласованности, то согласие и согласованность может существовать и в плохом. Например, утверждению "стыдливость (söphrosynё) есть глупость", согласно, созвучно и взаимно соответствует утверждение "справедливость есть благородная тупость" (R. Р. VIII 660 d; I 348 с; ср. Gorg. 491 е). Красота души, как известно, есть всякая добродетель. И эта красота более истинная, чем красота ранее названных предметов. Но почему же это симметрично? Хотя и существует несколько частей души, но это не симметрично ни в смысле [пространственных] величин, ни в смысле чисел. В каком же отношении происходит сочетание или смешение частей [или представлений]?6 Что же было бы [тогда] красотой ума, когда последний остался сам по себе?" (37-54).

2. Сущность физически-прекрасного заключается в участии тела в эйдосе двоякого рода

"Итак, если вновь приступить к исследованию, то мы должны сказать, что же такое первоначальное прекрасное в телах. Именно, существуют определенные предметы, которые при первом взгляде на них опознаются в качестве прекрасных и о которых душа говорит как об известном, что при распознании его она принимает и в отношении к чему как бы приходит в гармонию. Когда же она нападает на безобразное, она от него отворачивается (Conv. 206 а), его отрицает, отказывается от него, не согласуясь с ним и отчуждаясь от него. Поэтому мы утверждаем что душа, сущая тем, что она есть по самой своей природе и относясь к лучшей сущности среди существующего, когда увидит что-нибудь родственное или след родственного, она радуется, беспокоится, возводит к себе самой и вспоминает о себе самой и о принадлежащем себе. В чем же, следовательно, заключается подобие здешних красивых предметов с тамошними? И если существует подобие, то пусть они будут подобными – но в одном ли и том же прекрасно здешнее и тамошнее? (1-13).

Мы утверждаем, что здешнее [прекрасно] благодаря участию в эй-досе (metochёi eidoys). Именно – все бесформенное, [однако], по природе способное принять форму (morphёn) и эйдос, будучи непричастным смыслу (logon) и эйдосу, безобразно и находится вне божественного смысла, то есть оно просто безобразно (ср. Tim. 50 d). Но безобразно также и то, что еще не побеждено формой и смыслом, когда материя не поддалась окончательному оформлению через эйдос (Arist. de gener. an. IV 3, 769 b 12). Поэтому, привходящий [в материю] эйдос упорядочивает путем объединенного полагания то, что из многих частей должно стать [неделимым] единством, приводя к одному [определенному] свершению и имея своим созданием [это] единство при помощи согласования, потому что сам он был единичен, и единичностью должно было стать и оформляемое [через него], поскольку это возможно для последнего как состоящего из множества [частей]. Отсюда водружается в нем красота, когда оно приведено к единству, и отдает она себя саму и частям и целому [в нем]. Когда же [эйдос] попадает на то, что [уже] едино и состоит из подобных друг другу частей, то он передает себя самого [только] целому, как, например, некая природа, а в других случаях искусство может придать красоту иногда всему зданию, включая [отдельные] части, иной же раз [тому или другому] одному камню. Вот, значит, каким образом тело становится прекрасным посредством логоса, исходящего от богов" (13-28).

3. Специфичность, двуплановость и внешняя выраженность эстетического эйдоса

"Познает ее [красоту] специфически определенная для нее способность [души], которую ничто не превосходит в смысле суждения о том, что к ней самой относится, даже когда участвует в [эстетических] суждениях и прочая душа. Но, может быть, и сама она произносит [суждения] на основании соответствия с присущим ей эйдосом, которым она пользуется в целях суждения, как отвесом в случае с прямой линией (1-5).

Но как согласуется то, что относится к телу, с тем, что существует до тела? Как домостроитель, сличая построенное здание с его внутренним эйдосом, говорит, что дом красив? Не потому ли, что построенное здание, если отделить камни, и есть не что иное, как внутренний эйдос, раздробленный внешней материальной массой, который проявляется во множестве как неделимый. Поэтому всякий раз, когда чувственное восприятие увидит, что эйдос, находящийся в телах, связал и победил природу, по своей бесформенности ему противоположную, и увидит форму, изящно возвышающуюся над другими формами, – оно, это восприятие, объединяя собранную здесь самое множественность, возносит и возводит

во внутреннюю сферу, уже неделимую, и дарит ей [эту множественность] как созвучную ей, согласованную с ней и ей любезную; как благородному мужу приятны следы добродетели, проявляющиеся в юноше и созвучные с его собственной внутренней истиной (5-16).

Красота краски проста благодаря форме и преодолению тьмы, содержащейся в материи, в силу присутствия нетелесного света, данного как смысл и эйдос. Отсюда и получается, что огонь, в противоположность прочим телам, сам по себе прекрасен, потому что он занимает место эйдоса в отношении прочих стихий, положением своим стремясь вверх и будучи тончайшим из прочих тел, как бы существуя вблизи нетелесного и только сам не принимая в себя ничего, в то время как прочее все его принимает [им проникается]. Оно в самом деле согревается им, он же не охлаждается, и содержит он в себе первичную окрашенность, прочие же вещи получают самый эйдос окрашенности от него. Отсюда он освещает и блестит, будучи как бы самим эйдосом. А то, что не преодолевает [материи], поскольку оказывается скудным по своему свету, уже не [является] прекрасным, как уже не причастное к цельному эйдосу окрашенности (17-28).

Неявные гармонии в звуках, которые создали собой и явленные, заставили душу и в этом отношении овладеть сознанием прекрасного, в качестве тех, которые то же самое обнаруживают на других вещах, [так что эйдос прекрасного везде один и тот же в душе и в вещах]. Чувственно [прекрасным звукам] соответствует быть измеренными числами не в любом смысле, но только в таком, который служит к созиданию эйдоса [в материи] и к преодолению [последней через него]. И этого рассуждения достаточно, поскольку речь идет о прекрасных [предметах] в чувственном восприятии, которые, как мы видим, оказываются лишь отображением и тенями, как бы ускользая пришедшими в материю и явившимися для ее украшения и для нашего изумления" (28-30).

4. Красота души требует для себя специфического восприятия – особого рода изумления, соединенного с мягким наслаждением

"Относительно дальнейших ступеней прекрасного, которые уже не дано видеть чувственному восприятию, но которые душа видит и утверждает без органов чувств, нужно строить рассуждение путем восхождения, оставляя пребывать внизу чувственное восприятие. Как и в чувственно-прекрасном невозможно было говорить об этом тому, кто этого не увидел и не воспринял как прекрасное, будучи словно слепым с самого начала, таким же образом не может быть речи и о красоте занятий с теми, кто не воспринял красоты занятий, наук и прочего подобного, а также и о светоче (Plat. Conv. 210 с) добродетели с теми, кто не имеет представления о том, насколько прекрасен лик справедливости и целомудрия (Phaedr. 250 b), и о том, что так не прекрасна даже вечерняя и утренняя звезда (Euirp. Melanippe, frg. 486 N.-Sn.). Напротив того, необходимо созерцать благодаря тому, с помощью чего видит это [прекрасное] душа; необходимо в созерцании радоваться, охватываться изумлением, пребывать в беспокойстве, – гораздо больше, чем на предыдущих ступенях, потому что тут уже прикосновение к истинному [прекрасному] (Plat. Conv. 212 а). Это и должно стать аффектом в отношении всего, что только прекрасно, удивлением и приятным изумлением, вожделением, эросом и беспокойством, связанными с наслаждением. Это нужно пережить. И переживают это все души также относительно того, что, так сказать, невидимо; однако больше – те, которые из них более способны к любви, подобно тому как и в области тела любят все, но мучатся не в равной мере, но есть такие, которые мучатся особенно. Их-то называют любящими" (1-22).

5. Красота души не есть ни фигура, ни краска, ни вообще физическая величина, но истинно-сущий эйдос, отделенный от всякой материи

"Итак, необходимо поставить вопросы тем, кто способен к любви в отношении нечувственного. Что вы переживаете относительно т. н. прекрасных занятий, прекрасных обычаев, мудрых нравов и вообще дел и состояний добродетели, относительно красоты души (Conv. 210 b-с)? И что вы переживаете, когда созерцаете прекрасными самих себя в своем внутреннем существе? (Phaedr. 279 b). И как вы ликуете и воспаряете, как вожделеете быть с самим собою, освобождаясь от тела? Ведь истинно-любящие это переживают. Так что же это такое, относительно чего у них эти переживания? (1-9).

Это – не фигура, не цвет, не какая-нибудь величина, но относится к душе; и если бесцветна (Phaedr. 247 с) она, то и целомудрие она имеет без цвета и иной светоч (Phaedr. 250 b) добродетелей, видите ли вы это в самих себе или созерцаете и в другом величие души, справедливый нрав, чистое целомудрие, мужество, обладающее серьезным ликом (Hom. Il. VII 212), достоинством и скромностью, расцветающее в бестрепетном, неволнуемом, бесстрастном состоянии духа, и во всем этом сияющий боговидный ум. Этому изумляясь и это любя, почему вы это называете прекрасным? Оно и есть и оказывается – и видевший не иначе и назовет его – истинно-сущим. Но что же именно истинно-сущее? Именно прекрасное. Однако разум еще стремится узнать, какое же сущее заставило душу быть достойною любви? Что блещет во всех добродетелях наподобие света? Или, пожалуй, взять и противопоставить противное, то, что становится для души безобразным? Быть может, будет иметь значение для того, что мы ищем, безобразное, – что оно есть и почему явилось как таковое (9-25).

Пусть будет душа безобразная, необузданная и несправедливая, нагруженная, с одной стороны, многочисленнейшими вожделениями, с другой – величайшим смятением, пребывающая в страхе из-за трусости и в зависимости из-за мелочности, размышляющая обо всем, о чем только размышляет, в качестве преходящего и низкого, всячески извращенная подруга нечистых удовольствий (ср. Plat. Gorg. 525 а), живущая жизнью того, что она только не воспримет при помощи тела, пользуясь безобразием в качестве наслаждения. Неужели же мы не скажем, что это безобразие присоединилось к ней под видом внешней красоты, что оно опозорило ее, сделало нечистой, запятнало (Phaed. 66 b) многим дурным, так что она уже не обладает жизнью или чистым ощущением, но жизнью затемненной, благодаря смешению со злом. Оно сделало ее во многом смешанной со смертью, [сделало] уже не видящей то, что должна видеть душа, уже не могущей пребывать в самой себе по причине постоянного влечения к внешнему, низшему и темному. Поэтому, будучи, думаю, нечистой, повсюду носимая влечениями к тому, что подвержено чувственному ощущению, имея многое смешанное с телом, существующая вместе со многим материальным и принявшая в себя чуждый ей облик (eidos) в результате смешения с худшим, она изменилась, подобно тому как погруженный в грязь и навоз уже не проявляет ту красоту, что имел, но обладает видом, который отпечатлелся на нем от грязи или навоза (25-45).

Безобразное, следовательно, появилось в нем в результате присоединения чуждого; и если он должен быть опять чистым, ему надлежит труд по смытию и очищению того, что было. Поэтому если мы называем душу безобразной, то по праву мы могли бы сказать, что это происходит по причине смешения, связи [с телом], по причине склонения к телу и к материи. И это безобразие для души в том, что она не является чистой и ясной, как и для золота, когда оно смешается с землею, которую если отмоешь, то остается золото, и оно прекрасно, пребывая отдельно от прочего и соприсутствуя только с самим собою. Таким же образом и душа, отделенная от вожделений, которые она имеет через тело (если она с ним слишком сближается), отказавшаяся от прочих страстей и очистившаяся от того, что она имеет в состоянии отелесивания, и пребывая только одна, она слагает с себя все безобразное, что появилось со стороны другой природы" (45-68).

6. Красота души есть умное очищение; она восходит к уму, и ум к nepво-благ у; с другой стороны, она нисходит к телам и низшему

"Отсюда можно заключить, что целомудрие, мужество и вся добродетель и сама разумность (phronesis), как гласит древнее слово, есть очищение (catharsis; Plat. Phaed. 69 е). Поэтому правильно вещают таинства, что не подвергшийся очищению и в Аиде будет валяться в навозе, так как нечистое, вследствие порочности, дружественно навозу (Phaed. 69 с). Очевидно, подобно тому как и свиньи не чистые в отношении тела, радуются навозу (Heraclit. hg. В 13; ср. Plat. Phaed. 64 с 5-7 (1-6).

Что же и есть истинное целомудрие, как не отказ от телесных удовольствий и избежание их как нечистых и относящихся к нечистому? Так, мужество есть отсутствие страха перед смертью. Последняя же есть отделение души от тела. Этого не боится тот, кто любит быть одним. Величие же души есть, как известно, презрение к здешнему. Разумность же есть мышление в обращении от низшего, ведущее душу к высшему. Поэтому очищенная душа становится эйдосом и смыслом, совершенно бестелесной, умной и исполненной божественного, откуда источник прекрасного и все то, что с ним родственно (6-16).

Следовательно, если душа возведена к уму, она есть в высшей мере прекрасное. Ум и исходящая от ума красота есть первоначальная собственность души и не чуждое ей, так как только здесь она и является душой в своем существе. Поэтому и с правом говорится, что душе становиться благом и прекрасным, это значит уподобляться богу (Theaet. 176 b), потому что прекрасное – оттуда, как и другая область существующего. Лучше же сказать, сущее есть красота (callonё); другая же природа [инобытие] – это безобразное. Безобразное и первично-алое – тождественны, так что то, наоборот, сразу и благое и прекрасное, благость и красота. Подобным образом, значит, и надо исследовать прекрасное и доброе, безобразное и злое (16-25).

И в качестве первого начала надо полагать красоту, тождественную с благом. От нее исходит ум как просто прекрасное. Душа же есть прекрасное через ум. Все же прочее прекрасно уже от оформляющей души, и в поступках и в занятиях. Также и тела, заслуживающие такого наименования, создаются таковыми, очевидно уже душой, так как, будучи божественной и участницей прекрасного, она делает прекрасным то, к чему она прикасается и над чем владычествует, насколько последнее может это воспринять" (25-32).

7. Душа, восходящая к истоку красоты, в очищении своем испытывает эротический восторг, то есть изумление и наслаждение одновременно

"Итак, снова необходимо восходить к благу, к которому стремится всякая душа. Действительно, если кто это увидел, он знает, о чем я говорю, в каком смысле оно прекрасно. Оно ведь есть предмет стремления как благо и к нему-то и существует стремление. Достижение его совершается у восходящих ввысь, обратившихся к нему и снявших с себя то, во что мы облеклись во время нисхождения, – подобно очищениям у входящих в святилище тайн и предварительно снимающих одежды и проникающих внутрь нагими, – покамест минуя в восхождении все, чуждое богу, не увидишь при помощи только себя самого только же его одного как ясное, простое, чистое (Conv. 211 е), от чего все зависит, на что все взирает и чем существует, и живет, и мыслит (ср. Arist. De caelo I 9, 279 а 28-30; Metaph. XII 7, 1072 b 14). Оно ведь причина жизни, ума и бытия. Если поэтому его кто-нибудь увидит, – какие чувства любви, какие вожделения получает тот, кто захочет с ним смешаться, какое переживет изумление, соединенное с наслаждением! Ведь и невидевшему его свойственно стремиться к нему, как к благу. Увидевшему же его свойственно изумляться в отношении прекрасного, наполняться волнением с наслаждением, безвредно возбуждаться и любить истинной любовью и с острым вожделением, осмеивая прочую любовь и презирая то, что до сих пор считал прекрасным (1-19).

Таковое переживают те, кто, достигнув явления богов (eidesin) или гениев, уже не воспринимают подобным же образом красоты прочих тел. Что же мы думаем, если кто-нибудь созерцает само прекрасное, само в себе чистое, не наполняемое ни плотью, ни телом (Plat. Conv. 211 d-е), не на земле, не на небе, чтобы быть чистым? Ведь все это происходит извне, пребывает в смешении, оно не первично, но происходит из того. Если поэтому он видит то, что над всем хороначальствует, но что одаряет, пребывая в самом себе, и ничего в себя не принимает, – спрашивается, в чем же еще может он нуждаться, как не в прекрасном, если он пребывает в созерцании такового и вкушает его (Tim. 52 а) в процессе,уподобления ему? (19-28).

Это – вот самое, и будучи по преимуществу первичной красотой, делает и любящих его прекрасными и достойными любви. Из-за него-то и предназначено для душ состязание величайшее и напряженнейшее (Phaedr. 247 b). Ради него и совершается всякое усилие, чтобы не оказаться вне участия в наилучшем созерцании, достигнувший которого – блажен, пребывая в созерцании блаженного видения (Phaedr. 250 b), не достигший которого – несчастен. И несчастен не тот, кто не достиг прекрасных красок этого одного. Для его достижения необходимо отказаться от царства и власти над всей землей, морем и небом, если кто увидит его, покинувши и презревши это в своем к нему обращении" (28-39).

8. Способ этого эротического восхождения заключается в сопротивлении всему чувственному, закрывании глаз на все и в самоуглублении

"Но какой же способ [этого обращения], какое средство? Как можно созерцать эту непреодолимую красоту (Phileb. 16 a; R. Р. VI 509 а), пребывающую как бы внутри в тайных святилищах и не выступающую вовне, чтобы ее мог увидеть и непосвященный (1-3)?

Итак, пусть тот, кто может, идет и следует вовнутрь (ср. Phaedr. 247 а), оставивши вовсе зрение глаз и не обращая себя самого к прежнему блеску тел. Кто увидел прекрасное в телах, должен не оставаться на этом, но должен, в сознании, что это – [только] образы, следы и тени, бежать к тему, в отношении чего это является образами. Именно – если кто бежит за ними в желании овладеть ими как истинным, тот, как [Нарцисс], в желании овладеть тем, что носится прекрасным призраком на воде, – как повествует (насколько мне известно) некий миф, – исчезает из виду, погрузившись в глубину потока; и подобным же образом и держащийся за прекрасные тела и не отбрасывающий их должен уже не телом, а душой погрузиться в темные и безрадостные для ума глубины; пребывая там слепым, [в безвидном] Аиде, он, таким образом, и здесь и там сопричастен теням. Так бежим же на милую родину (Hom. Il. II 140) – это лучший совет, который может быть нам дан. Но что значит бежать? И каким образом? Отправимся в плавание наподобие Одиссея, бежавшего от волшебницы Кирки, или Калипсо, – как говорит [Гомер] (Od. X 29; XI 463-4), и, думается мне, со скрытым смыслом, – и не пожелавшего остаться, хотя и имевшего наслаждения от глаз и весьма приверженного чувственной красоте. Родина же для нас там, откуда мы пришли, и там – отец. Что же это за поход и что за бегство? Не ногами должно оно совершаться. Ноги повсюду несут из одной земли в другую. И не нужно тебе приготовлять и повозку с лошадьми или морскую ладью; но надо отбросить все здешнее и не смотреть на него, но, закрыв глаза, изменить телесное зрение на новое и пробудить это новое зрение, которое хотя и имеют все, но которым пользуются немногие" (3-27).

9. О световом восхождении ума

"Что же видит это внутреннее зрение? Если оно пробудилось недавно, оно не может видеть слишком большой блеск (ср. Plat. R. Р. VII 515 е – 516 а). Поэтому сначала нужно приучить самую душу видеть прекрасные занятия, потом прекрасные произведения, не те, которые создаются искусствами, но те, которые создаются так называемыми хорошими людьми. Потом рассматривай душу тех, кто творит прекрасные дела (Conv. 210 b-с). Но как же сможешь ты увидеть ту красоту, которой обладает добрая душа? Восходи к самому себе и смотри. Если ты видишь, что сам ты еще не прекрасен, то подобно тому как творец изваяния в том, что должно стать прекрасным, одно удаляет, другое отделяет, одно сделает гладким, другое очистит, покамест не покажет на статуе прекрасную наружность (prosöpon), – таким же образом и ты удаляй излишнее и выпрямляй все кривое. Очищая темное, делай его блестящим и не прекращай сооружать свою статую до тех пор, пока не воссияет тебе боговидное блистание добродетели, пока ты не увидишь, что целомудрие (söphrosynёn) восседает на священном престоле (Phaedr. 254 b). Если ты находишься в таком состоянии и видишь самого себя и в чистом виде встретился с самим собою, не имея [уже] никаких препятствий к тому, чтобы быть в таковом единении [с самим собою], равно как и не имея ничего, что, будучи чуждым, примешивалось бы к самому тебе внутри, во будучи всецело только истинным светом, не измеряемым [никакой] величиной и не очерченным никакими узкими формами фигуры, с другой же стороны, не увеличиваемым ни в какую величину в результате беспредельного распыления, но всецело неизмеримым, ибо он больше всякой меры и сильнее всякого количества; если ты увидел, что ты стал таким, достигшим уже [такового внутреннего зрения], то – возмужайся о себе и воспрянь уже отсюда, не нуждаясь больше ни в каком руководителе, и виждь со тщанием. Ибо только такой глаз видит великую красоту. Если же око твое пойдет к видению отягощенное скверною и неочищенное или слабое, то, не будучи в состоянии, ввиду бессилия, узреть великое сияние, оно вообще ничего не увидит, даже если кто-нибудь и покажет ему то, что может быть видимо и что ему предлежит во всей своей доступности. Ибо видящее имманентно (syggenes) видимому, и если оно создано таковым, то необходимым образом направляется к зрению. В самом деле, никакое око не увидело бы солнца, если бы само не пребывало бы солнцезрачным (ср. R. Р. VI 508 b; 509 а), и никогда душа не увидела бы прекрасного, если бы сама не стала прекрасной. Потому сначала да будет каждый целиком боговиден и целиком прекрасен, если он хочет видеть бога и красоту. В своем восхождении придет он сначала к уму и увидит там все прекрасные лики и назовет это красотой [и] идеями. Поскольку все в них прекрасно, как в творениях ума и в [умной] сущности. То же, что за пределами этого, мы называем природой блага, имеющей перед собою прекрасное в качестве покрова, и это, чтобы коротко сказать, – первично-прекрасное. И рассматривая умное отдельно, мы умное прекрасное назовем местом эйдосов (R. Р. VII 517 b), благо же – потусторонним (R. Р. VI 509 b) к этому, источником и началом прекрасного (Phaedr. 245 с). Или же нужно будет отождествить благо и первично-прекрасное. Во всяком случае, прекрасное находится там [в умном мире]" (15-43).


§3. Анализ трактата "О прекрасном" (I 6)

1. Общее разделение трактата

Прежде всего, как можно было бы расчленить общее содержание трактата "О прекрасном", I 6? В нем различаются такие три части. 1) Сначала идет рассуждение о прекрасном как "внутреннем эйдосе" (to endon eidos) – для тел (гл. 1-3). 2) Затем то же – для души (гл. 4-5). 3) Затем то же – для ума (гл. 7-9). При этом понятие "внутреннего эйдоса" соответственно меняется. Наконец, в трактате имеется резюмирующая глава, утверждающая иерархию красоты: тело прекрасно душой, душа прекрасна умом, ум прекрасен первоединым благом (гл. 6). Таким образом, основная тема трактата I 6 есть вопрос о "внутреннем эйдосе" в его иерархийном проявлении.

Пересмотрим содержание всех этих глав подробно.

2. Внутренний эйдос в материи

"Внутренний эйдос" в отношении прекрасных тел Плотин рассматривает с трех сторон. Прежде всего а) он устанавливает самый факт эйдоса (гл. 1) и тем отграничивает прекрасное от телесного вообще и, кроме того (что особенно интересно), от симметрии. Далее, б) Плотин рассматривает понятие участия материи в эйдосе (гл. 2) и, наконец, в) он дает более подробное описание самой структуры "внутреннего эйдоса" (гл. 3).

а) 16, 1, 1-54. 1) Прекрасное содержится главным образом в зрительном и слуховом восприятии, в сочетаниях слов, мелодий и ритмов, в прекрасных занятиях, поступках, состояниях, знаниях, добродетелях. Что же заставляет представлять все эти предметы как прекрасные, и одна ли причина для их красоты или этих причин несколько? (1-11). 2) Можно различать предметы, прекрасные сами по себе, и предметы, прекрасные по участию в чем-то другом. Что касается тел, то одни и те же тела иногда прекрасны, иногда – нет. Это значит, что быть телом и быть прекрасным – не одно и то же. Тогда что же это такое, что делает тело прекрасным? Что это за начало, которое влечет нас к себе и доставляет радость от своего созерцания? (11-19). 3) Это не есть симметрия и измеримость частей ни в отношении друг к другу, ни в отношении к целому (19-25). Во-первых, тут выходит, что прекрасно только сложное, то есть то, что имеет части, и не прекрасно простое, и что прекрасно только целое, части же сами по себе не содержат бытия в качестве прекрасных. На деле же мы знаем, что если прекрасно целое, то прекрасны и части, ибо красота не может составиться из безобразного, как прекрасны, например, краски, солнечный цвет, золото, молния ночью, звезды, отдельный музыкальный тон, несмотря на свою простоту (25-36). Во-вторых, при сохранении одной и той же симметрии одно и то же лицо иногда оказывается прекрасным, иногда нет, откуда ясно, что быть прекрасным просто и быть симметрически прекрасным – разные вещи (37-40). В-третьих, понятие симметрии не приложимо к прекрасным занятиям, законам, наукам, знаниям, так как если и есть тут согласованность отдельных моментов, то она может быть согласованностью и безобразного, и само согласование ни к чему не ведет. Утверждение, что стыдливость есть глупость, вполне согласовано с тем, что справедливость есть благородная тупость (40-49). В-четвертых, еще абсурднее применение принципа симметрии к душе, добродетель которой есть красота. Но ни величины, ни числа не играют тут никакой роли, хотя душа и состоит из многих элементов, и неизвестно, в каком отношении должны быть эти элементы, чтобы получилась красота души и ума (49-54).

б) Итак, красота в материи возникает не из самой материи и даже не из симметрии; она предполагает нематериальную сущность, или эйдос, то, что можно назвать первопрекрасным. Материя должна участвовать в эйдосе, чтобы стать прекрасной. Эта мысль развивается в I 6, 2, содержание которой следующее.

I 6, 2, 1-28. 1) Такое первопрекрасное, несомненно, содержится в телах, потому что уже при первом прикосновении душа чувствует его, гармонически сливается с ним, отвращаясь и всячески отчуждаясь от безобразного. Согласно своей природе и своему стремлению к сильнейшей сущности, она радуется, видя сродное себе и след этого сродного, возвращается к самой себе, вспоминает себя самое и принадлежащее себе. Здешняя красота подобна тамошней. И как же это возможно там и здесь (1-13)? 2) Это возможно только благодаря участию в эйдосе. Что не имеет эйдоса, то не имеет никакой формы и есть безобразное (13-18). 3) Что делает этот эйдос прежде всего? Он прежде всего объединяет разрозненную множественность и приводит ее к неделимому единству, осмысляя дискретные части при помощи целого (18-22). Но когда это целое уже имеется, то эйдос передает себя уже всему целому, которое, таким образом, превращается в выраженное целое, а не просто плоское целое (22-28).

Этот двуплановый эйдос Плотин и называет в дальнейшем внутренним эйдосом, о структуре которого рассказывается в I 6, 3.

в) I 6, 3, 1-36. 1) Эйдос есть специфика эстетического суждения, им мы пользуемся как мерилом, как критерием в своих эстетических оценках (1-5). 2) Эстетическое суждение объединяет распыленную множественность в неделимое целое (5-9) и ее "возносит и возводит во внутреннюю сферу, уже неделимую" (13-14). Следовательно, эстетический эйдос есть не просто эйдос, но понимаемый эйдос, то есть такой, который, оставаясь объективным, отождествился с тем или другим нашим внутренним содержанием (14-19). 3) Отсюда вытекает, что из чувственных вещей и предметов наибольшей красотой обладает огонь, пламя. Тут нетелесный свет объединен с материей (так как он и существует, пока есть эта материя, горючее), так что он превращен в некое смысловое становление. Огонь прекрасен поэтому в силу того, что эйдос есть сам свет, хотя и не телесный. Огонь, по аналогии с эйдосом, мыслится как нечто освещающее, то есть осмысливающее физическую материю. Он мыслится как всепобеждающая сила, в то время как сам он ничему не подчиняется (19-28). 4) И вообще красота там, где эйдос преодолевает материю. В прекрасных звуках, например, эйдос проявлен как соответствующая числовая гармония. Если исключить эйдос, то чувственно-прекрасное окажется только призраком и тенью (28-36).

Стало быть, "внутренний эйдос" отличается, по Плотину, от просто эйдоса тем, что он "возникает и возводит" в сферу сознания чувственную множественность, не переходя, однако, сам в эту множественность и не становясь делимым. Другими словами, сущность внутреннего эйдоса заключается в том, что он включает в себя свое становящееся инобытие смысловым же образом. "Внутренний эйдос" – это выразительный эйдос, коррелятом которого в сознании является, очевидно, не просто мыслимый, но понимаемый эйдос. Чисто смысловой эйдос интерпретируется в смысле той или иной множественности, начинает включать в себя инобытийный алогический слой, концентрируется заново на алогическом материале и только в таком виде становится художественным и эстетическим.

Нетрудно заметить, что в этом учении о "внутреннем эйдосе" из I 6, 3 мы встречаемся, в сущности говоря, с указанным у нас выше учением Плотина об умной материи из II 4, 2-5. Но там мы привлекали это учение для того, чтобы подготовить почву для понимания плотиновского эйдоса. Здесь же мы воочию видим, как функционирует умная материя в само" структуре эйдоса. Ведь во "внутреннем эйдосе" две цельности. Одна – обще-эйдетическая, плоскостная, так сказать, и другая, возникающая от того, что чистый и отвлеченный эйдос оказывается погруженным в новую среду, чувственную или психическую. Возникающая отсюда вторая цельность продолжает, однако, мыслиться чисто смысловым образом, то есть превращает чувственную, или "внутреннюю", материю сознания в смысловую материю. Таким образом, умная материя оказывается принципом самой смысловой конструкции эйдоса.

3. Внутренний эйдос души

Этот же самый внутренний эйдос Плотин постулирует не только для физической материи, но и для души. Об этом – гл. 4-5, из которых первая трактует о красоте души вообще, вторая – о красоте души в смысле любви к сверхчувственному.

а) В I 6, 4, 1-22 читаем, что выше чувственной красоты стоит красота внутренняя, которая 1) воспринимается уже без помощи чувственных органов (1-2), 2) состоя в прекрасных занятиях, знаниях и вообще добродетели (справедливости, целомудрии и пр., 8-12) и 3) являясь предметом гораздо более глубокого удовольствия и изумления, страсти и восторга (12-17). 4) Однако эту красоту не могут понять те, кто не имеет внутреннего органа для ее восприятия, как и слепорожденные не могут судить о видимых качествах вещей. Зато некоторые особенно ее понимают и любят (2-7; 17-22).

Необходимо обратить внимание на то, что Плотин и здесь, в области души, проводит свою идею "внутреннего эйдоса". Как в чувственной красоте дан эйдос двуплановый, так и в красоте души, во-первых, происходит какое-то ее оформление (то есть распущенность, рассеянность души превращается в собранность, единство, целость – откуда и термин söphrosynё, "целомудрие), а во-вторых, эта целость должна быть обработана через участие ее в новой цельности и в новом эйдосе, чтобы получился именно "внутренний" выразительный эйдос в душе. Что же это за эйдос? Чувственные эйдосы нами оставлены, так как вопрос идет о красоте души. Психические эйдосы тут не помогут, так как это не будет переходом к новому эйдосу. Эйдос всегда есть цельность, то есть нечто новое в отношении того, для чего он является эйдосом. Следовательно, нужно взять такой эйдос, который бы оказался эйдосом самого психического. Это есть эйдос смысловой; а так как душа есть самосознание или, по крайней мере, самоощущение, то смысловой эйдос должен быть тут еще и интеллигенцией, умом. Следовательно, красота души есть приобщение ее к уму. Вот почему все беспокойство, возбужденность и страдание души от красоты обладает в то же время успокоительным, безвредным, усладительным и миротворным характером.

Подробнее об этом говорится в I 6, 5.

б) В I 6, 5, 1-58 проводятся следующие мысли. 1) Откуда же берется красота души? Что именно воспринимаем мы, погружаясь внутрь себя самих и освобождаясь от влияния своего тела? Это не какая-нибудь форма или краска, не какая-нибудь внутренняя величина, но – сама душа, бескрасочная и содержащая в себе также и бескрасочный свет мудрости и прочих добродетелей (1-22). 2) Это, может быть, станет понятнее, если мы исследуем происхождение не красоты, но безобразия, относительно которого ясно, что оно зависит от чувственной распущенности, склонности к телесным вожделениям, от приверженности к материи. Только освобождаясь от низких страстей и подчиненности телу, мы можем рассчитывать получить красоту души (22-58).

в) Надо не потеряться в понимании этого пункта эстетики Плотина. Многие, читая рассуждения у Плотина о красоте души, несомненно, подумают, что эта тема совсем не имеет никакого отношения к эстетике. Однако, если такой вопрос возникает, это значит, что еще нет понимания Плотина; и это значит, кроме того, что не понятно и учение об эйдосе просто. Дело в том, что Плотин, как и вся античность, вовсе не намеревается учить о чистом эйдосе в отрыве от бытия. И эйдос просто и эйдос души есть один и тот же эйдос, но только осуществленный в разных сферах бытия. И понимается он не как отъединенный, изолированный смысл, но именно как смысл бытийственного осуществления. Эйдос прекрасной души требует души, не располагающейся в чувственных вожделениях, но души собранной, сосредоточенной. Важно и то, как Плотин именует субъективный коррелят такого эйдоса. Если раньше это можно было назвать пониманием, то тут Плотин говорит о любви. Любовь, вот что субъективно соответствует тому внутреннему эйдосу, который называется душевным эйдосом.

г) Тут впервые попадается нам понятие, имеющее такое центральное значение в плотиновской и вообще в античной эстетике: это – понятие любви. Надо отбросить все "понимания" этого предмета, которые несет с собою курносый мещанин, хотя у этого последнего и очень хороший европейский фрак (фактический или в идеале). В дальнейшем мы еще Встретимся с этим учением у Плотина, и мы увидим, что Эрос у него – это прежде всего космическая потенция. Но чтобы не сбиться с толку, а главное, чтобы не утерять античной специфики, нужно уже теперь твердо зафиксировать ряд таких положений.

  1. Бытие, чтобы определить себя, нуждается в инобытии, переходя в него и отождествляясь с ним. Делается это так, что возникает процесс становления (где сливаются бытие и инобытие), который, однако, чтобы не перейти в бесконечное рассеяние, должен где-то остановиться и превратиться в ставшее.

  2. Эта элементарная диалектическая конструкция существует на всех ступенях диалектического процесса – в неодушевленной, органической, психической и прочей жизни.

  3. Уже в органической жизни эта конструкция выявляется как жизнь пола. Бытие, эйдос, семя, зерно, это – мужское начало. Оно, чтобы определить себя, нуждается в инобытии, в материи, в женском начале. Для этого оно переходит в него, насаждает себя в нем, ищет себя в нем, отождествляет себя в нем, любит его. Но становление переходит в ставшее, стихия любви зацветает образом, и вот – появляется ставшее, плод, рожденное, которое можно понимать смысловым образом (это будет красота, то есть лик любимого) и фактически (это будет реальное рождение).

  4. Мужское, женское, любовь и порождение (как смысл и образ-красота, как новое бытие-дитя), вся эта диалектика пола совершается на всех ступенях бытия. Так любят телесное, так одна душа любит другую, так душа совокупляется с умом и ум – с Единым, превысшим ума. Любовь, следовательно, есть не чувство, но процесс онтологический, а именно она, в точном диалектическом смысле, есть становление (то есть взаимопронизанность бытия и инобытия). И красота есть не чувство, но образ любви, то есть муже-женское становление, перешедшее в ставшее – однако смысловым образом ставшее. Отсюда выясняется ближайшая диалектическая связь красоты и любви, при которой прекрасным может быть только то, что любимо, а любимым может быть только то, что прекрасно.

Вспоминая выше формулированное учение Плотина о "внутреннем эйдосе", мы теперь уже сможем полностью охватить концепцию "душевного" эйдоса. А. именно, поскольку внутренний эйдос души предполагает, что последняя не только собрана воедино вместо обычной распущенности и рассеянности, но еще и несет на себе эйдос ума, поскольку здесь ум обручается с душой, интеллигибельная сущность самосознания перевоплощается в текучее инобытие души и через нее вожделеет возвратиться к самому себе. Но возврат к самому себе есть возврат к чисто смысловому бытию. Следовательно, стихийность души зацвела здесь неподвижным, умным эйдосом. Или, другими словами, "внутренний эйдос" души есть эйдос ее любви к уму. Красота души есть ее умное безмолвие, величавый покой мудрости, пребывающий в себе и ни в чем не заинтересованный.

Такова связь проблемы "внутреннего эйдоса" с проблемой пола в текучей стихии человеческой души.

4. Внутренний эйдос ума

а) Но как душевный эйдос имеет над собою еще чисто умный, то есть интеллигентный эйдос, так этот последний имеет над собою еще высший – и уже окончательный – "внутренний эйдос", Первоединое. В I 6, 7 повествуется о восхождении к красоте Первоединого блага, наполняющем душу чистой и умной любовью, безболезненным изумлением и блаженством, перед которым меркнет всякая земная и небесная чувственная красота. В I 6, 8 мы читаем, что только закрывая глаза на все телесное и погружаясь в себя, мы начинаем видеть последнюю красоту, к которой возвращаемся как Одиссей на родину после чародейного плена у Кирки."

б) Наконец, в I 6, 9, 1-43 трактуется о том, как восхождение к умной красоте совершается через сверхвидное осияние души и нарождение в ней некой изначальной умной статуи. Это световое оформление души и дает возможность созерцания идеи. 1) Восхождение человека происходит от прекрасных занятий и дел к самому себе, когда он видит прекрасным самого себя и является как бы творцом своего внутреннего изваяния (poiёtёs agalmatos), не уставая сооружать его ради собственного боговидного просветления (1-15). 2) Он и видимое им сияние бытия становятся имманентными одно другому. Как глаз не видел бы солнца, если бы не был сам солнцезрачен, так и душа не видела бы такой красоты, если бы она не была таковой в своей глубине (15-32). "Поэтому сначала да будет [каждый] целиком боговиден и целиком прекрасен, если он хочет видеть благость и красоту. В своем восхождении придет он сначала к уму и увидит там все прекрасные лики и назовет это красотой [и] идеями. Поскольку все в них прекрасно как в творениях ума и в [умной] сущности" (32-37). 3) Выше же идей (или интеллигибельного мира) – благо, которое само есть не столько красота, сколько источник красоты, ибо оно источник самого оформленного ума (37-43).

в) К этому нужно только прибавить разъясняющее заключение о "внутреннем эйдосе" первой ипостаси. Телесное восходит к душевному, душевное к умному, умное к единому. Везде тут низшее, во-первых, объединяется внутри себя, а затем, во-вторых, получает новую цельность от высшего. Ум, следовательно, и объединен сам в себе, поскольку он есть некая интеллигибельная расчлененность, единомножественность, и тяготеет еще к высшей цельности, к "единому". Но что же это за цельность? Ум уже и так исключил ту множественность, которую приносила с собой телесная и психическая текучесть. Теперь, следовательно, остается исключить даже смысловую различенность (например, логическую, эйдетическую, интеллигентную и прочую). Но исключить смысловую различенность, это значит достигнуть уже такой целостности, в которой не будет уже вовсе никаких различий, а будет одна и неразличимая тьма, или, что то же, свет. Ведь ум уже есть свет. Но если этот свет достиг такой степени, что в нем уже нельзя ни различить одну точку от другой (ибо это было бы возможно только в случае неравномерности света, а тут свет бесконечный по силе), ни отличить самого света от окружающей его тьмы (ибо это было бы равносильно тому, что свет еще оставляет какое-то место для тьмы, хотя бы и вне себя, то есть что он не бесконечный), то тем самым теряется представление и о самом свете. Итак, бесконечный свет есть и бесконечная тьма. Это – пресветлый Мрак и темнейший Свет. Вожделением к нему и наполнен ум.

Что это такое субъективно для ума? Субъективно для ума – это экстаз. Если чистый ум раньше не нуждался в различениях вне себя (это заставило его отойти от тела и от души), то теперь он не нуждается в различениях и внутри себя, то есть не нуждается в своем внутреннем инобытии, то есть не нуждается в своей внутренней жизни, то есть не нуждается в самом себе. Экстаз есть не только свобода от иного, но и та абсолютная свобода, когда субъект свободен от самого себя. Ведь связанность с самим собою, это тоже есть некое рабство. И вот полная свобода уже начисто от всего, от всякого инобытия, и внутреннего и внешнего, это и есть умный экстаз, вернее, сверхумный экстаз. Это – "внутренний эйдос" ума.

Тут нельзя сказать, что субъект зависит от Единого. Если бы это было так, то тут продолжалась бы зависимость от инобытия. А сущность экстаза заключается именно в том, что Единое перестает быть для субъекта чем-то инобытийным. Оно для него и не внешнее и не внутреннее, и вообще не инобытие. Оно для него он сам, но сам не противостоящий себе (это было бы Умом), но сам абсолютно. Сейчас мы увидим, в чем заключается это абсолютное тождество.

г) Когда мы говорим, что нечто тождественно с самим собою, то самое это суждение предполагает, что нечто отлично от себя самого, ибо суждение "А есть А" является только частным случаем суждения "А есть В". Но единое не есть нечто, как, правда, оно не есть и ничто, – так как "ничто" все же есть слово с каким-то определенным значением, в то время как Единое не содержит в себе абсолютно никакого значения. Однако в чем же тогда заключается самотождество Единого? "Бытие" для Единого неприменимо, "небытие" – неприменимо. Может быть, применимо "становление"? Конечно, речь идет не о том становлении, которое происходит в уме (интеллигибельная материя или вечность) или после ума (душа, тело), но о том, которое – до ума, до "нечто", когда есть становление, но еще неизвестно, что именно становится. Удивляться этому ходу мыслей совершенно нечего, так как, например, число есть именно такое становление и даже расчлененное становление, в котором неизвестно, что именно становится. Итак, не следует ли Единое представлять себе в виде специальной диалектической системы, но еще до перехода в эйдос, в "нечто", в бытие? Неоплатонизм так и пошел по этому пути, и Плотин сам положил этому начало. Само Единое тоже, оказывается, имеет свое бытие и инобытие и свое становление. И если невыразимое Единое противостоит инобытию как две совершенно немыслимые, пустые для мысли сферы, то становление Единого как Единого есть уже нечто более осязаемое. В нем-то и совершается тот синтез Единого с самим собою, то его самотождество, о котором шла речь выше. Но ведь кроме Единого вообще ничего нет: откуда же взялось инобытие, которому оно себя противопоставляет? Оно могло взяться только из самого же Единого. Но это значит, что становление Единого есть не просто чистое становление, но и порождение Единым самого себя, саморождение Единого. Единое оказывается потенцией сущего, не сущим (это было бы умом), но именно потенцией, возможностью бытия и смысла. Об Едином как потенции у Плотина достаточно текстов.

Следовательно, если субъективно, интеллигентно "внутренний эйдос" ума есть экстаз, то объективно, онтологически, это есть потенция, Единое как потенция самопорождения. И потому, когда мы говорим, что экстаз есть свобода, освобождающая субъекта от него самого, от субъекта же, то не впасть в новую зависимость от инобытия, пусть хотя бы и самого возвышенного, мы можем только в том случае, если субъект, отождествившись с последним и универсальнейшим объектом, станет сам себя порождать, превратится в потенцию самопорождения, из которой уже в дальнейшем появится противоположность какая бы то ни было, в частности – противоположность бытия и небытия. В сверхумном экстазе человек свободен от всякого инобытия и в том числе, главное, от себя самого, но он все же остается самопорождением, универсальнейшей потенцией всего логического и алогического. Быть свободным от себя самого, то есть быть раньше себя самого, это значит быть для себя порождающим лоном, быть неразвернутой потенцией себя самого. Точно так же: быть зависимым только от себя самого – это значит быть умом, мышлением. Быть зависимым от инобытия, но эту зависимость внутренне преодолевать – это значит быть душой. Быть зависимым только от инобытия и преодолевать эту зависимость лишь внешне, отвлеченно-эйдетически, – это значит быть телом. И, наконец, быть в зависимости только от инобытия и ничем эту зависимость не преодолевать, то есть быть абсолютно вне себя, быть абсолютной внеположностью, – это значит быть материей. И как Единое есть потенция самопорождения, так материя есть потенция самоумерщвления.

Экстаз и самопорождение – последняя и высшая форма "внутреннего эйдоса". Красота Единого – в экстатической первопотенции сущего.

5. Итог

Резюмирующее изложение анализируемого трактата можно находить в I 6, 6, 1-32.

а) Итак, основное в трактате – учение о "внутреннем эйдосе", то есть эйдосе, в котором смысловым образом отождествился отвлеченный смысл со своим инобытийно-множественным становлением. С одной стороны, такой эйдос чист от всего вещественного, и потому – субъективно ему соответствует то или иное "очищение", катарсис. Катарсис есть не что иное, как. свобода от чувственных представлений, в целой душе и уме – как чистота от страстей; и в конечной объединенности ума – как свобода от всякого субъективного инобытия вообще, или экстаз. С другой стороны, по своему содержанию внутренний эйдос уже вместил в себя все чувственное, вещественное и вообще материальное, хотя и вместил умно же. И потому – в субъективно-эстетической сфере мы получаем градацию понимания (для телесного эйдоса) и любви (для души и ума, от душевной катартики до сверхумного исступления).

В I 6, 6, 25-33 Плотин говорит о том, что тело прекрасно душой, душа – умом и ум прекрасен Первоединым Благом. Общее резюме так и гласит в конце главы: прекраснее всего Единое, источник красоты. От него ум – самая красота, первичная красота. Далее – душа, живущая становлением ума, воплощающая в себе ум. И, наконец, тело – живущее уподоблением душе и подчиненное власти души. Таким образом, красота, по Плотину, иерархийна и "внутренний эйдос" имеет иерархийное строение.

б) Из этого резюме также видно и то, что в собственном и настоящем смысле красота, по Плотину, есть только умная Красота. Телесная и душевная красота есть только подготовка к ней, а красота Первоединого превышает всякое оформление и потому не может считаться красотой в собственном смысле слова. В телесной и душевной красоте внутренний эйдос содержит в себе необходимое для себя инобытие из внешней в отношении себя области. В случае тела инобытие тут совершенно внешне, в случае же души инобытие тут возвращается вовнутрь. Но вся сущность души в том и заключается, что она животворит внешнее себе; и свое внутреннее инобытие она получает в результате этого внешнего оживотворения. Только в чистом уме инобытие есть исключительно внутреннее инобытие. Оно не становится из внешнего внутренним, как в душе, но оно здесь никогда и не было внешним. Душа вся еще живет ощущениями, то есть внешней интеллигенцией, хотя эти ощущения тут и одухотворены. Ум же не знает ощущений, он знает только мышление, а мышление получает необходимые для себя различения, то есть все свое инобытие, в самом же себе, и в этом-то и заключается его специфика. Поэтому если внутренний эйдос – тот, который смысловым образом подчинил себе свое инобытие, то ясно, что настоящим и подлинным внутренним эйдосом будет только умный внутренний эйдос, как содержащий в себе инобытие не откуда-нибудь извне, но из самого же себя.

Этой "умной красоте" Плотин и посвятил специальный трактат V 8.


§4. Перевод трактата "Об умной красоте" (V 8)

Говоря вообще и не входя в детали, содержание трактата V 8 "Об умной красоте" вполне тождественно с содержанием трактата I б "О прекрасном". А именно – там и здесь предметом рассмотрения является "внутренний эйдос". Однако в преддверии изучения V 8 очень важно понимать и общее их различие.

В I 6 речь идет о "внутреннем эйдосе", и, поскольку эйдос у Плотина и есть само бытие, философу приходится говорить и о самом бытии. В V 8 речь идет главным образом о бытии и, поскольку бытие у Плотина есть определенным образом сформированное бытие, ему приходится говорить и о "внутреннем эйдосе". В I 6 – тема по преимуществу онтологическая. Но, поскольку у Плотина эстетика и онтология есть одно и то же, постольку оба трактата говорят об одном и том же, но с разных сторон.

Этим объясняется то, что если в I 6, 7-9 говорится просто о красоте ума (на основе учения о "внутреннем эйдосе"), то в V 8, 3-6 говорится о жизни ума и выдвигается новое понятие софийной "мудрости". Софийность тут, собственно говоря, совершенно то же самое, что "внутренний эйдос" ума. Но последнее понятие предполагает рассматривание ума в направлении от его внешней поверхности в его глубину. Софийность же есть бытийственное основание самого ума; это – ум вместе со своим внутренним инобытием, стремящийся к Единому, то есть творящий ум; и рассмотрение его поэтому идет из глубины во внешность. В I 6 речь идет только об умных зраках, не больше того. Но эти умные зраки, или эйдосы, есть только выразительная форма ума, интеллигенции. Что же получится, если эта выразительная интеллигенция будет рассматриваться с точки зрения своего бытия, своей субстанции, а не просто с точки зрения выразительности? Эти выразительные лики чистого ума, когда ум берется как субстанция, вечная и творящая, есть не что иное, как боги. И вот трактат V 8 рассуждает о богах как об эйдосах умной красоты. Это – все тот же самый выразительный "внутренний" эйдос трактата I 6. Но он рассмотрен здесь в своем онтологическом основании. I 6 есть онтологическая эстетика, V 8 есть эстетическая онтология. Ввиду важности этого трактата дадим и его полный и, по возможности, точный перевод7.

Перевод трактата

1. Форма, умная идея красоты выше той, которая в художнике, а та, которая в художнике, выше той, что в реальном искусстве

"Так как тот, кто утвердился в созерцании умопостигаемого космоса и понял красоту истинного ума, получил, по-нашему, возможность охватывать мыслью и его отца, потустороннего в отношении ума, то попробуем увидеть и самим себе разъяснить (насколько это доступно словам), как можно было бы кому-нибудь созерцать красоту ума и того космоса (1-6).

Итак, пусть лежат, допустим, камни в кучке, один, если угодно, возле другого, причем один необработанный, непричастный искусству, другой же уже преодоленный искусством и превращенный в статую бога или какого-нибудь человека, и если бога, то – Хариты или какой-нибудь Музы, и если человека, то не любого, но такого, которого искусство создало на основании того, что прекрасно во всех людях. В таком случае камень, превратившийся от этого искусства в красоту формы [лика] (eidoys), оказался, надо допустить, прекрасным не от своего бытия в качестве камня (потому что иначе подобным же образом был бы прекрасен и другой камень), но от того лика, который вложило в него искусство. Таким образом, этой формы не имела материя, но форма была в замыслившем еще до появления в камне. Была же она в художнике не постольку, поскольку у него были глаза и руки, но потому, что художник был причастен искусству (6-18).

Следовательно, красота эта присутствовала в искусстве в более высшем виде. Именно: не привходит в камень та красота, что в искусстве, но та остается, а привходит от него другая, меньшая, чем та. Да и эта не осталась чистой в камне и [не осталась такой,] как хотел художник, но – насколько камень поддался искусству. Если искусство творит то, что оно есть само по себе и чем обладает, – а прекрасное оно творит соответственно смыслу того, что именно оно творит, – то оно в большей и истиннейшей степени прекрасно, обладая красотою искусства, конечно, большей и прекраснейшей, чем сколько есть ее во внешнем [проявлении]. Именно, поскольку она, привходя в материю, оказывается распространенной [протяженной], – настолько она слабее той, которая пребывает в единстве. Ведь все распространяющееся отходит от самого себя (если крепость – в крепости; если теплота – в теплоте; если вообще сила – в силе и красота – в красоте); и все первое творящее должно быть само по себе сильнее [вторичного] творимого. И не отсутствие музыки делает [человека] музыкантом, но – музыка, и [также] музыка до-чувственная создает ту, которая в чувственном (18-32).

А если кто-нибудь принижает искусства на том основании, что они в своих произведениях подражают природе, то прежде всего надо сказать, что и произведение природы подражает иному. Затем необходимо иметь в виду, что они подражают не просто видимому, но восходят к смыслам, из которых [состоит и получается сама] природа. Далее, они многое созидают и от себя, и, в частности, они прибавляют в каком-нибудь отношении ущербному [свои свойства] в качестве обладающих красотой. Так и Фидий создал своего Зевса без отношения к тому или иному чувственному [предмету], но взяв его таким, каким Зевс мог бы стать, если бы захотел появиться перед нашими глазами" (32-40).

2. В явлениях природы, например в реальном человеке, красота есть также результат "внутреннего вида" существующего

"Но оставим искусства. Рассмотрим то, произведениям чего, как говорят, подражают художники, то есть те предметы, которые возникают и считаются прекрасными от природы, все разумные живые существа и неразумные, и особенно то из них, что в подлинном смысле удалось [catörthötai] изваявшему их и создавшему, преодолевшему материю и доставившему форму, какую хотело. Что же, следовательно, в этом является красотой? Очевидно, это не кровь8 и не месячные, но также и не окраска, хотя она и отличная от этого, и не фигура, или пусть это будет вообще ничем, или чем-то бесформенным, или как бы просто только чем-то воспринимающим, каковой является материя. Словом, откуда воссияла красота Елены, бывшей предметом спора? Откуда те из женщин, которые похожи красотою на Афродиту? Да и красота самой Афродиты – откуда? [Откуда она], если какой-нибудь человек целиком прекрасен или бог – как из тех, что являются нашему зрению, так и из тех, что не идут [к нам], но все же содержат в себе красоту, доступную для видения? (1-14).

Не есть ли это везде вид, который идет от создавшего к ставшему, подобно тому как и в области искусства он идет, согласно нашему утверждению, от [самих] искусств к произведениям искусства? Но как же это может быть? Произведения искусства и существующий в материи смысл прекрасны, а тот смысл, который не в материи, но в самом творящем, разве не есть красота, тот первичный и не материальный, но сводящий воедино [самую материю]9 (14-19)?

Впрочем, если бы материальная масса была прекрасна только в зависимости от того, что она – масса, то нужно было бы, чтобы творящий смысл, так как он не масса, не был прекрасен. Однако поскольку вид в малой ли, в большей ли массе один и тот же, то если он приводит в движение и настраивает душу видящего при помощи свойственной ему самому способности, то красоту надо приписывать не величине материальной массы. Доказательством этого является и то, что пока она находится вне нас, мы ее еще не видим; когда же она появляется внутри, то [уже] вызывает настроение. Она может входить через глаза только в качестве вида, потому что как иначе она могла бы проникнуть по малости отверстия? Тут же воспоследует и величина, значительная не в [своей] материальной массе, но ставшая значительной в [своем] виде (19-28).

Далее, творящее должно быть или безобразным, или безразличным, или прекрасным. Будучи безобразным, оно не могло бы создать противоположного; безразличное же почему должно создавать больше прекрасное, чем безобразное? Но и существует природа, построяющая это прекрасное, которая гораздо раньше прекрасна. Мы же, не имея никакой привычки к видению внутреннего и не обладая таким умением, гоняемся за внешним и не понимаем, что [на нас] действует внутреннее, подобно тому как если бы кто-нибудь, видя свое изображение, преследовал бы его, не зная его происхождения (28-35).

Ясно, что предмет нашего стремления – иной и что красота заключается не в [физических] размерах, и что [такова же красота] и в науках, и в занятиях, и вообще в душах (ср. Plat. Conv. 210 b-с). Здесь и на самом деле большая красота, когда ты созерцаешь в ком-нибудь разумность и удивляешься ей, не взирая на лицо (ибо последнее могло бы быть и безобразным). Но ты, отбросив всякую [внешнюю] форму, устремляешься к внутренней его красоте. Если же она еще не действует на тебя так, чтобы назвать такого человека прекрасным, то [значит] и самим собою ты не можешь наслаждаться как прекрасным, когда смотришь в собственную глубину. Следовательно, напрасно ты стал бы стремиться к этому, находясь в таком состоянии. Ибо ты будешь искать безобразным путем, но не чистым. Потому и не ко всем – слова о таковых вещах. Но – имей память [об этом], если и себя узрел ты прекрасным" (35-46).

3. Только в чистом уме образ красоты совпадает с самой красотой; он есть тут не что иное, как сами боги

"Итак, и в природе существует смысл красоты, являющийся первообразом (archetypos) в отношении к той, что в теле, а в отношении той, что в природе, существует еще более прекрасный смысл в душе, от которого и тот, что в природе. Однако яснее всего он в душе возвышенной, и здесь он уже продвинулся в сферу самой красоты. Именно, украшая душу и принося [ей] свет от большого света как от красоты первичной, он, сам оставаясь в душе, заставляет заключать, каков есть тот, что раньше его самого, уже не становящийся в чем-нибудь и не пребывающий в ином, но [только] в самом себе. Потому он уже и не смысл, но – творец первичного смысла красоты, существующей в душевной материи. Он – ум, постоянно ум, поскольку он не пришел к самому себе извне. В каком [преходящем] образе можно его представить? Ведь всякий образ произойдет из худшего, то есть из безобразного материала. Однако необходимо, чтобы образ возникал из ума, так что его нужно представлять не через образ, а наподобие того, как для всего золота берут за образчик какой-нибудь кусок золота; если взятый, допустим, не чист [от примеси], то очищают его на самом деле или в мысли, указывая, что не все есть золото, но только это – вот из всей массы (1-16).

Таким же образом и в данном случае [в отношении умного образа, мы имеем знание] от ума, пребывающего в нас в чистом виде или, если угодно, от богов о том, каков существующий в них ум. Именно: все боги возвышенны, прекрасны; и красота их неизъяснима (Plat. Conv. 218e). Но что же есть то, от чего они таковы? Это – ум; и они таковы потому, что в них по преимуществу действует ум в целях своего обнаружения; то есть не потому, что тела у них прекрасны (ведь и у других бывают тела, и не это значит для них быть богами), но в соответствии [именно] с умом и существуют они как боги, а будучи богами, они прекрасны (16-24).

Дело обстоит не так, что они иной раз пользуются умом, иной – не пользуются, но так, что они всегда пользуются умом в уме бесстрастном, устойчивом, чистом; они все знают и познают не человеческое, но свое собственное, божественное, и то, что зрится умом. Те из богов, которые на небе, созерцают вечно, ибо у них – досуг, [созерцая] как бы издалека то, что в том небе, поскольку голова их выше небесного свода. Те же, которые, находясь в нем, имеют [и] пребывание на нем или в нем, жительствуют по всему тамошнему небу. Ведь там все – небо, и земля – небо, и – море, животные, растения, люди; всё небесно в этом небе. Находящиеся же в нем боги не презирают ни людей, ни что-нибудь из тамошнего, ибо оно – тамошнее. Все тамошнее пространство и место они заполняют, сами пребывая в покое" (24-36).

4. В уме сливается все фактическое и смысловое в одну легкую, светлую, нерушимую жизнь, которая есть мудрость

"Ибо там легко жить (Hom. Il. VI 138). И истина является для них и родительницей, и кормилицей, и существованием, и пищей. И они всё видят, не то, чему присуще возникновение (Plat. Phaedr. 247 d), но – чему бытие (oysia), и самих себя они видят в других. Ведь всё [там] прозрачно; и нет ничего ни темного, ни сопротивляющегося [взору], но всякий [бог] ясен всякому, до внутреннего и во всем. Ибо свет прозрачен для света. И всякий содержит все в себе и в свою очередь видит все в другом, так что все находится везде и всё есть всё, и каждое всё, и [потому] сияние – беспредельное. Ведь каждое из этого – велико, так как и малое – велико. И солнце там есть все звезды и каждая в свою очередь есть солнце и всё. В каждом светиле восходит иное, видится же в каждом всё (1-11).

И движение там чистое, поскольку движущее, так как оно не отличается от движения, не мешает ему, когда последнее происходит. И покой [здесь] не нарушается никаким движением, так как он не примешан к тому, что не устойчиво. И прекрасное – прекрасно потому, что оно не находится в не-прекрасном. Каждый [бог] ступает не то чтобы по чужой для него земле, но для каждого то, в чем он находится, и является тем, что он есть. И то, в чем он находится, бежит вместе с ним, когда он, например, поднимается вверх, и сам он не отличается от занимаемого им пространства. Действительно, субстрат [его] есть ум, и он сам – ум, как кто-нибудь мог бы помыслить, что это видимое небо, будучи световидным, стало этим исходящим от него светом, то есть звездами. Здесь одна часть не может появиться из другой, и каждое взятое в отдельности может быть только частью. Там же каждая часть появляется всегда из целого, и каждое, взятое в отдельности, есть одновременно и целое. Та [тут] представляется как часть, изощренному же [зрению] она видится как целое, наподобие того, как если бы кто-нибудь оказался в отношении зрения таким же, как, говорят, и Линкей, который видел то, что внутри, согласно лицу, имеющему в виду тамошнее зрение (11-26).

Для тамошнего созерцания нет ни утомления, ни наполнения, которое приводило бы к прекращению его для созерцающего. И нет пустоты, чтобы приходить к наполнению и удовлетвориться достижением такой цели. [И не так обстоит там дело, что] одно есть одно, а другое – другое, чтобы одному из того, что в нем, не нравилось то, что принадлежит другому. И все тамошнее – неисчерпаемо. Правда, существует и ненаполняемое, [но] так, что наполнение [насыщение] не заставляет испытывать отвращения к тому, что наполняет. Видящий видит [тут все больше и] больше, и созерцающий в качестве беспредельного себя самого и видимое следует [в этом только] своей собственной природе. Именно жизнь, когда она чистая, ни для кого не приносит утомления. Да и что могло бы утомить того, кто живет наилучше? Жизнь же есть мудрость, и мудрость, не доставляемая умозаключениями, так как она всегда целостна (pasa) и ни в чем не ущербна, чтобы нуждаться в мыслительном искании. Но она существует как первичная и не от другой [мудрости]. И само бытие есть мудрость, но не так, что [сначала ты] – сам, а потом – мудрый. Вследствие этого нет никакой большей [мудрости] ; и знание-в-себе (aytoepistёmё) совосседает там с умом по своей сопротивляемости, как аналогично говорят и о Дике в отношении к Зевсу. Действительно, все такое существует нам наподобие статуй, которые видятся сами через себя, так что созерцание является достоянием более чем блаженных созерцателей (Phaed. 111 а). О величии и силе мудрости можно судить по тому, что она имеет с собой и содержит как сотворенное все сущее, что все последовало [за ней], и она есть сущее, и оно совозникло с нею, и оба они – одно, а тамошнее бытие есть мудрость. Мы же [еще] не пришли к пониманию, так как полагаем, что науки суть теоретические положения и сведение (symphorёsin, конгломерат) посылок. Но этого – нет даже и в здешних науках. А если кто о них спорит, то пусть это останется так в теперешнем виде. Что же касается тамошней науки, о которой именно, как известно, Платон говорит: "Она не разная в разном" (Phaedr. 247 de), то он оставил [нам] исследовать и находить, как [это возможно], – если только мы считаем себя достойными называться [платониками]. Итак, пожалуй, лучше отсюда положить начало [исследования]" (26-55).

5. Бытие, ум, мудрость, идея есть одно прекрасное умное изваяние

"Итак, все происходящее, будь то произведения искусства или природы, создает некая мудрость (sophia), и творчеством везде водительствует мудрость, и если кто творит согласно самой мудрости, то таковыми же [софийными] надо считать, очевидно, и искусства. Однако художник опять в свою очередь приходит к мудрости природы, соответственно которой он и сам появился на свет и которая уже не получена из теоретических положений, но цельно является чем-то единым, не составлена из многого в единое, но, скорее, разрешается из единого во множество. Поэтому, если кто-нибудь признает ее первичной, то [этого уже] достаточно, ибо она – не из иного и не в ином (1-9).

Если же скажут, что смысл (logon) заключен в природе и, с другой стороны, природа является его принципом, то мы спросим: откуда же [природа его] получит? И если из чего-нибудь другого, то отличается ли это от нее? Но мы успокоимся, если [скажут, что он возникает] из себя же самого. А если будут восходить к уму, то необходимо посмотреть, ум ли породил мудрость. Именно, если это подтвердят, то – откуда [он ее породил] ? А если из самого себя, то иначе не может быть, как то, что сам он и есть мудрость. Следовательно, истинная мудрость есть бытие (oysia), и истинное бытие есть мудрость. При этом достоинство для бытия – от мудрости, и, поскольку от мудрости, оно есть бытие истинное. Потому и те [бытийные] сущности, которые не содержат мудрости, тем самым, что хотя они и произошли через мудрость, но мудрости в них не содержится, – не суть истинные сущности (9-19).

Следовательно, не нужно считать, что боги и тамошние преблаженные созерцают там [рассудочные] аксиомы, но все в отдельности из относимого туда является прекрасными изваяниями наподобие тех, которые иной раз представляет себе в душе мудрого мужа, причем изваяния не нарисованные, но сущие. Поэтому древние и говорили, что идеи есть сущее и сущности (tas ideas onta... einai... cai oysias)" (19-25).

6. Умное изваяние предшествует всякому дискурсивно-логическому раскрытию

"Мне известно, что и египетские мудрецы, опираясь ли на точную науку или на [бессознательный] инстинкт (symphytöi), если хотят обнаружить свою мудрость о том или другом предмете, пользуются не буквенными знаками, выражающими слова и предложения и обозначающими звуки и произносимые суждения, но рисуют [целые] изображения (agalmata) и напечатлевают для каждого предмета одно специальное изображение в святилищах для того, чтобы показать, что тамошняя мудрость не является дискурсивным мышлением, так что каждое такое изображение является там наукой и мудростью, и именно – в своей субстратной цельности, не в качестве дискурсивного мышления или убеждения. Затем от этой цельной мудрости возникает в ином частичное изображение, уже детализированное (eidölon exeiligmenon), которое само себя истолковывает дискурсивно и выражает причины, по которым оно было [именно] так [создано, а не иначе], так что возникшее таким образом может [только] удивляться, как прекрасно оно устроено. Тот, кто это понимает, выражает удивление этой мудростью, как она, не зная причин сущности, благодаря которым вещи созданы именно так, доставляет [это] тому, что создается в соответствии с нею. Этот прекрасный способ существования, следовательно, едва ли выясняется из исследования или он даже совсем не выясняется, потому что, если кто производит исследование, то еще до исследования и умозаключения он уже должен наличествовать в том виде. Так постараемся понять, что я хочу сказать, на одном, зато значительном, примере, который можно применить и ко всему" (1-19).

7. Умное изваяние всецелого бытия есть идеальное Всё, в котором замысел совпадает с выполнением, причина с целью и начало с концом

"Именно – относительно вселенной, хотя мы и соглашаемся, что она в своей качественности – от другого, то неужели мы станем думать, что ее творец замыслил в самом себе землю и то, что ее следует поместить в центре [и именно с такими свойствами], затем – воду, и притом как на земле, так и в прочих местах по порядку до неба, затем – все живые существа, и для каждого из них те формы, что теперь внутренние их органы и внешние части, затем, все распределив у себя в отдельности, осуществил это на деле? Однако ни такой замысел невозможен, – потому что, откуда бы он появился у того, кто сам этого никогда не видел? Но даже если бы он и взял его от другого, то ему нельзя было бы приступить к работе, как теперь делают мастера, пользуясь руками и инструментами, ибо руки и ноги возникают [здесь] позже. Следовательно, остается, чтобы все существовало в ином, [в материи], но, с другой стороны, чтобы не было никакого средостения от соседства для сущего в отношении иного, как будто бы его представление (indalma) и образ возникли внезапно, сами ли от себя, при участии ли души [вообще) (в настоящем случае тут нет никакой разницы) или индивидуальной души (1-16).

Действительно, все это в совокупности произошло оттуда; и там оно прекрасно в большей степени, потому что здесь оно – в смещении, а то – вне смещения. Но все же и здешняя вселенная с начала и до конца сдержана формами (eidesi). Прежде всего [уже] материя сдерживается формами элементов. Над одними формами существуют другие формы, а затем опять другие. Поэтому и трудно найти материю, скрытую под многими формами. А так как и сама она есть некая крайняя форма, то и это Все есть форма, и все [вещи] суть формы. Формой был и сам прообраз (paradeigma). Творит же он это бесшумно, так как все творящее есть сущность (oysia) и форма (eidos). Потому-то и творчество (dёmioyrgia) это точно так же свободно от трудов, то есть оно относится ко Всему, как будто бы и было Всем. Не было, стало быть, [для него] и препятствия. Да и теперь оно владычествует над происходящим, хотя одно происходящее препятствует другому. Но это не было препятствием при творении и не является им теперь, так как оно пребывает в качестве Всего (16-28).

Я думаю, что если бы мы были первообразами, сущностью и одновременно формами, и творящая форма там была бы нашей сущностью, то и наше художество достигало бы победы без трудов. Однако даже и человек может осуществить свой собственный эйдос, хотя человек и возникает не в качестве того, чем он действительно является. Став теперь человеком, он отошел от бытия в качестве Всего. А перестав быть человеком, он, как говорит [Платон в "Федре", 246 с], "парит в высотах и управляет всем миром". Произойдя из целого, он и творит целое (29-35).

Но чтобы вернуться к нашему рассуждению, – ты можешь назвать причину, по которой земля находится в центре, почему она круглая и почему эклиптика наклонена так-то; но там, [в умном мире], не через то, что так надо, потому и существует такое решение, но через то, что так и обстоит, как существует, через это и обстоит оно прекрасно. Это наподобие того, как если бы существовало заключение до силлогизма о причинах, не из посылок. И не на основании умозаключения и не из рефлексии умозаключения и до рефлексии, так как все это – позже, и рассуждение [вывод], и доказательство, и вера [допущение]. И вследствие того, что оно – [умное Все] – начало, все это – от себя самого и именно так. И прекрасно в этом смысле говорится, что не следует рассказывать причин Начала, в особенности такого совершенного Начала, которое тождественно с Концом [Целью]. То, что есть Начало и Конец, то есть и всецело Все, и есть безущербно" (35-47).

8. Умная красота есть первообраз, или прообраз (paradeigma), субъективной стороной которого является удивление

"Итак, оно – первично-прекрасно, а именно оно – целое и повсюду целое, чтобы уже ни в одном своем моменте не отставать с ущербом в смысле прекрасного. Да и кто же может сказать, что оно не прекрасно? Ведь оно не таково, чтобы быть прекрасным всецело, но имеет [непрекрасное] как момент или даже не имеет из него ничего. Но если уже и оно не прекрасно, что же другое может быть прекрасным? Ведь то, что раньше его, уже не хочет быть прекрасным. Первично же [прекрасное], перейдя в созерцание, тем самым, что оно – форма и предмет созерцания для ума, этим и стало видным как предмет удивления. Потому и Платон, желая выразить это, заставляет своего демиурга, ради большей для нас очевидности одобрить совершенное (Tim. 37 с); этим он желал показать красоту первообраза и идеи как предмет удивления. Ведь когда кто удивляется созданному в соответствии с другим, к тому имеет он и удивление, в соответствии с чем имеется созданное. А если он не знает того, что он испытывает, в этом нет ничего удивительного, так как и любящие и вообще те, кто удивляется земной красоте, не знает, что она – появляется через ту. А она – именно через ту. А что [Платон] свое выражение "он удивился" относит [именно] к прообразу, это он намеренно разъясняет в дальнейших словах. Именно – Платон сказал: "Он удивился и захотел уподобить его прообразу еще больше" (Tim. 37 cd), показывая, какова красота прообраза при помощи утверждения, что происшедшее от него – прекрасно и что оно – его образ (eicona). Но если бы не он [прообраз] был сверхпрекрасный [какой-то] неизъяснимой красотой, то что было бы прекраснее этого видимого? Значит, не правы те, кто порицает это последнее, – кроме того, конечно, насколько оно не тот [первообраз]" (1-23).

9. Умная красота есть космос божественности, в котором отдельный бог есть все боги, и все боги есть каждый в отдельности и один-единственный, и где бытие и бытие красотой – одно и то же

"Итак, представим разумом, что этот космос, каждая его часть пребывает тем, что она есть, и не сливается с другой, так чтобы при проявлении чего бы то ни было одного, как бы шара вовне, тотчас же последовало и представление о солнце и других светилах, и стала видна и земля, и море, и все живые существа, как бы на прозрачном шаре, и все на деле стало бы созерцаться. Отсюда пусть и в душе составится некое световое представление шара, все в себе содержащее, подвижное или покойное, или одно подвижное, другое же покоящееся. Сохраняя это представление, возьми у себя другое с исключением [телесной] массы. Отбрось пространственные определения и имеющееся у тебя представление о материи, и не пытайся представить другую, [например], меньшую той в смысле [телесной] массы, но, воззвав к богу, создавшему ту, чьим представлением ты обладаешь, молись, чтобы он пришел [сам]. И он, возможно, придет, неся свой собственный космос со всеми богами в нем, будучи одним и всеми, когда и каждый бог есть все [боги], соединенные в одно; и они различествуют потенциями, но с точки зрения этой единой и многократно проявляющейся потентности все они – один, лучше же, один [тут] – все [боги] (1 – 18).

Действительно, сам он не убывает, когда те все возникают. Они – вместе, и в свою очередь каждый – порознь в непротяженном покое, без всякой чувственной формы. [В последнем случае] один был бы в одном месте, другой же – где-нибудь в другом, и каждый был бы в самом себе не весь. Не имеет он [умный мир] и разных [самостоятельных] частей в других или в самом себе; и каждое в отдельности целое не есть [тут] раздробленная потенция и такая по величине, сколько [в ней] измеренных частей. Она, то есть Вселенная, есть вся потенция, идущая в беспредельность и до беспредельности потентная. И он [умный мир] настолько велик, что и части его стали беспредельными. Да и какое же можно назвать место, где бы его уже не было? (18-28).

Конечно, велико и это [чувственное] небо и все вместе потенции в нем; но оно было бы больше, и даже нельзя было бы сказать каково, если бы ему не была присуща некая малость телесной потенции. Однако кто-нибудь, разумеется, назовет, пожалуй, великими и потенции огня и других тел. Но только по неведению истинной потенции она может представиться как жгущая, уничтожающая, мучащая и способствующая возникновению живых существ. Но это [в нашем мире] уничтожает потому, что и само уничтожается; и оно производит потому, что и само возникает (27-36).

Тамошняя же потенция имеет только [чистое] бытие, и только [чистое] бытие в качестве прекрасного. Да и где может быть прекрасное, если лишить его бытия? С убылью прекрасного она терпит ущерб и по сущности. Потому-то бытие и вожделенно, что оно тождественно с прекрасным; и потому-то прекрасное и любимо, что оно есть бытие. Зачем разыскивать, что для человека является [тут] причиной, если [тут] существует одна природа? Эта вот [чувственная] ложная сущность, конечно, нуждается в привнесении прекрасного, которое она может получить только в качестве подобия, чтобы и оказаться прекрасной и чтобы вообще быть. И она постольку существует, поскольку участвует в красоте, соответственной форме (cata to eidos), будучи совершеннее в меру этого приятия. Поскольку прекрасная сущность в большей степени является сущностью в собственном смысле" (36-47).

10. Умная красота есть иерархийное тождество созерцаемого и сущего, так что, в основе, тут уже нет различия между творящим и творимым, внутренним и внешним

"Вследствие этого Зевс, старейший, надо полагать, из других богов, над которыми он владычествует, первым отправляется к созерцанию этого [космоса] ; следуют и другие боги, демоны и души, способные это видеть (Plat. Phaedr. 246 е; 244 а). Он же [умный космос] выявляется им из некого невидимого места и, высоко поднявшись над ними, освещает все, наполняет сиянием и поражает низших, так что они отворачиваются в бессилии видеть как бы солнце. Одних оно удерживает, и они начинают созерцать, другие же приходят в замешательство, и тем в большее, чем дальше они от него отошли. Когда же созерцают те, кто способен узреть, – все они направляют взоры на него и на принадлежащее ему. При этом не одно и то же зрелище постоянно каждый приносит с собою, но стойкий в созерцании увидел просиявший источник и природу справедливого, другой же наполнился зрелищем благомудрия (söphrosynёs), не такого, какое [имеют] люди у себя самих, когда они его имеют. Ведь это [здешнее] благомудрие некоторым образом подражает тому [умному], а это последнее, описывая все относительно всего, как бы объема его [умного космоса], зрится как совершенное [только] тому, кому уже виделись многие ясные зрелища: боги и по одному, и все божество одновременно; и души, которые видят там всё, из всего происходя, так что они всё и обнимают; и сами они – во всем от начала и до конца, и они существуют там, причем настолько, насколько от природы свойственно им там существовать так, что часто они пребывают там целиком, – в случаях, [именно] когда они [от этого] не отделялись (1-22).

Созерцая все это, Зевс (а также и те из нас, кто вместе с ним охвачен любовью) видит, наконец, и красоту в цельном виде, и пребывающую во всем, участвуя и сам в тамошней красоте. А она сияет во всем и наполняет появившихся там, так что и они становятся прекрасными; что часто бывает с людьми, которые, восходя на высокие места, где земля имеет светло-желтую окраску, сами наполняются этим цветом наподобие того, куда они вступили. В тамошнем же мире цветущая на бытии окраска есть красота, лучше же сказать, все [там] есть окраска и красота, идущие из глубины. Прекрасное ведь и есть не что иное, как цветущее на бытии. Но для тех, кто не созерцает целого, назначена только поверхность. Для тех же, кто как бы целиком упился вином и наполнился нектаром (так как красота проходит через всю душу), возможно стать и не только созерцателем. Такой уж не находится вне, и предмет созерцания тоже не вне его, но тот, кто созерцает его проницательно, в самом себе имеет созерцаемое и, многое имея, не знает, что имеет и взирает на него как на внешнее, поскольку взирает на него как на созерцаемое и поскольку хочет взирать [на него этим образом]. Все, на что взирает кто-нибудь как на зримое, он видит внешним. Однако необходимо перенести это уже в самого себя, и взирать уже будучи единым и взирать как на самого себя, подобно тому как если бы кто-нибудь, охваченный богом, оказался объятый Фебом или некой Музой, созидая в самом себе видение бога, если он обладает в самом себе способностью взирать на бога" (22-43).

11. Можно сказать, что созерцающий красоту изводит ее из собственных глубин и проецирует вовне, находясь все время между абсолютным тождеством себя и самораздвоением

"Если кто-нибудь из нас не в состоянии созерцать самого себя, он, охваченный этим богом, когда выносит вовне для созерцания предмет своего видения, тем самым себя выносит вовне и видит себя как изукрашенный образ божий. Когда же он отбросит этот образ, хотя и прекрасный, придя к единству с самим собою и уже не раскалываясь, тогда он есть вместе все едино с этим безмолвно присутствующим богом и существует с ним – насколько может и хочет. Если же он обратится к двойственности, то, будучи чистым, он непосредственно рядом с ним, так, чтобы опять наличествовать при нем прежним способом, когда он снова к нему обращается (1-9).

В обращении же этом он имеет следующую пользу. Вначале он воспринимает самого себя, пока он – другой. Обратившись же вовнутрь, он обладает всем. И отбросив назад чувственное восприятие, он, вследствие страха перед бытием в качестве другого, оказывается там единым. Даже если он захочет увидеть Бога существующим в качестве другого, чем он сам, [все равно] вовне созидает [его в качестве] себя самого. Тому, кто обучается, необходимо, пребывая в неком его отображении, точно разузнать (Plat. R. Р. VII 526 е) при помощи исследования, во что он погрузился; и убедившись и поверив, что это – предмет, достойный почитаться блаженным, он должен предать себя самого во внутреннее и стать вместо только созерцающего видением другого созерцателя, [самому] изучающим при помощи мыслей, каковым он оттуда [непосредственно] является (9-19).

Да и как может кто-нибудь находиться в прекрасном, не созерцая его? Именно, созерцая его как другое, он еще не в прекрасном, но [только] став им, он, таким образом, в собственном смысле пребывает в прекрасном. Поэтому, если видение [красоты] относится к внешнему, то [и в этом случае] видение не должно быть иным, чем так, чтобы быть тождественным с видимым. Это есть как бы [внутреннее] понимание и совокупное ощущение того, кто испытывает опасение, как бы ему не отпасть от самого себя из-за желания видеть все больше и больше (19-24). Нужно, кроме того, иметь в виду, что ощущения дурного имеют [под собой] более значительные раздражения и менее значительные знания, вызываемые этим раздражением. Ведь болезнь вызывает [большую] раздражительность; здоровье, наличествуя безмолвно, дает, надо полагать больше понимания себя самого, потому что оно выступает как [наше] собственное, пребывающее [с нами] единство. Болезнь же есть чуждое и не собственное, и потому совершенно ясно, почему она кажется вполне отличной от нас. Свойственное же нам есть мы сами, хотя мы и не замечаем этого. Находясь же в таком положении, мы больше всех способны сознавать самих себя, если сделали наше знание о нас самих и нас самих – одним (24-33).

Однако в этих условиях, в умном мире, когда мы больше всего познаем соответственно разуму, мы оказываемся незнающими, если придерживаться чувственного восприятия, которое [в данном случае] утверждает, что оно не пользуется видением, так как оно и не имеет знания и даже не может когда-нибудь иметь знания о подобных [умных] предметах. Чувственное ощущение же есть недоверие; и [на самом деле] увидевший есть иной, [чем чувственное ощущение, а именно – он уже ум]. Если же в этом случае испытывает недоверие и он, то он не поверит уже и в свое существование, поскольку сам он, даже и отнесенный вовне, во всяком случае не может телесными глазами видеть самого себя как чувственного" (33-40).

12. Опыт умной красоты рисует сверхумного бога-отца, перешедшего в умный космос бога-сына, являющегося сущностью чувственного космоса, почему этот последний также прекрасен и вечен, как и сам первообраз

"Но [уже] сказано, как может [кто-нибудь] делать это в качестве другого и как в качестве себя самого. Следовательно, когда он увидел [в качестве другого ли или оставаясь самим собою] то, – что он возвещает? Он возвестит, что увидел бога, напряженно рождающего прекрасное порождение и, следовательно, все в нем самом породившего и имеющего в нем самом беспечальное напряжение родов. Наслаждаясь тем, что он породил, и пребывая в удивлении перед своими порождениями, он все удерживает у самого себя и радуется блеску себя самого и блеску этих [порождений]. Эти последние прекрасны и, как пребывающие внутри, они более прекрасны, чем Зевс, который в данном случае, единственное из других дитя, появляется вовне. По нему, а он – последнее дитя, – можно судить, как бы по некому образу отца, каков сам отец и пребывающие у отца братья. Он свидетельствует, что не напрасно пришел от отца, что благодаря этому существует отличный от него [чувственный] космос, ставший прекрасным в качестве образа красоты (1-13).

Ведь не положено, чтобы образ прекрасного и сущности не был прекрасным. Известно, он повсюду подражает первообразу. К тому же он обладает жизнью и есть сущность, как подражание, и есть красота, как происходящее оттуда. И он вечно существует в качестве образа. Иначе один раз он будет его образом, а другой раз нет; и этот образ возник не при помощи искусства. Но всякий образ, являющийся таковым по природе, пребывает, пока пребывает образец (13-20).

Вследствие этого не правы те, кто считает преходящим [чувственный мир], когда пребывает умный, и порождает [его] так, как будто бы творящий некогда замыслил [его] создать. Они не хотят понять способа подобного творчества и не знают, что, поскольку тот освещает, никогда не убудет и другое, но что с каких пор существует то, с тех пор и это. А то всегда было и будет. Приходится пользоваться этими словами и по необходимости стремиться к разъяснению" (20-26).

13. Начало, отец – выше красоты и есть ее источник; ум, сын, первообраз – красота первичная; душа мира, Афродита – красота вторичная, образ

"Итак, бог, который [всегда] одинаковым образом связан пребыванием и который предоставил сыну властвовать над этой [чувственной] Вселенной (ибо для него не было бы прилично, отбросив тамошнюю власть, следовать юнейшей и позднейшей себя самого), обладая [к тому же] насыщением прекрасного, [бог], совершивший это, поставил собственного отца над собой и [простерся] до него вверх; поставил он, с другой стороны, и то, что начало быть после него от сына в направлении инобытия, так что он оказался посреди обоих, – и вследствие инаковости в отношении отрыва от высшего и вследствие воздержания от связи с низшим после него, – будучи посредине между более значительным отцом и менее значительным сыном. Но так как отец для него больше, чем [считается таковым] по красоте, то первично-прекрасным остался он сам, хотя прекрасна также я душа. Но он прекраснее ее, так как она – его след. И хотя она вследствие этого прекрасна в отношении [уже] своей природы, все-таки она прекраснее тогда, когда она туда взирает. Итак, если душа Вселенной, чтобы сказать понятнее, и сама Афродита – прекрасна, то что же такое он? Если она прекрасна от себя самой, то насколько же прекрасно то? Если же от другого, то откуда же получает душа красоту, приведенную к ней и сродственную с ее сущностью? Ведь и когда мы сами прекрасны, [мы прекрасны] бытием при самих себе; и безобразны мы – переходя в иную природу, [в инобытие]. И прекрасны мы, когда познаем самих себя; безобразны же, когда этого знания не имеем (1-22).

Там, следовательно, прекрасное и оттуда. Достаточно ли сказанного для возведения к ясному пониманию умного места, или еще снова нужно таким способом пойти по другому пути?" (22-24).


§5. Анализ трактата "Об умной красоте" (V 8)

1. Разделение трактата V 8

В трактате V 8 рассыпано множество самых разнообразных мыслей, и еще больше рассыпано здесь намеков на другие учения, разработанные Плотином в тех или иных частях его системы. Необходимо точнейшим образом учитывать все многообразное содержание этого сложного и только на поверхностный взгляд сразу понятного трактата.

Попробуем прежде всего дать общее расчленение трактата. Не нужно поддаваться впечатлению того, что мысли здесь у Плотина часто повторяются и не везде изложены в достаточно четком виде. Пристальное исследование с очевидностью показывает, что в этом трактате имеется своя вполне определенная последовательность мысли и что он поддается формулировке, несмотря на многочисленные внешние трудности.

Весь трактат V 8 мы бы предложили делить на такие части.

  1. Первые две главы (1-2), несомненно, являются только вступлением. Здесь выставляется общее учение об иерархийном понимании эйдоса: выше всего чистый эйдос; ниже тот, который в художнике; и еще ниже – тот, который в самом произведении искусства (1 гл.). То же – и в природе: чистый эйдос вещи, эйдос в душе воспринимающего, и – эйдос в самой вещи (2 гл.).

  2. Главы 3-6, кажется, можно объединить в одной теме: общее учение о софийном бытии. В софийности совпадает до абсолютной неразличимости образ бытия и само бытие (гл. 3), что синтезируется в понятии умной жизни (4 гл.), осмысленной уже не в отвлеченных понятиях, но в идеях (5 гл.), умно-оптически, то есть скульптурно построяемых (гл. 6). Это и есть учение о том, что красота предполагает софийную самообоснованность ума, то есть порождаемость им инобытия, необходимого для своего воплощения, из самого же себя.

  3. Главы 7-13 можно объединить под одним вопросом: детали учения о софийном бытии. В свете достигнутой идеи софийности рассматриваются теперь отдельные вопросы, и прежде всего те же общеотвлеченные моменты, из которых складывалось само понятие софийности. Теперь они уже теряют свою отвлеченность, так как на них лежит структура того нового целого, которое из них получилось. Софийность появляется из тождества и взаимослияния идеального и реального. Если мы теперь будем рассматривать идеальное в свете софийного, то оно перестает быть только отвлеченно-идеальным; оно превращается в особого рода бытийственно-художественную форму или в бытийно-эстетический лик, именуемый мифом. Если мы рассматриваем реальное в смысле софийного, то мы получаем не просто процесс реального становления вещей, но творчество. По-видимому, а) гл. 7-9 имеют в виду созерцательно-софийную сторону и б) гл. 10-13 – творчески-софийную сторону бытия.

Итак, софийность созерцается, то есть рассматривается в своих идеально-неподвижных функциях, что манифестирует собою вполне специфическую структуру бытия. А именно – оно предстает как особого рода космос, в котором замысел совпадает с выполнением, причина с целью и начало с концом (7 гл.); оно оказывается первообразом (8 гл.), который в развитом виде есть мифология, то есть космос богов, в котором каждый есть все и все суть каждый (9 гл.). Когда софийность творит, то есть рассматривается в своих реально-подвижных функциях, то тут сначала бросается в глаза общее совпадение в софийности творящего и творимого (гл. 10), а затем это общелогическое утверждение софийного творчества рассматривается специально как достояние субъекта (гл. 11), а потом – объективно (гл. 12-13).

Имея в виду это распределение материала, попробуем дать подробное изложение и анализ всех содержащихся здесь отдельных мыслей.

2. Вступление: "внутренний эйдос" в искусстве (V 8, 1) и в природе (V 8, 2)

а) V 8, 1, 1-40. 1) Пусть мы имеем два куска мрамора – один необработанный и непричастный искусству, другой же – преодоленный искусством и превращенный в статую какого-нибудь бога, Хариты или Музы, или даже человека, но не всякого, а такого, который, как прекрасный, создан именно искусством. Второй кусок прекрасен благодаря эйдосу красоты (1-13). а) Если бы красота зависела от камня как такового, то одинаково прекрасен был бы и другой кусок (13-14). б) Явно, что красота зависит "от эйдоса, который вложило искусство" (14-15). в) Но этого эйдоса не было в материи как таковой; его создал художник, но не постольку, поскольку у него были глаза и руки, но потому, что "художник был причастен искусству" (15-18). 2) Эйдос красоты несравненно превосходнее всех отдельных вещей, которые становятся таковыми благодаря участию в эйдосе красоты. а) Последний остается самим по себе, не входя в кусок мрамора, но от него исходит как бы другой эйдос, менее значительный, воплощаемый в материи (19-21). б) Этот последний также не остался только при себе, в полной чистоте, но подчиняется воле художника, хотя и не сам по себе, но в виде камней, которыми художник работает (21-22). в) Такой эйдос, перешедший в вещественное оформление, слабее и менее прекрасен, чем предыдущие виды эйдоса, так как он распространяется по вещи, переходит в протяжение, то есть становится множественностью, рассеивается, а все рассеянное хуже единого и собранного (26-32). 3) Однако искусство не становится само по себе ниже потому, что оно чему-то подражает (32-33): а) все произведения природы тоже "подражают" своим собственным эйдосам (33-34); б) подражают искусства не видимому, но смысловому (34-36), в) подражание это совмещено в них и с самостоятельным творчеством (так, например, Фидий настолько же "подражал" невидимому Зевсу, насколько и творил его – видимым Зевсом, 36-40).

б) V 8, 2, 1-46. 1) Подобно тому как и искусство, природа тоже содержит в себе "внутренние эйдосы", сводящие материальную множественность в единство и тем самым обосновывающие ее красоту (1-6). 2) Это оказывается следующим, а) Если бы тело было прекрасно тем, что оно именно тело, то творящий его эйдос не был бы прекрасен. Но это бессмысленно, потому что само тело не существует без эйдоса; и если считается тело прекрасным, это значит, что прекрасен и его эйдос (6-19). б) Если бы тело было прекрасно уже по одному тому, что оно тело, оно было бы прекрасным и без нашего восприятия. Тем не менее, чтобы оно стало прекрасным, его еще надо воспринять. Это значит, что тут действует и нечто смысловое. Да тело как тело не прошло бы и через наш зрачок (14-28). 3) Творящее или безобразно, или безразлично, или прекрасно (28-29). а) Если бы оно было безобразным, оно не создало бы красоты, которая является как раз противоположностью безобразия (29-30). б) Если бы оно было безразличным, было бы непонятно, почему тут появляется красота, а не безобразие (30-31), в) Следовательно, в природе есть нечто внутреннее, что прекрасно раньше отдельных вещей, хотя мы и не имеем привычки к такому рассматриванию (31-35). 4) Наконец, если бы красота зависела от телесности, то не могло бы быть прекрасным ничто бестелесное, как, например, науки, человеческое поведение и вообще жизнь. Это значило бы, что нет никакой внутренней красоты и что человек никогда не находил ее даже в себе самом (35-46).

в) Сравнивая эти V 8, 1-2 с вышеразобранными I 6, 1-3, нетрудно заметить единство темы и единство аргументации. Основной темой являются здесь и там – отличие эйдоса от вещественного качества, а основным аргументом – то, что вещественное может быть как прекрасным, так и безобразным, откуда и явствует, что красота порождается не веществом как таковым. Можно указать и на то, что проблематика в V 8 богаче, чем в I 6. В I 6 основной эйдетической интуицией является собирание разрозненного множества в твердое и оформленное единство, которое подчиняется в свою очередь началу единства и цельности. Это, конечно, очень важный момент в эйдетическом осмыслении, но он еще не вскрывает всего динамического содержания эйдоса. Правда, не вскрывают его и главы V 8, 1 и 2. Но они все же делают упор не на осмысляемости вещей, но на осмысленности самого эйдоса, и притом в его срединном положении между вещами и чистой сферой ума, на его чисто динамически-смысловой природе, откуда и возникает потребность в иерархийных точках зрения: один эйдос остается в глубине духа, другой выходит для оформления рассеянной множественности.

3. Общее учение о софийном бытии (V 8, 3-6)

Основной проблемой трактата V 8 является умно-выразительный, или софийный, эйдос. Общие основания этого учения изложены в V 8, 3-6.

а) V 8, 3, 1-36. 1) Сначала делается переход от телесной красоты к красоте в собственном смысле, или к умной. а) Как телесная красота зависит от природной, так последняя – от душевной, а душевная – от умной (1-7). б) Ум пребывает не в ином, как душа, но в самом себе (7-8). в) Он – творец первичной красоты, вечный, не пришедший к себе извне (как душа) (8-10). 2) Чистый ум безобразен, и потому его невозможно ни с чем сравнивать. Однако, если угодно, можно сказать, что образ ума возникает из ума, как данный кусок золота из золота вообще. Такими образами ума, неотделимыми от него самого, являются боги (11 – 18). 3) Боги и суть умы, бесстрастные, умные, чистые, возвышенные и прекрасные, действующие в целях своего обнаружения (18-26). 4) Как таковые они заполняют все небо непрерывно; они тождественны с самим небесным пространством; и хотя в этом небе все имеется (земля, море, растения, животные, люди), то есть все там существует раздельно, тем не менее все там свойственно всему, без всякого перерыва (26-36).

Этой главой Плотин вводит в понятие умной красоты. Здесь указаны только самые общие черты ума. Его инобытие является его внутренним достоянием, откуда возникли непрерывность, всезаполненность ума, что, в условиях раздельной образности, приводит к понятию бога. Мы видим, как полно сконструированная красота переходит в мифологию. Но здесь только первое ее появление.

б) Чтобы понять дальнейшее V 8, 4, – надо иметь в виду общеплатоническую и общедиалектическую антиномику бытия, инобытия и становления. Бытие и инобытие синтезируются в становлении не только вообще, но специально и в чисто умной сфере, то есть должно существовать внутри-умное становление, или особого рода сокровенная умная жизнь. То, что формулировано выше как образ ума, или мифология, космос богов, то само теперь рассматривается как внутренняя сокровенная жизнь этого общего умного космоса. Жизнь ума и есть софийное бытие.

V 8, 4, 1-55. 1) Жизнь ума не становится, но есть, сама себя питая, прозрачная для себя и для каждого входящего в нее момента, где движение и покой абсолютно совпадают, так как то, в чем движутся боги, и есть то, чем они являются, и конечный пункт совпадает с началами, а всякая часть есть все целое, и наоборот (1-26). 2) Эта жизнь ума "легкая", не убывающая и не прибывающая, не испытывающая ни утомления, ни пресыщения. Лучше же сказать, она все время прибывает, но прибывает, не доставляя пресыщения (26-34). 3) Такая жизнь и есть мудрость, софийное бытие, в котором софийность неотделима от бытия и в котором одно отличается от другого уже не как отвлеченное понятие, но как самоочевидные изваяния (34-44). 4) Софийное бытие идеально вместило в себя все сущее, все творимое и происходящее, будучи повсюдно имманентным смысловым коррелятом всего становящегося, так что софийное познание – "не разное в разном", но всецелое во всецелом (44-55).

в) V 8, 5, 1-25. 1) Мудрость руководит и природой и искусством, хотя природа – раньше искусства, которое ей только подражает (1-8). 2) Мудрость же природы возникает не из природы, но из самой себя, то есть из ума, так что ум и мудрость – одно и то же (8-15). 3) Но так как все бытие – из ума, то необходимо сказать, что "истинная мудрость есть бытие и истинное бытие есть мудрость" (15-17). 4) Беря отдельные образы такого бытия, мы уже получаем не понятия, но живые идеи-изваяния, а это и есть боги (14-25).

г) V 8, 6, 1-19. 1) Египетские мудрецы, желая запечатлеть ту или иную истину, пользуются не буквами, но целыми изображениями, рисунками. Это и было выражением их мудрого знания (1-9). 2) Они использовали иероглифы ради разъяснения и толкования того, что в умном мире софийно-интуитивное постижение и творчество предшествует отвлеченно-дискурсивному (9-19).

Всеми этими рассуждениями Плотин закладывает фундамент для учения о софийном бытии. София, мудрость есть умная жизнь, или тождество бытия со своим становлением, конструируемое, однако, средствами чистого же ума, без перехода в реальное становление. Трактат V 8 дает к этому еще ряд деталей (гл. 7-13).

4. Детали учения о софийном бытии. Идея совпадения замысла и выполнения (V 8, 7)

Прежде всего Плотин всматривался в идеальную сторону софийного бытия (гл. 7-9). Она уже предстала перед ним как мифология. Что же представляет собою эта мифология?

а) V 8, 7, 1-47. 1) Мифический мир есть нечто выполненное, сотворенное, сделанное по определенному плану и замыслу, но этот план и замысел не принадлежат никакому надмирному творцу, но абсолютно имманентны самому миру, так что замысел и выполнение тут абсолютно совпадают, а) Взять этот замысел извне невозможно, так как он вообще не составляется и не происходит из чего-нибудь, а просто есть сам по себе, как видящее при видимом и видимое при видящем (I-10). б) Если бы этот замысел и пришел в космос извне, то он не смог бы осуществиться, так как всякое осуществление предполагает для себя инструменты, которых нет в материи как в таковой. А если замысел должен вместе с собой доставлять и все средства своего осуществления, то это и значит, что в софийном уме замысел неотделим от выполнения (10-12). 2) Поэтому мифическая вселенная находится в материи, но так, что она есть абсолютное тождество с материей и между тем и другим не существует ровно никакой преграды (12-16). 3) Другими словами, мифический космос, начиная от первообраза и кончая материей, есть только эйдос, форма, насквозь форма, так как материя, поскольку она существует, постольку есть нечто, то есть некий смысл, то есть эйдос, и, таким образом, все существующее и всякое художество космоса есть некое бесшумное становление эйдоса, идеи (16-28). 4) Если бы мы были такими первообразами и творящими формами, то и мы создавали бы произведения искусства бесшумно и без всякой затраты усилия. Но мы находимся в инобытии. Потому мы и творим не себя, но иное, и творим с затратой усилий (28-35). 5) Красота не потому красота, что ее кто-то придумал и осуществил, но потому только, что нечто существует так, как существует, – подобно тому как если бы вывод существовал совершенно без всяких посылок. Поэтому в умной красоте нет также различия ни между причиной и целью, ни между вообще началом и концом (36-47).

Эта важная глава трактует о самых необходимых основах идеальной структуры умно-софийного бытия. В самом деле, Плотин здесь вскрывает одну из центральных идей всей своей эстетики, идею совпадения замысла и выполнения. Эстетическое сознание тем характеризуется, по Плотину, что оно является само для себя критерием, само для себя нормой и основанием. Когда мы говорим о логике, то в ней одно суждение всегда основывается на другом суждении, и в том, что обосновано, всегда мы видим обоснованное в его отличии от обосновывающего. Когда мы говорим о доказательствах в математических и естествоведческих науках, мы уже четко различаем обосновывающее и обосновываемое. Но совсем другой структуры бытие эстетическое и бытие художественное. Когда вы читаете стихотворение или слушаете музыку, то никакое другое обстоятельство и никакая другая вещь не может заставить вас оценить предмет вашего восприятия в качестве прекрасного или безобразного, как только сама же воспринимаемая художественная вещь. Откуда вы знаете, что данное стихотворение прекрасно? Только из него же самого. Оно само для себя и обосновываемое и обосновывающее, оно само для себя и субъект и объект; оно само дает задание, план, идею, и оно же само берет на себя это задание и его выполняет; так что мы уже не знаем, где здесь план, замысел и где здесь выполненное, построенное. Вот это-то элементарнейшее, но чрезвычайно существенное отличие всякого эстетического и художественного сознания Плотин и формулирует в V 8, 7. Мы увидим в свое время, как бьется над этими вопросами вся новая эстетика и как Кант, Шеллинг, Гегель и другие дадут аналогичные с Плотином (но в условиях затраты колоссальных мыслительных усилий) решения этого вопроса.

Однако чтобы отдать себе полный отчет в этом учении Плотина, необходимо отметить одно до-философское убеждение, действующее здесь так, что сам Плотин не понимает его до-философского происхождения. Факт отождествления замысла и выполнения в софийно-эстетическом сознании является бесспорным. Но Плотин хочет это эстетическое суждение понять причинно, а именно космологически. Из эстетического тождества замысла и выполнения он делает вещественно-причинный вывод, что мир никем не создан, что он не имеет творца. Однако этот вывод совершенно не получается, так же как и из наличия подобного тождества в художественном произведении совершенно не вытекает того, что это произведение возникло само собой и что никогда не существовало никакого художника. Это различение эстетической и вещественно-причинной точки зрения приходится делать потому, что следующая за античностью огромная эпоха в истории философии и эстетики стоит как раз на позиции указанного отождествления, но не делает из него никаких непосредственно-космологических выводов: это отождествление совершается еще до мифа, в недрах самого Абсолюта; оно совершается, далее, в самом мифе; и оно, с известной модификацией, совершается во взаимоотношениях абсолютного и мирового бытия. Интуиция мира как бога, то есть мира, не созданного ничьей волей, но вечно существующего самим от себя, эта языческая, пантеистическая интуиция у Плотина имеет до-философский характер, и вышеуказанный вывод вечности мира из целостности его художественной формы как вывод есть ошибочный, хотя и понятно, почему тут Плотин так рассуждает.

б) В V 8, 7 содержится, далее, намек на учение Плотина о взаимопредполагаемости мыслимого и мыслящего в уме. Ум сам для себя является и субъектом и объектом. Это учение подробно развивается в V 5, 1-2, к которым мы отсылаем читателя10. Понимание умно-софийного бытия у Плотина будет недоступно без ясного представления того, что "умное не вне ума".

Необходимо также особенно подчеркнуть тот характер анализируемой главы V 8, 7, где говорится о том, что все существующее есть только эйдос, форма или идея. Этот параграф можно превратно понять так, что Плотин вовсе исключает всякое значение материи. Правда, если угодно, он на самом деле исключает всякое значение материи, но это – только в одном определенном смысле слова. Именно там, где отношение между идеей и материей диалектическое, то есть там, где то и другое, при всем их различии, также еще и отождествляется, там всю действительность без вреда для дела можно представить себе или как только идеальную, или как только материальную, с соблюдением, разумеется, тех основных позиций, к которым принадлежит диалектика. Представим ее себе как материальную: мы везде будем осязать ту идеальную физиономику бытия, которую требует смысловое содержание идеи. Представим ее себе как идеальную; мы тут везде, находясь в царстве чисто смыслового и идеального, будем воспринимать результаты действия материи, приведшей отмеченную идею к той или другой деформации, к той или другой инобытийной разрисовке. Поэтому, когда Плотин говорит, что существующее есть форма, то это значит, что он предлагает рассматривать всю действительность, включая всю стихию материи, только смысловым образом. И тогда тут у него получается не игнорирование всей материальности, но рассматривание ее только в ее смысловой фигурности и вообще в ее смысловой значимости. Другими словами, здесь мы находим обычное Плотиново учение о софийном бытии как об уме, включавшем внутрь себя все свои возможные инобытийные судьбы, все свое инобытие. Это – становление внутри самого ума. Ум сам для себя и осуществляемая идея и материя, на которой происходит это осуществление, и инструмент, который его производит.

в) Последняя мысль главы V 8, 7 также очень важна, несмотря на свою краткость. Здесь Плотин формулирует то свойство эстетического сознания, которое мы назвали бы теперь автономией. Оказывается, когда что-нибудь прекрасно, то прекрасно оно не по какой-нибудь внешней к нему причине, но исключительно само по себе, только по одному факту своего бытия. В сущности, это – все то же учение о тождестве замысла и выполнения, которое указано выше, но Плотин дает тут ему еще более резкую формулу: "Через то, что так и обстоит, как существует, через это и обстоит оно прекрасно" (39-40). Это – учение об автономной ценности прекрасного, хотя и не в смысле западноевропейского трансцендентализма. Если бы Плотин понимал его трансцендентально, мы имели бы нечто вроде кантовского учения об эстетических идеях. Но – тут античное учение, а потому автономию надо понимать онтически, не лишая эту онтичность свойственного ей смыслового бытия. Здесь учение не об эстетических идеях, но о мифологических богах.

Следующие две главы исключают эту сторону античного мифологического трансцендентализма.

5. Продолжение. Первообраз красоты (V 8, 8-9)

а) V 8, 8, 1-23. 1) Первично-прекрасное, или чистый ум, расматриваемое как объект, есть предмет удивления, потому что оно оказывается совпадающим с тем своим аспектом, когда он рассматривается как субъект (1-7). 2) В этом своем качестве, то есть как интеллигентное совпадение субъективного замысла и объективного осуществления, первично-прекрасное является первообразом (10). 3) Платон, по Плотину, хорошо понимал природу первообраза, когда заставил своего демиурга удивляться создаваемой им красоте при взгляде на этот первообраз (11-19). 4) Космос, как образ первообраза, прекрасен; и он во всем подобен первообразу, кроме того только, что он – не первообраз (20-23).

Упоминание об интеллигентной стороне софийности вполне уместно у Плотина в данном контексте. Когда мы рассматриваем общее в свете частного или частное в свете общего, мы можем еще оставаться в плоскости чисто теоретических сопоставлений. Но когда мы имеем цельную вещь, которая прекрасно воплотила свою идею, то есть в которой бытие совпало с идеей, да еще это совпадение живет своей самостоятельной, не зависимой ни от какого субъекта жизнью, то такая действительность не может не вызывать чувства удивления. В удивлении как раз содержится момент познавания, переходящий в момент узнавания небывшего – в бывшем. Аналогично и Кант рассуждает о трансцендентальном происхождении в эстетическом сознании чувства удовольствия и неудовольствия.

Только теперь начинают выясняться контуры философско-эстетической мифологии. Если в V 8, 7 намечена общесмысловая природа софийной идеальности, а в V 8, 8 – ее интеллигентная природа, то в V 8, 9 уже прямо дается структура идеальной формы софийного бытия, то есть взаимоотношения богов, – так как первообразная умная софийность, в которой дано тождество бытия вообще с интеллигенцией, то есть с самосознанием, и есть не что иное, как бог.

б) V 8, 9, 1-47. 1) Взаимоотношение божественных сущностей, из которых состоит умный мир, уясняется из образа стеклянного прозрачного шара, в центре которого находится источник света. Каждая точка этого шара – особая точка, но каждая из них – определенно связана с центром и ориентирована на нем, так что все они отождествляются в одном отношении (1-14). 2) Ясно видно на этом образе, что центр шара никогда и не убывает ни в какой точке шара, как бы далека она ни была от него; его потенция беспредельна (14-36). 3) В этом отношении все точки так понимаемого идеального шара резко отличаются от всякой чувственной области, где всякая потенция действует настолько, насколько она убывает (например, огонь дает тепло, но зато и сам в это время убывает). В умном же мире действие в качестве прекрасного и бытие вообще – есть одно и то же (36-40). 4) Потому бытие и вожделенно, что оно тождественно с прекрасным; и потому-то прекрасное и любимо, что оно тождественно с бытием, отличаясь от того, что не есть бытие прекрасного, но уже другое бытие, хотя в нем и участвующее (40-47).

Образ солнцевидного шара нужно считать одной из основных интуиции Плотина. Кроме V 8, 9 он развивается еще в VI 4, 7 с аналогичным содержанием. Он, действительно, многое объясняет в системе неоплатонизма; и прежде всего он облегчает понимание отношений, царящих в бытии, в трех смыслах; центральная точка есть источник силы света и оформления. Ее наличием мир держится и движется, и притом имеет как раз ту или иную форму. Свет не есть источник света и не есть освещаемые предметы. Источник света охватывает весь свет, который только существует, сам будучи, однако, выше него. Если весь свет, наличный в бытии, принять как таковой, то он уже ни от чего иного не будет отличаться, так как ничего иного и нет (а если бы оно было, оно уже содержало бы в себе ту или иную освещенность), и значит, весь свет, вся бездна света превратится в одну неразличимую точку. Вот она-то и есть тот центр, о котором говорит Плотин. Он, естественно, выше всех отдельных световых лучей и выше общей их суммы. Боги – это отдельные световые лучи ума. Все они – один неделимый свет, и все они – разные.

Резюмируя главы V 8, 7-9, можно сказать, что здесь имеется в виду общесофийное учение как учение о тождестве бытия и небытия (становления) в недрах чистого, беспримесного, но с применением к смысловой, или идеальной, стороне ума. Ум, следовательно, сам по себе рассматривается и как нечто идеальное (смысл, идея) и как нечто реальное (бытие). И та и другая сторона по-своему проводит отождествление смысла и бытия. Тождество смысла и бытия рассматривается с точки зрения смысла: возникает учение о тождестве замысла и выполнения, о первообразе и мифологическом всеединстве. Тождество смысла и бытия рассматривается с точки зрения бытия: это – главы о творчестве, которые нам еще остается просмотреть, V 8, 10-13. К ним теперь и обратимся.

6. Продолжение. Творчески софийная сторона бытия в субъективном смысле (V 8, 10-11)

Выше было уже упомянуто, что эти главы, по-видимому, содержат более субъективную (V 8, 11) и более объективную (V 8, 12-13) точку зрения, с предварительным учением о творчестве (V 8, 10).

а) Каково может быть это предварительное учение? Ведь ум вообще рассматривается здесь Плотином как тождество смысла и бытия, ибо это – софийный ум. Если так, то такое тождество должно наблюдаться решительно в каждом отдельном его проявлении. Творчество также должно быть рассмотрено с этой точки зрения. В V 8, 10 мы поэтому имеем учение о тождестве творящего и творимого.

б) V 8, 10, 1-43. 1) Мифический мир состоит из богов, проводящих свою жизнь, во главе с Зевсом, в созерцании умного космоса, с разными степенями этого созерцания, причем разная способность созерцания есть для них и разная степень их собственного бытия (1-23). 2) Поэтому Зевс и прочие боги созерцают совершенную, целостную красоту (23-26). а) Подобно тому как люди, взойдя на определенным образом окрашенную гору, и сами принимают эту окраску, так здесь от пребывания в красоте зависит, что и пребывающий там становится сам красотой (26-31). б) Созерцаемая красота уже не вне его, но в нем самом, так что ему уже все равно, взирать ли на себя или взирать на внешнее (31-35). 3) Но ведь зримое, созерцаемое всегда вне созерцающего. Как же возможно, чтобы оно было и внутри него самого? Как он может создать бога в самом себе? (35-43).

На последний вопрос отвечают дальнейшие главы.

в) V 8, 11, 1-40. 1) Ум, являющийся сам для себя и субъектом и объектом, полагает инобытие не вне себя (что было бы ощущением), но внутри себя, создавая абсолютное тождество этого инобытия с своим бытием. Но это есть уже некая раздвоенность, которая, по своему смыслу предполагает единство и единство не многого, но абсолютную единичность, в которой уже нет ничего многого (1-7). 2) Таким образом, ум, своим противопоставлением мыслящего и мыслимого, сводится в одну неразличимую точку, которая уже сама излучает из себя всякое возможное бытие, точку, где он уже обладает всем, уничтожая даже то инобытие, которое было внутри него самого. А переходя в двойство, то есть начиная мыслить, он, естественно, мыслит прежде всего себя же самого (ибо он и есть все), то есть, переходя в двойство, он тем самым как бы проецирует себя вовне и созерцает себя как внешнее себе (7-19). 3) Отсюда умное прекрасное требует того первоисточника, в котором созерцающий прекрасное не является только воспринимающим или мыслящим, но в котором он сам стал этим первоисточником, сам начинает порождать из себя прекрасное (19-24). 4) Это внутреннее, интимнейшее тождество созерцаемого и созерцающего в красоте творится независимо, без всякого видимого и ощутимого раздражения, так же как мы не замечаем и здоровья, когда здоровы, и замечаем только тогда напряжение и раздражение, когда больны (24-30). 5) На стадии субъект-объектного самопротивоположения ума в эстетическом созерцании ум, несмотря на свою зависимость от первоединого источника и несмотря на свободу от чувственности, все же остается самодостоверным бытием, по сравнению с которым чувственное ощущение, как фиксирующее внешнюю и неустойчивую стихию инобытия, есть только недоверие к себе и к своему собственному предмету (31-40).

Если только что формулированные тезисы обладают какой-нибудь ясностью, то добиться ее из темного греческого текста Плотина требует от переводчика и комментатора весьма больших усилий. Тут трудны и отдельные выражения и общая связь мыслей. При нашем восстановлении смысла этой главы основная идея получает довольно простую ориентацию в общей системе Плотина.

Основной идеей V 8, 11 необходимо считать проецирование эстетического предмета вовне со стороны эстетического сознания. Понять это можно очень превратно, если базироваться на соответствующих новоевропейских учениях. Плотин вовсе не хочет сказать, что существует только человеческий субъект, вне которого ничего нет и который только из себя все и порождает. Плотин признает только объективное бытие – мир, мировую душу, мировой ум, первоединое, и кроме этого объективного бытия для него вообще ничего нет. Однако этот абсолютный объективизм мог бы иметь самую разнообразную структуру. Плотиново бытие есть бытие, по содержанию своему имманентное человеческому духу. Но оно имманентно не какими-нибудь отдельными своими сторонами, не просто, например, логически или онтологически. Оно имманентно в самом своем последнем корне, имманентно своим Единым. Человечески-объективным коррелятом этого абсолютного Единого является слияние в одну неразличимость познающего и познаваемого, сверхумный экстаз, который, правда, редко и трудно достижим для чувственно-живущих людей, но все же эта недостижимость только фактическая, а не принципиальная. Если же само Единое таково, что оно человечески ощутимо, то, значит, человечески ощутимо и раздвоение Единого на умное субъект-объектное противостояние, когда Единое переходит в свое инобытие, то есть проецирует себя вовне, откуда и зарождается различие созерцающего и созерцаемого.

Таким образом, здесь мы находим не субъективизм, но имманентизм. Так же как нельзя назвать субъективистом Гегеля, хотя всякое бытие, им утверждаемое, вполне понятно человеку, так же нельзя назвать субъективистом и Плотина. Но и Гегель и Плотин абсолютные имманентисты, то есть их объективное бытие вполне соизмеримо с человеческим субъектом. Только существует непроходимая бездна между этими двумя типами имманентизма. По Гегелю, бытие имманентно логическому мышлению, так что по своему содержанию оно оказывается жизнью категорий. По Плотину же, оно имманентно сверхлогическому экстазу, и потому в своем содержании оно является непознаваемым Единым, в котором экстатически конденсируется все существующее. Однако бывали и в Новой Европе учения об имманентности объективного бытия субъективным экстатическим формам (например, тот же Шеллинг в своем учении о художественном творчестве и гении). Поэтому, чтобы соблюсти четкое чувство исторических стилей философии, приходится давать характеристику разных типов самого экстаза. Не входя в разработку этой темы, достаточно будет указать на самое общее деление – античный безлично-природный экстаз, средневековый абсолютно-личностный, новоевропейский – человечески-личностный. Внутри этих трех – свои подразделения.

Так или иначе, но теперь нам становится понятным, почему объективист Плотин учит о проецировании эстетического предмета вовне. Он мог бы говорить не просто об изведении образа из себя, но еще и о понимании этого образа. Сущность имманентизма есть проблема понимания. Изводить предмет из себя, это значит понимать. Плотин не говорит, что предмета нет самого по себе. Но он говорит, что всякий предмет есть понимаемый предмет, а это требует, чтобы субъект как-то участвовал в самом конструировании этого предмета. Но, строго говоря, дело даже и не в участии самого субъекта. Дело в том, чтобы само бытие было сконструировано понимаемо, понятно, соизмеримо с субъектом. Субъект может остаться вполне пассивным. Античность ведь только и знает очень пассивный субъект. Но при любой своей пассивности субъект будет рождать из себя все существующее, если последнее по самому содержанию своему построено аналогично человечески-субъективным структурам духа.

После того, что было сказано выше о совмещении в неоплатонизме старого эллинского объективизма и эллинистического имманентизма, только что развитая концепция творчества не может представлять собою чего-нибудь неожиданного. Она есть только специальное приложение общего неоплатонического принципа. Теперь мы видим, что такое софийно-умное бытие в аспекте своей субстанциальности. Софийно-умное бытие есть самопорождение и порождение из себя всего иного. Но оно целиком имманентно субъекту. Следовательно, субъект в своем софийно-умном творчестве тоже порождает и себя самого и все иное, то есть творчество есть самопорождающееся тождество творящего и творимого.

После этого Плотин рассматривает ту же проблему творчества в аспекте объективном. Этому посвящаются последние две главы трактата – V 8, 12-13.

7. Продолжение. Творчески-софийные стороны бытия в объективном смысле (V 8, 12-13)

а) V 8, 12, 1-26. 1) Объективной стороной творчески-софийного бытия, по Плотину, являются боги. Объективно-мифологическое бытие богов также подчиняется закону софийной самопорождаемости. Если миновать диалектику отдельных божеств, то общая софийность вносит в основную диалектическую триаду ипостасей специальную стихию порождения, в результате чего первую ипостась мы начинаем понимать как порождающую, то есть как Отца, а вторую – как порожденную, то есть как Сына (1-4). 2) Порожденное, Сын, находится в отношении к Отцу как образ в отношении первообраза; он обладает светом, сущностью, жизнью, вечностью, красотой; и потому его образ, хотя и происшедший свыше, есть все-таки образ по природе (9-20). 3) Но этот вечно живой световой объективный образ красоты осмысливает собою весь чувственный космос. Следовательно, также и этот последний – живой, светлый, вечный и прекрасный (20-26).

б) V 8, 13, 1-24. Здесь Плотин резюмирует свое учение о трех мировых ипостасях в умно-софийном аспекте. 1) Начало, Отец, – выше красоты и есть ее источник; ум, Сын, первообраз в собственном смысле, красота первичная; душа мира, Афродита, – красота вторичная. 2) В частности, душа хотя и прекрасна по своей природе, но по природе она – умная, и потому, поскольку свойственное ей инобытие направляется умом, она все время как бы взирает на ум. В этом специфика душевной красоты, в то время как ум взирает на самого себя и стремится к отцу. 3) Можно сказать, что красота первого начала есть красота неточная, красота порождающего; красота второго начала есть красота рождения, оформленного, смысла; красота третьего начала есть красота стремления рожденного к рождающему.

Эти главы V 8, 12-13 не представляют никаких специальных затруднений для понимания. Но один пункт требует серьезного разъяснения.

в) Речь идет о понятии "отцовства" и "сыновства", к которым Плотин приходит в своей диалектике мифа. Сначала мы точно зафиксируем смысл этих категорий в системе плотиновой философии. К ним он приходит, очевидно, в плоскости учения о софийности. Если мы имеем идеально-смысловой план (бытие, небытие, становление или единое, многое, целое и др.), если мы имеем интеллигентный план (сверх-ум, ум и душа), то мы можем перейти к субстанциально-фактическому плану, где будет речь об осуществлении и идеального и интеллигентного. Если осуществление идеально-смыслового просто дало бы тело, а осуществление интеллигенции – софийность, то возможно говорить об осуществлении того и другого вместе и сразу. Вот это-то и есть, по-видимому, сфера рождения. Когда Единое переходит во многое, то это можно понять вне-интеллигентно, и – тогда это будет переход логический (или даже математический). Если мы этот переход поймем как совершающийся в сфере самосознания, то это будет переход от сверхумного экстаза к расчлененному уму. Но ведь ни логика бытия, ни его интеллигенция еще не есть само бытие. Само бытие не есть ни то и ни другое, хотя оно и осуществляет собою как то, так и другое. Само бытие всегда так или иначе телесно – как бы духовно ни понималось это тело. Без тела нет полной субстанции. Но когда экстатическое Единое переходит в расчлененное Многое и в Ум как своеобразная "телесная" субстанция, то этот переход есть уже не Логика и не самосознание, но – рождение. Единое оказывается здесь Отцом, и Многое оказывается здесь Сыном.

Другими словами, в порядке диалектического развития понятия мифа, на почве учения о софийном уме, мы приходим к теогоническому процессу. Теогония есть только необходимый результат и последовательный вывод из понятия мифа вообще. Плотин не стал строить диалектику категорий мифологии, и потому он не углубился в разработку и в применение категорий отцовства и сыновства. Но он подвел нас к этой систематике (которую завершит в дальнейшем Прокл) и показал происхождение и мифического бытия вообще и той его конкретной физиономии, которая именуется теогоническим процессом. Всякий припомнит при этом известные христианские учения о божественном триединстве. Однако необходимо всячески отделять плотинову троичность от христианской. Запомним раз навсегда: неоплатоническая троичность имеет исключительно пантеистическое, космологическое значение. "Отец" и "Сын" у Плотина – безличные космические потенции, в то время как христианский догмат вырастает из абсолютно личностного опыта. В христианстве, правда, были свои еретические "уклоны". Самым ярким уклоном в тринитарной проблеме было арианство, понимавшее взаимоотношение Лиц Божества по типу космической иерархии, так что Сын оказывался творением Отца, тварью. Однако ортодоксальное учение стоит на точке зрения их абсолютной равноценности, и вся мистическая диалектика триединства завершится до всякого мира и до всякой твари, материи. У Плотина же здесь мы находим то, что в науке называется субординационизмом, то есть тут Сын хуже Отца, Мировая Душа хуже Сына, Космос хуже Души и т.д. – единый и последовательный иерархийно-эманационный ряд вплоть до последних угасающих точек материи. Кто не понимает пантеистически-космологической сущности неоплатонического триединства и отождествляет его с христианским тринитарным догматом, тот не понимает здесь ничего.

Заметим, что анализируемое место об отцовстве и сыновстве у Плотина – не единственное. Еще можно привести отрывок из III 8, 11, хотя он и содержит не совсем ясные, мы бы не сказали, мысли, а скорее выражения.

"Подобно, стало быть, тому, – читаем мы в III 8, 11, 33-45, – как воззревший на небо и увидевший свет звезд имеет в душе и ищет создавшего, так подобает, чтобы и тот, кто увидел, узрел и с изумлением пережил умный космос, искал его творца, кто, следовательно, есть его основавший или где и как тот, кто породил такого сына (paida), – ум, прекрасного отрока (coron), от него происшедшего отрока. Поистине он в совершенном смысле не есть ни ум, ни отрок, но и раньше ума и отрока. Ум и отрок – после него, вознуждавшись и в полноте и в состоянии мысли, что ближе к безущербному и [уже] нисколько не нуждающемуся в мысли. Он [сын и ум] имеет истинное наполнение и мышление, потому что он имеет это первично. То же, что раньше него, и не нуждается и не имеет. Иначе оно не было бы и Благом".

Мысли эти не представляют собою ничего нового по сравнению с V 8, 12-13. Некоторым недоразумением является здесь только фраза – meta gar ayton noys cai coros, deethenta cai cecoresthai cai nenoёcenai (III 8, 11, 41-42), что выше переведено: "Ум и отрок после него, вознуждавшись и в полноте и в состоянии мысли". "В полноте" – по-гречески стоит cecoresthai. Так как cecoresthai и nenoёcenai, очевидно, есть параллель к noys cai coros, то некоторые и думают, что coros здесь означает не "отрок", а "полнота". Дело в том, что coros по-гречески не только "юноша", "отрок", но еще и "сытость, пресыщение, полнота", в дальнейшем отвращение, "гордость" и тому подобное. Но если здесь переводить не "ум и отрок", а "ум и полнота", то тогда подозрение падает и на весь этот отрывок. Те, кто боится, что тут происходит сближение язычества и христианства, предпочитают говорить не об "отроке", но о "полноте". Все это, однако, есть настоящий вздор. Уж не говоря о V 8, 12-13, где никаких сомнений в "сыне" не может быть, но даже и здесь, в III 8, 11, где говорится о "порождении такого сына" и стоит греческое paida, тоже не может быть никаких сомнений. Не вызывает никаких сомнений и последующее упоминание о том, что "раньше ума и отрока". И только эта приведенная нами по-гречески фраза вызывает некоторое сомнение. Однако это, по-видимому, просто игра слов, и едва ли тут есть какая-нибудь неувязка. Из-за этого невозможно зачеркивать смысл всего контекста. Уже в следующей фразе ("Он имеет истинное наполнение") понятие "полноты" передается не через coros, но через plerösis.


§6. Сравнение эстетических трактатов III 8, I 6 и V 8

После анализа этих трех трактатов Плотина, почти целиком посвященных эстетике, будет целесообразно кратко формулировать их содержание.

1. Отождествление субъекта и объекта

Трактат III 8 весь посвящен тому, что мы называем, по примеру латинских переводчиков, интеллигенцией, то есть отождествлением субъекта и объекта в одном неделимом целом. Если бы мы захотели допустить некоторого рода вольность, мы могли бы сказать, что такое отождествление субъекта и объекта является не чем иным, как личностью. Ведь это только личность, с одной стороны, существует объективно, то есть является разновидностью объективного бытия; и, с другой стороны, она есть самосознание в той или иной его степени, то есть она есть именно субъект. Однако навязывать эту терминологию Плотину, который нигде не учит о личности как о таковой, было бы слишком смелым и антиисторическим предприятием. Своим указанием на личность мы только хотим засвидетельствовать то простое единство субъекта и объекта, которое понимается каждым человеком, даже не учившимся философии. Пусть это тождество субъекта и объекта не будет у Плотина личностью. Но зато после нашего указания на понятие личности станет вполне осязаемым тот путь, на котором можно обрести тождество субъекта и объекта.

Однако очень важна чисто античная сторона подобного тождества у Плотина. Оказывается, что подобного рода тождество обязательно содержит в себе творческий момент, потому что и объект и субъект с античной точки зрения всегда есть нечто подвижное и нечто стремящееся к новому. Поэтому нет ничего неожиданного в том, что такого рода тождество субъекта и объекта Плотин понимает как творческое начало. Как личность всегда может творить то или иное, так и интеллигенция, в которую она входит, не может не содержать в себе творческого начала.

С другой стороны, античная гносеология всегда отличалась художественным характером, и образы, которыми она пользовалась, всегда имели тот или иной наглядный смысл, а не просто комбинацию отвлеченных понятий. Поэтому не будем удивляться, если тождество субъекта и объекта, порождающее собою интеллигенцию, выражается в виде созерцательно данных образов. И поэтому тождество субъекта и объекта, с одной стороны, есть творчество, или творческое созерцание; а с другой стороны, оно есть также и созерцание или созерцательно данное творчество. Все бытие, по Плотину, есть не что иное, как иерархия этого творческого созерцания или созерцательного творчества, и это – начиная от материи и кончая первоединым. Значение всего этого трактата III 8 для эстетики не имеет поэтому для нас никакого сомнения.

2. "Внутренний эйдос" и принцип иерархии

Трактат I 6 подходит к феномену красоты совсем с другой стороны. Тут тоже идет речь и о созерцании, и о творчестве, и об иерархии бытия. Но логическое ударение этого трактата заключается не просто в том или ином выдвижении тождества субъекта и объекта, но в том, что яснее всего и полнее всего это тождество выражается в красоте. В самом деле, может ли предмет, который мы считаем прекрасным или хотя бы только красивым, не содержать в себе никакой внутренней жизни? Однако положительно необходимо ответить также и на другой вопрос: может ли красота быть только внешним очертанием предмета, не свидетельствуя ни о какой его внутренней и чисто жизненной направленности? Следовательно, внутреннее предмета, то есть его душа, и его внешность, то есть его телесные очертания, в красоте сливаются в одно неразличимое целое, которое к тому же не бессмысленно, но является целесообразно направленным и уже чисто смысловым оформлением.

Нам кажется, что эти два трактата, III 8 и I 6, позволительно, хотя, конечно, и не в окончательной форме, формулировать немножко по ново-европейски. Здесь не будет полной точности, но зато будет гораздо большая понятность и, во всяком случае, достаточное приближение к точной формуле.

Именно, мы позволили бы себе сказать, что здесь везде красота определяется через эйдос; а эйдос определяется при помощи соотношения терминов "субъект" и "объект". Плотин, верный своему хаотическому методу изложения, нигде не дает определения термина "эйдос", хотя употребляет его не только на каждой странице, но чуть ли даже не на каждой строке. Из наших наблюдений над употреблением этого термина у Плотина можно сказать, что под эйдосом предмета здесь понимается смысл предмета, но, в отличие от логоса предмета, данный интуитивно или умственно-наглядно. Наши предшественники в изложении Плотина обыкновенно говорят об "умопостигаемой" природе эйдоса. Но мы уже несколько раз говорили в этом томе, что слово "умопостигаемый" звучит по-русски слишком торжественно и часто вместо него можно давать перевод просто "умственный" или "мыслимый", может быть – "мысленный". Выше мы уже установили, что эйдос и логос у Плотина, по-видимому, оба обозначают "смысл", но только "эйдос" – это интуитивно данный смысл, интуитивно мыслимый смысл, а логос – это дискурсивный смысл, смысл в виде категорий, которым пользуется всякое размышляющее мышление. Итак, можно сказать, что у Плотина красота есть прежде всего эйдос. Насколько можно судить, это есть достаточно точное, хотя, конечно, все же в конце концов только приближенное определение.

Теперь возникает вопрос, какие стороны в этом эйдосе красоты могут считаться, по Плотину, наиболее существенными. Обратимся опять-таки к нашей обыденной эстетике. Именно – то, что кажется нам прекрасным, в природе ли, в жизни ли или в искусстве, оно, выражаясь попросту, обязательно нам нравится. Но и то, что нравится, особенно близко нашему сердцу. Наше сознание уже считает его как бы своим, как бы тем, над чем оно само же работало и чего оно само же достигло, то есть тем, что оно само же и создало. Поэтому созерцание и творчество, при всей специфике этих категорий в античности и у Плотина, все же и для нашего теперешнего сознания и притом даже и для бытового сознания являются чем-то единым, пусть не тождественным, но все же единым и в каком-то смысле одно с другим близким. Для нашего обыденного сознания тут, правда, не очень понятно полное тождество созерцания и творчества у Плотина, и для понимания этого тождества надо углубиться в специфику античной эстетики. Но хорошо уже то одно, что эти два понятия мы, во всяком случае, часто мыслим как близкие одно к другому и их единство все же часто переживается нами весьма конкретно. Это – одна уступка, которую мы сейчас делаем нашей обыденной эстетике, чтобы приблизить ее хотя бы до некоторой степени до понимания тождества этих двух понятий у Плотина.

Другую уступку мы бы допустили в отношении использования понятий субъекта и объекта, тоже для нас достаточно обыденных и достаточно способных ко взаимному объединению. Всякую красоту современный обыватель, вообще говоря, склонен понимать субъективистски. Однако полный субъективизм тут тоже невозможен. Ведь всякий спросит, почему же данная картина обязательно сводится только на субъективные переживания зрителя. Ведь на этой картине очень часто изображаются вполне объективные явления человеческой жизни или жизни природы. Во всяком случае, соприкосновение субъекта и объекта, пусть хотя бы некоторое, должен признать всякий обыватель в своем эстетическом переживании. Конечно, это еще не есть античная эстетика, которая под эстетическим объектом понимает самый настоящий и самый доподлинный объект, объект как субстанцию. Значит, и здесь хотя бы некоторое приближение к античной эстетике все-таки имеется, даже у самого бытового субъекта.

Если мы все это усвоим, то можно будет прямо сказать, что эйдос красоты или красота как эйдос это, по Плотину, – обязательно есть тождество субъекта и объекта. Но только в трактате III 8 Плотин больше рассуждает о субъективной стороне эйдоса, тут же отождествляя ее также и с его объективной стороной. Что же касается трактата I 6, то речь здесь идет больше о субстанциальной стороне эйдоса, то есть о степени зависимости его от других, окружающих его субстанций. И оказывается, что в одних случаях, когда речь идет о телесной красоте, эйдос красоты больше определяется разными внешними предметами, посторонними к эйдосу того предмета, который трактуется как прекрасный предмет. Вот почему симметрия предмета вовсе не является для Плотина подлинным эйдосом его красоты. Ведь симметрия предмета в этом случае превращается в физическую красоту самого же этого предмета, поскольку эйдосом предмета является только самый же этот предмет. Но такой эйдос является для Плотина слишком элементарным эйдосом, который, будучи единичным, предполагает, что имеются эйдосы и более общие, то есть более широкие и глубокие. Так возникает эйдос души, которая хотя и окружена внешними телесными предметами, но тут же от них отталкивается и находит подлинную красоту уже внутри самой же себя. Еще выше того красота как эйдос чистого ума, когда этот ум хотя и тоже предполагает противоположение или свое инобытие, но находит это инобытие в самом же себе, так что красота ума возникает в результате осуществления ума в самом же себе, без всякого участия всего того, что вне ума. Наконец, если в уме есть некое самосоотношение, то это значит, что существует ум и без всякого самосоотношения, подобно тому как белое, хотя и противоположно черному, тем не менее может рассматриваться именно как белое и только как белое. Но красота чистого ума, который лишен даже и всякого внутреннего самосоотнесения, есть такой ум, который уже не нуждается не только в своей внутренней структуре, но тем самым не нуждается даже и в самом себе. Такая красота есть красота первоединства, которое Плотин везде называет Благом.

Таким образом, и в трактате III 8, и в трактате I 6 красота трактуется как тождество субъекта и объекта, с рассмотрением как разных аспектов этого тождества, так и его иерархийной структуры, начиная от нуля и до бесконечности. А это значит, что тело, душа и ум, являясь чем-то нераздельно единым (тут, следовательно, тождество также и с Первоединым), и является тем, что мы должны назвать красотой. Или, если употреблять термин Плотина, внутренним эйдосом. Поэтому если в III 8 доказывалась мысль о нерасторжимом единстве созерцания и творчества и давалась общебытийная иерархия интеллигенции, то в I 6 эта иерархийная интеллигенция трактуется именно как красота с перечислением тех основных диалектических моментов, которые в своем слиянии, то есть в своем единстве и борьбе противоположностей, как раз и создают красоту.

3. Принцип софии

Еще новый эстетический момент вводится в трактате V 8. Дело в том, что ни Платон, ни Аристотель, да и вообще никакой другой античный философ, не мыслили ума отдельно от бытия и, в частности, от становления. Правда, и область ума и область бытия часто выступали в отдельности для целей более детального изучения. Но, в конечном счете, античность не знает ни ума без бытия, ни бытия без ума. Можно ли это игнорировать в эстетике? Трактат V 8 свидетельствует о том, что игнорировать этого никак нельзя.

Само собой разумеется, что ум имеет перед собою свой предмет, который он мыслит, а предмет мысли обязательно предполагает то мышление, благодаря которому он только и становится предметом ума. Но попробуем отдельно рассмотреть мыслящее и мыслимое в свете тождества ума с бытием или становлением. Тогда мыслящее, рассматриваемое предварительно и условно как нечто субъективное, будет мыслить для нас не просто то, что нужно называть предметом мысли, но и то, что будет предвосхищать собою и всякое бытие вообще, которое мы тоже будем мыслить условно и предварительно как существующее вне ума. Другими словами, ум, предвосхищающий собою картины всякого возможного инобытия вне ума, будет уже не просто умом, но мудростью, каковой термин по-гречески звучит как "софия". И объективный предмет мысли, если его брать во всей полноте бытия вообще, тоже не будет просто предметом мысли, а будет тем или другим субъектом, а именно, в данном случае, богом, поскольку всякое божество охватывает собою все бытие, хотя и с какой-нибудь определенной точки зрения.

Таким образом, творческое созерцание, или созерцательное творчество, о котором шла речь в III 8, и мировая интеллигенция как тождество субъекта и объекта, о чем шла речь в I 6, здесь, в этом трактате V 8, дают слитную картину того и другого, которую сам Плотин называет софией и которая в виде предмета такого преисполненного мышления получает у Плотина название богов или божеств. Это тоже есть мировой и сверхмировой ум, но данный с той своей стороны, которая обращена к миру и которая поэтому является системой творческих идей, представляющих собою принципы возможного инобытия (кроме ума) вообще, или их чисто смысловой картиной.

Так можно было бы представить себе соотношение этих трех весьма нелегких для понимания трактатов Плотина III 8, I 6 и V 8.

Тексты Плотина, трактующие софию в более общем виде, приведены нами выше, и еще будут иметься в виду ниже.


§7. Эстетические идеи Плотина в системе и преддверие мифологии

Оба эстетических трактата вместе с трактатом III 8 теперь нами усвоены, и остается дать их систематические резюме, независимо от фактического в них хода мыслей.

1. Эстетика в собственном смысле слова

Для эстетики Плотина основным понятием является понятие эйдоса, получаемое не эстетическими, но общефилософскими методами. Можно было бы вспомнить трактат Плотина об умных категориях (VI 2), из которых складывается понятие эйдоса, но этого делать мы здесь не будем. Примем понятие эйдоса как данное. Эйдос есть смысл (или сущность), наглядно явленный; это – существенный вид, существенная форма, лик, идея, физиономия бытия, его облик. Из них Плотин и исходит.

  1. Эйдос

    Далее Плотин подвергает рассмотрению самый эйдос. Его можно взять как таковой, без дальнейшей разработки. Тогда он будет отличаться от простого "логоса" или смысла только наглядностью. Но эту наглядность можно развить и углубить в разных направлениях. Можно специально положить в нем стихию становления, то есть выдвинуть на первый план его внутреннее инобытие. Тогда в нем окажется противоположность внутреннего и внешнего, но не механическая связь двух разнородных сфер, а их внутреннее тождество, самотождественное различие. Такой эйдос Плотин называет внутренним.

  2. "Внутренний", выразительный эйдос

    Этот эйдос не просто дан для кого-то, будучи сам плоскостным бытием. Но он дан еще и себе самому, для себя. Он для себя есть то, что он есть вообще. Но это значит, что ему имманентно коррелятивное ему сознание; он "мыслит", "созерцает" себя самого. Однако эйдос есть эйдос просто и эйдос внутренний, выразительный. Следовательно, он таит в себе и сознание чисто эйдетическое, и сознание эйдетически-становящееся, гилетически-эйдетическое. Первый Плотин называет умом, а второй жизнью, душой; то же и другое вместе назовем интеллигенцией.

  3. Интеллигентный эйдос, или ум

  4. Выразительный интеллигентный эйдос, или жизнь ума

    Наконец, вся эта сфера смысла, с разными видами эйдоса, не может трактоваться просто как смысл. Для Плотина смысл и бытие – одно и то же. Для него нет смысла, отдельного от бытия. Абстрактная смысловая сфера никогда не составила бы собою феномена красоты. Но этот онтологизм заставляет заново перестроить всю указанную сферу эйдоса. И чтобы показать, что он берется именно как реально-сущее, что он осмысляет собою всю стихию реального бытия без исключения, Плотин называет ее мудростью, софией.

  5. Выразительно-интеллигентно-софийный эйдос, или осуществленная жизнь ума

    Вот это-то и есть, по Плотину, красота. Она может быть нагнетена до взаимослития в одну неделимую точку, и она может быть разжижена путем перехода в становление и в ставшее. Отсюда получается:

    а) Красота Единого, или экстатического самопорождения;
    б) Красота Ума, или световидных ликов;
    в) Красота Души, или животворения;
    г) Красота Космоса (и внутрикосмического), или оживотворенного.

    А так как помимо видов красоты, в самой красоте как понятии, также можно находить свою противоположность смысла (или эйдоса) и бытия и свой синтез этой противоположности, то красота получает следующие формы своего осуществления.

  6. а) Мифология.
    б) Творчество.
    в) Теогонический процесс.

2. Эстетика Плотина и его общеонтологическая система

Делая подобную сводку мыслей Плотина, заимствованных из его специально эстетических трактатов, мы без труда замечаем, что это – почти те же самые выводы, которые мы выше делали и без изучения специально-эстетических трактатов. Конечно, здесь многое развито гораздо более подробно, и тут часто специально трактуется именно о красоте, в то время как раньше мы имели дело с общефилософскими проблемами Плотина. Однако всякий без труда заметит, что в эстетике Плотина продолжает развиваться все та же самая, а именно общеонтологическая позиция Плотина. Это не значит, что эстетика Плотина не имеет своего собственного предмета. Она его, конечно, имеет в самом настоящем смысле слова. Но этот эстетический предмет не сводится просто на учение Плотина о трех ипостасях. Эстетическая предметность Плотина есть завершение онтологии Плотина, есть ее последняя ступень, есть ее выразительная область. Эта онтологическая система Плотина, как мы видели, на каждом шагу понятийно-диффузна. Все это у Плотина вполне онтологично. Все же, однако, это есть завершение онтологии. И в этом смысле, если угодно, можно говорить даже об эстетике Плотина как о специальной дисциплине. Она специальна по своему содержанию. Но по своему онтологическому происхождению, по своему понятийно-диффузному положению в системе онтологии Плотина, или, другими словами, по своему структурному соотношению с онтологией Плотина она обязательно продолжает быть все той же самой общеонтологической системой философии. Это только завершительный момент системы.

В общем мы сейчас имеем полное право сказать, что те философские аспекты, которые мы раньше вывели из рассмотрения философской системы Плотина в целом, сейчас вполне подтверждаются изучением его специально эстетических текстов. Повторяем, эстетика есть только завершение общей онтологии Плотина.

3. Логическая и числовая структура эйдоса

а) У Плотина имеется специальный трактат о структуре эйдоса (V 7), но этот трактат, хотя он и весьма небольшой, изложен чрезвычайно трудным языком и требует больших усилий мысли для его ясного понимания. Трактат этот занят вопросом о том, понимать ли эйдосы как некоторого рода абстрактные общности, которые свою конкретную индивидуальность получают только при условии своего воплощения в материи, или же все малейшие индивидуальные особенности всякой вещи уже содержатся в ее эйдосе, а материя только воплощает этот эйдос. Такая постановка вопроса, надеемся, звучит достаточно ясно и просто. Однако в самом этом трактате много неясных фраз, требующих своего разъяснения только в связи с учением о наличии также и всего индивидуального в умопостигаемых идеях, которые, казалось бы, уже по самой своей природе являются только обобщениями действительности, но не ее буквальными прообразами.

Плотин пишет (V 7, 1, 18-21):

"У разных людей не может быть одного и того же логоса, и вообще человек [т.е. абстрактное понятие человека] не годится быть прообразом. Если человеческие индивидуальности (tön tinön anthröpön) [на самом деле] отличны одна от другой, то не только благодаря материи, но по причине [целых] мириад эйдетических отличий (eidicais diaphorais)".

Тут же, однако, Плотин приводит в целях пояснения своей мысли такое рассуждение, которое само требует весьма тщательного комментария.

Именно – мы читаем (V 7, 1, 21-23):

"В самом деле, картины с изображением Сократа не так относятся к своему архетипу, [как материально – к своим]. Необходимо, чтобы разнообразие воплощений восходило к разнообразию их логосов".

Все дело здесь заключается в том, что материя, по Плотину, является только принципом инобытия идеи, но не самой идеей. Она способна воплотить на себе ту или иную идею, или эйдос, но не способна внести в эту воплощаемую предметность какой-нибудь новый смысл. Значит, если Сократ чем-нибудь отличается от Пифагора, то не просто только в материальном смысле, а в первую очередь своим идейным первообразом. Но тогда необходимо будет сказать, что в идейном первообразе заключается не только общность тех людей или вещей, которые могут возникнуть в материи, но и вся конкретная индивидуальность данного человека или данной вещи. Уже сам эйдос той или иной вещи содержит в себе всю картинность этой вещи вплоть до ее мельчайших подробностей, но содержит не материально, а идейно. Другими словами, эйдос вещи есть не что иное, как тождество ее предельной общности и ее предельной единичности. Такова, мы бы сказали, картинная, или фигурная, структура эйдоса.

Развивая эту свою мысль, Плотин в дальнейшем весьма упорно постулирует наличие специфического логоса решительно для всех вещей, даже для малейших. Во второй главе этого трактата Плотин указывает, например, на общий факт жизни, что ребенок появляется от отца и матери. Казалось бы, индивидуальность ребенка вполне объяснима свойствами тех родителей, от которых он произошел. Однако это вовсе не так. Конечно, ребенок может быть больше похож на отца или больше похож на мать. Но ведь он может быть похож на кого угодно и может совсем не походить на своих непосредственных родителей. Самое же главное – это то, что, прежде чем судить об его сходстве или несходстве с кем-нибудь, мы должны воспринимать его собственную индивидуальность, которая впервые только и дает возможность сравнивать его с кем-нибудь. А это значит, что, хотя эмпирически ребенок и произошел от определенных родителей, в Мировой Душе и в Уме он уже содержится как таковой, но только в виде эйдоса. Этот эйдос, правда, может быть ближе к другому эйдосу или дальше от него. И в этом смысле каждый эйдос представляет собою в свернутом виде и все другие эйдосы. Но этого бояться не следует. Все такого рода эйдетические различия отнюдь не являются различиями материальными. Наоборот, материальные различия отца, матери, детей, внуков и т.д. только и возможны потому, что каждый человек со всей своей индивидуальностью уже содержится в умопостигаемом мире. Если вещей бесконечное количество, то ничто не мешает признать нам, что и эйдосов, а значит, и логосов, существует тоже бесконечное количество. Плотин прямо пишет, что этого вовсе "не нужно бояться" (V 7, 3, 20).

У Плотина читаем:

"Каждая вещь отлична от другой, и различия их – не вследствие [материального] несовершенства в связи с их эйдосом. Ведь что мешает тому, чтобы в [материальных] вещах все было [материально] безразлично? Ведь все [материальное] вообще безразлично. Действительно, и ремесленник хотя и создает [вещи], не отличные одна от другой, тем не менее он должен это безразличие воспринимать с сохранением различий вещей по их логосам (logicёi diaphorai), в соответствии с чем он и может создать новую вещь с отличием ее от прежней вещи. Так же и в природе новое возникает не из практического размышления, но только в соответствии с определенными логосами, так что всякое соответствующее различие сопряжено со своим эйдосом. Пусть мы и не в состоянии будем схватить это [эйдетическое] различие" (V 7, 3, 5-13).

Этот небольшой трактат V 7, содержащий всего три главы, имеет для эстетики Плотина огромное значение. Ведь если эйдос играет центральную роль в этой эстетике, то ведь сам собой возникает вопрос об его логической структуре. Данный трактат как раз и посвящен раскрытию такой эйдетической структуры. Эйдос вещи есть ее обобщенный предел. Но будет полным искажением эстетики Плотина, если мы эту эйдетическую общность будем понимать как абстрактное родовое понятие. В эйдосе, хотя он и является смыслом вещи, именно поэтому и содержится вся вещь до своей последней и мельчайшей части. Но тогда эйдос оказывается не просто общностью, но в самом точном смысле слова полным и окончательным тождеством общего и единичного, что материально и содержится в вещи. Материя здесь оказывается лишенной всяких конкретно-смысловых структур, которые отнесены только к эйдосу и больше ни к чему другому. Но для материи и без того остается весьма почетная роль: она ведь воплощает в инобытии эйдоса все тождество общего и единичного, что в нем содержится. Структура эйдоса, таким образом, в том и заключается, чтобы общность понимать конкретно, индивидуально и совершенно единично, с одной стороны; и, с другой стороны, все те мельчайшие индивидуальные отличия, которыми характеризуется конкретная единичность, уже несут на себе всю свою общность целиком. Заметим, что та же тема разрабатывается Плотином в V 9, 12, 2-10 и в V 9, 13 (вся глава).

б) Кроме понятийной структуры эйдос у Плотина обладает также и числовой структурой. Этого вопроса мы не будем здесь касаться подробно, поскольку соответствующий трактат Плотина "о числах" (VI 6) был в свое время лично нами переведен и комментирован в специальной работе, к изучению которой и необходимо обратиться тем, кто пожелал бы вникнуть в этот трудный предмет более углубленно11. Что же касается настоящего места нашего тома, то об этом достаточно будет сказать кратко.

Без числа, рассуждает Плотин, невозможно никакое мышление, поскольку всякое мышление отличает одно от другого, сопоставляет одно с другим, объединяет или отождествляет. Следовательно, уже в самом элементарном акте мысли содержится определенная числовая интуиция. Если одно отлично от другого, а без этого невозможно и мыслить это одно, то ясно, что уже мы оперируем и с интуицией одного, и с интуицией единицы, и с интуицией двойки. Но это касается, конечно, не только мышления, но в первую очередь и всего бытия. Бытие тоже возможно только там, где имеется различие вещей или их объединение, то есть только там, где уже предполагается целый мир чисел. Поэтому уже вся смысловая область, по Плотину, то есть то, что он называет Умом, уже предполагает целый мир чисел. Эти числа, правда, еще не заполнены качественно, потому что качественное заполнение чисел уже заставляет переходить от чисел к полноценным идеям, из которых каждая осмыслена не только в числовом, но и в качественном отношении. С другой стороны, однако, Плотин постулирует такое Единое, в котором совпадает все множественное и ничто ни от чего не отличается. Это Единое, таким образом, не ниже числовой области, но выше ее. Другими словами, мир чисел занимает среднее место между нерасчленимым и потому сверхчисловым Единым, с одной стороны, и миром эйдосов, или идей, то есть окачествованных чисел, с другой стороны.

Точно так же и в мире эйдосов и сами они отличаются один от другого, то есть предполагают свое числовое разделение, и каждый эйдос тоже состоит из отдельных моментов, которые хотя и сливаются в единый и нераздельный эйдос, тем не менее различны между собою, то есть тоже возможны только благодаря участию в них числа. А так как всякое число наших реальных человеческих подсчетов всегда предполагает единство целого и частей, то из этого следует, что существуют и числа вообще, обладающие не только раздельной, но и цельной, то есть едино-раздельной природой. Ведь какое бы число мы ни взяли, например 10, 100 и 1000, всякое такое число есть обязательно нечто цельное, и притом даже в тех случаях, когда мы не в состоянии перечислить все входящие в него единицы, мы употребляем, например, такой термин, как "миллион". И хотя мы не в состоянии представить себе сразу все отдельные единицы, входящие в миллион, тем не менее мы прекрасно представляем себе, что такое этот миллион, и в этом смысле миллион является для нас некой вполне неделимой единицей. А что, с другой стороны, можно было бы и перечислять эти единицы в отдельности, это разумеется само собой.

Однако самое главное здесь то, что эта единораздельность числа у Плотина (как еще и у Платона R. Р. VII 524 de) трактуется всегда как нечто интуитивно-данное, как нечто интуитивно-мыслимое. А это значит, что все единицы, входящие в данное число, мыслятся качественно раздельными, как сами в отношении себя, так сами и в отношении данного цельного числа. Но в таком случае единицы, составляющие данное число, являются не просто арифметическими абстракциями. Им свойственна та или иная направленность на ту цельность, отдельными моментами которой они являются; а эта числовая цельность мыслится уже не просто арифметически-счетным образом, а есть нечто упорядоченное, нечто расположенное в определенном соотношении составляющих ее единиц. Другими словами, всякая такая числовая цельность есть эйдетически упорядоченный ансамбль, так что и цельному числу и составляющим ее единицам принадлежит структурная роль. Всякое число есть, таким образом, вполне упорядоченная структура. А так как никакой эйдос невозможен без функционирования в нем определенных числовых отношений, то и всякий эйдос, очевидно, тоже обладает определенной числовой структурой.

О роли числа в эйдетических структурах Плотина можно было бы говорить очень много, особенно если анализировать указанный у нас трактат VI 6. Однако, поскольку вся эта работа проделана нами уже давно, мы не будем ее здесь воспроизводить, а выделим только тот тезис, что эйдос у Плотина имеет не только понятийную, то есть смысловым образом окачествованную структуру, но и структуру внекачественную, структуру количественную. Тут нужно помнить только то, что все смысловое, по Плотину, всегда наглядно упорядочено, всегда являет свою картинную структуру. А это и значит, что всякий эйдос всегда характеризуется той или иной числовой структурой, интуитивно и вполне наглядно данной.

4. Мифологическое завершение

Сейчас мы уже в состоянии перейти к тому последнему, все еще обязательно-онтологическому аспекту плотиновой эстетики, который мы выше назвали мифологическим и который, оставаясь мифологическим и именно в силу своей мифологичности впервые выражает собою всецело и аспект апофатический (как это мы тоже отметили выше). Для Плотина последней реальностью являются не категории и не понятия вообще, хотя бы это были и понятия эйдоса, ума, души и т.д. Все, что до сих пор было сказано о красоте, есть только философский анализ красоты, а не сама красота. А нужно указать саму красоту. Апофатика, мы знаем, для того и была привлечена с самого начала, чтобы указать и показать нам само бытие, уже без всяких философских и иных категорий, как бы ни было пронизано ими само бытие. Нужно ощутить, увидеть красоту не как философскую и вообще логическую категорию, но как живую сущность. И чтобы эта "живая сущность" тоже не оказалась опять системой логических категорий, надо указать живое существо, с определенным живым именем, чтобы уже раз навсегда отрезать всякий путь к примеру логизма. Но это живое существо уже не может быть просто живым существом. Хотя мы и против логического абсолютизма, но вся предыдущая работа по логическому анализу многочисленных философских понятий не должна пройти даром, и мы не имеем права просто отмахнуться от нее и сделать вид, как будто бы она и вовсе не имеет никакого значения. Нет, она имеет великое значение. Она впервые дает возможность понимать жизнь, хотя сама жизнь и не есть понимание жизни. Поэтому то живое существо, которое преодолеет в нашей логической системе всякий логицизм, оно должно быть все же понимаемым живым существом. Эту абсолютную реальность красоты мы должны видеть в разуме. Другими словами, красота должна быть символом, и, поскольку этот символ не конструируется только, но и живет реально, она должна быть еще и живым мифом. Раньше, в трактатах I 6 и V 8, мы пришли к понятию красоты как мифа. Мы даже получили категорию отцовства и сыновства. Теперь спрашивается: да где же самый этот миф? Где это мифическое живое существо, которое есть реальнейший символ красоты, где все индивидуально, телесно, жизненно, что дает красота, и где все обще, духовно, бесконечно, что тоже несет с собой красота? Как имя, назовите имя этого мифического существа, которое есть сама красота, красота в ее глубочайшей сущности и в ее чувственно-живейшей телесности? Кто этот отец, этот сын? Где эта мать, как ее зовут? Имена, давайте имена, а не понятия!

Это мифическое существо есть Эрос. Имя красоты – Эрос. Он – то сын Афродиты и Кроноса (а может быть, и самого Урана), то сын Пороса – Обилия и Пении – Бедности, зачатый в день рождения Афродиты в садах Зевса, когда Порос лежал, упившись божественным нектаром. Вот он-то, Эрос, и есть последняя ступень эстетического сознания, нам сейчас еще не ясная, но предварительно формулируемая для завершения картины.

  7. а) Эрос интеллигибельный, премирный, сын Кроноса и Афродиты;
    б) Эрос космический, сын Зевса и Афродиты;
    в) Эрос внутрикосмический, сын Пороса и Пении.

Так движется эстетическая мысль Плотина через четко сконструированные диалектические ступени Эйдоса, Ума, Софии, Мифа и Эроса. Каждая из последующих ступеней есть воплощение и конкретизация предыдущей, а все вместе есть иерархийная теория красоты у Плотина. На Эрос мы уже натолкнулись выше, при анализе I 6, 4-5, где пришлось выставить предварительные тезисы, необходимые для усвоения плотинова учения о любви. Уже там диалектически получалось, что красота есть образ любви, а любовь есть внутренняя жизнь красоты. Но теперь это предстоит раскрыть нам целиком.

И вот этой-то последней и высочайшей ступени эстетического сознания и бытия Плотин и посвящает свой трактат III 5, "Об Эросе".

Однако коснемся сначала общих мифолого-эстетических взглядов Плотина, а затем перейдем к специальному трактату III 5.

5. Общие мифолого-эстетические построения Плотина

Этих общих мифолого-эстетических интуиции Плотина принципиально мы уже касались выше. Сейчас, ввиду огромной значимости мифологии для эстетики Плотина и даже для всей его философии, попробуем развить эту тему несколько подробнее, поскольку без мифологии и ее диалектики, можно сказать, совершенно не существует никакого Плотина, ни в общефилософском плане, и вообще не существует никакого античного неоплатонизма. Здесь мы используем работу итальянского ученого В.Чиленто12 с нашим критическим комментарием.

Прежде всего В.Чиленто выделяет в греческой мифологии три принципиально различных пласта, именно: мифологию олимпийскую, мифологию орфической эсхатологии и так называемые философские мифы. Это разделение не очень ясное, поскольку орфическая и философская мифологии сильно переплетаются между собою.

а) Что касается олимпийской мифологии, то она действительно представляет собою нечто цельное и вполне отличное как от хтонической архаики, так и от позднейшего орфизма, впитавшего в себя и черты архаики и черты олимпийской классики. Поэтому данное разделение В.Чиленто мы примем только условно и только ради рабочих целей. Между прочим, В.Чиленто отмечает лишь один случай использования Плотином чисто олимпийского мифа. Это кратко выраженное указание на непосредственное видение Зевса Фидием (V 8, 1, 40). Вот, например, как выражен у Гомера (Il. I 528-530 Верес.) олимпийский Зевс: "Молвил Кронион и иссяня-черными двинул бровями; волны нетленных волос с головы Громовержца бессмертной на плечи пали его. И Олимп всколебался великий".

б) Для нас очень важно выдвинуть одно весьма существенное обстоятельство. Именно – В.Чиленто особенно подчеркивает, что Плотин никогда не переходит от философии к мифу в целях обрести в нем поддержку для своих рассуждений. Аргументация Плотина вполне свободна от баснословия. Логос никогда не превращается у Плотина в миф. В противоположность тому, что можно наблюдать, например, в платоновском "Федоне", Плотин переходит от мифа к логосу и от мистического откровения – к сознательной философской концепции. Этим следует объяснить и тот факт, что Плотин одинаково свободно прибегает и к олимпийскому мифу, и к элевсинским таинствам, и к орфическим обрядам, и к культу Изиды, между которыми для него не существует принципиального различия. И, подобно тому как в поэзии он обращается к Гомеру и к великим трагикам, пренебрегая современниками, так и в области мифологии, минуя таких комментаторов, как Палефат и Корнут, он непосредственно черпает свои образы из мифологического эпоса Гесиода.

По этому поводу необходимо всячески приветствовать ту философскую свободу, которую В.Чиленто находит у Плотина. Действительно, здесь мы находим поразительный факт: у Плотина максимально представлена мифология, но у Плотина также максимально, и даже больше того, представлены философия, эстетика и даже самая отвлеченная диалектика. Все эти области знания у Плотина слиты в одно целое, хотя он весьма охотно занимается ими и в отдельности.

Как мы уже видели выше, наиболее полно у Плотина представлена генеалогия трех великих богов гесиодовской теогонии – то, что В.Чиленто называет трилогией Кронидов, поскольку под видом этой древней триады Плотин выводит свои три первичные ипостаси (V 1, 7, 30-35). Таким образом, Уран, Кронос и Зевс выступают как мифологические корреляты плотиновского Единого, Ума и Души. Первая и наиболее тонкая аналогия получает у Плотина наименьшее развитие (V 5, 3, 20-24; V 8, 13, 1-2). Оскопленный Уран обозначает трансценденцию. Закованный в цепи Кронос знаменует космическую ограниченность интеллигибельного. Здесь можно усмотреть своего рода перенос на космос физических аллегорий стоиков. Так, Корнут утверждает, что оскопление Урана Кроносом следует воспринимать как отделение неба от земли, с которой Уран вначале был соединен. Плотин же преодолевает стоицизм, и для него оскопление Урана символизирует трансцендентность Единого по отношению к Уму. Оскопленное и ставшее бесплодным Единое передает Уму функцию порождения и духовную плодовитость. Кронос, закованный в цепи Зевсом, есть Ум, ограниченный Душой мира, он не может и не хочет сойти в мир (V 8, 13, 9-10).

Соответствие между Умом и Кроносом, по В.Чиленто, подано у Плотина более последовательно и рельефно. Плотин находит оправдание для жестокого и темного мифа о Кроносе-Детоубийце. Ум претерпевает деления и множится, но не теряет продуктов собственного разделения. Ведь, подобно Кроносу, Ум тоже заключает в себе свои порождения так, чтобы они не погибли в материи (I 8, 12, 5-7).

На Зевсе замыкается эта олимпийская триада. Согласно гесиодовской "Теогонии" (468-491), хитрость матери Реи спасла это последнее дитя от жестокости отца. С философской точки зрения и Зевс является логосом, подобно прочим порождениям, пребывающим в лоне отца, то есть в царстве Ума. Однако если они суть logoi endiathetoi ("внутренний логос"), Зевс выступает как logos prophoricos – высказанный, выраженный логос (V 8, 12, 8-9).

в) В.Чиленто совершенно правильно утверждает, что больше, чем другим богам, уделено у Плотина место Эросу, который привлекает философа своей неустойчивой демонической природой. Этой мифологии Эроса у Плотина мы касались уже не раз. Фигурируя в рассказе об Амуре и Психее, Эрос, бог и демон, не является ипостасной сущностью, но выступает как источник неисчерпаемой деятельности и осуществляет мифическую объективацию вечного движения, свершаемого человеком и историей, он – высшее "я" в градации духовной жизни.

Низшая ступень в области демонического есть враждебная материя – нищенка, мать беззаконно появившегося на свет Амура, который есть тело мира и также является демоном (II 3, 9, 45-47). Эрос осуществляет переход от олимпийского мифа к орфическому культу. Так, орфически окрашен erasmion ("предмет любви") (VI 8, 15, 1), который заставляет вспомнить орфический гимн LVIII 57.

Для Плотина характерно обращение к самой глубокой античности. Он ничего не относит к области прошедшего, для него все современно. В этом и заключается секрет и сущность красоты. В этом смысле Плотина, по мнению В.Чиленто, можно назвать орфиком. В его философии присутствует и орфический и религиозный моменты. Так, в III 2, 17, в теме Провидения, доминирует мотив логоса как распределителя жребиев (специально о логосе и Эросе строки 1-7). Эта плотиновская теория восходит к двум источникам: философскому в лице Хрисиппа и орфическому – имеется в виду LX орфический гимн. Плотин вообще с почтением относится к орфической теологии. Возможно, он был знаком с их гимнографией, о чем говорят некоторые соответствия между V 8, 4 и LXV орфическим гимном.

Великой фигурой орфического пантеона является Гефест – который выступает уже не в гомеровской трактовке, но как носитель демиургического начала. В той же функции Гефест выступает и у Плотина – III 2, 14, 26-29. Также и энергичное и насыщенное плотиновское tolma или "дерзание" (V 1, 1, 4), которое разовьется в tolmeros logos ("дерзающий логос" VI 8, 7, 11), имеет орфико-пифагорейские корни.

г) Наряду с олимпийской и орфической мифологией Плотин, подобно Платону, прибегает и к философским романтическим мифам. Тут следует отметить I 8, 3, 35-40; I 1, 12, 13; I 6, 8, 110-112. В "Эннеадах" встречаются Музы, Грации, Нимфы и другие божества. Но Плотин "выбрал более тонкий и емкий образ, чтобы ввести его в самый глубинный момент своей философии, – это герой-аргонавт Линкей, который обладал способностью видеть сквозь толщу неба, моря и земли. В "Эннеадах" он символизирует духовное зрение созерцающего Ума, для которого нет преград (V 8, 4, 23-26).

Миф о Линкее в плотиновской трактовке необходимо связывать с так называемой "метафизикой света" и с теорией созерцания, которая составляет наиболее оригинальную часть неоплатонизма. В существующем космосе, который держит в своих объятиях Душа, отдельные части подобны светящимся и одушевленным глазам, просвещающим тела и вещи. Платоновское видение его дуалистично: оно складывается из созерцающего ока и внешнего источника света. Плотину же удается слить глаз и свет в одном слове hehösis ("единение", "единство", "единичность"). Всеобщая взаимопроницаемость уничтожает материю, и все, таким образом, становится духом.

После всех приведенных у нас выше материалов мы начинаем вполне отчетливо видеть, что мифология играет огромную роль в философии Плотина и что она даже совпадает с его общей диалектической системой. Однако, чтобы эта мифология Плотина была нами вполне исчерпана и чтобы стала окончательно ясной ее завершительная роль во всей философско-эстетической системе Плотина, мы должны перейти к его трактату III 5 "Об Эросе", к которому мы уже подошли в предыдущем пункте. Нам нужно было только разъяснить для читателя общее значение мифологии для философии Плотина и ее связь с диалектикой философа. Трактат же III 5 будет говорить об этом специально.


§8. Перевод трактата "Об Эросе" (III 5)

1. Эрос как аффект души

"Относительно Эроса, бог ли он или гений (daimön), или некий аффект (pathos ti) души, или некий бог или демон и в то же время некий аффект, и каково каждое из этих явлений, – целесообразно рассмотреть как мнения, возникающие у прочих людей, так и те, которые получились в философии, а в особенности то, что допускает божественный Платон, который, как известно, много написал об Эросе в разных местах своих сочинений. Известно, он высказал, что Эрос есть не только некий аффект, возникающий в душах, но он утверждает, что Эрос есть гений, и он дал подробное разъяснение об его происхождении, как и от кого он родился (Phaedr. 252 b; Symp 202 d) (1-10).

Итак, относительно того аффекта, причиной которого мы считаем Эроса, очевидно, никто не отрицает того, что он возникает в душах, стремящихся быть сплетенными с чем-то прекрасным, и что это стремление, с одной стороны, возникает у мудрых, интимно сблизившихся с самой красотой, а с другой стороны, оно хочет прекращать действия, направленные на что-нибудь дурное. Вот тут-то и стоит рассмотреть при помощи философии, откуда же ведет начало тот и другой [Эрос] (10-16).

Я думаю, что если положить в качестве такого начала первичное влечение в душах к красоте-в-себе, узнавание ее, сродство с ней и бессознательное чувство интимной близости к ней (oiceiotёtos alogon synesin), то можно напасть на истинную причину. Действительно, безобразное – противоположно и природе и богу. Ведь природа творит, взирая на прекрасное, она смотрит на определенность, лежащую в одном ряду с благом (Arist. Ethic. Nie. I 4, 1006 b 6). А неопределенное – безобразно и лежит в другом ряду. Ясно, что оттуда и происхождение природы, из благого и в особенности из прекрасного. К чему кто имеет чувство и чему он сродни, к образам того он и стремится приблизиться. Если же кто-нибудь отвергает эту причину, он не сможет сказать, ни откуда происходит этот аффект, ни по каким причинам, даже в отношении тех случаев Эроса, которые возникали благодаря [плотскому] соитию (16-28).

Ведь и эти [чувственные люди] хотят "рождать в красоте" (Conv. 206 с). Нелепо же, в самом деле, природе, желающей создать прекрасное, желать родить в безобразии. Впрочем, для тех, кто стремится рождать чувственно, достаточно иметь и чувственно-прекрасное, что наличествует в образах и телах, поскольку они не знают первообраза, который и является причиной того, что вообще можно любить то или иное тело или образ. И те, кто от чувственного образа пришел к воспоминанию тамошнего первообраза, любят этот образ как отображение первообраза. Но у тех, кто не имеет воспоминаний, по незнанию соответствующего аффекта, чувственный образ представляется истинным. И если они целомудренны, их сближение с здешней красотой происходит непогрешительно, а если нет – у них возникает грех в смысле обращения к соитию. И у кого существует чистый Эрос к прекрасному, предметом любви оказывается только красота, пришел ли он к воспоминанию или нет. У кого же примешано еще и другое вожделение, а именно к "бессмертию" (поскольку оно [возможно] "в смертном"), тот разыскивает прекрасное в "непреходящем" и вечном (ср. Conv 206 е) и засевает, идя согласно природе, и рождает в прекрасном: засевая на вечность, он рождает в прекрасном по сродству прекрасного с вечным. Да и в самом деле, вечное сродни прекрасному, и вечная природа есть первично таковое [прекрасное] и все, что от нее таково (28-46).

Следовательно, не желающее рождать в большей степени довольствуется [только] прекрасным; а стремящееся к созиданию и прекрасное – то стремится создавать из-за нужды и не довольствуется им, и он думает, что если только он создает таковое, то не родит ли он и себя самого в красоте. Те же, кто хочет рождать запретным путем и вопреки природе, они (ср. Legg. VI 775 d), положив начало движения соответственно природе, но ввиду возникновения шаткости, как бы соскользнув с этого пути в сторону, они лежат после падения, не зная ни того, к чему вел их Эрос, ни стремления к рождению, ни пользования образом красоты, ни того, что такое красота сама по себе. Но даже те, которые любят прекрасные тела ради соития, любят их потому, что они прекрасны; а те, кто любит так называемой смешанной любовью, любят женщин (чтобы достигнуть вечности [продолжения рода]), или вообще другой пол. И первые лучше; но и те и другие остаются в дозволенных рамках. В то же время одни довольствуются почитанием здешней красоты; другие же, которые вспомнили, почитают и ту, но не принимают и этой, как некого произведения и в смысле некой игры. Эти обращаются с прекрасным вне безобразия, в то время как есть и такие, что впадают из-за прекрасного в безобразие, так как стремление к благу часто вызывает отпадение к злу (46-65).

Вот это [можно сказать] об аффектах души" (65).

2. Эрос как бог; его сущность

"Но в особенности нужно философствовать о том Эросе, которого называют богом не только несведущие люди, но и богословы, и во многих местах Платон, утверждая, что Эрос – сын Афродиты (Phaedr. 242 d) и что обязанность его надзирать за прекрасными мальчиками (Phaedr. 265 с) и возбуждать души к тамошней красоте, а также и увеличивать стремление туда, если оно уже возникло. И в особенности необходимо принимать во внимание то, что сказано в "Пире" (203 с), где [Платон] утверждает, что Эрос произошел не от Афродиты, но в день рождения Афродиты от Пении и Пороса. Наше изложение, судя по всему, требует сказать что-нибудь и об Афродите, из нее ли, как говорят, произошел Эрос или [только] вместе с нею (1-12).

Итак, прежде всего, что такое Афродита? А затем то, каким образом из нее или с нею [произошел Эрос]; или каким образом получается, что он "из нее" и в то же время "с нею"? Как известно, мы утверждаем, что Афродита бывает двоякая. Одну, ту, что в области Неба [Урана], мы называем "небесной", другую же – "дочерью Зевса и Дионы", скрепительницей здешних браков (Conv. 180 de). Первая не имеет матери; она по ту сторону браков, так как на небе не существует браков. Эта Афродита небесная, происходящая, как говорят, от Кроноса, а он есть ум (ср. Crat. 396 b) – по необходимости оказывается божественнейшей душой, непосредственно [истекающей] в своей чистоте из него, чистого, и пребывающей в высоте, так как она и не хочет и не может прийти в здешний мир. По природе своей она не спускается вниз, будучи отделенной [от материи] ипостасью и сущностью, не причастной материи (откуда и сказано образно (Conv. 180 d), что она не имеет матери), которую, очевидно, справедливо было бы назвать богом, а не гением, поскольку она пребывает в себе несмешанной и чистой. Действительно, она и сама по природе чиста, происходя непосредственно из ума, – потому что она сильна сама по себе своей к нему близостью; потому что и ее собственное вожделение таково и такова ее утвержденность в том, что ее породило, а это последнее достаточно для того, чтобы удержать ее в высоте. Оттуда душа едва ниспадает, поскольку она зависит от ума в гораздо большей степени, чем если солнце имеет из самого себя свет, который светит вокруг него и который из него происходит, остается от него в зависимости (12-32).

И вот она, следуя за Кроносом, или, если угодно, за Ураном, отцом Кроноса, проявила свою деятельность в отношении него и интимно сблизилась с ним и, возымев любовь, породила Эроса. И с любовью она обращает на него взоры, и ее энергия создала ипостась и сущность, и оба они взирают туда, родившая и рожденный, прекрасный Эрос, – ипостась,вечно устремленная на другое прекрасное и обладающая бытием в этом среднем [начале] между вожделением и предметом вожделения, око вожделеющего, которое при помощи себя самого позволяет тому, кто любит, видеть предмет вожделения. Сам же он бежит впереди, и прежде чем предоставить ему возможность видеть при помощи этого ока, сам наполняется видением; он созерцает раньше, хотя и неодинаково с вожделеющим, поскольку в этом последнем предмет видения укореняется, а сам Эрос наслаждается зрелищем красоты только тогда, когда оно проходит через него (32-46).

3. Продолжение

"Нельзя сомневаться, что [Эрос] есть ипостась и сущность от сущности, меньшая, правда, чем сотворившая, но все же сущая, и действительно, та [божественная] душа также есть сущность, возникшая из предшествующей ей деятельности ума, проявляющая жизнь и относящаяся к сущности сущего, в то время как она взирает на ту, которая является первой сущностью, и взирает с силой. И эта последняя была для нее первым предметом видения; и видела она ее как для себя благое и видением радовалась. И этот предмет видения был таков, что видящее не считало свое созерцание чем-то случайным; так что она как бы своим наслаждением, напряжением к нему и неистовством созерцания породила из себя нечто достойное и себя самой и предмета видения. Поэтому, из напряженно действующего относительно видимого и из того, что как бы истекает (ср. Crat. 420 а) из видимого, появилось наполненное око, как бы зрение вместе с образом зримого, Эрос, причем отсюда, может быть, скорее произошло для него и самое наименование, так как свою субстанцию он имеет от видения [Eros... ex horaseös]. Ведь аффект-то получает свое наименование, по-видимому, именно от этого, если только сущность раньше несущности и самый аффект-то обозначает любовь, то есть если только Эрос [как аффект] содержит в себе отношение к определенному лицу, а в абсолютном смысле в этом случае нельзя говорить об Эросе (ср. Conv. 199 d) (1-19). Итак, Эрос высшей души, судя по всему, именно таков, созерцающий и сам пребывающий в высоте, поскольку он спутник высшей души, ею и из нее рожденный, довольный созерцанием богов. И если мы считаем отдельной [от материи] ту душу, которая первоначально осветила небо, то мы будем считать отдельным и этого Эроса, – хотя небесной мы называем преимущественно эту душу: ведь и когда о наилучшем в нас мы утверждаем, что оно в нас, мы все-таки полагаем его отделенным, – но пусть он будет только там, где пребывает чистая душа (19-27).

Однако, с другой стороны, поскольку необходимо, чтобы существовала душа и здешней вселенной, появился вместе с нею уже и другой Эрос, также в виде ока этой души и также возникший из влечения. И так как эта Афродита относится к космосу и оказывается не только душой и не просто душой, то она и Эроса породила в этом космосе, который и сам соприкасается с браком; и, поскольку и сам он связан влечением ввысь, постольку приводит он в движение и души мальчиков и обращает ввысь ту душу, к которой он присоединился, в меру того, что и она сама, по природе своей, приходит к памяти о тамошнем. Ведь всякая душа стремится к благу, и смешанная, и ставшая индивидуальной.

Она тоже примыкает к той [высшей душе] и из нее происходит" (ср. Phaedr. 246 b) (27-38).

4. Эрос как гений; его сущность (сын Афродиты)

"Однако имеет ли и каждая отдельная душа такого Эроса сущностно и субстанциально? В самом деле, почему всецелая душа и душа здешней вселенной будет иметь субстанциального Эроса, а душа каждого из нас и, кроме того, душа во всех прочих живых существах не будет? И не этот ли Эрос и есть гений, который, как говорят, сопровождает каждого, индивидуальный Эрос каждого в отдельности (ср. Phaed. 113 d)? (1-6).

Этот Эрос, надо думать, и есть тот, который создает вожделения, когда каждая отдельная душа устремляется соответственно природе и порождает Эроса в соответствии с природой каждой отдельной души в смысле достоинства и сущности. Поэтому пусть всецелая душа имеет всецелого Эроса и пусть все частичные души и каждая в отдельности имеют своего собственного. В каком отношении ко всеобщей душе находится каждая в отдельности, не отрываясь [от нее], но [ею] обнимаясь (так что все они суть одна), в таком же отношении находится, надо полагать, и каждый отдельный Эрос ко всецелому. В свою очередь и частичный Эрос сосуществует с частичной душой, и тот великий сосуществует со всецелой; и Эрос [в мировом] целом – повсеместно с [мировым] целым, и этот единый Эрос опять становится многими и повсеместно проявляется в [мировом] целом, где только хочет, получая облик в отдельных своих моментах и проявляясь по собственному произволу (6-18).

Необходимо полагать, что во всецелом существует и много Афродит, возникших в нем в виде отдельных гениев вместе с Эросом, истекших из. некой всеобщей Афродиты, и во множественности своего частичного бытия зависящих от нее с собственными Эросами, если только Душа – мать Эроса, Афродита – душа, а Эрос – энергия души, устремленной ко благу. Следовательно, этот Эрос, ведущий каждую душу к природе блага, оказывается богом, если это Эрос высшей души, который вечно связывает душу с благом, и – гением в отношении [души] смешанной" (18-25).

5. Общие вопросы о природе Эроса и гениев вообще

"Но какова же природа гения и вообще природа гениев, о которой говорится в "Пире", природа и прочих и самого Эроса, поскольку он рожден от Пении-Бедности и Пороса-Богатства, сына Метиды-Мысли, в день рождения Афродиты (Conv. 202 с – 203 с). Мнение о том, что Платон под этим Эросом понимает здешний космос, а не родившегося в нем Эроса как его момент, встречает против себя много возражений, поскольку о космосе Платон говорит, что это бог, блаженный и самодовлеющий [Tim. 34 b], a об этом Эросе муж [философ] признал, что он не бог и не самодовлеющий, но вечно пребывающий в нужде (Conv. 202 d). Затем, если космос состоит из души и тела, а душа космоса – для него Афродита, то необходимо, чтобы Афродита была главным моментом Эроса. Или, если космос рассматривать как его [мировую] душу, подобно тому как человек есть человеческая душа (ср. Alc. I 130 с; Legg. XII 959 а), то Эрос окажется самой Афродитой. Затем, почему он как гений должен быть космосом, а прочие гении (ясно ведь, что они из той же самой сущности) не будут? А космос [тогда] будет не чем иным, как совокупностью гениев. И как может быть космосом [гений], названный наставником прекрасных мальчиков? "Он валяется на голой земле", "не обут" и "бездомен" (Conv. 203 d, Phaedr. 265 с). Можно ли это объединить с таким толкованием иначе, чем прилепив без согласования?" (1-21).

6. Продолжение

"Однако что же можно сказать об Эросе и об упомянутом его происхождении? Ясно, стало быть, что надо исследовать, кто такая Пения и кто такой Порос, и почему они подходят в качестве его родителей. Ясно, что в качестве родителей они должны подходить и для других гениев, если только у гениев, как гениев, должна быть одна природа и сущность и если общее у них не одно только имя. Поэтому исследуем, как мы отличаем богов от гениев? И хотя часто мы и называем гениев богами (ср. Tim. 40 d), но тем не менее всякий раз, когда мы об этом говорим, мы отмечаем, что род одних – один, а других – другой (1-9).

Итак, мы утверждаем и полагаем, что род богов – не аффицируем; гениям же мы присваиваем аффекты, хотя и называем их вечными наряду с богами, но они таковы только в отношении нас, ибо находятся они посредине между родом богов и нашим (Conv. 202 d; Arist. de part, an. I 5, 645 a 21 = Heraclit. fr. A9). Но как же они не остались неаффицируемыми, как спустились они своею природою к худшему? Кроме этого, надо исследовать еще и то, действительно ли нет ни одного гения в умном [мире], в этом же космосе, наоборот, существуют только гении, а бог ограничен пределами умного мира; или существуют боги и здесь, и самый космос есть третий бог, как обычно говорится (Numenius, Testim. 24 Leemans = Procl. in Plat. Tim. 93 а), и – всякое существо в надлунной области неба – бог (9-19).

Более основательно говорить, что в умном [мире] не существует никаких гениев, но даже если есть там гений-в-себе, то и он есть бог, и точно так же пребывающие в чувственном [небе], вплоть до Луны, суть видимые боги, вторичные боги, существующие после тех и соответственно с теми, умными, зависящие от них, как сияние вокруг, каждого светила [зависит от светила]. Но что же такое гении? Не есть ли они след от каждой души, когда она возникает в космосе? Но почему от той, которая в космосе? Это потому, что чистая [душа] рождает бога и богом назвали мы ее Эроса (19-27).

Прежде всего, следовательно, почему не все гении Эросы? Затем, почему также и они не чисты от материи? Эросы – те, которые родятся, когда душа стремится к благу и красоте, и все здешние души порождают этого гения. Другие же гении, хотя и они происходят из души [мирового] целого, рождаются ради необходимости целого при помощи [совсем] других потенций. Они доводят целое до совершенной полноты и вместе со всем космосом участвуют в управлении отдельными вещами. Ведь душа [мирового] целого должна помогать [мировому] целому, порождая потенции гениев, полезные и для ее собственной целокупности.

Но каким же образом и какой материи они причастны? Очевидно, не телесной материи, так как тогда они оказались бы чувственными живыми существами. И если они принимают воздушные или огненные тела, то во всяком случае необходимо, чтобы их природа сначала была отличной [от этого], чтобы [потом уже] они могли оказаться причастными телу. Ведь в настоящем смысле чистое не смешивается с телом полностью, хотя многие и считают, что к сущности гения, поскольку он гений, относится и соединение его с каким-то телом, воздухом или огнем. Но тогда – почему одна [сущность] смешивается с телом, а другая – нет, если нет никакой причины для смешивания [сущности] ? Что же это за причина? Необходимо предположить, что это есть умная материя, чтобы участвующее в ней достигло при ее помощи и этой материи тел" (35-45).

7. Эрос как гений; сын Пороса и Пении

"Вследствие этого в описании происхождения Эроса Платон говорит, что Порос охмелел от нектара (поскольку вина тогда еще не было) (Conv. 203 b), с тем чтобы установить, что Эрос произошел до чувственности и что Пения причастна умопостигаемой природе, а не отображению умопостигаемого, перешедшего оттуда в явление, что, напротив того, она породила ипостась Эроса, возникши [еще] там и смешавшись из эйдоса и из неопределенности, в которой душа пребывает, прежде чем достигает блага, предчувствуя его существование в своем неопределенном и безграничном представлении. Именно – разум (logos), возникший в неразумии, в неопределенном стремлении и в смутном состоянии, создал то, что возникло, не совершенным и не достаточным, но ущербным, потому что возникло оно из неопределенного стремления и достаточного разума. И разум этот не чистый, поскольку в нем самом есть неопределенное, неразумное и безграничное стремление. Он ведь никогда и не наполнится, покамест будет содержать в себе природу неопределенного. Он зависит от души, потому что возник из нее как из принципа, будучи смесью из разума, не пребывающего в самом себе, но смешанного с неопределенностью; при этом он не сам смешался с нею, но то, что из него, смешалось с нею. И Эрос этот есть как бы овод (Phaedr. 240 b), по самой своей природе не знающий удовлетворения. Потому, даже когда он достигает цели, он по-прежнему не удовлетворен. Да и не может он наполниться, потому что смесь к этому неспособна. Только то поистине и наполняется, что и по самой природе своей пребывает в наполнении. А он стремится из-за присущей ему нужды, и если даже он и наполнится на одно мгновение, он не удерживает этого; дело в том, что даже изобретательность его от нужды, между тем как умение приобретать дается природой разума (Ср. Conv. 203 се) (1-25).

Таковым же и из такового надо считать и все, относящееся к гению. Ведь каждый гений, для чего он назначен, то он и способен исполнить, к тому он стремится; и в этом он сродни Эросу и также он не знает наполнения, поскольку он стремится к чему-нибудь из частичных [благ] как к благу. Поэтому и хорошие люди в этом мире, если они имеют Эроса, то к благу просто и к истинно сущему, и у них нет Эроса к чему-нибудь [частичному]. Те же, которые подчинены другим гениям (каждый подчинен соответственно особому гению), отбрасывает в качестве недеятельного того, который является Эросом к благу просто, и действуют согласно с другим гением, которого они избрали себе по созвучию с тем или иным моментом действующего в них [начала], то есть души (ср. R.P.X 620 d). Стремящиеся же к дурному сковали все, что в них, Эросы наличными в них дурными вожделениями, равно как и правый разум, врожденный им, они сковали дурными представлениями, в них возникшими (25-39).

Следовательно, природные Эросы и соответственные природе – прекрасны. И если Эросы худшей души – хуже в смысле достоинства и силы, то [Эросы] лучшей [души сами] лучше, но все они относятся к сфере сущности. Что же касается противоестественных Эросов, то они – аффекты заблудших. Они ни в каком случае не сущность и не сущностные ипостаси, поскольку они уже не рождаются от души, но возникают одновременно со злом в душе, когда она порождает подобное уже в своем устроении и состоянии (39-46).

Ведь и вообще истинное благо есть, видимо, сущность души, действующей соответственно природе в том, что имеет предел. Прочее же создает она не из себя, и это – не что иное, как аффекты. Точно так же не имеют под собой сущностей ложные мысли, в то время как мысли действительно истинные, вечные, пребывающие в пределе, одновременно с мышлением обладают мыслимым и бытием, [причем] не только в том, что просто, но и в каждом отдельном [предмете] из сферы истинно-умного и из сферы ума, наличного в каждом отдельном эйдосе. Необходимо полагать и в каждом из нас мышление и мысленное в чистом смысле, хотя в нас они не совпадают, и нам не принадлежат, и не являются в нас таковыми просто, – почему и Эрос у нас направлен к простому, а также и – мысли. И если он направлен к чему-нибудь частичному, то это [только] случайно, подобно тому как если этот вот треугольник рассматривать в виде двух прямых [углов], поскольку они и являются треугольником просто" (Arist. Metaph. IV 30, 1025 а 32) (46-58).

8. Зевс и его сад

"Но что такое Зевс, о саде которого говорит [Платон] (Conv. 203 b), "куда вошел Порос". И что это за сад? Афродита, как мы знаем, была у нас душой; Порос – это, как известно, разум всего. Но чем же надо считать эти предметы, – Зевса и его сад? Душой уже нельзя считать Зевса, если мы таковой понимаем Афродиту. Значит, необходимо и здесь взять у Платона то, когда он говорит в "Федре" (246 е), что этот бог есть "великий вождь"" в другом месте (ср. Epist. II 312 е) его, как я думаю, он называет третьим, и еще яснее в "Филебе" (30 d), когда о" утверждает, что "в Зевсе существует царская душа и царский ум". Если, стало быть, Зевс есть великий ум и душа и полагается в сфере причин, а полагать его надо как сильнейшее и по другим основаниям и потому, что царское и водительное [Начало] относится к причине, то Зевс и будет соответствовать уму, а Афродита, его дочь, из него и с ним происшедшая, займет место соответственно душе, получив наименование Афродиты по красоте, блеску и по беспорочности и нежности [habron] души. Кроме того, если мы устанавливаем мужские божества соответственно уму, а женские – соответственно их душам (поскольку каждому уму соприсуща душа), то еще и поэтому Афродита окажется душой Зевса, причем для такого рассуждения свидетелями опять являются жрецы и богословы, которые сводят Геру и Афродиту к одному и тому же и утверждают, что звезда Афродиты на небе есть звезда Геры (Tim. Locr. 96 е; Ps.-Arist. De mundo 2, 392 28 a)" (1-23).

9. Порос в саду Зевса

"Итак, Порос, будучи осмыслением (logos) того, что есть в сфере умного и ума, изливаясь все больше и больше и как бы распускаясь, возникает вблизи души и в душе. Ведь то, что в уме, – свернуто и приходит к нему не из другого. А к Поросу, когда он опьянел, состояние полноты пришло извне (Plat. Conv. 206 d). Но наполняющее там нектаром – чем же может быть иным, как не смыслом (logos), ниспавшим от лучшего принципа к худшему? Следовательно, разум этот, появившийся в душе от ума, влился в его сад, когда, как сказано, родилась Афродита. Всякий же сад есть украшение, роскошное убранство богатства. И то, что принадлежит Зевсу, сияет смыслом (logöi), и его убранство, от самого ума идущее к душе, – отсвет. Или чем же еще может быть сад Зевса, как не его изваянным образом (agalmata) и его отсветом (aglaismata)? И чем же еще могут быть его отсвет и его наряды, как не его смысловыми истечениями (hoi logoi... rhyentes)? И взятые вместе смысловые акты (logoi) и являются Поросом (то есть обилием13 и богатством прекрасного) уже в проявлении; это-то и означает опьянение нектаром. Ибо что такое нектар у богов, как не то, что божественное приносит с собою? Приносит же оно с собою то, что подпадает уму, смысл. И ум обладает самим собою в насыщении, причем, обладая, не подвергается опьянению, поскольку он ничего не имеет извне. А смысл, порождение ума, ипостась после ума, больше уму не принадлежащий, но пребывающий в ином, – лежит, как сказано в саду Зевса-ума, в то самое время, когда Афродита, по сказанному, получает бытие в сущем" (1-23).

[10]. Пения в саду Зевса

"Если только мифы хотят быть мифами, то они должны производить разделения по времени в том, о чем они говорят, и различать одно от другого во многом из сущего, так как последнее хотя и существует вместе, но разделяется в смысле порядка и потенций; поэтому при изложении такого рода проблем дело идет о рождении нерожденного и о разделении того, что существует вместе; но, обучая насколько возможно того, кто размышляет об атом, [мифы] тут же дают возможность произвести соединение. И вот соединение: душа, соприсущая уму, от ума получила бытие и в свою очередь наполнилась смысловыми излияниями (logön); будучи прекрасной, она и украсилась прекрасным, наполнилась обилием, так что стало возможно видеть в ней многочисленные отсветы и образы всего прекрасного. Это все и есть Афродита; а все существующие в ней смыслы суть обилие (eyporia), изобилие (porös) от сверху истекающего, находящегося там нектара. Украшения же в ней, как покоящиеся в сфере жизни, называются садом Зевса; и там заснул Порос, отяжелевший от того, чем наполнился (Conv. 203 b). Но если жизнь перешла в явление и вечно существует в сущем, то боги, говорится, пируют как пребывающие в таковом блаженстве (23-39).

Эрос вечно получает с необходимостью бытие этим способом из стремления души к лучшему и благу. И он был всегда, с того времени, как и [сама] душа. Он есть некоторого рода смешанное обстояние, причастное нужде, поскольку он стремится наполниться, но не чуждое и обилию, поскольку ущербное ищет то, что [уже отчасти] имеет. Известно ведь, что никак не причастное благу не может и искать блага. Поэтому Эрос, как сказано, произошел от Пороса и Пении, поскольку ущерб, стремление и память о смыслах, вместе появившиеся в душе, породили энергию к благу, а это и есть Эрос (39-48).

Мать же у него Пения, потому что стремление вечно свойственно нуждающемуся. И это Пения – материя (ср. Plut. De Is. 57, 374 b), потому что и материя испытывает нужду во всех отношениях; а то, что стремление к благу лишено определенности, – ведь в стремлении к этому нет ни какой-нибудь формы, ни смысла, – делает все стремящееся, в меру его стремления, все более и более материальным. А то, к чему она стремится, является эйдосом, пребывающим только в себе самом. И стремящееся принять [эйдос] делает [себя, как] долженствующее принять, материей для того, что [именно] привходит (48-55).

Таким образом, Эрос в некотором смысле материален; он – гений, происшедший из души, поскольку она терпит недостаток в благе и стремится к нему" (55-57).


§9. Анализ трактата "Об Эросе" (III 5)

1. Общее разделение трактата

Прочитанный нами трактат Плотина "Об Эросе" можно расчленить следующим образом. Сначала Эрос рассматривается как аффект души (гл. 1), потом – как бог (гл. 2-3), потом – как гений (гл. 4). К этому примыкают общие замечания о природе богов и гениев (гл. 5-6). Наконец, в трактате специально рассматривается платоновский миф о рождении Эроса у Пороса и Пении (гл. 7-10). Весь трактат представляет собою комментарий на "Федра" и "Пир" Платона, откуда Плотин часто приводит цитаты (указанные у нас в тексте). Часто мысли Платона передаются если не дословно, то в очень близких выражениях.

2. Эрос как аффект души

Что Плотин говорит об Эросе как душевном состоянии? (III 5, 1. 1)

Эрос есть стремление к красоте; именно Эрос есть бессознательное, алогическое чувство интимной близости к красоте (10-19). 2) Эрос может быть стремлением к первообразу и к образу. Первообраз, скрытый за материей, предполагает в стремящемся к нему воспоминание. Образ же предполагает привязанность к чувственному (20-38). 3) Эрос есть также еще стремление утвердить себя и в дальнейшем существовании, то есть стремление к бессмертию. Поэтому более точно его можно назвать рождением в красоте для бессмертия (38-49). 4) С точки зрения такого Эроса всякая противоестественность в любви есть только самообман, а всякая чувственная любовь есть смешанная любовь, в которой мудрецы – целомудренны, а незнающие – развратны. Выше же всего та любовь, которая вовсе не стремится рождать физически (50-65).

Все это только пересказ из "Федра" и "Пира"^

3. Эрос как бог

Переходим к Эросу как богу.

а) III 5, 2. 1) По учению Платона, Эрос связан с Афродитой то ли как просто ее сын от Зевса, то ли как сын Пороса и Пении, рожденный в день ее рождения (1-12). 2) Что же такое Афродита? Так как речь идет о так называемой Афродите Небесной, то есть той, которая "по ту сторону [здешних] браков", то она не имеет матери, а происходит прямо от Кроноса. Поскольку же Кронос есть интеллигенция, ум, то Афродита может быть только "божественнейшей душой, непосредственно [истекающей] в своей чистоте из него, чистого, и пребывающей в высоте" (12-25). 3) Эта Афродита "взирает" на Кроноса, божественная душа обращается к божественному уму, и – результатом этого является Эрос (25-32). 4) Поэтому Эрос есть энергийная ипостась, средняя между вожделением и предметом вожделения, то око, посредством которого первое видит второй (32-46).

б) III 5, 3. 1) Хотя Эрос и возник из Сущности, он ее не теряет, но продолжает быть вечной ее ипостасью (1-2). 2) Его ипостась заключается в созерцательной порожденности из глубины души, захотевшей видеть интеллигибельный мир (2-19). 3) Поскольку оба породившие его начала нематериальны, постольку нематериален, чист и сам Эрос, почему этого Эроса и надо отличать от другого, низшего, который будет уже не богом, а только гением и который предполагает не просто чистую Афродиту Небесную, но ту, которая оживляет все бездушное (19-38).

в) Чтобы понять обе эти главы трактата III 5, надо прежде всего помнить общее учение Плотина о трех ипостасях (Единое, Ум, Душа). Во-вторых, необходимо знать, что и в сфере ума Плотин проводит некоторое различение, которое, правда, терминологически зафиксируется позже него, но которое обладает у него полной ясностью. А именно – мы уже знакомы с учением Плотина об интеллигибельной материи. Если в уме есть материя, то, стало быть, в уме есть своя форма (эйдос), своя материя и свое соединение того и другого (выразительный эйдос). Прокл так и будет учить о разделении всей умной сферы на Сущность, Жизнь и Ум в собственном смысле. У Плотина к этому идет дело. И вот в этом позднейшем своем трактате (III 5), написанном в 268-269 гг. (когда Плотину было 64-65 лет), философ вполне подошел к этому учению, хотя и не развил его так, как Прокл.

Именно – в общей сфере ума Плотин фиксирует сначала ум вне умной материи, то есть отвлеченный ум, или, можно сказать, умное бытие еще без всяких его внутренних расчленений, без всякой специальной структуры. Это – Кронос. Далее фиксируется антитезис к этому Кроносу-уму – материя, под которой, разумеется, конечно, только умная материя (об этом Плотин дает специальное разъяснение ниже, в III 5, 6). Материя – становление, стремление, бесформенность. Она, действующая в умной области, является жизненным принципом ума, его жизнью, душой. Это есть Афродита. Но раз есть противоположность, то диалектика требует и синтеза. Поэтому ум как бытие и ум как жизнь должны объединиться вместе. И поскольку всякий синтез бытия и инобытия дает прежде всего становление, то и получаемый синтез есть становление, умное становление. Это не просто становление как такое (которое дало нам Афродиту), но становление, в котором душа присутствует одинаково вместе с умом. Мифологически это значит, что Афродита взирает на Кроноса. Однако иначе и нельзя себе представить синтез души и ума. Поскольку душа есть некое самосознание, всякое проникновение ее чем бы то ни было неизбежно оказывается переустройством этого самосознания, то есть переменой предметов этого самосознания. Но переменить один предмет сознания на другой – это и значит перестать фиксировать одно и начать фиксировать другое. Итак, Афродита взирает на Кроноса. Но созерцать и творить в умном мире – одно и то же. Об этом у Плотина можно найти весьма выразительные рассуждения. Вот продуктом этого созерцания Кроноса Афродитой и является Эрос.

Таким образом, Эрос, по этой интерпретации, есть исключительно интеллигибельная, умная категория. Это жизнь внутри самого ума, еще до всякого перехода в чувственность. Если бытие есть объект, душа есть субъект, то Эрос есть сразу и объект и субъект, то есть такой объект, который дан субъекту так же интимно, как он, субъект, дан себе самому, и такой субъект, который существует так же реально и свободно, как и он, объект, существует сам по себе. Эрос и есть это интимное взаимопроникновение субъективно-напряженной души с объективно-выразительным умом, где всякое движение души умно и рисует образ и где всякое объективное оформление – интимнолично и волнует счастливой радостью.

Совпадение этого учения с тем, что мы раньше нашли у Плотина о софийно-умной сфере и далее о выразительном "внутреннем эйдосе", не требует никаких пояснений.

Таков Эрос как бог. Что же такое Эрос как гений?

4. Эрос как гений

а) Тут важна, прежде всего, глава III 5, 4.

III 5, 4. 1) Всеобщая душа, переходя в становление, дифференцируется на множество отдельных, индивидуальных душ. Параллельно с этим и общий интеллигибельный Эрос дифференцируется на множество индивидуальных Эросов, имманентных отдельным душам. Эти Эросы суть уже не бог, но гений (1-6). 2) Отношение Эроса-гения к Эросу-богу вполне совпадает с отношением индивидуальной души к универсальной (6-18). 3) Соответственно с этим необходимо допустить и множество Афродит, относящихся к универсальной интеллигибельной Афродите тоже так, как индивидуальная душа относится ко всеобщей (18-25).

Следующие две главы разъясняют это учение.

б) III 5, 5. 1) У Платона в "Пире" Эрос изображен именно гением, а не богом, так как он лишен всякого самодовления и есть, наоборот, только вечное стремление (1-10). 2) Не есть он и космос, так как, будь он душой космоса вообще, он был бы тождествен с Афродитой, а если бы он был отдельной душой, то прочие гении, имеющие то же происхождение, также оказались бы космосами (10-21).

в) III 5, 6. 1) В чем общее отличие богов и гениев? Бог суть бытие неаффицируемое, гением же свойственна аффекция, претерпевание извне (9-11). 2) Это не мешает им быть вечными, но вечность эта не сама по себе, но – в отношении нас, то есть посредине между бытием божественным и человеческим (11-14). 3) Другими словами, интеллигибельный мир есть мир богов, но не гениев, что, однако, не значит, что они есть бытие чувственное и имеют, например, огненные или воздушные тела (это, если и есть, не составляет их сущности) (19-27; 40-45). 4) Следовательно, бытие их становящееся и умно-смысловое одновременно. Можно сказать, употребляя термин не Плотина, что Эрос есть текучая сущность. 5) От прочих гениев Эрос отличается тем, что он есть становление специально прекрасного и благого, в то время как те выполняют разнообразные функции по осуществлению и становлению Космоса в целом и в частях (27-35).

г) Понятие гения в платонизме, да еще в такой четкой форме, как у Плотина, имеет огромный исторический интерес. На этом понятии, как нигде в другом месте, выявляется вся бездна, лежащая между антично-средневековым и новоевропейским мировоззрением. Известно, какое центральное место занимает учение о гении в немецкой классической эстетике. Замечательные и неувядаемые образцы его находим и у Канта, и у Шеллинга, и у Гегеля, и у Фр. Фишера и почти у каждого более или менее известного философа этой эпохи. Но вот почти никто не знает античного учения о гении. Сводя серьезнейшие рассуждения об этом предмете у Платона и Плотина к плоскому анекдоту, в лучшем случае, к красивой и никчемной сказке, историки эстетики и философии обычно только моргают глазами, когда заходит речь о сравнении новой эстетики с античной по существу. А между тем, игнорируя самую изюминку античной эстетики, мы, действительно, превращаем эту последнюю в набор недодуманных мыслей и даже беспомощно-детских представлений.

Если бегло сравнить античный гений с европейским, то сразу бросится в глаза и огромное различие и огромное сходство. Огромное различие в том, что у новых эстетиков гений есть субъективное устроение человеческого духа, в то время как в античности он – объективно-существующее живое существо. Даже у Шеллинга, который учением о гении увенчивает свою "философию тождества", этот гений есть все же только преображенный человеческий субъект. О прочих же философах, в особенности же о бесчисленных психологах и психологистах и говорить нечего. Античное учение в этом смысле диаметрально противоположно западноевропейскому. Однако, за исключением этого – правда, глубочайшего – различия, все остальное настолько близко сходится там и здесь, что в общем трудно, в конце концов, даже установить какое-нибудь расхождение вообще.

Однако к этому вопросу нам еще придется вернуться в конце анализа учения Плотина о гении.

5. Эрос как миф

То, что до сих пор мы читали о гении у Плотина в III 5, 1-6, есть только подготовка к окончательному раскрытию платоновского мифа об Эросе. Именно – возникает вопрос о происхождении Эроса от Пороса и Пении, когда Порос, отяжелевший от нектара, заснул в садах Зевса, а Пения легла с ним и зачала от него Эроса.

а) III 5, 7. 1) Кто такой Порос? а) Это есть разум, смысл (logos) бытия, который, однако, надо отличать от ума, интеллигенции (noys), потому что последний пребывает в себе и не переходит в становление, логос же возникает в стихии становления (9-15). б) Это значит, что он не есть момент самого Ума, Нуса, но момент души; истекание третьей ипостаси, мировой (15-19) души. в) Тем не менее он все же не есть сама чувственность, но смысл становящейся сущности. 2) С другой стороны, Пения а) не есть ни интеллигибельная душа, которую мы отождествили с Афродитой, ни чувственная материя, из которой состоит космос. б) Она – параллельно Поросу – есть эманация мировой души, которая не есть просто умная материя, но только участвует в ней и которая не есть чувственная материя, но только осмысливает ее как чувственную. в) Она есть уже смешение чисто умного эйдоса с неопределенностью материи, но не есть ни то, ни другое (4-9). 3) Отсюда и все качества Эроса, родившегося от такого отца и такой матери. Он – вечное стремление к прекрасному, никогда не насытимое, всегда возникающее снова в тот момент, в какой оно должно бы удовлетвориться (19-25). 4) Эросы различаются предметами, в отношении которых они являются стремлением. Бывает Эрос к чистому и простому, цельному, бывает к сложному и частичному, естественному и противоестественному. Чем сложнее, частичнее и темнее предмет становления, тем меньше под Эросом лежит сущности и ипостаси (39-58).

б) III 5, 8. 1) Кто же такой Зевс? а) Он не есть ни просто душа (это – Афродита), ни просто Ум (это – Кронос). б) Его надо относить к третьей ипостаси, к Мировой Душе, в пределах которой он занимает место ума. в) Таким образом, ему противостоит здесь тоже Афродита, но только не та, чисто интеллигибельная, которая была дочерью и супругой Кроноса, но и не те Афродиты, которые есть уже эманация Мировой Души в Космосе (1-17). 2) Божества и вообще делятся на мужские, соответствующие уму, эйдосу, логосу, и на женские, соответствующие материи или душе. И это – во всех ипостасях, из которых состоит мифолого-диалектический процесс (17-23).

в) III 5, 9. 1) Сад есть украшение богатства. Зевс – Мировая Душа в аспекте ума, то есть совокупность космических логосов, истекающих из Мировой Души. Сад Зевса – обилие и роскошь всех логосов, которые устрояют красоту космоса. 2) Нектар есть пища богов. Боги суть чистые умы, и питаются они чистым умом, смыслом. Следовательно, нектар – средство поддержания умности. И если Порос упился нектаром, значит, он переполнился умностью. А так как все это происходило в саду Зевса, то, следовательно, Порос упился именно умностью Зевса. 3) Итак: опьянение Пороса нектаром в саду Зевса есть переполнение логоса, эманирующего из мировой души в космос, творчески-смысловым содержанием, то есть набухание его большими инобытийными возможностями (1-23).

г) III 5, 10. 1) Миф вообще возникает тогда, когда а) сущее берется сразу вместе, без всяких абстрактных разделений; когда б) это самоотождествленное бытие переходит в новое саморазличение, – уже с точки зрения времени, то есть превращается в событие, в историю, в рассказ; когда в) вновь различенное получает свое специфическое осмысление и все эти новые смыслы пронизывают собою жизнь, полученную таким образом как становление ума. 2) Следовательно, самая структура мифа определяет собою то, что должны существовать Зевс (ум), Афродита (душа), Порос (логос), Пения (материя логоса) и Эрос (становящаяся жизнь). 3) Эрос поэтому так же вечен, как и сама душа (и как ум). 4) Пения же, являющаяся сущностью самой материи, вечно делает Эроса в известном смысле материальным. Он – всегда ущербен, всегда в нужде и всегда взыскует не хватающего ему прекрасного (24-56).

6. Общая структура мифа

В этих главах III 5, 7-10 далеко не все выражено ясно; и нужно признать, что формулированное нами только что их содержание является не слепой и буквальной передачей текста, но известным толкованием, имеющим цель добраться до той последней ясности, которая, несомненно, у Плотина была, но которой не вполне соответствует ее внешнее словесное выражение.

а) Прежде всего не очень ясно, в каком смысле в III 5, 8 Плотин трактует Зевса как ум. Тотчас же вспоминается III 5, 2, где с умом отождествляется Кронос, а не Зевс. Затем, о какой Афродите говорит Плотин в III 5, 8, если основная и главная (интеллигибельная) Афродита уже изображена выше, а Афродиты внутри Космоса (о которых упомянуто в III 5, 4), явно сюда не относятся? Чтобы не сбиться в этой мифологической диалектике, надо все время ясно представлять себе общее учение Плотина о трех ипостасях. Если оставить в стороне Единое и говорить об Уме, то, как мы уже хорошо знаем, тройное деление в сфере самого Ума дает нам Кроноса (бытие, ум), Афродиту (интеллигибельная материя, душа) и Эроса. Это то, что можно назвать интеллигибельной триадой. Дальше мы имеем третью ипостась, Мировую Душу. По-видимому, в ней Плотин тоже проводит специальную триаду – Зевса, Афродиту и Эроса. Что Зевс относится именно сюда, на это намекают слова в III 5, 8 о том, что Платон "называет его третьим" (Epist. II 312 е). Понимать это можно только в смысле третьей ипостаси. Что "Афродит много" в зависимости от положения материального принципа на той или иной диалектической ступени, это тоже известно. Таким образом, интеллигибельная триада Кроноса, Афродиты и Эроса переходит в космически-душевную триаду Зевса, Афродиты и Эроса. Но эта последняя триада, завершаясь в сфере третьей ипостаси, еще не дифференцируется на отдельные космические потенции. Когда же она преисполнится инобытием, чтобы потом рассыпаться на бесконечное количество отдельных потенций, то такая модификация третьей ипостаси есть еще новая триада: Порос, Пения и Эрос-гений.

Таким образом, существует чисто интеллигибельная, чисто душевная и дифференциально душевная триада. Первым членом всех этих триад всегда будет ум, мужское начало, то ли покоящийся в себе и самотождественный (Кронос), то ли наполненный душевными энергиями (Зевс), то ли готовый излить их вовне (Порос). Второй член тут – душа, материя, женское начало – Афродита небесная, Афродита космическая и Афродита, изливающаяся внутри космоса (она же Пения). И третий член, синтез того и другого, становление и стремление, – Эрос, сначала интеллигибельный (премирный), потом космический (мировой) (то и другое – бог) и внутри-космический (гений).

Так можно было бы понять сложную мифологическую диалектику Эроса у Плотина.

б) Далее, для тех, кто не очень близко знаком с системой Плотина, может представиться неясным и случайным учение о логосах. Здесь Плотин отличает логос от нуса и трактует его не только как внешнее в отношении нуса, но относит его еще ниже, именно к эманациям третьего начала, к истечениям из мировой души. Это учение, однако, далеко не случайное у Плотина и, кроме того, оно у него и достаточно подробно разработано. Вообще говоря, Плотин учит о логосе как о чем-то среднем между умным и чувственным (III 2, 17), исходящем из ума и становящемся зародышем, семенем физических вещей (III 2, 18 сл.). Тем не менее он, однако, не есть душа. Душа выше него, так что, собственно говоря, он истекает не столько из ума, сколько из ума и души (III 2, 14-16); он – логос мировой души (III 2, 18). Мировая душа есть начало, животворящее всякую вещь; она – как бы система зарядов жизни во вселенной. Но каждый такой жизненный заряд имеет ведь свою идею, смысл. Этот смысл абстрактнее идей чистого ума, так как он возникает в результате инобытийной модификации чисто интеллигибельных энергий. Он – нечто вроде неокантианских "методов", "принципов" и "чистых возможностей", – становление и смысл одновременно, но не та текучая сущность в полноте своих и субстанциальных и смысловых содержаний, которая имеет уже мифологическое значение, а та исключительно смысловая возможность реального и вещественного бытия, выделившегося из стихии мировой души в отдельные изолированные потоки действительности. Вообще II 3, 17-18 и III 2, 14-18 дают весьма важный материал на эту тему; и эти главы должны быть изучены всяким, кто захотел бы ясно представить себе отношение Пороса к третьей и второй ипостаси.

в) Далее, во всей этой концепции Эроса, может быть, не очень ясен момент самой любви. Что тут ясно можно представить – это внутрикосмическое пребывание Эроса, порожденного общекосмическими функциями мировой души. Но причем тут любовь? Зачем понадобилась Плотину (и Платону) эта терминология? Это выясняется тотчас же, если мы усвоим себе всю бесконечную взаимопронизанность ума и души, которая требуется диалектикой и которая предшествует появлению Эроса. Ум должен осуществиться в душе самой интимной своей стихией, то есть самим собой как абстракцией; и душа должна воспринять в себя семя ума всей своей субстанцией, всей своей тайной утробой. Соединение ума с душой, когда все смысловое оказывается интимно понимаемым и интимно осуществляемым в реальном соитии обеих сфер, это и есть любовь софийная, интеллигенция красоты, отображением которой явится потом и всякая любовь, включая и плотскую. Но это значит, что любовь (софийная интеллигенция образа) и красота (образ софийной интеллигенции) существуют только благодаря пункту абсолютного тождества ума и души, идеи и жизни, а этот абсолютный пункт есть то Единое, то Благо, которое по своей неразличимости и невыразимости предшествует всему, но которое, как мы уже видели, нерушимо присутствует в каждом мельчайшем моменте бытия. Стремление к этому-то Благу в условиях умно-душевного отождествления и есть условие порождения нового; и оно-то и есть условие как внешнего образа этого отождествления, красоты, так и внутренне-интеллигентного его содержания, любви.

Для усвоения этого рода мыслей Плотина и для локализации учения о любви на фоне прочей его философии прочитаем VI 9, 9.

"В этом путешествии [дух] созерцает источник жизни, источник ума, начало сущего, причину блага, корень души; однако все это не изливается из Единого и не делает его меньше. Единое ведь не телесная масса, иначе порождаемое было бы тленным. Однако оно вечно, потому что начало его пребывает самотождественно без раздробления на порождаемое множество, но в целокупном пребывании. Потому и само это [порождение Единого] пребывает, как пребывает свет, если пребывает солнце. Мы не отрезаны [от этого Единого] и не вне [его], даже если со стороны появившаяся природа тела и привлекла нас к ней самой; но мы дышим и сохраняемся [им]. Ведь дело обстоит не так, что оно одарило нас, а затем от нас отвернулось, но так, что оно вечно хороводительствует, пока оно есть то, что оно есть (1-11).

Именно – мы в большей степени существуем, когда склоняемся к нему, и здесь – самое благо, а отступить от него значит не что иное, как существовать в меньшей степени. Здесь и успокаивается душа и здесь пребывает вне зла, восшедши в место, чистое от зла. Здесь она мыслит, и здесь она лишена аффектов. Здесь – истинная жизнь. Теперешняя же – и без бога – жизнь есть [только] след, подражающий той [жизни], а тамошняя жизнь есть энергия ума (Arist. Metaph. XII 7, 1072 b 27); энергия и порождает в безмолвном касании к единому богов, она порождает красоту, порождает справедливость, добродетель порождает. Этим и бре-менеет душа, наполненная богом, и это для нее начало и конец, начало – потому, что она – оттуда, и конец – потому, что Благо находится там (ср. Plat. Conv. 209 а-с; Legg. IV 715 е). И когда она там возникает, она становится тем, чем была по существу. А то, что здесь и среди этого мира, то есть [для нее] падение, бегство и потеря крыльев (Plat. Phaedr. 246 с) (11-24).

Ясно, что там и Благо и Эрос, врожденный душе, соответственно чему Эрос соединяется с душами и в писаниях и в мифах. Но так как душа – иное в отношении бога и в то же время от него происходит, то она по необходимости любит его. И когда она находится там, она имеет небесного Эроса. Здесь же она становится всенародной. Ибо там Афродита – небесная; здесь же она становится всенародной, как бы начав заниматься ремеслом гетеры. Да и всякая душа – Афродита. И об этом таинственно повествуется, как и о дне рождения Афродиты и об Эросе, который из нее произошел. Следовательно, в своем естественном состоянии душа любит бога, стремясь к единению с ним, как девушка любит прекрасного отца прекрасною любовью (eröta). Когда же она как бы ослепляется браком, придя к рождению, она меняет на другого, смертного Эроса, и дерзкою жизнью живет вдали от отца. Возненавидев же здешнюю дерзость и очистившись от здешнего, она снова обращается с силой к отцу и испытывает состояние блаженства. Кому же неизвестно это состояние, тот на основании этого пусть уразумевает от здешних Эросов, чего можно достигнуть особенно любящему и [пусть уразумеет], что это [чувственно] любимое смертно, вредно, что оно есть Эросы к кажущимся образам и что оно переменчиво, поскольку оно не есть истинно любимое, не есть наше благо и то, что мы ищем. Истинно же любимое находится там, с чем надлежит и соединиться тому, кто его воспринял и обладает им воистину, а не только внешним образом, когда оно облечено плотью (24-46).

Всякий, кто это увидел, знает, о чем я говорю (Paus. I 37, 4),14 [т.е.] как душа принимает иную жизнь, подходя сюда и уже подойдя и участвуя в нем, так что она оказывается в состоянии знать, что наличествует хороначальник истинной жизни, а больше уже и не нужно. Наоборот, необходимо отбросить прочее и стоять только в одном этом и этим только и становиться, отбрасывая прочее, во что мы облечены. Поэтому надо спешить выйти отсюда и ненавидеть то, что нас связывает с иным, чтобы всею целокупностью нас самих обвить его и не иметь ни одной части, которой бы мы не соприкасались с богом. Таким образом, здесь можно созерцать и его и себя самого, поскольку [так] позволено созерцать себя самого – пребывающим в свете, полным умного света, скорее же – самим светом, чистым, необременительным, легким; тем, который стал богом, а лучше сказать, который и есть бог, воспламенившись в тот момент, и – как бы погасши, если отяжеление возникло опять" (46-60).

Собственно говоря, весь трактат VI 9 написан на эту тему. Но нам важно только общее диалектическое место Эроса именно как софийной интеллигенции красоты, то есть как любви. Мы видим, как привходит здесь Единое, как оно модифицируется в случае отождествления ума и души и как оно и есть диалектическая разгадка феномена любви, возникающего в виде внутреннего содержания красоты.

г) Наконец, чрезвычайно важным является небольшой текст о мифе в самом начале III 5, 10 (по Анри-Швицеру III 5, 9, 24-29). Тут тоже очень много загадочного, так как ни Плотин, ни вообще античность, собственно говоря, не дают теорию мифа в смысле западноевропейской философии, но дают самый миф; и тут, если чем философы отличались от толпы, то не тем, что давали теорию мифа, а тем, что вместо нерасчлененного вероучения конструировали тот же самый миф логически и диалектически. Поэтому так трудно найти у античных философов исследование самого понятия мифа. Мифов было очень много, и – в неоплатонизме диалектики мифологии сколько угодно. Но раскрытия самого понятия мифа мы почти не находим. И тем важнее беглое замечание в начале III 5, 10.

Наше понимание этого места зафиксировано выше в резюмирующих тезисах главы III 5, 10. Но важно не столько это, сколько вырастающее отсюда завершение эстетической системы. Здесь воочию дает себя чувствовать античное мироощущение и та подлинно античная оценка всякой теории, которая при изложении самих теорий далеко не всегда бывает ясной. Античность есть культура, вырастающая исключительно на онтологической базе (определенного содержания). Она не знает абсолютно изолированного человеческого субъекта, так как этот опыт возможен только как модификация абсолютно-личностной мифологии, то есть христианства. Как бы субъект тут ни изолировался, в конечном счете он всегда только подчиненный (и часто весьма не первостепенный) момент космического целого. Поэтому и всякая теория здесь, как она ни развита и ни утонченна, никогда не имеет самодовлеющего значения, и последней опорой ее всегда является само бытие, дотеоретическое или послетеоретическое, но никак не просто теоретическое. Тем не менее миф только тем и отличается от философского понятия, что он рассказывает во временном порядке содержащееся в понятии вне всякого временного следования, а сразу и вместе, нераздельно, как единый и неделимый смысл, представленный признаками понятия. Вот почему эстетика переходит в мифологию, и отвлеченная форма красоты превращается в живого гения, Эроса, который един и неразделен, несмотря на свою категориальную сложность.

Нужно забыть все разделения, которые произвела теоретическая мысль, все ее категории, всю ее диалектику. Действительно – сущее ведь находится "вместе", в нем нет абстрактных противостояний. Нужно слить все разделения в одну-единственную, абсолютно-неделимую точку бытия, чтобы погасла всякая логика, всякая абстракция, всякая мысль. Чтобы перейти к живой эстетической действительности, надо как-то совсем иначе производить разделение этого первоначально-единого: Плотин утверждает, что миф, как бытие конкретнейшее, предполагает пространственно-временные, чувственные события. Та единая точка действительности, в которой мы сконденсировали все наши рассудочные противоположения, должна теперь заново перейти во множественность, но эта множественность уже не будет множественностью определенным образом связанных между собою категорий, но множественностью чувственного бытия, множественностью исторических событий.

7. Диалектическое совмещение структурных и аструктурных моментов мифа

Однако что же тогда получается? С одной стороны, мы оставили за собой целый лес диалектических категорий, прочно связанных между собою в определенную философскую систему. С другой стороны, мы пришли к некоторой пространственно-временной, чувственной, исторической действительности. При этом обе системы различений объединены одной неделимой, абсолютно-простой точкой, являющейся источником как для диалектики, так и для мифологии. Сначала мы погрузились в разные тонкости логической мысли, уводившей нас от действительности. Потом, ратуя о приближении к действительности, мы опять заговорили о реальном протекании событий. Ясно, что обе системы как-то должны были совпадать. При всем их внутреннем различии и даже несравнимости они как-то должны были соответствовать одна другой, поскольку породила их одна и та же универсальная потенция первично-единого. И вот мы сопоставили Кроноса – с умом, Афродиту – с душой, Эроса – с становлением, и прочее. Спрашивается: как это возможно? Эстетика закончилась у Плотина мифологией. Но как возможно, чтобы мифология совпала с диалектикой? Не есть ли это случайное и произвольное нагромождение туманных образов народной фантазии с непродуманными и противоречивыми философскими понятиями? Так ведь и понимает Плотина и всю неоплатоническую философию просветительство в течение по крайней мере четырех-пяти веков.

Тут требуется разъяснение. В конце концов, это надо же когда-нибудь понять по-настоящему и не бросать в сорный ящик как невежественную макулатуру. Но это есть вопрос о символизме Плотина. К этому-то последнему разъяснению эстетики Плотина мы и обратимся в заключение нашего анализа в специальной главе.

8. Вторая формула общеэстетического мировоззрения Плотина

В заключение этой главы припомним то, что мы говорили в начале относительно необходимости концентрического изложения эстетики Плотина ввиду ее слишком диффузного и текучего характера. Чтобы изложить и проанализировать эстетику Плотина хоть в каком-нибудь определенном порядке, мы решили дать целых четыре изложения этой эстетики, систематизируя ее логические акценты, выступающие у самого Плотина слишком диффузно и текуче. Сначала мы коснулись неэстетических трактатов Плотина и на основании их анализа дали первую систематическую сводку составляющих эстетику Плотина категорий. Теперь мы проанализировали уже специально эстетические трактаты Плотина. И возникает вопрос, что же нового мы здесь получили в сравнении с первой эстетической сводкой.

Читатель легко убедится, что в собственном смысле слова эти эстетические трактаты Плотина не дают нам таких поразительных новостей, которые не содержались бы, хотя бы пусть иной раз и в виде намеков, в трактатах неэстетических. Тем не менее тенденция этих эстетических трактатов – весьма острая. И в первой формуле она подчеркивает отнюдь не все составляющие ее категории, но расставляет в ней логические акценты достаточно оригинально, что и приводит нас ко второй эстетической формуле. Прежде всего, здесь значительно выдвинут вперед принцип "внутреннего эйдоса", то есть тождества субъекта и объекта. Далее, здесь даются глубоко продуманные принципы софии, как некого рода фигурности внутри самого Ума. Далее, здесь, несомненно, более глубоко разрабатывается мифология, которая принимает у Плотина даже необычный для него систематический характер. Будет целесообразным этот глубокий мифологический смысл эстетики Плотина считать специальной второй ее формулой. В трактатах неэстетических мы наталкивались на эту концепцию только кое-где, и почти, можно сказать, случайно. Наконец, все эти эстетические трактаты в очень сильной форме акцентируют иерархийную структуру эстетической предметности, что раньше тоже представлялось нам в форме более или менее случайной. Итак, софийно-мифологически-иерархийный характер нашей второй формулы эстетической предметности глубоко и иной раз даже, и весьма резко уточняет и углубляет первую формулу, по преимуществу эйдетическую. Пусть читатель скажет, что во всем этом мало новизны в сравнении с первой формулой. И он будет, вероятно, во многом прав. Тем не менее в обязанность исследователя входит дать по возможности все существенное, что относится к исследуемому предмету. И так как диффузный стиль эстетики Плотина мешает изложить ее в одном плане, не прибегая к бесконечным повторениям, то мы и сочли необходимым прибегнуть к концентрическому методу в изложении и анализе Плотина. И хотя вторая формула во многом повторяет первую, тем не менее это уже другой, и гораздо более широкий, концентр.

Но еще и теперь, на стадии этой второй эстетической формулы, мы не можем считать анализ эстетики Плотина законченным. Дело в том, что, вооружившись изучением основных логических категорий, из которых строится эстетика Плотина, мы испытываем невольную потребность взглянуть еще раз на общую картину мировоззрения Плотина, чтобы определить, насколько четко и принципиально все эти категории заложены уже в этом общем мировоззрении. Эти доэстетические взгляды Плотина мы уже изучали. Но там мы еще не знали, что такое эстетика Плотина в специальном смысле слова, и действовали только на основании самых общих философских взглядов Плотина. Теперь же, после уточнения основных эстетических категорий Плотина в первой формуле и их уточнения во второй формуле, возникает интерес и к тому, имеются ли в теоретической и практической философии Плотина хотя бы некоторые, пусть пока еще не развернутые, принципы эстетики в специальном смысле слова. Если таких общетеоретических и общепрактических принципов эстетики Плотина мы здесь не найдем, это будет значить только то, что эстетика Плотина целиком оторвана от его общей философии. Если же специально эстетические принципы будут хотя бы в неразвернутом виде заложены в теоретико-практической области философии Плотина, это будет значить, что эстетика Плотина имеет в его философском мировоззрении свое, вполне органическое место и что весь вопрос будет сводиться только к большей или меньшей детализации философии Плотина вообще. Поэтому для получения еще дальнейших эстетических уточнений мы должны обратиться к теоретико-практической стороне его философии в поисках возможных здесь специально эстетических принципов.


II
ТЕОРЕТИЧЕСКИЕ И ПРАКТИЧЕСКИЕ
ТЕНДЕНЦИИ ЭСТЕТИКИ ПЛОТИНА

До сих пор мы рассматривали те места из философии Плотина, которые необходимы для изучения эстетики Плотина в собственном смысле слова. Затем мы перешли к подробному обзору собственно эстетических трактатов Плотина. Теперь естественно обратиться к нашему собственному анализу эстетики Плотина, независимо от изучаемой им тематики и независимо от его собственной терминологии, часто весьма запутанной. Но и на этом изучение эстетики Плотина еще нельзя прекращать, поскольку является весьма целесообразным рассмотрение эстетики Плотина с точки зрения ее специально понятийно-диффузного стиля. Это будет сделано нами в той части, где мы будем заниматься проблемой общей характеристики эстетики Плотина.

Что касается теоретических тенденций эстетики Плотина, то мы не без удивления убеждаемся в том, что даже и общефилософская теория Плотина является, собственно говоря, тоже эстетикой, но только эстетикой с большим или меньшим теоретическим заострением. А что теоретические понятия Плотина тоже разрабатываются им в весьма осязательной диффузной форме, это мы уже много раз замечали и однажды даже определенно формулировали. Поэтому ничего особенно нового, собственно говоря, в этих теоретических тенденциях Плотина мы не находим. Однако их все же необходимо рассмотреть отдельно, поскольку и по своей тематике и по своей методологии они не являются эстетикой в собственном смысле слова, но содержат ее уже среди самых принципиальных и теоретических сторон общей философии Плотина.

§1. Судьба

1. Множество разных подходов к проблеме причинности

Чтобы начать с наиболее теоретического подхода, окинем умственным взором то, что, по Плотину, совершается вокруг нас по тем или иным причинам. Плотину принадлежит целый трактат, хотя и весьма небольшой, который так и называется "О судьбе" (III 1). В этом трактате мы напрасно стали бы искать какого-нибудь строго проводимого и слепо установленного подхода к стихии судьбы. Тот, кто хотел бы найти в этом трактате что-нибудь особенно таинственное или мистическое, будет весьма разочарован. Плотин здесь весьма методически перечисляет все бывшие до него учения о причинах, действующих в становящемся вокруг нас мире. Эта не столько кропотливая (хотя и весьма понятная) классификация учений о причине дана в первой главе этого трактата. Но отдельные концепции учения о причинах рассматриваются в течение всех десяти глав, из которых состоит трактат.

Плотин меньше всего склонен сводить все то ли к какой-нибудь одной причине, как бы она высока ни была (III 1, 2, 1-9), то ли к неопределенному множеству причин, о котором трактовали атомисты (2, 9-15). Не удовлетворяет его также и стоическое учение о всеобщей причинности, проникающей и всех нас и все наши помыслы, что стоики называли судьбой (2, 15-25). Всеобщее круговое движение неба тоже не устраивает Плотина (2, 26-30), не говоря уже о всеобщей рабской зависимости одного от другого, сводящейся опять-таки все к той же судьбе (2, 30-38). Атомизм не годится для Плотина еще и потому, что превращает все существующее в некий хаос и не может объяснить самого факта существования души, которое, уж во всяком случае, не сводимо ни на какие бездушные атомы (3, 1-35). Всеобщая цельность в качестве единой причины тоже никуда не годится, поскольку индивидуальное всегда обладает хоть какой-нибудь свободой, а не просто механически выводится из мирового целого (4, 1-28). Так, например, нельзя все выводить из расположения небесных светил, поскольку можно устанавливать и более близкие причины для происходящего (5-6). Всеобщая и единообразная причинность тоже не может быть принята, поскольку мы в таком случае превратились бы в какие-то механизмы, да и все существующее превратилось бы только в бездушный механизм (7, 1-23).

2. Душа как подлинная причина

Правильнее всего, с точки зрения Плотина, в поисках причины остановиться на понятии души. Когда она берется сама по себе, в виде Мировой Души, она – полная распорядительница всего существующего, она ни от чего не зависит и она есть полная свобода. С другой стороны, однако, душа может быть связана и с соответствующим телом. Тогда ее всеобщая свобода уже ограничивается. Именно тело лишает душу или может лишать полной свободы, ограничивая ее более мелкими и частичными побуждениями, поэтому душа может быть и свободной и несвободной, а это уже более широкий и более глубокий взгляд (8, 1-13). Важно также и то, что душа может быть и лучшей и худшей в зависимости от своего тела: и когда она становится худшей, лучшая ее часть все же остается нетронутой (8, 13-20).

Таким образом, душа представляется Плотину более гибкой причиной и потому более соответствующей реальным проявлениям жизни. Только душа может быть вполне свободной. Однако вполне естественно и то, что она подчиняется разного рода случайным явлениям, находящимся в той или иной зависимости от соответствующего тела. "Только когда она стремится, имея в качестве чистого и неаффицируемого вождя логос, такое стремление необходимо называть исходящим именно от нас и добровольным" (9, 9-12). И только в этом случае мы можем сказать, что это стремление именно наше, а не вынужденное внешними обстоятельствами (9, 1-16).

3. Ограниченное понятие судьбы, совместимой с человеческой свободой

Таким образом, взгляд Плотина на судьбу очень широкий и глубоко человечный. Ведь и в самом деле мы часто чувствуем себя в своих поступках вполне свободными, а часто бываем вынуждены делать то или иное только по необходимости. В этом последнем случае, по Плотину, можно говорить о судьбе. Да и в той фразе, которая говорит здесь о внешних и необходимых обстоятельствах, у Плотина стоит наречие isös, то есть "пожалуй" (10, 8). Следовательно, на понятие судьбы Плотин соглашается весьма неохотно и только в силу реализма своего мышления, прекрасно понимающего и человеческую свободу и предопределенность человеческих действий совершенно независимыми от них причинами. Плотин допускает термин "судьба", и, значит, понятие судьбы у него довольно ограниченное.


§2. Промысл

Безличной и бездушной судьбе как полной случайности или необходимости противоположен промысл, устрояющий все целое на основании разума. Естественно поэтому ожидать, что вслед за трактатом о судьбе Плотиц пишет целых два трактата о промысле (III 2-3). В чем же заключается это учение о промысле и как Плотин соотносит понятие судьбы с понятием промысла? Мы тут же увидим, что, несмотря на весь свой философский теоретизм, этот вопрос является у Плотина вполне эстетическим.

1. Невозможность допускать всеобщий хаос

Сколько бы мы ни наблюдали беспорядка в действительности, ни о каком всеобщем хаосе для Плотина не может идти и речи. Действительность во всяком случае подчинена разным законам и порядку. Но Плотин и здесь не хочет оставаться в области метафизического гипостазирования понятий. Промысл (pronoia) Плотин признает, но не в том абсолютном виде, чтобы от этого промысла решительно все в мире зависело и решительно зависело бы даже само существование мира. Мир вечен так же, как и господствующий в нем промысл. Поэтому хотя промысл и раньше мира, но раньше вовсе не по времени, а в смысле только разумного устроения космоса, то есть в смысле подчинения космоса своему собственному "архетипу и парадигме" (III 2, 1, 25). Если же говорить о настоящем космосе, не о нашем чувственном космосе, но о космосе Ума, то он, по Плотину, не нуждается ни в каких архетипах или парадигмах, так как он сам для себя является и архетипом и парадигмой, и логосом; и ему некуда стремиться, так как кроме него вообще ничего не существует, и в этом смысле он, конечно, полон блаженства, все возможное имея уже в самом себе, и притом раз навсегда (1, 26-45).

2. Зависимость нашего космоса от космоса умопостигаемого

В противоположность умному космосу наш чувственный космос лишен этой вечной гармонии. В нем одни части борются с другими, а другие находятся в гармонии со всем прочим. Наш космос, следовательно, возник уже в силу необходимости, а не только в силу одной свободы (2, 5). Умопостигаемый мир создает наш мир, но поступая не как ремесленник. Он дает материи "слово, истекающее из Ума" (16-17). Поэтому гармония нашего мира не есть гармония просто, но слияние ума и необходимости (31-36) или логоса и необходимости (36-40), так что Мировая Душа главенствует в мире только вследствие своей чистоты и близости к Уму (40-42).

3. В чем красота чувственного мира

Фактически чувственный космос полон борьбы противоречий и всякого хаоса. Но это нисколько не значит, что он не прекрасен. Он вполне прекрасен уже по одному тому, что он порожден умопостигаемым космосом и порожден не в результате какого-нибудь расчета или соображения, но по необходимости и в результате самой природы высшего начала (3, 1-19). Здесь Плотин вкладывает в уста космосу целую хвалебную речь по адресу его собственной красоты, которая сводится к тому, что в космосе находится все, что для него необходимо и что все существующее в нем отдельно, имеет свое собственное назначение (20-41). (Эта речь космоса будет приведена в буквальном виде ниже). Кроме того, здешний мир уже и с самого начала по необходимости создан как состоящий из взаимно-противоречащих и борющихся между собой единичностей, и в этом нет ничего плохого, поскольку не закон создал беззаконие, а беззаконие возникло только потому, что каждая единичность тоже хочет быть тем всеобщим логосом, которым охвачен весь космос (4, 1-48), Отдельные индивидуальности могут страдать или болеть, но это для них только полезно, а если в космосе существует что-нибудь порочное, то и об этом беспокоиться нечего, потому что оно есть "нечто полезное для целого" (5, 16-17). Поэтому уже здесь Плотин проповедует некоего рода оправдание зла. Он прямо пишет что "зло неистребимо" (5, 29), заимствуя это выражение не откуда иначе, как из самого Платона (Theaet. 176 а), требующего зло как необходимую противоположность добра. Та же мысль повторяется и дальше (6, 1-25).

4. Ограниченность красоты в чувственном мире, но это не есть вина промысла

В мире много зла, но это зло не только не есть действие промысла, но, скорее, как это учит Платон (R. Р. X 617 е), оно есть результат свободного выбора самих же душ, которым предоставлено право еще до своего появления в земном теле самим выбирать для себя ту или иную судьбу (7, 1-43). Кроме того, по самой своей природе люди занимают среднее место между богами и животными. Поэтому и приближение людей к богам и приближение людей к животным одинаково естественно (8, 1-36). Людям нужно самим бороться за свое существование, а не молиться богам, чтобы те, нарушая свободу человека, сами сражались за них (8, 36-38). Поле нужно возделывать тщательно потому, что таково положение и такова задача земледельца. И если поле возделано плохо, то, кроме земледельца, винить в этом совершенно некого. Плоды достаются не тем, кто возносил мольбы, но тем, кто возделывал поле (8, 38-42). Как ни много зла в мире, боги здесь ни при чем. Если ожидать спасения только от богов, а не делать того, что может привести к спасению, то это значит оскорблять законы универсума, и жизнь таких людей ничуть не лучше смерти. И если бы спокойствие достигалось отсутствием мысли и всякими негодными делами, это было бы отсутствием промысла или попечением промысла о худшем. Дурные властвуют из-за того, что у подвластных отсутствует мужество (8, 42-52). Таким образом, Плотину принадлежит весьма смелая и весьма дерзкая мысль, а именно, что просить богов о помощи в каком-нибудь деле, это – вполне безбожно, поскольку всякий достаточно обладает силами и возможностями для того, что он должен делать. Для эстетики в таком с виду малоблагочестивом учении важно то, что прекрасное существует в силу непреложных законов бытия и что творить красоту нужно своими руками, а не путем воздыхания о божественном мире. "Человек есть прекрасное создание (poiёma), насколько он только может быть прекрасным" (9, 28-29). И ясно, что самой судьбой назначено ему быть прекраснее прочих животных. Но среди людей есть и люди необузданные, но, однако, негодовать против этого невозможно, поскольку то, что человеку предопределено и что он совершает по своей свободной воле – это одно и то же (9, 29-40). Этому же посвящена и вся десятая глава.

5. Если кого-нибудь в чем винить, то только сам же логос

У Плотина здесь весьма продуманная система мыслей, а не какое-нибудь случайное высказывание. Если всем управляет логос и в то же время существует здесь или там какое-нибудь несовершенство, то Плотин в этой проблеме нисколько не хочет изворачиваться и прятаться в кусты. Он так и говорит, что если существует какое-нибудь зло или несовершенство, то это именно по воле общего логоса. Тут необходимо помнить только одно, а именно, что сам-то логос определил все существующее к свободе. Логос не просто нападает на человека откуда-то извне и заставляет его творить зло. Наоборот, сам человек ведь и есть то или иное воплощение логоса; и если человек творит дурное, то это зависит только от него же самого, так как именно логос сделал его свободным, а не каким-то подневольным рабом. Если живописец допустил какую-то неправильность в картине, которую он написал, то винить здесь некого и не за что, потому что не все же картины должны быть обязательно красивыми. И драматург тоже не виноват в том, что в его драме кроме больших существуют также и незначительные роли (III 2, 11, 1-16). Поэтому и весь мир прекрасен, хотя бы в нем действовали и дурные души (III 2, 12, 1-12). Мало того, мир также и абсолютно логичен, потому что даже и все перемены в мире от дурного к хорошему и наоборот, все это творится все тем же общебытийным логосом (13, 1-15). Впрочем, нетрудно догадаться, почему Плотин предоставляет своему логосу такую власть. Ведь Плотин же язычник. А в язычестве вовсе нет такого абсолютно-логического начала, которое бы за все отвечало и все дурное исходило бы только от грешной твари. Наоборот, "это мироустройство и есть Адрастия [Неизбежность] в существенном смысле слова (ontös). Дика [Правосудие] тоже в существенном смысле слова и изумительная София [Премудрость]" (13, 16-17). В силу этого и возникает такой "всеобщий порядок (taxin tön holön) того, что видится во всем", и изумительное искусство (techne thaymastё) не только в божественных вещах, но и во всем малом, и "разнообразное чудотворение" (poicilё thaymatoyrgia) мировоззрения вплоть до самых незначительных животных и растений (13, 16-25).

Заключительные главы этого трактата (III 2, 14-18) тоже весьма красноречиво доказывают ту же самую мысль о всеобщей эстетической природе бытия и об его неумолимой логичности, которой не противоречит ничто безобразное и ничто неразумное.

6. Общая диалектика провиденциального функционирования логоса

Проблеме промысла Плотин посвящает еще целый трактат, а именно III 3, правда, небольшой. В этом трактате, собственно говоря, развиваются те же самые мысли, что и в предыдущем трактате III 2. Но в этом другом трактате о промысле употребляются выражения еще более строгие и непреклонные и еще более принципиальные, так что здесь можно говорить о целой диалектике провиденциального функционирования логоса.

Прежде всего общий логос мыслится как деятельность Мировой Души в ее инобытии. Существуя в цельном и нетронутом виде, он тем не менее, как и сама душа, дифференцируется на разного рода проявления, часто противоречащие одно другому, даже в случае функционирования одного и того же рода. "Логический" род лошадей не дерется и не кусается, а тем не менее отдельные видовые проявления этого рода, то есть отдельные лошади, и дерутся и кусаются (III 3, 1, 1-15). Таким образом, и наивысший род живого существа тоже предполагает любые противоречия в своем видовом осуществлении (1, 15-27). Однако единство не противоречит никакой раздробленности, а, наоборот, призвано к тому, чтобы объединять эту раздробленность. И здесь Плотин рисует, можно сказать, грандиозную картину всеобщего стратега и вождя, который организует из разрозненных элементов целое войско, заботится об его снабжении, изучает все возможности противника, создает план войны и командует на войне (2, 1-15). Этот замечательный образ свидетельствует как о суровости и непреложности действий логоса, так и об относительной слабости и условности того, что он организует. На этом образе особенно легко заметить ту особенность эстетических воззрений Плотина, которая в одинаковой мере признает и суровость, непреклонность мировых принципов, и весьма человечное и весьма живое, даже теплое отношение ко всем слабостям и условностям реально существующей жизни.

Такое совмещение двух сфер бытия возможно для Плотина только потому, что он весьма внимательно относится к несовершенствам бытия и на каждом шагу готов прощать эти несовершенства. Но прощение это происходит у него тоже довольно странным образом. Оказывается, что все несовершенства жизни уже заложены в ее основных бытийственных принципах (3, 1-37). Плотин прямо учит о разных ступенях логоса, которые и предопределяют собою все лучшее и все худшее в жизни; и поэтому все определяется не материей, так как то, что произошло материально, уже предусмотрено в логосе (4, 1-54). Сам-то логос, как и сам промысл, в основе своей совершенно чист и ничем не запятнан. В них нет никакого зла, и они не подчинены никакой случайности и никакой судьбе. Такой природой именно и отличаются как Мировая Душа, так и надмирный Ум. Однако совсем другая картина рисуется у Плотина в его изображении подлунного мира, то есть того, что ниже всеобщей Души и что возникает только в результате ее распространения по инобытию, то есть в результате ее раздробления и рассеяния. Вот здесь-то и возникает роль судьбы. Но эта судьба трактуется здесь не как нечто потустороннее, а как нечто тождественное с самим же логосом, – правда, перешедшим теперь уже в состояние рассеяния (5, 1-54). Логосы здесь сохраняют черты закономерности, что и делает возможным предсказывать будущее (6, 1-38).

Заключается весь этот трактат III 3 тоже весьма важным и весьма красноречивым сравнением промысла, или логоса, с корнем растения, который тоже ведь содержит в себе все растение целиком, но который не отвечает за то, в каком фактическом виде будет произрастать данное растение (7, 1-28).

7. Драматический и трагический характер учения Плотина о промысле

Наше предыдущее изложение концепции промысла у Плотина, как нам кажется, достаточно свидетельствует о драматизме и трагизме этой концепции (подробно об этом также ниже). Перед нами развертывается здесь суровая картина мироздания, в котором много и добра и зла, причем за зло никто, кроме человека, не отвечает, потому что зло он выбирает вследствие собственной свободы. Высшие принципы мироздания – прекрасны и добры; но, будучи прекрасными и добрыми, они совершенно ни за что не отвечают. Впрочем, зло, которое творится в материальном мире, возникает вполне естественно, и потому оно тоже прекрасно. В этом отношении мы рекомендовали бы познакомиться с книгой К.Парма под названием "Pronoia und Providentia. Понятие провидения у Плотина и Августина"15.

Этот автор привел достаточный материал на данную тему из Плотина и Августина. В своем сравнении Августина с Плотином К. Парма отдает полную дань как зависимости Августина от Плотина, так и оригинальности Августина в связи с его христианским теизмом. Однако нам кажется, что упорное проведение тождества между терминами "промысл" и "провидение" едва ли целесообразно. Мы тоже иной раз употребляли термин "провиденциальный" для характеристики системы Плотина. Однако, поскольку у самого Плотина трактат о промысле так и обозначен "О промысле", а не "О провидении" и поскольку Плотин об этом промысле учит только как об естественной структуре бытия в противоположность тому творчеству, которое имеется в виду в христианских учениях о провидении, то нам казалось бы, что плотиновское pronoia невозможно везде переводить как Vorsehung. Впрочем, это наше замечание, кажется, имеет только терминологический смысл, потому что К. Парма, вполне отдает себе отчет в безличии плотиновского промысла и в творчески-личном характере августиновского провидения. Но вот в чем приходится расходиться с характеристикой нашего предмета у К. Парма. Данный исследователь нигде не проявил чувства драматизма и трагизма в изображении концепции промысла у Плотина. Весь анализ этого предмета у К. Парма звучит слишком деловито и академически, не учитывая всей исторически-стилевой пропасти, лежащей между Плотином и Августином. Поэтому книгу К. Парма, как снабженную хорошим научным аппаратом, всякий прочитает с благодарностью, но подлинного и глубочайшего различия между Плотином и Августином в этой книге все-таки найти нельзя.

Теперь обратимся к окончанию плотиновского анализа судьбы и промысла. Объединяя эти два понятия в одно целое, Плотин приходит к весьма интересному мифологическому учению, а именно к демонологии. Эстетика Плотина вдруг превращается в демонологию. Поэтому всмотримся в трактат "О демоне", который у Плотина следует тут же за трактатами о судьбе и промысле.


§3. Демон

1. Определение демона

То, что Плотин говорит о демоне в трактате "О демоне в нас, получившем нас в удел" (III 4), является только конкретизацией общего учения Плотина о промысле и судьбе и представляет собою не что иное, как детализацию платоновского учения о судьбе душ. Нам уже известно знаменитое платоновское учение о преджизненном выборе душами своей собственной судьбы на земле (Plat. R.Р.X 617 а – 621 b). Под демоном (daimon), или гением, Плотин понимает тот тип земной жизни, который мы выбираем перед воплощением на земле, или тот род нашего земного существования, который является для нас внутренним руководящим началом (III 4, 3, 1-10). Это руководящее начало, очевидно, не есть ни чистый ум, который выше всего становящегося, но и не такая непонятная и внешне действующая судьба или необходимость, которая всецело лишала бы нас свободы. Понятие демона у Плотина гибкое и эластичное. Вообще говоря, это, конечно, наш внутренний руководитель. Но, не будучи ни чистым умом, ни просто роковым предопределением, он в то же самое время и не есть мы сами в нашей изначальной субстанции. Он только находится в нас, и он именно наш. Что же касается нас самих, то в реальной земной жизни мы можем то подчиняться ему, то не подчиняться, или подчиняться как-нибудь частично, приблизительно. Поскольку мы сами являемся своеобразным умопостигаемым миром, мы, конечно, выше своего демона. Но, оскверняя то душевное состояние, которое мы сами же выбрали перед своим земным воплощением, мы, конечно, тем самым становимся и ниже этого демона (3, 10-27; 5, 1-28). Кроме того, этого своего демона мы совсем покидаем, когда при новом перевоплощении получаем право выбирать и нового демона.

2. Место демона во вселенной

Плотин занят по преимуществу концепцией человеческого демона. Однако при этом Плотин не упускает из виду также и общую иерархию бытия, которой у него посвящены первые две и последняя (6) глава. Поскольку все существует не только само по себе, но мыслится также и осуществленным в своем инобытии или, по крайней мере, потенцией того или другого инобытия, постольку все на свете решительно, хотя и в разном смысле, демонично. Звезды, которые являются высшими богами для земли, конечно, тоже являются обладателями соответствующего демона, или просто соответствующим демоном. Мировая Душа, взятая в чистом и нетронутом виде, она тоже имеет своего собственного демона, или, лучше сказать, сама является универсальным демоном. Но этот демон, конечно, уже выше всякой человеческой и вообще внутрикосмической демонологии. Он вечен и царит в бытии так же непреложно, как непреложно существование и самой Мировой Души. Подробно о демонической иерархии Мировой Души от цельной нетронутости до угасания ее в неодушевленном Плотин говорит в специальной главе (1, 1-17). Подробно рассуждая о ступенях демонической иерархии, Плотин, как всегда, трактует здесь человека в его двойственном состоянии: он стремится к умопостигаемому миру и даже сам есть момент этого умопостигаемого мира; но человеческой душе свойственны также и животные и растительные функции, которые, однако, она в состоянии преодолевать (2, 1-30). Душа может доходить до звезд, и тогда звезды становятся ее демоном. Но она может спускаться до самой низшей сферы, – и тогда эти низины будут ее демоном. И когда душа доходит до нового рождения, то в сфере рождения действует уже судьба. Судьба есть, по Плотину, непреложный внутренний закон становления (6, 1-60).


§4. Эстетические выводы

1. Сводка предыдущего

В отличие от рассмотренных нами выше трактатов, которые у Плотина посвящены специально эстетическим темам, мы при изложении этих трактатов о судьбе, промысле и демоне (III 1-4) ни слова не говорили ни о красоте, ни об эстетике вообще, ни о художественном творчестве. Мы излагали только самые общие теоретические тенденции философии Плотина в их наиболее тонком заострении. И что же мы здесь нашли? Мы нашли, что Плотин всю систему исповедуемого им бытия конструирует насквозь демонически, то есть мифологически. Конечно, мы и раньше знали, что Красота у Плотина возникает на почве взаимопронизывающего слияния идеального и реального. Даже в самом Уме Плотин мыслит некоторого рода умопостигаемую материю и такой же эйдос, причем из этого слияния материи и эйдоса в недрах самого Ума только и могли получиться нужные для Плотина умопостигаемые "изваяния", или особого рода умные статуи, что на языке Плотина означает только богов, из которых и состоит первичный Ум, или ум как ипостась. Такого же рода слияние эйдоса и материи Плотин находит и за пределами Ума, при конструировании учения о Мировой Душе. Везде в этих случаях у Плотина фигурирует слияние эйдоса с его становлением. И вот теперь оказывается, что это слияние эйдоса с его становлением фиксируется у Плотина даже и терминологически. А именно – это слияние образует собою то, что сам Плотин называет демоническим миром или, попросту говоря, демонологией. Если мы теперь скажем, что все прекрасное, по Плотину, обязательно демонично, то это будет правильно не только по существу, но это будет вполне соответствовать даже и общетеоретической терминологии Плотина. И в этой демонологии участвуют как все основные принципы эстетики Плотина, так и все его эстетическое мировоззрение, которое возникает у него только на почве всеобщего одушевления, равно как и на почве детально разработанной иерархии этого одушевления.

2. Третья эстетическая формула

В теории концентрического изложения эстетики мы наметили четыре концентра, построенных с точки зрения постепенного их усложнения. Первую такую формулу мы дали выше, на с. 416, и уже в этой формуле перечислялся список необходимых категорий, участвующих в эстетике Плотина, как в определенного рода системе. Вторая формула, данная у нас выше, подчеркивала эйдетически-софийный и мифологический принцип эстетики Плотина. Теперь, после рассмотрения наиболее коренных и глубочайших проблем философии Плотина (судьба, промысл и демон), мы можем не только уточнить полученный у нас выше эйдетически-софийный и мифологический вывод, но и связать его с такими проблемами философии Плотина, которые должны считаться уже максимально теоретическими и максимально обобщающими.

Именно – сейчас мы можем сказать, что все прекрасное у Плотина обязательно демонично и вся эстетика Плотина есть только универсальная демонология.

Каждый из этих концентров, которые мы обсуждали выше, согласно нашему замыслу вовсе не должен был являться чем-нибудь абсолютно новым в сравнении с предыдущим. Каждый концентр после первого был только уточнением первого концентра, так что и эта третья эстетическая формула тоже, в конце концов, опирается на мифологию, которая составила у нас содержание второго концентра. Тем не менее, в целях прогрессирующего уяснения предмета, о ней все же необходимо было сказать. Ведь эта третья формула информирует нас о красоте по Плотину с точки зрения максимально человеческой, с точки зрения максимально интимной, поскольку демон выставляется у Плотина именно как наш внутренний руководитель, как то, что создает нашу жизнь в ее реальном и картинном развертывании. А с другой стороны, этот демон оказывается распростертым и по всему космосу, да и вообще по всему бытию. Это слияние универсальности и интимности – вот что такое эстетика Плотина, рассмотренная как демонологическая конструкция. Ради этого стоило анализировать указанные трактаты III 1-4. Правда, остается еще одно весьма важное уточнение общего анализа эстетики Плотина, для чего нам понадобится еще четвертая эстетическая формула. Но об этом ниже.


§5. Необходимое добавление к теоретико-практической стороне
эстетической философии Плотина

Если мы в данном разделе нашей книги коснулись теоретических основ философии и эстетики Плотина, то будет вполне уместно, во-первых, ближе проанализировать понятие эйдоса у Плотина, а также до некоторой степени и понятие материи. Раз красота у Плотина есть слияние эйдоса и материи, то не помешает делу и более близкое рассмотрение этих категорий. Правда, о диалектической структуре эйдоса в смысле объединения в нем общего и единичного мы уже говорили выше, а теория материи будет рассмотрена нами ниже, все же слияние таких противоположных областей, как эйдос и материя, уже и сейчас требует некоторых разъяснений. Во-первых, необходимо коснуться, хотя бы кратко, также и плотиновской теории диалектики, потому что только диалектика оказывается способной у него сливать такие неслиянные области, как эйдетическое и материальное.

1. Hеаффицируемость всего бестелесного и, в частности, эйдоса и материи

Эйдос и материя сливаются у Плотина в одно нераздельное целое, и только отсюда возникает красота. Спрашивается: как же это получается так, что неизменный и неаффицируемый эйдос вдруг материально аффицировался, а не-сущая материя тоже вдруг стала существовать и перестала быть не-сущей? Ответ Плотина на эти два вопроса – очень строгий и неумолимый, даже, мы бы сказали, неумолимо-жесткий. Где бы и как бы эйдос ни существовал и как бы он ни вступал в связь с материей, он в своем существе все равно остается не доступным никакой материи и совершенно ею не аффицируется. То же самое Плотин говорит и о материи, которая как была объявлена с самого начала не-сущей и, значит, не-аффицируемой, так и остается, несмотря на все свое слияние с эйдосом в одном лике красоты или прекрасного, в одном конкретном и едином произведении искусства. Этим вопросам Плотин посвящает целый трактат III 6, который так и называется "О неаффицируемости бестелесного". Трактат этот у Плотина – один из труднейших и требует очень внимательного к себе отношения. Попробуем в нем разобраться.

а) Сначала мы предложили бы читателю вспомнить и уяснить себе вообще, что такое эйдос, или идея, у Платона и Плотина. Для педагогических целей автор настоящего труда иной раз приводит такого рода соображения: сама вода замерзает и кипит, но идея воды не замерзает и не кипит. Другими словами, материальная вещь – одно, а ее смысл – совсем другое. Без уяснения себе, что такое смысл вещи в отличие от самой вещи, нечего и думать разобраться в трактате III 6, как невозможно разобраться и вообще во всем античном платонизме. Только понимая чисто смысловую сторону эйдоса, идеи или логоса, можно понять такое заявление Плотина, как то, что неразумные стороны души тоже являются определенного рода смысловой данностью в душе, почему душа, аффицируясь, сама вовсе не аффицируется (III 6, 1, 36-37). Когда душа поступает добродетельно, она делает это "в согласии с той сущностью, соответственно которой каждый прислушивается к [определенному] логосу" (2, 29-31). Краснеет от стыда и бледнеет от страха не сама душа, но только ее тело (3, 8-9). Это получается только потому, что душа есть определенного рода смысловая область, а не телесная. Тела же вовсе не суть эйдосы, но только "живут в соответствии с эйдосом" (4, 8-11). Плотин прекрасно иллюстрирует это на примере с кифарой, по струнам которой музыкант ударяет, но не ударяет по той гармонии, которая получается в результате игры на кифаре. Подлинная гармония – это умопостигаемая гармония, которая может быть связана с физическим звучанием, но не сводится к нему (I 3, 1, 32; I 6, 3, 28-31; VI 7, 6, 2-5). Душа – это свет, который может освещать мусор, но сам от этого не темнеет (III 6, 5, 21-22), Поэтому даже если душа становится хуже, то это не значит, что она испытала некоторого рода аффекцию, и больше ничего. В этом случае она получает просто другой смысл, другую структуру или рисунок (shёma), но сам смысл отнюдь не аффицируем (9, 5-9). Одно и то же очертание не меняется от изменения освещения. Так же и камень может становиться теплым или холодным, но от этого он не перестает быть камнем. И в зеркале могут отражаться любые предметы, но само зеркало от этого не меняется (9, 9-18). Следовательно, если мы говорим, что материя становится огнем, то это вовсе не значит, что горит сама материя; она не горит. Ведь она сама уже входит в состав огня. Как же она может в таком случае гореть? Но это значит, что и логос, как бы он ни привходил в материю, сам от этого отнюдь не воспламеняется (12, 30-44). Понять все такого рода рассуждения Плотина "о неаффицируемости бестелесного" можно только в том случае, если читатель вдумается в то, что мы выше сказали об идее воды и о самой воде.

б) Однако со свойственной Плотину текуче-сущностной методологией он и в проблеме аффицирования тоже отнюдь не оперирует только одними статическими и неподвижными категориями. Оказывается, что аффицируемость или неаффицируемость бывает разная, в зависимости от специфики разных предметных областей. Земля, например, аффицируема больше всего. Разделения, которые мы произвели на земле, таковыми и остаются. Но огонь, например, является телом гораздо более легким и гораздо менее уловимым, он поэтому и аффицируется гораздо меньше, чем земля (6, 54-57, 40-41). И вообще, "то, что более довлеет себе", то и аффицируется меньше, а более тяжелое и более земляное аффицируется гораздо больше (6, 41-46). Так постепенно мы восходим к тому, что уже совсем не аффицируемо, – это, конечно, прежде всего, сам Ум, поскольку Ум, охватывая в смысловом отношении все существующее, ровно ничему не противопоставляется; и не существует никакого инобытия, которое могло бы его аффицировать (6, 1-2. 10-17). Собственно говоря, материя ведь тоже неаффицируема, если ее тоже понимать в чистом смысле как не-сущее. Следовательно, аффицируемы только материальные тела, которые существуют между не-сущей материей и тем Умом, в котором, напротив, нет ничего не-сущего (6, 6-7). Душа созерцает эти тела, как в зрелище, и пробуждается от них, когда приходит сама в себя (6, 65-77). Другими словами, неаффицируемость тоже располагается по бытию в зависимости от общей иерархии бытия у Плотина.

в) Поскольку материя, по Плотину, тоже неаффицируема, философ посвящает неаффицируемости материи целое большое рассуждение (III 6, 6-14). Мы не будем здесь полностью воспроизводить это рассуждение, поскольку оно основано только на одном и единственном принципе, а именно – что материя есть в полном смысле не-сущее. Ум неаффицируем потому, что он есть полнота сущего; и нет ничего другого, кроме него, что могло бы его аффицировать. Душа не есть Ум, но она тоже неаффицируема вследствие того, что является совершенным воплощением Ума в инобытии. В противоположность этому, материя неаффицируема как раз в обратном смысле, и по другой, совершенно противоположной причине.

Именно, в материи нет ничего такого, что могло бы подвергнуться аффекции. В ней вообще нет ничего. Какая же тут может быть аффекция? "Она не есть ни душа, ни ум, ни жизнь, ни эйдос, ни предел (будучи беспредельностью), ни потенция (ибо что она производит?)" (III 6 7, 7-9). Плотин проявляет удивительное упорство в этих бесконечных повторениях своего тезиса, что материя не есть что-либо и ни к чему не способна. Он доходит до того, что даже отрицает платоновскую ортодоксию о материи, как о восприемнице эйдоса, поскольку всякое становление возможно только благодаря соответствующим изменениям, а материя совсем не способна ни к каким изменениям (13, 13-15).

Однако подобного рода выражения Плотина свидетельствуют о том, что философ здесь слишком увлекается, потому что в том же самом месте он все-таки считает ее и восприемницей и кормилицей, несмотря на ее способность к изменению (13, 15-16). Больше того. "То, что в ней представляется сущим, вовсе не есть сущее, но исчезающая забава (paignion pheygon), вследствие чего все, что в ней возникает, тоже представляется забавами, будучи в бездарном смысле (atechnos) [только] отражением отражения..." (7, 22-25). Добавим к этому, что греческое слово paignion, которое мы перевели как "забава", имеет значение также и "шутка", "насмешка" и даже "игрушка". Точно так же и греческое pheygon в подобного рода контексте можно было бы перевести и как "беглая", и как "ползучая", и как "вертлявая". Но от таких переводов отрицательное отношение Плотина к его материи отнюдь не ослабело бы.

Сравнение материи с зеркалом, встречающееся в этом контексте (7, 25-27; ср. ниже, 9, 16-18; 13, 35-40), тоже ничего не прибавляет к положительной характеристике материи, а, пожалуй, даже снижает эту последнюю еще больше. Ведь те зеркала, которыми люди пользуются в быту, все-таки представляют собою какие-нибудь реальные предметы. А то зеркало, которое Плотин находит в своей материи, вовсе не является таким реальным предметом, так что отражение в нем каких-нибудь эйдосов оказывается уже совсем фиктивным.

Наконец, уже самым крайним увлечением Плотина надо считать то, что он материю объявляет прямо злом; "Итак, если материя, будучи по природе безобразной, стала бы прекрасной, она не была бы больше тем, в силу чего она раньше была безобразной, так что в такой своей украшенности она совершенно перестала бы быть материей, исключая тот случай, если она была бы безобразна только случайно. Если же она безобразна, как само безобразие, она не может принять участие в красоте, и если она столь же дурна, как само зло, она не может участвовать в благе. Поэтому участие это не таково, чтобы, как думают, материя при этом подверглась аффекции. Наоборот, здесь требуется совсем другой способ представления (11, 24-31). И дальше Плотин разоблачает сам себя, свидетельствуя о том, что он вовсе не считает материю злом, а только тем, что не участвует в благе, то есть тем, что не есть благо. Но ведь душа или ум, согласно его учению, тоже еще не есть благо; и это вовсе еще не значит, что они есть зло. Это значит только то, что они есть инобытие блага. Но в этом смысле, согласно основному учению Плотина, нужно сказать, что и материя есть вовсе не зло, а только отсутствие блага, неучастие в благе. Значит, тезис о том, что материя по своей природе есть зло, – только плотиновское увлечение, и сам же Плотин это зло материи понимает просто как инобытие добра и красоты и вообще как инобытие всего. Плотин сам пишет: "Материя, поскольку она участвует в благе и отлична от него, не является дурной по своей природе. Поэтому, если кто-нибудь назвал бы материю дурной, то он мог бы быть прав только в том случае, если бы он утверждал, что она не аффицируется благом. А это то же самое, что быть неаффицируемой вообще" (11, 41-45). Значит, материя, по Плотину, вовсе не является злом по своей субстанции, а только в том общеплатоническом смысле, что она есть только не-сущее; а это и значит, что она может быть всем. Вот в этом-то и заключается ее "зло".

г) Теперь мы должны задать последний вопрос: даже если не считать материю особого рода субстанцией, а только принципом инобытия вне самого бытия, то как же все-таки могут объединяться эйдосы, или идеи, которые, во всяком случае для Плотина, есть нечто сущее, с материей, которая есть как раз не-сущее? На это отвечают последние главы анализируемого нами трактата, а именно III 6, 15-19.

А именно – синтезом сущего и не-сущего являются, по Плотину, логосы, то есть логосы в первую очередь Души. Сама Душа неразделима и целостна, поскольку она является совершенным воплощением Ума. Но вот Душа входит в соприкосновение со своим инобытием и начинает в нем воплощаться. И это воплощение уже не обязательно всегда совершенно. Совершенное воплощение Души есть космос, взятый в целом. Но космос состоит также и из отдельных частей, и все эти части тоже есть пусть не столь значительные, но все же реально воплощенные идеи. Они-то и есть те "семенные логосы", которые и наполняют весь космос, дробясь как угодно далеко и доходя вплоть до полного уродства и безобразия. Логос безобразной вещи сам отнюдь не безобразен. Он только вещает о том, что данная вещь безобразна. Тут опять мы попросили бы вспомнить приведенный у нас выше общий пример об идее воды в отличие от самой воды. Таким образом, это душераздирающее противоречие эйдоса и материи снимается у Плотина в его учении о логосах.

С одной стороны, логос присутствует в материи так, что он остается вне ее (15, 5-6). Так оно и должно быть, поскольку идея вещи, как мы сказали, не есть сама вещь и, следовательно, существует вне самой вещи. Поскольку, однако, сама материя бесплодна (об этом в указанных главах говорится много раз), то все-таки основной и единственной плодородящей силой является именно логос, или эйдос (о различии логоса и эйдоса у Плотина – выше). Плотин так и пишет, что именно эйдосы порождают, а не материя (19, 23-25). Плотин завершает свое исследование целой картиной того, как Всеобщая мать окружена только скопцами, – и тут он привлекает для своего учения о материи древний миф о Кибеле, – а порождающей силой является не она, а Гермес со своим напряженным мужским органом (19, 25-41). Поэтому материя для Плотина не есть мать, хотя, в конце концов, он не может ей отказать в ее функционировании в качестве восприемницы и кормилицы (19, 17-18).

2. Диалектический метод

Изучение трактата III 6, как и вообще изучение главнейших проблем философии Плотина, приводит нас к тому, что мы вслед за Плотином должны назвать диалектическим методом. В самом деле, как иначе можно было бы объединить эйдос и материю, то есть смысл вещи и самое вещь? Из предыдущего ясно, что и эйдос неаффицируем и материя неаффицируема. Как же из этих двух разновидностей неаффицируемого может возникнуть аффицируемое? Ясно, что на путях формальной логики здесь мы ничего достигнуть не сможем. Необходимо, вслед за Плотином, обратиться к диалектическому методу. Плотину принадлежит небольшой, но чрезвычайно глубокий трактат, который так и называется "О диалектике" (I 3). Две наиболее существенные главы из этого трактата были нами переведены в другом месте16. В этих главах I 3, 4-5, которые мы не будем здесь анализировать подробно, указывается все то, что необходимо для диалектики. Диалектический метод отнюдь не останавливается на текучей чувственности, но стремится к умопостигаемому, а мы бы сейчас сказали – просто к логическому или к мыслительным операциям. Это обращение к мышлению заставляет нас прежде всего четко различать предметы, а во-вторых, четко их соединять под руководством соответствующего единого принципа. Так же и противоположности должны быть сведены воедино, то есть приведены к некоторому новому качеству. В частности, говорится и о том, что как раз для нас необходимо в данном разделе – а именно о необходимости слияния формы и материи, поскольку у Плотина мы здесь читаем о логических построениях, получаемых из умного мира "по большей части с материей" (I 3, 6, 7-8). Кроме того, специально для эстетики имеет значение и то, что Плотин говорит в этом трактате о трех областях применения диалектического метода, именно об искусстве, о любви и о философии. Музыкант должен "всегда избегать негармоничного и не единого в песнопениях и ритмах и всегда стремиться к красивым ритмам и фигурам" (I 3, 1, 25-27), и постигая это, он постигает не что иное, как "умную гармонию и заключенную в ней красоту и красоту вообще, а не то, что является каким-нибудь прекрасным, находя здесь логосы философии" (I 3, 1, 32-34). Таким образом, искусство и красота тоже пронизываются для Плотина диалектическим методом, поскольку и они стремятся от единичного к обобщенному.

Отсюда, наконец, необходимо сделать и вывод относительно того учения Плотина о демоне, о чем у нас шла речь выше. Вся демонология Плотина не только обладает эстетическим характером, поскольку эйдос в ней отождествляется с материей, но она также еще и диалектически оформлена, так как Плотин стремится объединить эйдос и материю логически и получить из них высшее обобщение.


III
ИСКУССТВО

До сих пор у нас шла речь об отношении Плотина к эстетической области вообще. Если не прибегать к современному нам противопоставлению эстетики и искусствознания, то все, что мы могли бы сказать об отношении Плотина к искусству, собственно говоря, относится также и к эстетике вообще. Так оно и есть, несмотря на то, что под эстетическим мы сейчас понимаем внутреннее переживание и оценку тех или иных видов действительности, а под искусствознанием – учение об объективном строении самого произведения искусства, так что человеческое переживание здесь играет уже третьестепенную роль. Плотин, как и вся античность, слабо различает эстетическое и художественное. Тем не менее рассуждений об искусстве и его объективном строении, об его структуре в античной эстетике мы находим сколько угодно и прежде всего, конечно, у Аристотеля, как и во всей вообще античной риторике. Плотин тоже не входит в учение о размежевании эстетического переживания и художественной структуры объективного произведения искусства. Тем не менее проблемы искусства ему очень близки, хотя он и не посвящает им специальных трактатов. Сейчас, после рассмотрения вообще эстетического у Плотина, для нас будет вполне естественным рассмотреть также и то, что он говорит об искусстве. Без этого остался бы существенно неполным также и весь наш анализ эстетики Плотина вообще.

Если сейчас начать с проблем, относящихся к искусству, то эти проблемы Плотина меньше всего излагались в истории античной эстетики. Однако в настоящее время имеется специальное исследование Де Кейзер17, которая излагает всю эту проблематику достаточно подробно. Другие авторы (Р.Фолькман, Ю.Вальтер, Б.Кроче) в настоящее время уже значительно устарели. Кроме того, по мнению Э. де Кейзер, лишь очень немногие работы касаются плотиновской концепции искусства как человеческой деятельности, оправдания этой деятельности, ее психологии и психологии зрителя. К сожалению, Э. де Кейзер не могла знать полного исследования теории искусства у Плотина, написанного лет за двадцать до ее книги и только теперь впервые публикуемого. В дальнейшем мы будем пользоваться этой работой Э. де Кейзер. Однако в самой существенной части нашего анализа воззрений Плотина на искусство мы будем приводить и наши собственные тексты из Плотина и наш их перевод с комментарием, и вообще проводить наше собственное исследование всей этой области мировоззрения Плотина. Исследование Э. де Кейзер будет использоваться нами только в некоторых и отнюдь не самых главных пунктах. Однако без использования этой работы Э. Де Кейзер наше исследование, безусловно, не было бы достаточно полным.

§1. Определение искусства

1. Плотин и современная ему художественная жизнь

Прежде чем перейти к нашему собственному анализу плотиновского определения искусства, сделаем несколько замечаний, которые заимствуем у Э. де Кейзер, хотя они, может быть, и несколько преувеличены. Свою книгу Э. де Кейзер как раз и начинает с описания той художественной среды, которая окружала Плотина. Во времена Плотина Александрия обеднела, а Рим клонился к закату. Величие античной цивилизации уходило в прошлое, искусства увядали. Умирала лирическая поэзия, музыка исчезала из учебных программ, трагедия уходила из театра. Вместо драмы расцветал пышный балет в сопровождении разнообразного и шумного оркестра, с участием хора, разъясняющего действие, и кордебалета. Презрение, с каким некогда афиняне относились к профессионалам, сменилось теперь преклонением перед славой и знаменитостью артистов. Правда, Александрия выгодно отличалась от Рима музыкальным вкусом. Еще одной отличительной чертой этой провинции был особый стиль в живописи, нашедший отражение в фаюмских портретах. Кроме того, в Александрии были еще живы традиции древнеегипетского искусства. В целом, по мнению Э. де Кейзер, Плотин должен был столкнуться с немалым разнообразием художественных форм и стилей. Условия общественной жизни в Римской империи III века развивали терпимость к национальному, идеологическому и художественному разнообразию. Недаром из жизнеописания, составленного Порфирием, нам известно о Плотине, что он мечтал поехать в Индию изучать персидскую философию, читал Платона, в конце концов переехал в Рим. Плотина окружала умирающая цивилизация, но именно на гибнущих развалинах, замечает Э. де Кейзер18, появляются первые ростки нового мира.

Несомненно, между неоплатонизмом и окружающей его общественно-политической и художественной действительностью был антагонизм, что и превратило всех неоплатоников только в ничтожную по своей численности кучку тончайше настроенных философов и эстетиков. Но Э. де Кейзер не понимает того, что эти две антагонистические области уходили своими корнями в одну-единственную социально-историческую действительность. Но, конечно, не входя во все глубины социально-исторического анализа, мы действительно можем сказать, что Плотин, как и все неоплатоники, безусловно противостоял окружающему его упадку художественной и общественно-политической действительности.

2. Миметическая природа искусства

Прежде всего припомним то, что мы уже знаем. Мы именно встретили в V 8, 1, 32-40 учение о том, что искусство есть подражание, что это подражание относится не к чувственным вещам, но к эйдосам и что в таком подражании нет ничего унизительного, так как и вся природа тоже "подражает", и это подражание ничем не отличается от "творчества". Собственно говоря, ничего иного мы не находим и в других текстах Плотина.

Не стоит останавливаться на таких местах, как VI 2, 11, 29-31, где указывается, что искусство, как и вообще все на свете, живет единством и всегда стремится к нему. Для нас важнее более специальные суждения Плотина. Их, правда, по сравнению со всем написанным у него, чрезвычайно мало.

3. Отношение искусства к другим областям бытия и жизни

Здесь мы тоже должны избрать свой путь и сосредоточиться на трактате V 9. Для учения Плотина об искусстве, как это, может быть, ни покажется странным, мы бы усиленно рекомендовали изучение именно трактата V 9 ("Об уме, идеях и сущем"). Хотя к искусству непосредственно относится здесь только V 9, 11, но и беглые упоминания об искусстве в других местах и вся ситуация философского рассуждения чрезвычайно важны и интересны.

В V 9, 1 говорится о трех жизнях – чувственной, практической и той, когда человек поднялся над здешними туманами и облаками к "тамошнему", "высшему сиянию" и начал пребывать в "истинном месте". В V 9, 2 говорится, "что это за место", – эта глава приведена у нас выше. Это то место, куда восходит только "любящий", минуя тело и душу и приходя к "истинному уму", который "прекрасен сам от себя". Что же такое ум?

С V 9, 3 и начинается та аналогия творящего ума с художником и искусством, которой пронизан весь трактат. В V 9, 3 пока ставят только вопросы.

"Итак, мы видим, что все, считаемое существующим, сложно и из него нет ничего простого, взять ли то, что создает каждое искусство, взять ли то, что возникло естественно. Ведь произведения искусства содержат в себе медь, дерево или камень, но они не создаются этим, прежде чем то или иное искусство, путем вложения от себя эйдоса, не создаст одно – статую, другое – кровать, третье – дом" (9-14).

В этом же смысле сложны и продукты природы.

У Плотина здесь возникает вопрос также и о душе: можно ли в ней различать эйдос и материю? Но есть ли в ней, с одной стороны, ум "наподобие формы в меди" и ум, "как бы создавший эту форму в меди"? (22-24).

"То же самое можно перенести и на Мировую Душу и там совершить восхождение к Уму, полагая в нем истинного творца и демиурга; и можно сказать, что принявший формы субстрат стал или огнем, или водою, или воздухом, или землей, и эти формы пришли от иного, каковым и будет душа. И душа, с другой стороны, даст форму космоса этим четырем элементам. Для нее ум станет хороначальником смыслов (logön), подобно тому как для душ художников возникают из искусства правила их деятельности. Ум, с одной стороны, существует в качестве эйдоса души, будучи ее формой (morphёn); с другой же – в качестве доставляющего эту форму наподобие творца статуи, которому вое имманентно, что он дает. Ведь близко к истине то, что он дает душе. Но то, что принимает тело, есть уже призраки и подражания" (24-37).

Не требует особых разъяснений эта близкая параллель ума и художника. Для Плотина нет существенной разницы между художественно-творящим человеком и самой природой, то есть в конечном основании нет разницы между искусством и природой. Этот взгляд – и платонический и общеантичный. Он ясно ощущается везде и в особенности здесь, в V 9.

Итак, душа тоже состоит из материи и формы. Ее форма – ум, но не просто ум, а энергийный ум, о котором и идет речь в V 9, 4. Душа есть нечто потенциальное и несовершенное. Но это значит, что должно быть нечто энергийное (energeiai) и совершенное, домировое, додушевное. Этот энергийный ум и рассматривается в V 9, 5 с точки зрения своего бытия, в V 9, 6 – с точки зрения своей энергийности, в V 9, 7 – с точки зрения своей объективности, в V 9, 8 – с точки зрения своей процессуальной объективности; в V 9, 9 – с точки зрения своего космизма, и в V 9, 10 – с точки зрения своей чистоты.

В особенности четко ведется рассуждение в V 9, 5. Если умность в уме не извне, то предмет его мысли – от него же самого, то есть что он имеет и мыслит, он имеет и мыслит от себя и если он мыслит от себя и из себя, он сам есть то, что он мыслит. Но, будучи этим, он мыслит именно сущее, так как чувственное – после него; и так как своим мышлением он его же и устанавливает, то это – истинно-сущее. И смыслы, которые он устанавливает, суть вечные и неаффицируемые. Плотин вспоминает тут Парменида с его учением, что "мыслить и быть – одно и то же" и что наука без материи тождественна с вещью.

"Чувственные же вещи, наоборот, существуют благодаря причастию к эйдосу, подобно тому как медь – от ваяния и дерево – от плотничьего искусства, в то время как искусство привходит в них через призрачную форму и само оно пребывает в [само]тождестве вне материи, обладая истинной статуей и кроватью" (36-47).

В V 9, 8 доказывается, что "сущее, энергия сущего и ум как таковой" – одно и то же, что "акты мысли" (noёseis) тождественны здесь с эйдосом, что "форма сущего и энергия сущего" – одно и то же. Но эта. едино-совокупная энергийность ума есть космическое или, вернее, сверхмировое живое существо, объемлющее всякую частичную жизнь вообще. "Необходимо, чтобы в уме все было первообразом и чтобы этот ум был умным космосом, который Платон называет в "Тимее" живым-в-себе" (V 9, 9, 6-8; Plat. Tim. 39 е). И так как здесь уже нет разделяющей и текучей материи, то тут все нераздельно, все есть вечность, все есть "в умном смысле одно в другом", всякое качество тождественно с сущностью, отдельное есть все целое и все существует не потенциально, но энергийно. Теперь и возникает вопрос: что же такое искусство в отношении так понимаемого ума-жизни?

Для ответа на этот вопрос необходимо коснуться проблемы классификации искусств у Плотина и дать характеристику каждого из искусств, как это понимает Плотин.


§2. Классификация искусств

Для классификации искусств по Плотину приведем сначала следующие тексты.

1. Общая классификация искусств

Плотин пишет (V 9, 11, 1-26):

"Подражание искусства – живопись и ваяние, танцы и мимика жестами, то есть все, получающее свое содержание откуда-нибудь из окружающей действительности и пользующееся чувственным прообразом, подражая формам и движениям и повторяя видимую симметрию, – не могут быть как следует возводимы туда, [в умный мир], разве только через разум (logöi) человека, и если сделать заключение о некоем состоянии живых существ, взятых в целом, на основании соразмерности, существующей в отдельных живых существах, то это будет только моментом способности, наблюдающей и там и созерцающей соразмерность, которая в умном мире охватывает все. Ведь тогда и вся музыка, содержащая мысли о гармонии и ритме [под "музыкой" Плотин понимает здесь науку музыки], существует, надо полагать, таким же образом, как и та, что относится к умному ритму (arithmon). Те же искусства, которые создают художественные (cata technёn) чувственные предметы, как, например, строительное или плотничье, могут получать свои принципы оттуда и из тамошних рассуждений, поскольку они пользуются симметриями. Соединяя это с чувственным предметом, они не могут быть всецело там, или же они – в человеке. Но также и – земледелие, которое занимается чувственным растением, и медицина, рассматривающая здешнее здоровье как в смысле чувственной силы, так и хорошего состояния. Там – другая сила и здоровье, в силу чего живые существа оказываются недвижными и довлеющими себе. Что же касается риторства, стратегии, экономии и государственного управления, если эти искусства соединяют с действиями красоту, то в случае обращения ими внимания на то умное, они имеют оттуда должное для науки на основании науки тамошней. Туда же надо поместить и геометрию, которая относится к умному и является высшей мудростью относительно сущего. Вот что можно сказать об искусствах и о том, что соответственно с ними возникает".

2. Комментарий к общей классификации искусств у Плотина в связи с отношением искусства к сфере Души и Ума

а) В этой главе – V 9, 11 важны следующие мысли.

Во-первых, Плотин, по-видимому, делит все искусства на подражательные (живопись, скульптура, танцы, мимика) и производительные (poiёticai) (например, архитектура, агрикультура, медицина, военное дело, политика). Здесь, по-видимому, идет речь о различии чистого искусства и прикладного.

Во-вторых, Плотин ставит вопрос об отношении произведения искусства к умному первообразу, каковой вопрос возникает, конечно, сам собой, поскольку оно отличается от прочего бытия своим искусственным происхождением. Ответ, даваемый Плотином, не сразу очевиден. Насколько можно судить по V 9, 11, "чистота" искусства как раз есть принцип, уводящий от первообраза. Когда создается картина, статуя и пр., то для Плотина уже само собой ясно, что содержание этих произведений будет обязательно "здешнее". В таком случае "оттуда" будет только симметрия и ритм. Кажется, только музыка является здесь интеллигентным искусством в чистом виде, поскольку она основана на чистом ритме и симметрии. Но ее, как и геометрию, едва ли Плотин назовет подражательным искусством (по крайней мере, она не фигурирует в первоначальном перечислении подражательных искусств). С другой стороны, искусства производственного характера, предполагающие не пассивное отражение чувственных вещей, но активное их строительство, – ближе к первообразу, так как эти художники могут оттуда брать свои принципы. Правда, и здесь нет подлинного интеллектуального искусства, потому что интеллектуальные принципы оказываются здесь в смешении с чувственной сферой.

В-третьих, Плотин, упоминая о возможности интеллигибельного характера подражательных искусств, употребляет загадочное выражение: "разве только через разум человека". Сами по себе, значит, подражательные искусства не интеллигибельны, но, взятые в аспекте "разума человека", они могут быть таковыми. Чтобы это понять, надо учитывать V 9, 12, которая так и начинается с утверждения: "Если [идея] человека – там, и разумного и художественного (technicoy), то и искусства – [тал], будучи порождениями ума" (1-2). А говорится в этой главе о том, что в умном мире существуют не только общие понятия, но и индивидуальные образы, не только "человек", но и "Сократ", так как, например, кривоносость, или орлиность носа, или даже просто цвет никак нельзя объяснить только действием материи; это есть и некий смысл. Тут необходимо указать на специальный трактат V 7, так и озаглавленный: "Существуют ли эйдосы единичных вещей?" Ответ Плотина на этот вопрос – твердый и решительный: да, в уме существуют и эйдосы абсолютных индивидуальностей. Там существует и человек вообще и Сократ. И как же связывается такая интеллигибельная единичность с чувственной? Как гласит V 5, 13, 9-17, она связывается тоже при помощи души, как и вообще умное с чувственным; душа – не вся здешняя, но она хранит в себе и ум. На основании этого решается в V 9, 14, 18-22 и вопрос о переходе умного единства в чувственную множественность. Искусство, деятельность человека есть именно то, что связано с тем умным единством. "Относительно искусств ясно, что те из них, которые возводятся к человеческой природе, охватываются человеком-в-себе. И раньше существует одна всеобщая душа, потом душа-в-себе этой всеобщей Души или жизнь в уме до возникновения души, чтобы и стало возможным говорить об этой душе-в-себе". Другими словами, 1) существует жизнь, абсолютно имманентная уму, 2) душа – в себе и 3) душа, действующая в космосе и в отдельных телах. Это – давно знакомые нам понятия, но тут новость та, что душа мыслится как абсолютная индивидуальность (например, Сократ).

б) Следовательно, трактат V 9 учит нас вот чему. Когда искусство подражает обыкновенным чувственным вещам, оно заимствует из умной сферы только ее формальную сторону, симметрию. Когда же оно подражает чувственности в соединении с умностью, оно низводит из умной сферы и содержательные идеи. Но эти идеи должны пройти сквозь призму данного индивидуального человека, как он существует, со всей своей индивидуальностью, в чистом уме, потому что всякое искусство есть результат его человеческого творчества. А для этого философская эстетика должна обеспечить такое понимание ума, которое делало бы его сферой не только сущего, истинно-сущего, самосознающего сущего, энергийного, жизненно и чисто сущего, но также и индивидуально-сущего. Индивидуальность ума, которая в то же время есть и умная жизнь, оказывается априорной предпосылкой, "условием возможности" всякого искусства. Но только одни искусства берут из этого только формальную симметрию (подражающие чувственности), другие – и содержательную сторону (подражающие смешанному и производящие смешанные вещи), третьи – чистую умность (математика и философия, – по II 3).

3. Искусство и природа

Уже весь контекст V 9 указывает на то, что, по Плотину, нет существенной разницы между искусством и природой. Искусство есть деятельность человека, но через человека действует все та же душа и жизнь, данная и в космической Душе и в самом Уме. Правда, природа творит, как мы уже знаем, без "логисмоса", то есть без рассуждения. Однако и настоящее искусство творит так же.

Плотин пишет:

"Пользуется ли душа рассуждением перед вхождением [в тело] и также – после выхождения? Однако рассуждение здесь [в нашей обстановке] возникает только тогда, когда она находится в затруднении, когда она полна озабоченности и постепенно ослабевает. Именно – является снижением ума нуждаться для своего самодовления в рассуждении, подобно тому как и в области искусств рассуждение бывает у затрудняющихся художников, но когда это не затруднительно, искусство [совершенно без всякого рассуждения] и господствует и производит продукт" (IV 3, 18, 1-7).

Эти "затруднения" и усилия художественного творчества Плотин ценит весьма мало. Давая в IV 4, 11 хорошее изображение космоса как живого организма, где все действует само собой, без всякого "рассуждения", он опять сравнивает в IV 4, 12 "рассуждение" с плохой игрой на кифаре. "Рассуждать – что значит иное, как [только еще] стремиться найти разумность и истинный смысл, достигающий сущего? Ведь рассуждающий подобен играющему на кифаре для упражнения и намеревающемуся прийти к овладению [инструментом] и вообще тому, кто учится ради знания. Рассуждающий ищет научиться тому, чем разумный уже владеет, гак что разумевание (to phronein) относится к сфере покоя. Об этом свидетельствует и сам рассуждающий, потому что, когда он найдет что надо, он перестает рассуждать. Прекратил же он это в результате постижения разумения" (5-13). Следовательно, наивысшее для Плотина произведение и искусства и природы, это блаженный, довлеющий сам себе космос, которого никто никогда не создавал, но который есть вечное самовозникновение, где нет никаких потуг и усилий, но где все одинаково есть искусство и природа.

Некоторая бледная параллель между искусством и природой проводится в IV 4, 31, 1-22. Здесь утверждается, что главным конструирующим методом природы является взаимоотношение целого и частей. Однако от этого не отличается целый ряд искусств; какова, например, архитектура. Другие искусства, например медицина и земледелие, – еще и привлекают естественные процессы, давая им то или другое направление. Третий род искусства, вроде риторики, музыки и воспитания, требует еще обследования. Это, собственно говоря, не есть параллель между природой и искусством, – так как природа берется здесь только в частном значении, – но просто разделение искусств по их методу: одни искусства оперируют с механическим переустройством природы, другие – с органическим.


§3. Отдельные искусства

Прежде всего необходимо сказать, что понимание отдельных искусств у Плотина весьма далеко от современного. Например, архитектура для него, так же как и плотничье дело, сводится лишь к механическому соположению частей. Театрально-зрелищные искусства он рассматривает лишь с их внешней, показной стороны. Поэзию он не рассматривает вообще, как думает Э. де Кейзер, ввиду угасания этого искусства в его эпоху. Таким образом, по словам де Кейзер, для исследователя остаются лишь музыка и пластические искусства, а также отчасти драма: только здесь Плотин имеет в виду нечто близкое к тому, что понимает под искусством наша современность.

Кроме того, ввиду слабых искусствоведческих интересов у Плотина, мы часто бываем разочарованы заменой у Плотина специально-художественного анализа общими ссылками на умопостигаемый мир. Правда, и здесь Плотин отличается от Платона тем, что все-таки признает нисхождение умопостигаемой идеи в сознании художника и создание художником своего произведения в связи с этим своим умственным образом. У Платона не было даже и этого. Все же, однако, для нас это звучит слишком обще, и все эти суждения Плотина об отдельных искусствах мы почти целиком уже встречали в его общеэстетических текстах. Поэтому в настоящем месте нашей книги мы приводим эти суждения Плотина об отдельных искусствах только ради их систематической сводки, а особенно нового, пожалуй, здесь мы едва ли найдем. И Э. де Кейзер ошибается, когда думает, что у Плотина действительно можно найти чисто искусствоведческие теории, относящиеся к отдельным искусствам.

1. Пластические искусства

Многочисленные суждения античности о произведениях искусства носят, как правило, психологический или этический характер. Лишь Платон в "Государстве" дает метафизическое определение искусства как искаженного отражения материального мира, в свою очередь – отражения мира идеального. Цицерон в "Ораторе" (II 8 и 9; III 9 и 10) говорит о том, что моделью для художника выступает не внешний материальный мир, а "умственный образ", cogitata species; и к той же мысли близок Дион Хризостом в олимпийской речи, посвященной Зевсу Фидия.

Однако платоновская трактовка искусства, жестоко принижающая его по сравнению с действительностью, преобладала в течение всей античности. Во всяком случае, платоновская метафизика искусства принималась Плотином как нечто естественное и самоочевидное.

Действительно, подражательные искусства для Плотина подражают видимым движениям, формам и соразмерностям (V 9, 11, 1-6), подражают внешнему миру. Правда, Плотин тут же утверждает, что "там", в мире идей, есть идея человека, есть идея разумного существа, идея художника и даже искусства, поскольку искусства суть порождения Ума (V 9, 12, 1-2). Однако оказывается, что реальный земной художник не имеет никакого отношения к искусству идеального мира; он общается с материальным предметом, которому он подражает, и только с ним. Жалким созданиям искусства у Плотина противостоит живое порождение Душою своих творений. Возвышение божественного творящего начала за счет сравнения его с бессилием человеческого искусства служит здесь, конечно, риторической выразительности.

Однако еще в другом месте (V 9, 5, 17-40) Плотин говорит уже, что чувственное произведение приобретает форму за счет "входящего в него образа (eidölon) искусства", причем само по себе искусство остается вне материи, сохраняя самотождество (en taytotёti) и имея в себе "истинную статую" и "истинное ложе". Уточняя свою мысль, Плотин продолжает далее, что из мира идей искусства заимствуют "симметрию", но когда начинают внедрять ее в чувственный объект, то этот объект уже не принадлежит вполне идеальному миру, – разве что рассматривать его как всецело находящийся в сознании человека. И здесь Э. де Кейзер ссылается на известное рассуждение Плотина о наличии образа архитектурного произведения в уме самого архитектора (I 6, 3, 6-7).

Это последнее высказывание хотелось бы сопоставить с "умственным образом" Цицерона. Однако дело обстоит у Плотина гораздо сложнее. Для Плотина "внешнее (вещественный дом), будучи рассмотрено отдельно от камней, есть внутренний эйдос, разделенный (meristen) на массу внешней материи. Этот внутренний эйдос не имеет частей (arrieres) и, сохраняя единство, отображается (phantadzomenon) в множестве". Таким образом, вне материальной вещи для Плотина не существует "художественного замысла": идея произведения искусства вне самого этого произведения совершенно проста. "Внутренняя форма", в соответствие с которой архитектор приводит свой дом, – это трансцендентный, а не имманентный художнику эйдос. Вне дома нет образа дома, а есть некая недостижимая идеальная форма, отдаленной тенью которой выступает каменный дом. Форма дома не существует в сознании человека; строя дом, архитектор воплощает не форму дома, а трансцендентный эйдос, архетип цельности, блага и красоты, – воплощает настолько, насколько это ему удается.

Тот же единый эйдос служит прообразом и вообще всякого произведения искусства, то есть в идеальном мире прообраз земного произведения не сложен.э. де Кейзер делает отсюда вывод, что в художественном произведении умная сущность пребывает постольку, поскольку оно – произведение искусства, "но сам по себе источник произведения, форма образа ничем не обязана высшему миру, она вся из этого мира и остается (точно так же, как и у Платона) "образом тени", – поскольку вещи в мире суть тени идей"19. Художник, рисующий тени, подобно архитектору, всего лишь размещает, в данном случае на холсте, те или иные материалы в том или ином порядке (VI 4, 10, 1-8), причем вся эта "деятельность" художника, согласно Плотину, есть всего лишь игра (IV 3, 10, 17-18).

Правда, Э. де Кейзер усматривает здесь у Плотина непоследовательность. Если "то, что рисует, не есть ни тело художника, ни изображаемая форма" (eidos, VI 4, 10, 8 слл.), то, рассуждает она, речь уже не может идти о простой "тени" изображаемого, и получается, что в художественном процессе так или иначе участвует ум, вводя форму в материю красок.

В самом деле, что такое это "изображение" (mimёsis)? Изображение возникает в результате внедрения формы в бесформенную материю. "Этого эйдоса не было в материи, – говорит Плотин, – но он был в замыслившем еще и прежде, чем войти в камень" (V 8, 1, 15-16). Опять-таки, Плотин старательно оговаривается, чтобы его не поняли так, будто эйдос чем-то обязан самому "замыслившему", то есть художнику: эйдос "был в художнике не постольку, поскольку у художника были глаза и руки, а потому, что он был причастен искусству. Таким образом, красота была в искусстве" (V 8, 1, 16-19). "Красота" у Плотина – это то же самое, что эйдос" и "красота эйдоса". Статуя становится благодаря искусству непосредственной эманацией красоты трансцендентного эйдоса; красота видимой вещи есть отражение Души (I 6, 2, 1-13), и поскольку она красота, она – вполне умной природы, она "не имеет фигуры" (V 8, 2, 35-36). Поскольку она имеет "фигуру", то есть материальные части, иными словами, поскольку она приближается к материи – постольку она отпадает от трансцендентного эйдоса. "Не та красота вошла в камень, которая в искусстве, – та красота пребывает [неизменно], – а другая, от нее, меньшая" (V 8, 1, 18-21). "Ибо насколько она простирается в материю, настолько она слабее пребывающей в едином". Как тонкая позолота, эйдос покрывает материю; но под ее слоем материя остается темной, непроницаемой, неизменной (I 8, 15, 1-11). Материя лишь нехотя "уступает" господству искусства. "В материи нет никакого изменения, есть лишь чувственное обнаружение формы под субстратом, который остается безразличным к форме, так что эйдос-форма в своей духовной сфере остается неизменным"20.

Итак, художник своей деятельностью вносит эйдос в материю. Если он "подражает" другим вещам, это не меняет дела, потому что вещи в свою очередь тоже подражают эйдосам; и искусства не просто изображают (mimoyntai) видимое, но восходят к основаниям (логосам), от которых природа восходит к Софии природы. Поэтому Фидий, о котором говорит Плотин, достиг в своем Зевсе гораздо большего, чем просто образ, гораздо более прекрасный, чем человеческий, а потому пригодный для олицетворения божества; Фидий в философском созерцании увидел саму божественную Душу, "склонившуюся к миру", наклонившуюся к нему.

И все же Душа сияет с большей яркостью в существе, которое она одухотворяет непосредственно; и поэтому даже безобразный внешне, но живой человек прекраснее, чем красота статуи (VI 7, 22, 31).

Если для Плотина даже как отблеск трансцендентного эйдоса скульптура или живописное изображение безобразнее живого человека, то что можно сказать о мертвом теле картины, о ее красках, о воске и клее? Все это стоит на самом низком уровне чувственного мира и относится к художественному образу так же, как видимый материальный зело-век – к своему логосу (VI 3, 15, 36-37).

Таким образом, для Плотина искусство вполне принадлежит Душе, тяготеющей к миру; как эйдос, оно пребывает в умном мире; как чувственные качества, оно есть наброшенный на мир золотой покров. Подобно телесной красоте, которая сама по себе бестелесна, и лишь будучи воспринята чувствами, кажется расчлененной, красота искусства лишь из-за слитности чувственного восприятия с интеллектуальным представляется человеку связанной с вещами.

В трактате V 8, 1, говорит Э. де Кейзер21, Плотин построил цельную теорию пластических искусств, которая с тех пор не изменялась у него в своем существе. Пластическое искусство берет начало в трансцендентном эйдосе, который покоится в божественной Душе. Этот эйдос сообщается созерцательной душе художника и отражается в материи, не изменяя материю и не проникая в нее. На каждой ступени своей передачи красота эйдоса утрачивает частицу своего блеска. Но эйдос тускнеет лишь в своих произведениях, сам же в себе он остается неизменным и совершенным. "Склоняясь" таким путем к миру, Душа озаряет низшие его области. Произведение искусства у Плотина не презренно, как у Платона: ведь оно есть отражение умного мира. Но, будучи само по себе, помимо озаряющего его эйдоса, просто материей, художественное произведение у Плотина не имеет в этом смысле никакой ценности. Художник освещает материю отблеском умного мира, он не спасает ее22.

2. Магический и символический аспекты пластических искусств

Иногда Плотин говорит об образах и статуях как о предметах культа. Есть тексты, свидетельствующие о том, что светское и религиозное искусство – совершенно разные вещи для философа. Священные изображения "вбирают" в себя частицу божественной Души; это поняли, согласно Плотину, "древние мудрецы" (IV 3, 11, 1). Не о египетских ли жрецах идет здесь речь, спрашивает Э. де Кейзер23. Существенно, что священные изображения, по мысли Плотина, привлекают частицу Мировой Души, благодаря своему "подобию" ей. Священное изображение – это уже не эманация "логоса" вещей, как в светском искусстве, а как бы зеркало, "притягивающее" к себе сферу божества, хотя это зеркало должно было прежде принять удобную для привлечения божества форму.

Для священно-магических изображений у Плотина есть особый термин agalma, "изваяние", "образ". Говоря о жизни блаженных мудрецов в умном мире, Плотин называет все, что именуется там, "прекрасными изваяниями" (cala agalmata), не начертанными, а истинно существующими (V 8, 5, 19-25). Но даже писаный образ (например, в египетских храмах) – это целая "наука" и "мудрость", нечто первичное (hypoceimenon) и синтетическое (athroon), a не рассудочное или мысленное (V 8, 6, 1-9).

Всякий раз, когда Плотин говорит об Уме и созерцании идей, он употребляет термин agalma: идеи как бы суть созерцаемые умным зрением образы. Поэтому agalmata, "образы" умного мира, не имеют ничего общего с образами и изображениями человеческого искусства. В земном мире этим трансцендентным образам соответствуют священные идеограммы-иероглифы-символы. Символические образы без всякой помощи чувственно-материальных образов позволяют достичь умного мира. Но тем самым символ – уже не искусство. Обесцененная чувственная форма превращается здесь в простой знак, помогающий непосредственному созерцанию идей, но уже не имеющий ничего общего с художественным произведением.

3. Драматическое искусство

У Плотина нет никаких специальных рассуждений о драме. Лишь однажды он вскользь говорит о том, что истинное драматическое произведение создают (mimoyntai) "люди, имеющие поэтическую натуру" (III 2, 17, 32-35). Деятельность драматического поэта Плотин представляет наподобие деятельности провидения. Истинная драма есть не что иное, как драма всякого природного существования, драма свободы и необходимости, хорошего или плохого соответствия вселенскому порядку. Вследствие этого драматический поэт, подобно скульптору, прикасается к истине, превосходящей предмет его изображения: он усматривает бытийные основания, "логосы" мира и мировой драмы. Но хотя художник подражает великим вещам, и в его деятельности Плотин не находит ничего низменного, однако его источники ничтожны по сравнению с величием изображаемого, и поэтому его подражание всегда остается всего лишь частичным и ущербным.

4. Музыкальное искусство

Музыка для Плотина – это в первую очередь высокая наука, причастная к "умному ритму" (V 9, 11, 9) и умопостигаемая. Правда, он говорит и о музыке как предмете чувства: "неявные гармонии" делаются явными благодаря звуку (I 6, 3, 28-29). Цель музыки – сделать явным невыразимое, прекрасное. Для этой цели служит музыкальная техника, опирающаяся на числовые закономерности. Эти закономерности, однако, целиком принадлежат чувственному миру, потому что в красоте самой по себе нет никаких частей, и следовательно, нет числовых соотношений. Числовые соотношения лишь обслуживают эйдос, они не имеют с ним прямой связи (I 6, 3, 31-33). В чувственной музыке человеческая душа воспринимает лишь отражение трансцендентного эйдоса. Прикосновение души к отражению умного эйдоса не предполагает посредствующего звена, форма непосредственно воспринимается в своем тождестве, отразившись в звуке, который ей столь же чужд, как предмет, освещенный лучом света, далек от природы этого луча.

Число выступает в музыкальной концепции Плотина в качестве естественного следствия перехода от неразделимого единства формы к множественности чувственного мира. Гармонические соотношения низких и высоких звуков в музыке ничтожны по сравнению с гармонией вселенной (III 2, 16, 41-52), которая предшествует чувственно-воспринимаемой гармонии (V 8, 1, 31-32).

Чувственная гармония служит как бы напоминанием о высшей гармонии для человека, способного эту последнюю воспринимать. "Какой музыкант (moysicos anёr), знающий (idön) гармонию в умопостигаемом, не взволнуется (cinёsetai), слыша гармонию в чувственных звуках? Разве кто-либо, будучи опытен в геометрии и числе, не испытает наслаждение, видя очами соразмерности (symmetron), пропорцию (analogon) и порядок (tetagmenon)?" (II 9, 16, 39-43).


§4. Художник и зритель

1. Внутреннее состояние художника

Выше уже говорилось о том, что художник несет в себе идею искусства. Так, "музыкант влагает гармонию в струны инструментов, имея в себе (par' haytöi) основание (logon), в согласии с которым он будет создавать гармонию (harmosei)" (IV 7, 84, 20-21). Влечение, любовь к высшей гармонии, диктующей художнику его произведения, сильнее в нем, чем его профессионализм. "Мудрец заботится о своем теле и носит его, пока это возможно, как музыкант – свою лиру, пока она ему не перестала быть нужна. Тогда музыкант меняет лиру; или даже он перестает пользоваться лирой, он бросает играть на ней, у него теперь другое дело, для которого лира не нужна; он теперь бросает лиру на землю, он смотрит на нее с презрением и поет без помощи инструмента" (I 4, 16, 23-27). Порыв к невыразимому преображает художника. "Воля танцора устремлена на иное, а его тело претерпевает изменение (paschei) вслед за танцем, служит (hypoyrgei) танцу..." (IV 4, 3, 17-18): искусство волнует его и движет им (III 2, 16, 23-27). То, чему любовно повинуется художник, превышает его понимание и его силы, опережает его, заставляет его послушно следовать за собой.

Произведение искусства существует как бы вне художника, причем не только в исполнительском искусстве, но и в том, где единственным критерием является трансцендентный эйдос. Искусство вносит в душу художника нормы (logoi) для действия (V 9, 3, 32); а душа в свою очередь приводит в движение тело (IV 3, 18, 13-15). Согласно Плотину, нелепое заблуждение – думать, будто творчество заключается в поисках красоты среди чувственных вещей. Такими поисками занимаются лишь люди омраченные и немощные, неспособные созерцать умную истину и красоту там, где она есть, то есть в умопостигаемом мире, и пытающиеся от бессилия найти ее там, где ее нет, то есть в материальном мире (III 8, 4, 27-47). Они подобны малоодаренным детям, которые, не будучи в состоянии приобщиться к подлинным науке и искусству, забавляются ручными поделками (там же).

Итак, художник, согласно Плотину, питается созерцанием божественной красоты, небесной софии. Но это удел всякого мудреца. Художник же – это мудрец, улавливающий отношение между умным и чувственным и воплощающий идею в материи. Однако эта область художнической деятельности очень мало занимает Плотина. Плотин как бы не может отделить художника как мастера от идеи, которая его вдохновляет.

2. Восприятие искусства и действие его на человека

Плотин неоднократно говорит о воздействии музыки на слушателя. Являясь отражением гармонии умного мира, музыка дает соприкоснуться с ним и слушателю. Скульптуре и живописи Плотин, по всей видимости, подобной роли не приписывает. Чувственная красота, трогающая душу, – это для Плотина прежде всего человеческое лицо, блеск молнии, свет солнца, золото, чистые цвета (I 6, 1-3).

Любитель музыки, в описании Плотина, пассивен и восприимчив, он заворожен гармонией звуков и пленен их красотой. Он сам вполне бездеятелен; звуки действуют на него. Он блаженно взволнован (eycinston), как бы на крыльях несом к красоте, совершенно неспособен что-либо создать сам по себе, и всякое музыкальное воздействие, каким бы оно ни было, оставляет на нем свою печать (I 3, 1, 21). Эта способность чувствовать музыку дается человеку от рождения, подобно тому как человек от рождения философ или "друг нравственной красоты" (I 3, 1, 6-9, ср. Plat. Phaedr. 248 d).

Правда, одной лишь пассивной поглощенности мало. Музыкант должен от чувственных впечатлений подняться к пониманию природы вещей, вызывающих восторг, и постичь умную гармонию (13, 1, 32). Иными словами, на место индивидуального впечатления должна прийти наука, сознательное и целенаправленное обучение (acteon, didacteon). Начинается нечто подобное инициации, совершающейся постепенно: сначала отделение умственного от чувственного, затем осознание абстрактных пропорций, потом понимание умной гармонии этих пропорций и, наконец, созерцание всей красоты, скрытой в гармонии. Но последняя ступень этой инициации в свою очередь становится первой ступенью другой инициации: музыкант превращается в любящего (eröticos) и может либо остаться на этой ступени, либо опять-таки приступить к еще одному, более высокому ряду инициации, восхождению к Уму и к Сущему (I 3, 2, 1-2).

Таким образом, следуя всей античной традиции, Плотин приписывает музыке не безразличное для нравственности воздействие. "Музыка преображает человека, изменяя его к лучшему или к худшему" (IV 4, 31, 19-20). Музыка подобна магии. Она зачаровывает, однако, не волю и не разум (logos), a неразумную душу (alogos psychё, IV 4, 40, 23-24). Очищая ее, освобождая ее от пристрастия к преходящим формам, музыка делает ее способной понимать и любить Единое (I 6, 5, 25-45) : "Произведение искусства, – пишет Э. де Кейзер, – является открытой для души возможностью обратиться к Единому. Путь этот далеко не прям; поскольку произведение искусства связано и с прекрасным и с чувственным, оно может и отвлекать душу от ее истинной цели, если душа не имеет силы, получив от чувственного первый импульс, совершенно отрешиться от него"24. Отрешение и очищение души от связи с чувственно-материальным позволяет ей подняться на новый, умный уровень созерцания. После инициации посвященный в существование умного мира "музыкант" уже не может бездумно отдаться соблазну ритма и мелодии, он должен восходить при восприятии музыки к чистым эйдосам гармонии.

3. Сравнительная ценность произведения искусства и его субъективного коррелята

Как материальная вещь, произведение искусства, согласно Плотину, лишено всякой цены. Но оно причастно красоте природы, поскольку являет собою отражение умного мира. Даже внешняя стройность художественных произведений не заслуживает внимания сама по себе; она уступает просвечивающей через нее красоте. Другой традиционный элемент красоты, "величина" (вспомним, что это, по Аристотелю, одно из измерений прекрасного), получает у Плотина тоже идеальную трактовку: величина – это не большое количество материальной массы, а величина эйдоса, выраженного в предмете (V 8, 2, 27-28). Симметрия и пропорция уступают у Плотина место "жизненности": более "живые" (dzöticötera) изваяния – обладают большей красотой, даже если они не самые симметричные (IV 7, 22, 29-31). Жизнь и красота, которых требует от произведения искусства Плотин, приближают его к Душе. "Единство, живой свет, величие, независимое от массы, – вот, по-видимому, единственные критерии для суждения о произведении искусства, которые предлагает нам Плотин"25.

Искусство, связанное с Душой, "склоняющейся" над миром, – это для Плотина одна из форм стремления к божеству, форма очень хрупкая и несовершенная, потому что художник, устремляясь к умопостигаемому, всегда влеком вниз, к чувственному и материальному. Искусство достигает лишь первой ступени очищения, оно лишь указывает путь, но для достижения вершин любви, созерцания бытия и Единого искусство должно быть оставлено. Есть ступени восхождения неизмеримо более высокие, чем искусство. Однако все же художник черпает вдохновение в трансцендентном бытии. Этот высший источник творчества раскрепощает искусство, потому что всякое правило и норма рядом с ним оказываются вторичными. "Предоставляя художника его вдохновению, эстетика Плотина делает вдохновение единственным критерием глубины его интуиции и способности выразить ее"26.


§5. Общие выводы об искусстве

Для того чтобы формулировать эти общие выводы, подчеркнем те две идеи у Плотина, о которых мы говорили раньше в общей форме, но которые в настоящем пункте нашего исследования заслуживают специального упоминания. Одна идея – это несомненно черты презрения к искусству, и вторая идея – это черты умного восхождения, которые все-таки содержатся в искусстве.

1. Черты презрения к искусству

Черта определенного презрения к чистому искусству, характерная для всей античности, проскальзывает там и сям у Плотина, несмотря на его заверение в V 8, 1, 39-40 о безвредности "подражания". В II 3, 18, 7, оправдывая зло как то, что может служить целям добра и красоты, он говорит: "Это наподобие красоты всякого произведения искусства"; при этом приводятся как пример ядовитые змеи, которые тоже могут быть полезными. В III 8, 4, 43-47 мы уже читаем: "Кто же, способный созерцать истинное, идет с предпочтением к образу истинного? Об этом свидетельствуют и многие неодаренные дети, которые, будучи неспособны к наукам и теориям, обращаются к искусствам и [практическим] работам". Искусство творит "темные и бессильные подражания, какие-то игрушки, не очень много стоящие" (IV 3, 10, 17-19). "Безобразное живое прекраснее того, что прекрасно в статуе" (VI 7, 22, 31). Самое главное – это проникнуть в сферу чистого ума. Нарисованный красками Сократ – только подобие чистого "смысла" Сократа, и только этот смысл и есть определенная сущность (VI 3, 15, 31-34). Наша добродетель нуждается в упорядоченности и согласованности, как, например, и построенный дом нуждается в том же. "Но там, в сфере смысла, нет ни упорядоченности, ни украшения, ни симметрии"" чистый ум в этом не нуждается (I 2, 1, 45). Или же это такая "гармония", которой не нужен никакой особый художник. Когда музыкант играет, то претерпевают изменение струны, а не сама гармония. Гармония двигает струнами, но сама остается неподвижной в себе (III 6, 4, 47-53). То, что ценно в искусстве, – от чистого ума. "Ошибки в возникающем ли или действующем суть уклонение созерцающего от предмета созерцания. И как раз плохой художник оказывается тем, кто творит плохие формы [эйдосы]" (III 8, 7, 23-27). Хотя в живописи действует не просто сам эйдос и не просто сам живописец, а только наложение красок, тем не менее нарисованный образ определяется только первообразом и от него неотделим (VI 4, 10-11).

"Итак, ввиду данных фактов, этот космос, обладая многими светами и освещаясь душами, сверх прежних украшений получает еще иные украшения, каждый раз особые, и от тех богов и от прочих умов, дарующих ему души. Подобное этому образу прикровенно повествуется и в мифе о том, что Прометей изваял женщину и что ее украсили и прочие боги. Он "смешал землю с водой" (Hesiod. Opp. 61), человеческий голос создал ее по виду подобной богиням; нечто дала и Афродита и Харита и – каждый свой дар; и свое название Пандора она получила от "дара" (doroy) и "всех" (pantön) тех, кто ее одарил. Все одарили это изваяние, возникшее в силу некоего промышления (para prometheias – игра слов с именем Прометея). Но Эпиметей, если бы он отбросил этот дар, разве не выразил бы он того, что выбор жизни преимущественно в умном мире гораздо лучше? Да и сам творец Пандоры был скован потому, что в некотором смысле был связан тем, что он сам же создал и что связь эта внешняя. При этом освобождение приходит через Геракла, так как Гераклу свойственна сила, чтобы возможно было освобождение. Этот миф можно понимать как кому угодно. Но ясно, он указывает на то, что относится к дарам, приходящим в мир; и это согласуется с нашими доводами" (IV 3, 14, 1-19).

Таким образом, никакие чудные дары и украшения космоса Афродитой, Харитами и прочими богами не могут заслонить собою или преуменьшить его умно-идеальную сферу. Никакое искусство не сравнимо с бессознательным, хотя и абсолютно совершенным искусством самого бытия.

2. Искусство как первая ступень восхождения к умному миру

Далее, невозможно не привести одного рассуждения, которому только и место в конце эстетики или, может быть, в начале ее. Это – главы I 3, 1-3. Весь этот небольшой трактатец озаглавлен "О диалектике"27, и первые три главы являются вступлением к ее определению. Оказывается, ступенями восхождения к высшей мудрости является искусство, любовь и философия, как и в платоновском "Фёдре" (248 d). Искусство, "Музы" – на самом низком месте!

В этом I 3, 1, 19-35 читаем:

"Итак, прежде всего мы должны определить этих людей, начав с художественного человека (аро toy moysicoy) путем описания его существа. Значит, его необходимо считать легко-подвижным и страстно-чувствительным (eptoёmenon) в отношении прекрасного, но неспособным двигаться по собственной воле, восприимчивым к случайным как бы стукам. Подобно тому как трусы – в отношении шума, так же и этот человек восприимчив к звукам и к их красоте, всегда избегает негармоничного и диссонирующего в пении и преследует ритмическое и фигурное в ритмах. Однако после чувственных звуков, ритмов и фигур его нужно вести следующим образом. Отделяя материю, с которой связаны эти пропорции и отношения, его нужно вести к красоте, заключенной в них, и обучать тому, что предметом его страсти было то, [именно] умная гармония и заключенное в них прекрасное и вообще прекрасное, а не только что-нибудь прекрасное, и вкладывать в него понятия (logöi) философии. От этого нужно вести его к доверию тому, чего он не знал, хотя ими обладал. Что это за понятие, об этом позже".

В следующей главе I 3, 2, 1-13 читаем:

"Любящий же, на место которого может попасть и художественный человек и, попавши, то ли остается, то ли проходит мимо, – каким-то образом имеет воспоминание о прекрасном. Однако, находясь вне его, он не способен его окончательно узнать, но он пребывает в возбуждении относительно того, что его поразило зрительно красотой. Его нужно поучать, чтобы он не приходил в возбуждение при столкновении с каким-нибудь одним телом, но с помощью разъяснения его нужно вести по всем телам, обнаруживая, что во всех них заключено одно и то же, что оно отличается от телесной природы и потому его нужно считать происходящим не от нее и что в ином оно больше (как, например, в том, что обнаруживает эту тождественность, то есть в занятиях и прекрасных законах, Conv. 210 bz). И когда у него уже создалась привычка искать то, что достойно любви в сфере бестелесного и что оно – и в искусствах, и в науках, то тогда следует научить его, каким путем все эти области возникают в человеке. От добродетелей же надо восходить уже к уму, к сущему. И там – идти еще более высоким путем".

В главе I 3, 3, 1-10 у Плотина говорится:

"Философ же готов к этому по самой своей природе, он как бы окрылен (ср. Plat. Phaedr. 246 с) и не нуждается в отделении [от материи], как люди непосвященные; он находится в движении ввысь и, если затрудняется, то только в смысле нужды в руководителе. Следовательно, ему нужно показывать путь, его нужно освобождать, потому что он сам по природе этого хочет и сам давно уже освободился. Ему нужно давать, очевидно, математику, чтобы он привык мыслить бестелесное я доверять ему (что ой легко воспримет, будучи любознательным) и – как по природе добродетельного, его надо вести к совершенству добродетелей, давая ему после математики учения диалектики и вообще делая его диалектиком".

Итак, вот путь восхождения – искусство Муз, любовь и философия. Это не есть путь знания или какой-нибудь отдельной душевной способности. Это есть путь преображения самой жизни человека. Эстетические и художественные переживания, – это только самый первый и самый несовершенный шаг к истине. Правда, это лучше, чем разврат и обычная распущенность людей, но все же это есть царство текучих капризов, далекое от блаженного и беспорывного самодовления ума. Любовь дает больше, заставляя проникать в глубь вещей, но и от нее надо бежать к той особой любви, которая есть чистый ум. Только математика и диалектика, дающие особую организацию ума и всего человека, есть подлинное и настоящее искусство, искусство жизни.

Стало быть, в обычных искусствах хорошо только то, что жизненно приближает человека к пребыванию в чистом уме. Все прочее – ненужная, излишняя суета. Таково последнее слово Плотина об искусстве.

3. Плотин об искусстве в сравнении с Платоном и Аристотелем

Сейчас мы можем подвести итоги воззрений Плотина на искусство, используя как наши переводы и анализы, так отчасти и работу Э. де Кейзер. Здесь мы уже не будем следовать за развитием соответствующих текстов у Плотина и за его более или менее важными цитатами, а дадим сводку в чисто логическом плане.

Во-первых, бросается в глаза разница с Платоном и Аристотелем, которые, вообще говоря, ценят искусство не очень высоко, считая, что оно несравненно ниже красоты умного мира. Плотин тоже думает так. Тем не менее, однако, также и в искусстве он находит красоту, и оно у него не просто подражание подражания, как об этом вполне отчетливо говорит Платон. У Платона и у Аристотеля есть, конечно, намеки на то, что искусство есть прямо подражание идеальному миру. Но это у них выражено случайно и мимоходом. Так, в своем изображении истинных стражей государства Платон требует, чтобы они созерцали "высшую истину и, не теряя ее из виду, постоянно воспроизводили ее со всевозможной тщательностью", причем сказано – "подобно художникам" (R. Р. VI 484 cd). У Плотина же это самый настоящий принцип: искусство есть тоже подлинная красота.

Во-вторых, красота в искусстве, по Плотину, все же гораздо ниже идеально умной красоты. Красота в искусстве есть только эманация идеально-умной красоты, а эманация обладает бесконечно разнообразной степенью, бесконечно разнообразной иерархией, вплоть до нуля. Поэтому, по Плотину, выходит, что искусство чем дальше от вещей и чем выше своего практического и прикладного значения, тем оно совершеннее. Наиболее совершенное искусство прямо возводит нас в умный мир, а прикладные удаляют нас от умного мира; и, значит, тем менее такие искусства являются искусством.

В-третьих, поскольку восхождение в идеальный мир – выше всего и уже не нуждается в произведениях вещественного искусства, то искусство и вообще не является какой-нибудь обязательной и необходимой сферой, а относится только к низшим областям бытия. Лучше будет, если мы и совсем будем обходиться без всякого искусства.

В-четвертых, отсюда ясно, что как художественная сфера ни является более низкой, чем сфера чистого ума, все же она вполне обладает эстетической природой, хотя б она и была результатом только ослабленной эманации космического ума. Но этой теории соответствует также и учение о художнике. Он, конечно, ниже того, кто без всякого искусства прямо восходит в идеальный мир. Тем не менее, однако, его внутреннее состояние, его вдохновение и вдохновенное творчество гораздо более ценится у Плотина, чем у Платона и Аристотеля. Идеи и образы, зародившиеся у художника, хотя они и более слабые, чем идеи чистого ума, взятые сами по себе, тем не менее все же имеют большое значение, и это очень хорошо, если они у художника будут. У Плотина, как и у Платона и Аристотеля, это тоже не доходит до теории фантазии, то есть до теории спонтанного творческого и внутренне-активного созидания художественных образов. Художественная фантазия у Плотина тоже ничем не отличается от обыкновенных человеческих представлений, то более или менее активных, то более случайных и пассивных. Но это делается для нас вполне понятным, потому что даже само божество и сам демиург вовсе не являются творчески действующими художниками ни у Платона, ни у Аристотеля, ни у Плотина. Идеальный мир творит все вещественное совершенно пассивно и, строго говоря, даже и совсем ничего не творит, а вещественный и природный мир сами собой и вполне естественно изливаются из идеального мира, именно естественно, но не творчески.

В-пятых, соответственную модификацию претерпевает у Плотина и платоно-аристотелевское подражание. Искусство есть или может быть подражанием природе. Но ведь сама природа есть подражание идеальному миру. Поэтому художественное подражание опять-таки является не чем иным, как ослабленной эманацией идеального мира. Прометей сотворил женщину ради красоты и любования красотой, и даже другие боги наделили ее разными прекрасными дарами. Но ведь это же и значит, что Прометей прикован к скале, то есть прикован к чисто телесной красоте, откуда для него кроме страданий ничего не проистекает. Он, конечно, должен от всего этого освободиться. Потому Геракл его и освобождает.

В-шестых, необходимо сказать еще и следующее. Все эти выводы, получаемые нами из разных, почти всегда глобальных высказываний Плотина об искусстве, иной читатель, возможно, оценит с точки зрения эстетики весьма низко. Однако здесь дело не в Плотине, а во всей античности. Вещественно-материалистическое мироощущение античности хотело себя обосновать при помощи соответствующих принципов и законов, которые оно тоже представляло себе вполне овеществленным бытием, но только за пределами материального космоса. Поэтому слишком уж невысокая оценка искусства в античности определялась вовсе не тем, что античный человек хотел совсем оторваться от материального мира. Наоборот, создавая свой идеальный космос, он хотел только обосновать красоту материального космоса. И если в структурном смысле Плотин отделял идеальное от материального, то в существенном смысле идеальное было для него только обоснованием и обобщением материального. И в силу этого оно, конечно, было выше материального. Но то, что единственной окончательной и обобщенно-завершенной красотой был и для Платона, и для Аристотеля, и для Плотина именно космос, видимый, слышимый и осязаемый, это как раз и свидетельствует о том, что, несмотря на весь свой идеализм, Плотин в эстетике нисколько не выходил за пределы античных горизонтов. На небе все так красиво и прекрасно, и на небе все так спокойно, безмолвно и беззаботно, что, конечно, лучше быть на небе, чем на земле. Но небо со своими правильными и вечными движениями есть только приведенная в порядок все та же и самая обыкновенная земля. Гармония, симметрия и ритм, взятые только в земном смысле, неустойчивы, плохи и малосодержательны. Но зачем же брать их в таком несовершенном виде? Возьмем их в максимально совершенном виде, в виде вечной и нерушимой красоты. Тогда и возникнет наше стремление к небу, хотя это небо есть не что иное, как все та же, но только максимально упорядоченная земля.

Таково учение Плотина об искусстве. Максимально совершенное произведение искусства – это только космос. А все остальное только несовершенным способом ему подражает. Правда, даже и космос в его современном состоянии для Плотина слишком ничтожен; и, как мы узнаем, является, в сущности, только "разукрашенным трупом". Но это не космос вообще, но космос в его современном состоянии. Взятый же в своем общем виде, он представляет собою в материальном смысле наиболее совершенную красоту.

В заключение этого раздела необходимо выдвинуть одну особенность мышления Плотина, которая заслуживает специального рассмотрения, но которую здесь мы отметим только в отношении искусствоведческих взглядов Плотина. Дело в том, что и вся философия Плотина, и вся его эстетика, и, в частности, его учение об искусстве основаны, во-первых, на противоположении умного и чувственного мира, а, во-вторых, на теории восхождения от чувственного мира к умному. Все это базируется на том, что чувственный мир и чувственное состояние человека Плотин нигде не берет в самостоятельном виде. Это для него – только отражение высшего мира. Здесь необходим термин, который у самого Плотина отсутствует, но который нам совершенно необходимо употреблять просто ради внесения ясности во всю методологию Плотина. Этот термин – "символизм". С этим мы встречаемся абсолютно везде, в любой проблеме философии и эстетики Плотина. Но, как показывает наше предыдущее изложение, он необходимейшим образом должен нами применяться и в отношении проблемы искусства у Плотина. Ведь произведение искусства у Плотина только потому и является произведением искусства, что оно воплощает в себе ту или иную умопостигаемую идею, тот или иной эйдос. Это как раз и значит, что произведение искусства, признаваемое Плотином за таковое, становится не чем иным, как именно символом умопостигаемого мира. Нет возможности более кратко охарактеризовать эстетическую позицию Плотина в области искусства, как только применить здесь такие термины, как "символ" или "символизм". Однако, поскольку эта особенность философского мышления Плотина проявляется у него решительно везде, постольку об его символизме стоит говорить отдельно и специально. Этим мы займемся ниже.


IV
ОБРАЗНАЯ СТИХИЯ

Выше мы уже подошли к той системе символизма, которая, с нашей точки зрения, явится окончательной понятийной формулой плотиновской эстетики. Но мы нашли нужным изучить еще и другие стороны творчества Плотина, чтобы наш вывод о символизме был вполне обоснованным и необходимым. Здесь первую роль играла, конечно, мифология. Но у таких писателей, как Плотин, эстетика не только объединяется с мифологией и философией, но также и с языком и стилем. Нельзя сказать, чтобы эта сторона творчества Плотина была достаточно изучена. Естественно, что всегда обращали больше внимания на содержание философии Плотина и гораздо меньше на эстетику, а что касается языка и стиля Плотина, то тут во многих отношениях нас ожидает почти самая настоящая целина. Ввиду глубочайше синтетического характера творчества Плотина нам придется, хотя бы и не в совершенной степени, но все же коснуться творчества Плотина в связи именно с его языком и стилем. Что тут можно было бы сказать более или менее существенного?

§1. Введение (некоторые черты языка и стиля)

1. Черты Платона, Аристотеля и стоической диатрибы

С внешней стороны здесь перед нами, прежде всего, типичная эллинистическая философская проза, которая, однако, совсем не содержит в себе никакой риторики и больше тяготеет к Аристотелю с его постоянными тонкими определениями и дистинкциями, с его часто почти силлогистическим способом изложения, с его постоянными апориями и их разрешением, с его частой критикой других философских направлений (Плотин, между прочим, называет их, большею частью, в самой общей форме) и ровным течением углубленно-рассудительной мысли и речи.

Во-вторых, однако, Платон, как мы видели выше, не только по существу влиял на Плотина (так что последний считал себя, по преимуществу, истолкователем Платона), но и в смысле стиля платоновские приемы занимают у Плотина отнюдь не последнее место. Плотин часто оживляет свою речь вопросительными предложениями и свои утверждения приводит как ответ на эти вопросы. В этом отношении особенно интересен трактат V 7, представляющий собою почти диалог платоновского типа.

В-третьих, указывались у Плотина и черты стоически-кинической диатрибы.

2. Свободно архаистический стиль

В-четвертых, обращает на себя внимание тот особый стиль у Плотина, который трудно обозначить каким-нибудь греческим термином и которым он пользуется в своих внутренних высказываниях. Это те многочисленные места из его трактатов, где он рассказывает о своих мистических восхождениях. Как уже было сказано, эти места отличаются очень сдержанной формой, очень скромным, почти эпическим, повествованием, но под ними чувствуется огромная внутренняя мощь, которая всякому иному дала бы повод для самого несдержанного, самого возбужденного и цветистого стиля. Здесь Плотин употребляет много разного рода образов и мифов, но он пользуется ими весьма сдержанно и благородно, ввиду чего этот его стиль можно назвать свободно архаистическим. Особенно выразительны в этом смысле главы I 6, 8; II 9, 9. 16; III 2, 14. 17; V 8, 3. 10; VI 9, 9.

Наконец, в-пятых, черты особой литературной формы заметны в тех местах, где он комментирует мифы, то есть главным образом в III 5. Здесь нет ни филологической придирчивости к отдельным мелким местам платоновского текста (чем отличаются последующие неоплатонические комментарии), ни собственного, фантастического творчества без всякой связи с обсуждаемым текстом Платона. Плотин везде старается остаться в рамках платоновского текста и платоновского понимания, имея в виду развить Платона дальше, но не исказить его исходных точек зрения. Лучшие места Плотина, где выступает и серьезная образность, и благородный сдержанный пафос, и даже ритмичность речи, даже длинные периоды, эти места иной раз вызывают в памяти читателя знаменитые страницы "Федра" и "Пира". Плотин – это вообще архаизирующий стиль; и среди множества аргументов против гностиков он не забывает привести еще и того, что они не понимают ничего древне-эллинского и искажают его (II 9, 6, 6-7).


§2. Общеонтологическая образность

1. Мифологическая образность

Из всех этих методов внутреннего оформления речи у Плотина коснемся подробнее ее образности. Эта образность у Плотина очень специфична. Ее основная функция имеет мало общего не только с украшением речи, но даже и с простым пояснением тех или иных трудных мыслей. Ее функция по преимуществу есть функция живописания самого бытия, раскрытие смысловой картины самой жизни. Такая функция является поэтому главным образом философской или, лучше сказать, философско-онтологической, или, еще лучше сказать, символической. А отсюда вытекает то, что такая образность очень далека от поэтического назначения и по своей основной смысловой тенденции приближается, скорее, к науке и мифологии, то есть к тем областям, которые не хотят быть фантазией, но претендуют на буквальную объективную реальность.

Сюда относятся, прежде всего, мифологические образы. Плотин, правда, как сказано, не занимается философией мифа в специальном смысле слова, и все его теоретические высказывания о мифах имеют характер спорадический и более или менее случайный. Однако мифы для него есть самое подлинное бытие, а не произвольная поэтическая фантазия, и он заговаривает о них там, где речь идет о самых коренных принципах бытия и жизни.

Общих проблем мифологии у Плотина мы уже касались выше.

Во-первых, мы нашли, что свои три основные ипостаси, которые выведены им по преимуществу логически или, лучше сказать, диалектически, Плотин прямо приравнивает архаическим образом Урану, Кроносу и Зевсу. Поэтому доказывать символико-онтологический смысл и тем самым мифологическую транскрипцию основной ипостасной триады в данном месте нашей книги мы не будем.

Во-вторых, выше мы перевели и проанализировали целый трактат Плотина под названием "Об Эросе" (III 5). В анализе этого трактата мы тоже немало говорили о философской сущности плотиновского Эроса и вскрыли подлинный философско-символический и эстетически-символический смысл образа Эроса. В настоящем месте нашей книги этого мы теперь тоже не будем касаться, а отошлем читателя к указанным сейчас страницам нашего тома. Сказанного выше уже достаточно. Но сейчас мы хотели бы указать также и на то, что и прочие свои философско-эстетические проблемы Плотин очень часто выставляет в виде самых настоящих мифов. Поэтому, не гонясь за исчерпанием предмета, приведем главнейшее, что можно наблюдать у Плотина в этом отношении.

В III 2, 13, 16 Адрастия толкуется как неминуемая судьба. Но это так и есть по мифу, и Плотин тут ничего от себя не прибавляет. Афродита толкуется в V 8, 13, 15-17 как Мировая Душа, в III 5, 8, 1-3 – как душа Зевса, в III 5, 3, 30-32, III 5, 4, 22 и VI 9, 9, 30-31 – как просто душа, в V 8, 2, 9-11 – как красота. В III 5, 2, 15-16 различаются две Афродиты, одна – от Урана без матери, другая – от Зевса и Дионы; в III 5, 4, 18-19 от одной общей Афродиты в мир изливается множество Афродит. В V 5, 6, 26-27 Единое символизируется как Аполлон, причем самое имя Аполлона понимается как отрицание (греч. а) множественности (греч. pollon). Но Единое также толкуется как Уран, из которого порождается Кронос, приравниваемый Нусу; при этом Кронос, поглощая своих детей, является Нусом, охватывающим в себе все свои идеи; кроме того, он передает Зевсу владычество над миром, а Зевс есть Мировая Душа (V 1, 4, 9; V 1, 7, 30-37), так как он не довольствуется созерцанием отца, но переходит к "энергии ипостасирования бытия" (V 5, 3, 21-24). Деметра и Гестия у Плотина есть душа земли (IV 4, 27, 15-17), Дионис – переход во множественность (IV 3, 12, 2 слл.), Прометей – умопостигаемый демиург (IV 3, 14, 5-6). Можно спорить об эффективности у Плотина такого рода толкований; но нельзя спорить о том, что назначение привлекаемых здесь мифов – дать чисто онтологическую, но никак не поэтическую или только аллегорическую картину бытия. Лучше же сказать, перед нами здесь развертывается философско-эстетическое и притом символическое мировоззрение Плотина.

2. Световая образность и ее социально-исторический характер

То же самое надо сказать и о постоянных у Плотина световых образах. Выше мы уже говорили, что у Плотина все бытие с начала до конца пронизано светом, что Единое у него – солнце, Ум у него – всегда свет, Душа – световидна или темна, смотря по степени своего приближения к Уму, и т.д. Еще выше мы говорили, что этот свет неоплатоников есть реставрация древней мифологии. Теперь же необходимо сказать, что эти многочисленные световые образы и тексты о световом уме, о световидных идеях, о световидных душах и пр. есть, очевидно, у Плотина тоже не украшение речи и не пояснение мысли, но самая настоящая символическая онтология выдержанно эстетического характера. Прекрасное разъяснение по этому вопросу дает сам Плотин, отвергая в VI 5, 8, 1 слл. всякий намек на какое бы то ни было чувственное или пространственное представление в своих световых образах: когда он говорит об освещении материи через идею, то он предупреждает, что тут нет ровно никакого пространственного расстояния между идеей и материей, но это означает только ту или иную степень осмысления и оформления материи.

Особенно интересны те места из Плотина, где эти световые образы начинают принимать конкретную форму в виде световидных или излучающих свет изваяний или фигур. Так, если в I 6, 9, 15-43 мы читаем о световом видении красоты, то в V 8, 5, 22 все предметы в уме трактуются как "прекрасные изваяния", а в VI 9, 11, 19 – "как статуи мысленного храма". Чистое мышление, по Плотину, есть некое пиктографическое письмо, а дискурсивное мышление – буквенное письмо (V 8, 6, 1-19).

Для понимания всей этой световой мифологии и философии надо иметь в виду, что она была особенно сильна в век неоплатонизма как отражение теократически-монархической действительности Рима, подобно тому как эта последняя была необходимым результатом и орудием изображенной у нас выше социальной действительности. В мифологии и религии это создавало своеобразный языческий монотеизм, который хотя и резко отличался от христианского своим вне-личностным характером, тем не менее был также абсолютен и находил в солнце наиболее яркий образ единого управителя мира. Культ солнца чем дальше, тем больше растет в позднем эллинизме. Аполлоний Тианский приносит солнцу, своему главному божеству, жертвы и утром, и среди дня, и вечером. Гелиогабал и Аврелиан вообще не знают другого основного божества. Даже естественник Плиний (Nat. hist. II 6, 13) считает солнце душой мира. Популярный в позднем Риме Митра трактуется по преимуществу как бог солнца. К солнцу сводились, в конце концов, все божества, претендовавшие на универсальность. Солнцем оказались Зевс и Аполлон, Серапис и Сабазий, Дионис и Гермес, Плутон и Эскулап, Аттис и Геракл, Озирис и Митра. Повсюду строились храмы и часовни, посвященные солнцу. Юлиан посвящает "царю Гелиосу" целую речь, похожую, скорее, на гимн. У Макробия – Гелиос тоже на первом плане. Абсолютной новостью все это, конечно, не было. Это была, попросту, стародавняя мифология, теперь по-новому акцентированная, и Плотин свое учение о свете и свои зрительные образы базировал еще на Платоне, который тоже учил о солнце как высшем принципе (R. Р. VI 508 а – 509 с) и о блеске идей (Phaedr. 250 b и слл.). Посредствующим звеном был Посидоний, который, как мы знаем (ИАЭ V, с. 680-724), переработал гераклитовско-стоический первоогонь в направлении аристотелевски-энергийно понятого платонизма.

3. Эманационная образность

Далее, образы у Плотина, связанные с эманацией, также нельзя понимать грубо физически, но только онтологически-символически. Эманация, proodos, как мы знаем, по-русски значит "выхождение", "выступление". Но в науке уже не раз высказывалось мнение (П.П.Блонский, А.Ф.Лосев, Г.Ф.Мюллер), что эманацию у Плотина нельзя понимать только натуралистически в виде какого-то физически-механического выхождения, истечения или рассеяния. Даже аристотелевская "энергия" не есть просто физически-механическое действие (ИАЭ IV, с. 95-111). Свою эманацию Плотин понимает также и как смысловое становление, как текучую сущность. Поэтому тут и не физика и не поэтическая метафора, а опять-таки философско-онтологический, хотя в то же самое время и символический образ мира.

Выше, еще в обзоре главнейших общих интуиции, лежащих в основе эстетики Плотина, мы уже рассмотрели вопрос о том, что такое эманация, и привели все главнейшие тексты. Сейчас, однако, необходимо подчеркнуть именно образную сторону плотиновской эманации. Уже выше мы говорили, что она рисуется в виде излияния жидкости из сосуда, переполненного этой жидкостью. Также указали мы и пребывая неподвижной в этой [эйдетической] эманации (proodöi), и, на совмещение моментов прерывности и непрерывности в эманации. Сейчас же, ради выдвижения на первый план именно этой структурно-числовой природы эманации (наряду с ее непрерывно льющимся процессом), мы можем привести еще следующий текст из VI 6, 11, 24-29: "Если же предположить, что природа [первоединство] как бы последовательно рождает, – больше того, породила [уже все бытие], не оставшись при [абсолютной единичности] того, что она порождала, но как бы творя непрерывно [возникающее] единство, то она должна бы породить, с одной стороны, меньшие числа, описывая их [эйдетические контуры], во-вторых, ипостасийно утвердить большие числа – своим продвижением в дальнейшем направлении не на основе других вещей, но в своих собственных [эйдетических] движениях". Об этом же proodos у Плотина имеются и еще по крайней мере два текста (IV 2, 1, 44; VI 3, 22, 7).

Мифологические, световые и эманационные образы Плотина обладают максимально большой у него обобщающей силой. Однако образы и с меньшим обобщением в большинстве случаев тоже не теряют у него своего онтологического значения и, может быть, только рисуют бытие и жизнь с какой-нибудь отдельной стороны и являются в этом смысле абстрактно-онтологическими.


§3. Онтологическая образность более частного характера

1. Физическая образность

Возьмем образы из чисто физической области. Когда Плотин приравнивает свой эйдос (или идею) огню и считает, что огонь есть самое прекрасное в мире (II 9, 4, 26-28), то здесь слишком ясно показываются мифологически-онтологические корни эстетики Плотина, чтобы мы принимали это за метафору. У Плотина мы читаем о мировом древе (III 3, 7, 11-16; III 8, 10, 10-12). Сюда же относятся такие образы, как приравнение Единого, взятого со всеми его свойствами, единичному яблоку со множеством принадлежащих ему свойств, цветом, запахом и пр. (VI 4, 11, 12-14), как приравнение души в теле неочищенному куску золота или уподобление непостоянства жизни изменчивой зыби на воде. Таково же сравнение мирового единства с точкой в круге, из которой исходят все радиусы, а точка эта и световая, и силовая, и радиусов бесконечное количество. (Весьма многочисленные тексты, например, I 7, 1, 24; IV 3, 17, 12). Единство также остается везде одинаковым и в то же время различным, как свет и звук, исходящие из одного источника, но по-разному воспринимаемые окружающими субъектами (VI 4, 12, 1-7). Точно так же едино, но по-разному понимается и всякое произносимое слово (VI 4, 15, 6-8). Душа, взятая сама по себе, есть непроизнесенное слово, душа же в теле есть слово произнесенное. Душа присутствует как огонь в воздухе (IV 3, 22, 1-2). Когда мы смотрим вовне, забывая о самих себе, мы уподобляемся отдельным выражениям лица, не знающим того, что они относятся к одной и той же личности (VI 5, 7, 9-11). Человек стремится к высшему, то есть к Уму, как влюбленный стремится на долгожданное свидание (VI 5, 10, 3-10), влюбленный стоит у дверей Ума и трепещет перед входом. Мы связаны с землей, как птицы, которые то приближаются к земле, то удаляются от нее. Жизнь есть сон, и погруженная в материю душа спит и грезит во сне об Уме.

2. Образность из художественной практики

Целый цикл образов взят Плотином из художественной практики. Человек должен совершенствовать свое внутреннее "я", как скульптор ваяет свою статую (I 6, 9, 1-3). По поводу своего излюбленного понятия единства Плотин говорит для его объяснения, что прикосновение разными пальцами к одному и тому же предмету или к одной и той же струне на лире не мешает тому, чтобы был один предмет или одна струна (VI 5, 10, 24-26). Отношение ноуменального мира к чувственному есть отношение живописца к своей картине (VI 7, 7, 6-7). Единство мира есть единство хора, который подчинен одному дирижеру и в котором участники исполняют музыкальное произведение, ничем не отвлекаясь по сторонам (VI 7, 7, 16). Жизнь – это театральная сцена, а каждый человек – это актер, а вся жизнь целиком есть драма, которую исполняют все люди, то выходя на сцену, то покидая ее (III 2, 11. 15-18; это богатейший образ, взятый Плотином из стоически-кинической диатрибы, но глубоко разработанный им в эстетическом, этическом и метафизическом направлении).

3. Один весьма характерный бытовой образ

Дж. Рист28 обращает внимание на метафору раздевания и одевания у Плотина, выискивая связь ее внутри платоновской традиции. Цитируя I 6, 7, 3-7, где Плотин говорит о том, что мы "срываем гиматии, облекающие нас, когда мы опускаемся из Ума", Рист указывает на эту же метафору у Прокла (In Alcib. I 138, 16-18), а также находит намек на нее у Платона (Gorg. 523 с-e), где вместо гиматия Плотина или хитона Прокла речь идет об amphiesmata ("одежды").

Плотин, считает Рист, бесспорно знает о ритуально-мистической роли хитона, служившего повозкой (ochёma) для прохождения души через семь планетных сфер или через четыре элемента. Но самого термина "хитон" в этой связи мы у Плотина не найдем. Плотин здесь свободен и от дуализма гностиков, у которых хитон, связанный с элементами или сферами, сам причастен злому Демиургу, и от буквализма Прокла, "объясняющего один физический акт – срывание хитона – другим, ритуальным раздеванием перед входом в святилище... Плотин же говорит о физическом акте как об аналогии очищения души"29. И так всюду, считает Рист, где Прокл говорит буквально, Плотин говорит метафорически или аналогически, а мы бы сказали, символически.

Рист толкует отмеченную еще Порфирием (V. Р. 23) связь восхождения Плотина с платоновским "Пиром" (210 d-211 с). "Пир" указал Плотину путь-дорогу (hodos, poreia) к покою и единению с Благом. Но Плотину недостаточно терминов созерцания, видения, идущих от "Пира", и даже срывания одежд с души для выражения состояния его четырехкратного восхождения. Вслед за Анри Рист пишет, что последняя стадия восхождения к Уму связана у Плотина не с видением или созерцанием (стало быть, света), но с осязательным соединением (VI 9, 10-11). Когда Плотин обращается к глубинам собственного опыта, он заговаривает языком Платона, стремясь при этом к более полному соответствию своему предмету. "Это, собственно говоря, не созерцание (theama), но другой способ видения, восторг (ecstasis), опрощение, отказ от самости (aytoy), и жажда к осязательному прикосновению (pros haphёn), и успокоение, и усиление ума к возможно более полному слиянию, когда жаждешь узреть в святая святых. А кто рассчитывает как-либо иначе узреть, тот ничего не достигнет" (VI 9, 11, 22-26).

Метафора одевания или раздевания имеет в этом смысле для языка и мысли Плотина весьма глубокое символическое значение, несмотря на свое бытовое происхождение.

4. Социальная образность

Много образов – для нас весьма показательных – взято Плотином из социальной области. Что его Ум есть царь, а Единое – "царь царя и царей" (V 5, 3, 20), в этом, конечно, не приходится и сомневаться. Единое держит весь мир, как рука держит вещь (VI 4, 7, 9-18). Мир есть государство, порядки которого не дают проявиться злу (III 2, 17, 22-23); а божественное управление миром есть командование полководца над войском (III 3, 2, 13-14). Что чувственное ощущение есть вестник, душа – переводчик, а Ум есть царь, это тоже у Плотина само собой разумеется. Но социальная подоплека всей эстетики Плотина, ее, так сказать, социальная онтология (для своего времени) особенно ярко выражена в сравнении чистого духа, возмущаемого телесными страстями, с народным собранием, в котором бунтует чернь (VI 4, 15, 23-26). Мудрость и красота тоже аналогизируются с собранием, но в котором спокойно и разумно принимается единое решение (VI 5, 10, 18-19). Путь души вовнутрь себя самой есть восхождение в храм (V 1, 6, 12; VI 9, 11, 19). Материя-это нищенка, которая стоит перед дверями души и умоляет впустить ее. "Мир изображает ее нищенствующей, тем самым обнаруживая ее природу, поскольку она лишена блага" (III 6, 14, 10-12 ср. Plat. Conv. 203 b).

Эти образы говорят сами за себя; и не нужно особенно вдаваться в анализ этих образов, чтобы понять их реакционно-аристократическую сущность.

Из социальной области взяты также обозначения Единого как отца людей в земном теле, как детей, ушедших от родителей и забывших их, Единого и Ума как родины, и возвращение человека на эту родину, как Одиссея, предпочитающего родину чувственным наслаждениям волшебницы Кирки и нимфы Калипсо (I 6, 8, 16-18).

Таковы главнейшие типы образности у Плотина. О каждом таком образе, конечно, можно было бы написать целое исследование, но для нас сейчас важно только одно: Плотин пользуется своими образами почти исключительно символически-онтологически (или вообще, или, по крайней мере, в отношении тех или иных частных областей жизни и бытия), и тут он меньше всего занят поэтикой и риторикой.


§4. Заключение

1. Итог предыдущего

Если же теперь подвести итог всему сказанному выше относительно внешнего и внутреннего стиля Плотина, то необходимо будет сказать, что основа этого стиля (правда, только основа) – чисто платоновская. Эстетически-онтологическое понимание своей образности он берет, в конечной инстанции, тоже у Платона. Вся доплатоновская философия, критикующая антропоморфизм, не приемлет мифологии как объективной и неметафорической картины мира, и только Платон впервые создал такой аппарат мысли, который охватывал древнюю мифологию именно в ее неметафорическом реализме, поскольку это было доступно логически-конструктивным методам Платона. Но Платон – это только основа. Плотин восстанавливает оживленность философской речи Платона, доходящей до "энтузиазма" и "мании", но он реформирует ее диалогическое многословие в направлении более скромной и деловой диатрибы, а ее чрезмерный пафос умеряет силлогистическим способом изложения Аристотеля. Однако и это еще не есть полное своеобразие стиля Плотина.

Нужно помнить, что Плотин писал в эпоху второй софистики и что его архаизирующий стиль, при всей отвлеченности его философии, все же отражал потребность времени. Но у него нет ни острого архаизма Элия Аристида, ни риторических изломов Филостратов. Вторая софистика ушла у него не в риторику, но в интимность, так что она осталась у него только в виде более доступной, более понятной и более интимной подачи платоно-аристотелевского глубокомыслия. Она и создала в нем этот своеобразный стиль какого-то внутреннего, едва заметного ораторства, производящего на нас впечатление сразу и суровой величавости и мягкой интимности. С этой точки зрения частые отступления Плотина от классического языка и трудности его речи имеют свой, вполне определенный стилистический смысл, так что когда вчитаешься в Плотина, то не хочется менять ни его смешанного языка на более чистый аттический диалект, ни трудностей его речи на более легкое изложение.

Так, приблизительно, можно было бы сказать об этом удивительном стиле, который до сих пор в мировой науке еще не нашел для себя внимательного исследователя. Формулировать его трудно, но он ясно чувствуется всяким, кто прочитал хотя бы десяток страниц "Эннеад". Стиль этот, несмотря на то, что обычно называется метафорами, сравнениями, фигурами и прочими терминами теории литературы, постоянно имеет тяготение покинуть чисто поэтическую область и перейти к онтологии, к выразительной характеристике того бытия, которое представлялось Плотину наиболее основным и непререкаемым. Для эстетики это имеет то огромное значение, что выразительные методы, которыми занимается всякая эстетика, в основе своей коренятся у Плотина в объективно-онтологической сфере. Захватывая глубины человеческой субъективности, она в то же самое время коренится в объективном бытии, имеет своей целью интимно-субъективно преподнести не субъективные, но именно объективные глубины действительности. Другими словами, язык и стиль Плотина определенным образом тяготеют к методологии символизма. Но это мы и находили выше, когда пытались характеризовать и общую онтологию Плотина и его общеэстетические методы.

2. Динамизм, интегральный характер и монизм образности у Плотина

В 60-х гг. появилось весьма ценное исследование образности языка Плотина с некоторым повторением того, что у нас было предложено в предыдущем изложении, но с выдвижением на первый план и ряда других моментов, которые у нас не формулированы в достаточно четкой форме. Французское исследование, которое мы сейчас находим нужным кратко изложить, выдвигает на первый план динамизм поэтического языка Плотина, стремление поэтически характеризовать основные ипостаси не в столь разрывном виде, как это часто получалось в теоретической диалектике Плотина, а следовательно, также и выдвинуть на первый план общий монизм поэтической образности у Плотина, лишающий поэзию у Плотина ее самостоятельного значения и переносящий ее в сферу эстетики диалектически-онтологического характера, то есть, мы бы сказали, к символизму.

Рассмотрим те выводы, к которым приходит этот французский исследователь Р. Ферверда30.

Образные системы "Эннеад", говорит этот исследователь, позволяют сделать следующие выводы.

Во-первых, обращает на себя внимание вполне сознательное и весьма последовательное употребление вводных слов перед сокращенными метафорами, что указывает на то, что каждая отдельная метафора соотносима с более полным образом. В этом Плотин следует общей теоретической установке греков, которая отрицает наличие сколько-нибудь существенных различий между метафорой и образом. Отсюда само собой следует, что метафора ценна и важна не сама по себе, но что в качестве образа она осуществляет сравнение известного предмета с предметом неизвестным, чтобы разумно осветить в нем какой-либо отдельный аспект. Итак, ее функция состоит лишь в осуществлении вразумляющего сравнения, и она, таким образом, не способствует зарождению какого-либо третьего понятия, превосходящего и образ, и предмет. Плотин не идет на поводу у выражений, взятых в их буквальном смысле, это заставило бы его погрязнуть в мистическом и иррациональном чувстве, но он подчиняет их строгим законам разума, что особенно проявляется в его критике гностических учений.

Плотин предпринимает своеобразную проверку метафорической терминологии и употребляемых им образов. Под этим следует разуметь то, что Плотин нередко оставляет один образ и обращается к другому, который освещает тот же самый затруднительный момент с нашей точки зрения: второй образ поэтому проверяет и подтверждает первый. Следует отметить, что этот прием дополняющих и корректирующих друг друга образов далеко не случаен, будучи органически присущим самой плотиновской мысли.

Этот метод особенно ярко выступает в центральных частях "Эннеад", где Плотин рассматривает бытие и деятельность Единого, Ума, Души и материи. Система плотиновских образов дает возможность составить хотя бы приблизительное представление о бытии этих труднопостигаемых сущностей.

Мы уже видели, что Плотин сравнивает Единое с отцом (напр., II 9, 16, 8; II 9, 17, 52), с царем (напр., I 8, 2, 8 и 28), с источником (III 8, 10, 5), с солнцем (напр., V I, 6, 29), со светом (напр., V 1, 7, 4), с запахом (V 1, 6, 35), со снегом (V 1, 6, 34), с огнем (напр., II 1, 1, 20; V 4, 2, 30), с центром круга (напр., I 7, 1, 25; IV 3, 17, 12).

Ум сравнивается у Плотина с побегом, с реками, исходящими от своих истоков (напр., III 8, 10, 5), со светом (напр., I 6, 5, 22), с солнцем (напр., III 5, 2, 31), с науками (I 2, 4, 27; V 9, 6, 4), с семенем (напр., V 9, 6, 10), с теплом (напр., V 1, 3, 10), с лицом (напр., VI 7, 14, 8; VI 7, 15, 26), с огнем (напр., V 9, 8, 13).

Душа часто тоже уподобляется огню (напр., IV 3, 10, 6), свету (I 1, 7, 4; I 8, 14, 38), кормчему (IV 3, 17, 29), печати (IV 9, 4, 19). Материя поясняется при помощи образа зеркала (напр., III 6, 7, 25), воды (III 6, 7, 32), воска (напр., III 6, 9, 7) и тени.

Эти образы, взятые в отдельности, способны осветить лишь один аспект трудностей в понимании недоступных сущностей. В совокупности же они показывают, что Единое священно, первично, неистощимо и единственно. Ум же содержит в себе множественность (как бы еще не развернутую), и он прекрасен. Душа управляет миром и сообщает жизнь существующему. Материя сама по себе невозмутима и уродлива, однако она способна воспринимать любые формы.

Деятельность же всех основных ипостасей также передается при помощи образов и метафор. Так, они производят и сами зарождаются, они эманируют, продвигаются, протекают, развертываются, отражаются и распространяются подобно свету, теплу и воде; они способны оставлять следы и отпечатки.

Таким образом, существует неиссякаемое динамичное движение, которое зарождается в недрах Единого и пронизывает весь мир, вплоть до материи, от которой оно отталкивается и возвращается обратно к тому же Единому, от которого оно исходит.

Плотин приписывает ипостасям такие действия, как "видеть", "созерцать", "соединять", "любить", "продвигаться", "возвращаться в себя", "закрывать глаза". У него неисчерпаемая диффузия переходит в мощную концентрацию, которая восстанавливает утерянное единство. И хотя образы не содержат всей полноты истины о высших ипостасях, они тем не менее внушают нам представление о бестелесной силе, которая пронизывает сверхчувственный мир и соединяет воедино его самые отдаленные части, не смешивая их при этом в материальном смысле слова.

Этот динамизм является доминантой всей плотиновской системы. Итак, динамический характер 31 образов выявляет внутреннюю связь всех частей плотиновского космоса и до некоторой степени смягчает и нейтрализует резкое противопоставление его различных уровней. Хотя, сверяя образы, Плотин показывает, что ни один из них не способен во всей полноте достигнуть поставленной перед ним цели, однако этот же прием вскрывает то, что принципиально каждый предмет сопоставим с любым другим предметом. Так, глаз иногда есть образ светила, но в другом месте он может обозначать Душу или Ум. Одно и то же светило (солнце) может в свою очередь символизировать ясность Ума или простоту Единого, тогда как сам Ум тоже сравнивается с Единым. Таким образом, даже само Единое подпадает под этот принципиальный метод Плотина. Оно сравнивается и с материей на основании неизреченности этих двух сущностей. В этом сказывается страстное стремление Плотина интегрировать в своей философской системе дуалистический момент, отрицающий материальную тождественность различных уровней, и момент монистический 32, который в нематериальном смысле соединяет их друг с другом.

Этот вывод наталкивает на вопрос об отношении Плотина к предшествовавшим ему и современным ему философам. На примере многих образов мы наблюдаем смещение и сведение к одному различных элементов, в первую очередь платонической диалектики, которая настаивает на фундаментальном различии двух противоположных миров (дуализм), и стоического синтеза, который рассматривает мир как слитное целое (монизм). Однако следует отметить, что это сближение дуалистического и монистического моментов не является новшеством, вносимым Плотином, так как тот же процесс наблюдается, например, у Посидония. Однако Плотину всегда удается как бы вдохнуть новую жизнь в традиционный материал благодаря сугубо личной переработке традиционного наследия. Некоторые проблемы Плотин решает по-аристотелевски, пользуясь конкретными примерами (белизна, дом, круг), из которых он делает более общие выводы.

Четвертым источником (после Платона, Аристотеля и стоиков) образности "Эннеад" является кинико-стоическая диатриба. Многие образы Плотина встречаются также в культовом языке так называемых примитивных народов (зеркало, круг, источник, свет, танец).

То, что образы "диатрибы" по большей части выступают в поздних писаниях Плотина, является исключением из общего правила, по которому те или иные образы Плотина нельзя отнести к определенному периоду его жизни.

Также невозможно отметить внутреннее развитие образов, сравниваемых в разные периоды. Поэтому логичнее следовать при перечислении образов порядку Порфирия, а не хронологическому порядку. Это постоянство образов заставляет нас сделать вывод, что Плотин к моменту написания "Эннеад" уже имел всю свою философскую систему, в которой он в готовом виде освещал отдельные стороны, не теряя при этом из виду целого.

Следует также отметить влияние аллегорической экзегезы древних мифов, которые, так же как и образы, выполняют функцию сравнения и играют дидактическую роль. Но в то время как образы черпаются по большей части из неодушевленного мира, в мифах речь идет о богах и полубогах, которые и оживляют и украшают часто сухие традиционные материалы.

Наконец, хотя число олицетворений в "Эннеадах" достаточно незначительно (III 7, 45, 11 – 12; III 8, 30, 43; III 8, 8, 32; I 8, 14, 41; I 8, 51, 9-11), они все же играют свою роль при украшении плотиновского текста. Эти олицетворения мы здесь не приводим.

3. Плотин и Бергсон с точки зрения проблемы образного мышления

В 1949 году известный знаток неоплатонизма Э.Брейе33, вспоминая своих учителей полувековой давности Т.Рибо, П.Жане, Г.Тарда, Дюркгейма, П.Таннери, вспоминает также и знаменитого А. Бергсона, у которого он слушал комментарий к IV "Эннеаде" Плотина, посвященной учению о душе. Речь идет, очевидно, о конце 90-х гг.

а) Э.Брейе приводит предварительно два образа Бергсона и Плотина, связанные с представлением о человеке и замыкающие развитие мысли философов, чтобы возродить ее затем с новой силой, Бергсон пишет в конце своего рассуждения о поверхностном и глубоком типе человека: "Большую часть времени мы не замечаем в нашем "я" ничего, кроме обесцвеченного призрака, тени, которую чистая длительность набрасывает на гомогенное пространство"34. Плотин, говоря о взаимоотношениях души и тела, в конце трактата "О счастье" пишет, что Мудрец занимается своим телом, как музыкант играет на лире, пока она не вышла из употребления; в последнем случае музыкант меняет ее или перестает пользоваться лирой. "Он теперь бросает лиру на землю, смотрит на нее с презрением и поет без помощи инструмента" (I 4, 16, 23-27). Эти образы Бергсона и Плотина, считает Э.Брейе, не риторические метафоры, а созданы в духе своеобразной "игры"; употребляя терминологию известного философа Хойзинги в его книге "Homo ludens", Э.Брейе задается целью показать природу образов у Бергсона и Плотина и их близкое родство, а затем и метод, которым они следуют, употребляя эти образы.

У таких мыслителей, как Плотин и Бергсон, образы употребляются не спорадически и не являются случайными кусками, это "не находки, сделанные в момент вдохновения"35. Они должны иметь внутреннее единство с тем, чью личность они выражают. Образы, близкие Плотину и Бергсону, редко бывают зрительными. Они большей частью связаны с действиями, процессами, движениями, усилиями, то есть это динамические образы. У Плотина возвращение к себе бытия, чтобы предаться источнику света; у Бергсона ум тоже возвращается к самому себе, сворачивает на самого себя (Evolution créatrice, p. 175). Душа у Плотина, как Нарцисс, очарованный своим отражением и погружающийся в материю (I 6, 8, 8-16), находит свою параллель в бергсоновской душе, очарованной созерцанием неподвижной материи (р. 175). У Плотина природа производит линии тел, как геометр свои рисунки, созерцая их; наброски рисунка – это изнанка созерцания (VI 8, 4). У Бергсона материальность – остановка творящего потока; линии, набросанные великим художником, – это фиксация и замораживание движения (р. 260). Образ животной жизни – тюрьма, от которой освобождается человек благодаря усилиям сознания, цепь, которую можно разбить (р. 286), – является отголоском плотиновского образа тела, как тюрьмы. К каждому существенному метафизическому моменту можно найти аналогию в динамических образах, что и заметил однажды Бергсон в одном из примечаний своей книги (Evol. cr. p. 227). Здесь он сближает собственный образ материи (стихи, распадающиеся на бессвязные слова, как только наше внимание ослабевает к их смыслу) с плотиновской материей, понятой как беседа, движение которой рассыпается в образных представлениях (IV 6, 17, эти цифры у Брейе неточные).

Однако нельзя забывать и особенность образов Плотина и Бергсона, проистекающую из их жизненного и теоретического опыта. Так, развертывание действительности у Плотина (V 5, 3, 8-24) напоминает, по мнению Брейе, священное шествие по улицам Александрии. Бергсон тоже видит процесс как движение, но совершенно особенно, когда говорит: "Все живое пытается держаться, но все уступает перед одним и тем же страшным напором. Мир животных находит свою точку опоры в растениях, человек оседлал животных, а все человечество целиком в пространстве – необъятная армия, проносящаяся галопом рядом с каждым из нас, с увлекающим ее грузом, способная преодолеть любые препятствия, даже, может быть, смерть"36. В образах плотиновской торжественной процессии и бергсоновского "порыва" – больше, чем просто разница между александрийцем и парижанином, влюбленным в вагнеровский "Полет валькирий". Здесь, где речь идет о спасении от смерти, разница в темпе временных отношений. Плотин уверен в том, что это спасение вечно реализуется и нам надо только обратить на него внимание. У Бергсона спасение не совпадает с сущностью вещей, а зависит от нашей инициативы, нашего свободного усилия.

Отсюда – разница в динамизме образов Плотина и Бергсона. У Плотина он благополучен и идет на пользу. Вот почему у него рука, несущая ношу, обладает неисчерпаемой силой (VI 4, 7, 9-10). У Бергсона же – рука, покинутая на самое себя, падает и существует в ожидании какого-то желания, которое ее воодушевит (с. 269). Бергсоновские образы "связаны с трудом и усилием, присущим индустриальному обществу, неведомому античности"37, поэтому они выражены как напряжение силы (с. 218) или упругость, течение (с. 218), струя пара, оседающая каплями (с. 262), как миры, вырывающиеся наподобие ракет необъятного фейерверка (с. 271), а сознание в животном сдавлено тисками (с. 194). Образы Бергсона "полны энергии и насилия, и в этом они чужды Плотину"38. Но у обоих философов они имеют явный отпечаток их личности.

Однако и те и другие образы "не призваны раскрыть себя, а предназначены сообщить ту философскую интуицию, которая не поддается формулировке в понятиях"39. Образ помогает нам "вернуться к интуиции", и "каждый из них недостаточен и ограничен другими, вступает с ними в конфликт, заставляя разум идти за их пределы"40. Образы Бергсона заменяют мысль, а не иллюстрируют ее, и это как раз хорошо. Плотиновские образы именно таковы, и процесс их создания у него длителен. У него "образ намеревается раскрыть реальность, но как только он достигает этой попытки, сразу становится бессильным, и эта неудача приносит положительный результат, так как ориентировка на познание действительности дает себя знать через то сопротивление, которое препятствует нам принять образ за точное выражение этой действительности"41. Таков пример с рукой, держащей тяжесть (VI 4, 7, 9-10), которая может распространяться равномерно, а может и перевесить силу руки.

Образ, данный Плотином, не демонстрирует, а внушает нашему уму то или иное направление в поисках правильного смысла. Таковы интуиции Плотина о мире умном и чувственном (V 8, 9, вся глава). Один из самых знаменитых образов Плотина связан с его идеей эманации и соотношения с "жизненным порывом" Бергсона. Это образ потока, не имеющего начала, дающего воду всем рекам, но не исчерпывающегося, всегда спокойного и на одном уровне. Из него истекают реки, смешивающие свои воды до того, как каждая потечет отдельно, зная, куда влечет ее течение (III 8, 10, 5-10). Плотин каждым последующим образом уточняет предыдущий: поток не имеет начала и неиссякаем; это один и тот же поток воды, но в нем уже вырисовывается множественность. Здесь каждый последующий образ не только уточняет предыдущий, но как бы его снимает. Точно так же по этому принципу развивается у Бергсона образ его "жизненного порыва" (с. 279) или "принципа материальности", которому надо сначала расслабиться, чтобы потом прийти в состояние напряжения (с. 258).

Метафизическая образность Плотина и Бергсона противоположны примитивному образному мышлению, которое, по выражению Леви-Брюля, дублирует действительность, подменяет ее. Метафизическая образность, наоборот, заключает в себе сопротивление мысли образу и через него создает единение образа и мысли. Образ является фикцией, если ему предаться, но, если ему сопротивляться, он становится незаменимым средством для достижения реальности. Поэтому и Плотин и Бергсон не скрывают зло, причиняемое образностью, и заблуждения, которые она рождает. Так, Бергсон критикует небытие, а Плотин – мнимый источник Первопринципа. Плотин пишет (VI 8, 11, 13-22), что трудность заключается в том, что мы представляем себе сначала пространство на манер хаоса, как его изображают поэты; потом вводим в это пространство Первоначало, рожденное в нашем воображении; а затем исследуем, как оно появилось и как попало сюда. Бергсон говорит, что принято думать о существовании, которое появляется на манер завоевания небытия. Небытие будто бы было вначале, а сверх того появилось бытие; поэтому, если какая-либо вещь существует, небытие всегда служит "ей субстратом, вместилищем, предшествует ей (с. 299). Бергсон критикует этот образ небытия, видя в нем, в конечном итоге, ложный образ (с. 302). Плотин также хочет удалить даже самую критику вопроса о первичности пространства, понимая место или пространство как последующие в отношении духовной реальности.

И Плотин, и Бергсон, таким образом, опасаются и избегают образов, которые претендуют на воспроизведение действительности. Такие образы по преимуществу лживы. Они, по словам Э.Брейе, "создают некий антропоцентризм, истолковывая всю действительность, следуя близкой и знакомой для человека деятельности; и это, так сказать, застойные образы, которые замыкают нас в сфере обычных для всех представлений. Образ же полезен, если он избавляется от отяжеляющих его элементов, ему сопутствующих, если он очищается и снимается как неудачный с помощью другого образа, освобождая от себя душу, которая и направит нас к интуиции"42. Употребление именно таких образов важно для учений, основанных на интуиции, возвышающей человека над его обыденным состоянием. Вот почему, заключает Э.Брейе, "метафизика обходится без символов, но не без образов"43, так как, добавим от себя, символ претендует на пояснение действительности и на замену ее самим собою, а образы помогают интуитивно понять ту действительность, которая выше всяких образов.

б) Для ясного понимания указанных мыслей Бергсона и Брейе и для целесообразного применения их в анализе эстетики Плотина необходимо сделать одно терминологическое разъяснение, без которого не будет понятно самое главное.

Дело в том, что под термином "символ" Э.Брейе и Бергсон понимают весьма бедное и убогое указание на реальную действительность, которая в своем существе не имеет ничего общего с такого рода абстрактными знаками. Поэтому с точки зрения такой абстрактной символики она, конечно, дает для познания очень мало или совсем ничего не дает.

Другое дело то, что в предложенном рассуждении именуется как "образ". Этот образ полноценно воспроизводит действительность, и в этом смысле, хотя он является только отражением действительности, он содержит в себе всю полноту действительности и содержит исключительно интуитивно. Тогда можно сказать, что, оперируя такими образами, да и то не в их стабильности, но в их постоянной текучести, мы можем рассчитывать на понимание действительности уже без всякого рассудка и разумной системы, без всяких знаков и символов. Читатель сам вполне может констатировать, что такого рода терминология не имеет никакого отношения ни к Плотину, ни к его эстетике. То, что в этом рассуждении названо образом, по-видимому, есть не что иное, как плотиновский эйдос. Этот эйдос у Плотина действительно есть полноценное воспроизведение действительности, вовсе не является абстрактным понятием и не имеет ничего общего с формалистически понимаемым знаком. Он вполне интуитивен, и всю действительность только и можно понять при помощи такого рода эйдосов. Но тут необходимо учитывать ту коренную особенность бергсонианства, которая сводится к учению только о чистейшей интуиции, без малейших элементов рассудка или разума, то есть основанной на голом жизненном инстинкте. Такого рода эстетика не имеет ничего общего с Плотином. Эйдос у него действительно интуитивен. Но он в то же самое время и вполне разумен и вполне осмыслен. Он выражается в бесчисленных истекающих из него смысловых потоках, но сам он есть нечто устойчивое и непоколебимое. Потому и необходимо называть его также и символом, и притом не в смысле абстрактного знака, но в смысле интуитивно даваемой картины мира.

Другими словами, Бергсон совершенно правильно уловил интуитивную жизненность эйдоса и его полноценно-эстетическую символику. Но, будучи односторонним спиритуалистом и проповедником голых жизненных инстинктов, Бергсон (по крайней мере в предложенном комментарии Э.Брейе) не понял разумно устойчивых моментов в плотиновском эйдосе и свел его только на свои интуитивные образы, лишенные и всякой разумности и всякой символики.

Однако этим мы вовсе не хотим сказать, что Бергсон вполне далек от эстетики Плотина. Наоборот, глубоко жизненное и текуче-сущностное понимание плотиновского эйдоса делают его одним из очень тонких ценителей Плотина, особенно если иметь в виду разного рода традиционные академические предрассудки в области исследования философии Плотина.

4. Переход к диалектике символа

После того как мы обозрели главное содержание эстетики Плотина, сам собой возникает вопрос об ее окончательной формуле. Если мы вспомним, изучение пред-эстетических текстов Плотина привело нас к очень твердому выводу о том, что все эти материалы, вообще говоря, тяготеют к учению о символе. Такие категории, как вечность и время, самость, эманация, логос и эйдос, софия и миф, как мы твердо установили, все возникают на почве определенного совмещения у Плотина идеального и реального, когда идеальное есть прообраз и первопринцип реального, а реальное есть результат закономерного функционирования идеальности и, следовательно, его символ. Когда мы анализировали собственно эстетические тексты Плотина, мы тоже пришли к убеждению, что эстетика Плотина представляет собою не что иное, как мифологию или, вернее, диалектику мифологии. Наконец, к тому же самому выводу привело нас также и изучение языка и стиля Плотина. Следовательно, если брать эстетику Плотина в ее предельном завершении, то нам никак нельзя будет обойтись без учения о мифе, без диалектической теории и без изображения того, что такое диалектика мифа, другими словами, нам нельзя будет обойтись без понятия символа. Исходя из этого эмпирического изучения текстов Плотина, мы теперь и попробуем проанализировать специально диалектику символа у Плотина. И только после этого можно будет решиться формулировать эстетику Плотина вообще.


V
ДИАЛЕКТИКА СИМВОЛА У ПЛОТИНА

§1. Символ в связи с диалектикой и мифологией

1. Общие вопросы

Весь приведенный материал по эстетике Плотина пропадет даром для того, кто не решит для себя вопроса о том, что такое символизм Плотина. Повторяем, Плотин вместе со всей античностью дает не теорию символа, а самые символы, причем Плотин специально занят именно диалектикой мифа. Символическая мифология как раз и является тем, что необходимо назвать эстетикой Плотина. Это есть, во всяком случае, предметное раскрытие мифа, хотя, правда, все еще не общая теория мифологии, независимая от ее содержания. Поэтому невозможно привести из Плотина такие суждения, которые бы удовлетворили теоретическую потребность типа Шеллинга или Гегеля. Но мы-то сами, независимо от теорий самого Плотина, несомненно, обязаны войти во все тайны его философско-эстетической лаборатории, то есть мы обязаны строить теорию мифологии, как она – пусть бессознательно – у него проводилась, чтобы быть в состоянии достаточно ясно для самих себя локализировать ее в системе истории эстетики вообще.

Первый вопрос: почему для определенных мифологических фигур избраны те, а не другие диалектические категории? Почему Кронос – Ум, Афродита – Душа и т.д.? Есть ли в этом какая-нибудь логическая необходимость, или это – область чистейшего произвола?

Второй вопрос: если даже имеются какие-нибудь основания толковать Кроноса как Ум и Афродиту как Душу, то для каких целей производится это толкование? Не является ли это толкование излишним как для мифологии, так и для диалектики? Ведь мифология имеет свои специфические задачи; она отвечает определенной потребности народа и личности, в особенности же на некоторых отдельных стадиях развития. И потребность эта, связанная с фантазией и чувством, не имеет ничего общего с той строгой и ученой логикой, которую преследует диалектика. С другой стороны, дает ли мифология для диалектики что-нибудь существенное? Если достроена диалектика, если, например, установлено, что ум и жизнь есть такие категории, которые в синтезе дают нечто третье и новое (как бы его ни называть), то что тут прибавит сообщение о том, что ум это не ум, а, собственно говоря, Зевс, и что душа это не душа, а, собственно говоря, Афродита? Не есть ли эта мифология только излишний и ничего не говорящий балласт для эстетики? И можно ли вообще что-нибудь прибавить к философии и эстетике, если она произвела нужное исследование и окончательно разработала систему своих понятий в данной проблеме?

Третий вопрос. Допустим, что вышеуказанные сопоставления диалектики и мифологии правильны. Допустим также, что это сопоставление существенно обогащает и диалектику и мифологию. Спрашивается: как же нужно понимать взаимоотношение диалектики и мифологии не просто по их содержанию, но по самому их методу, по их структуре, по их, так сказать, собственному бытию? Содержание их, допустим, взаимно соответствует и даже, допустим, совпадает. Но ведь это, вообще говоря, еще не значит, что перед нами тут одна и единственная сфера мысли и бытия. Картина, музыкальное произведение и стихотворение могут иметь совершенно одно и то же внутреннее содержание; но это не значит, что художественные методы и самая сущность искусств живописи, музыки и поэзии суть нечто одно и то же. Как же нам рассуждать теперь в отношении диалектики и мифологии? Теряет ли каждая из них свое лицо при взаимосоответствии их содержания, или это лицо остается самостоятельным и оригинальным? И если – это последнее, то в чем же взаимосвязанность, как они, будучи различными, объединяются в своей методологии? Кроме же того, поскольку мифология, по Плотину, есть материал для понимания, а диалектика – путь понимания, а символ как раз и есть непонимаемое, становящееся понимаемым, то наш вопрос получает гораздо большую остроту, чем это могло казаться вначале. Тут, оказывается, идет речь о том, как возможен самый символ, или точнее, как возможна диалектическая мифология, ибо символ, как понимаемая жизнь, и есть не что иное, как диалектический миф. Ясно, что без этого вопроса невозможно понимание ни Плотина, ни вообще неоплатонизма.

Наконец, возникает и четвертый вопрос. Спрашивается: что получает от этого специально эстетика? Как можно было бы формулировать весь этот результат в терминах уже немифологических? Как формулировать символизм Плотина, сложившийся из взаимоосвещения диалектики и мифологии, в таком виде, чтобы он был сравним с новоевропейской наукой, чтобы он был переведен на современный философско-эстетический язык?

Отвечая на все эти четыре вопроса в настоящем пункте нашего исследования, мы можем чувствовать себя гораздо более уверенно, чем в начале нашего анализа Плотина. Там на основании общих подходов мы тоже говорили о нехарактерности для Плотина только одной системы понятийных категорий. Уже там, на основании самых общих впечатлений от эстетики Плотина, мы выставили как одну из ее безусловных особенностей вот это самое пронизывание одной категории другой и при всей любви Плотина к размышлениям категориального порядка установили то, что мы там называли понятийно-диффузным или категориально-диффузным стилем Плотина. Однако вначале это было только наше общее впечатление и стремление вообще ввести читателя во всю эту своеобразную область эстетики Плотина. Сейчас же, после рассмотрения десятков и сотен относящихся к эстетике Плотина текстов, мы имеем возможность гораздо более обоснованно и гораздо более уверенно рассматривать эстетику Плотина именно как диалектику мифа и делать отсюда все соответствующие выводы.

2. Взаимосоответствие мифологии и диалектики

Первый вопрос, поставленный нами выше, есть и вопрос о принципиальной возможности взаимоосвещения диалектики и мифологии и также вопрос о фактическом его проведении.

а) Как возможно принципиально взаимоосвещение диалектики и мифологии? О диалектике никто не сомневается, что это есть выведение и система всех основных категорий мысли и бытия. Диалектика трактует о том, о чем трактует и всякая "первая философия", о последних основах сущего и о том, без чего не может быть ни мысли, ни бытия. Единство, множество, тождество, различие, покой, движение и пр. – все это основные принципы, без которых невозможно ни то, ни другое. Но что такое мифология? Нам представляется, что точно так же невозможно сомневаться в том, что она тоже трактует самые последние основы бытия. Когда греки говорили о происхождении мира из Хаоса, о браке Урана и Геи, о поколениях богов, то ими тоже руководило желание формулировать то первое и основное, без чего невозможно было в свое время ни бытие, ни мысль, ни жизнь. Следовательно, уже по одному этому предмет у диалектики и мифологии с точки зрения неоплатонизма совершенно один и тот же; и речь может идти только о различии методов конструирования этого предмета.

Несколько иначе эту мысль можно выразить так. Мифологические образы тем отличаются в первую очередь от образов просто чувственных, что им принадлежит та или иная, часто огромная обобщительная сила. С именем Зевса связывается представление о существе, которое имеет какое-то чрезвычайно общее значение. Зевсу подчинен весь мир. Уже это одно наделяет его широким, отнюдь не чувственным значением, хотя бы в нем самом и не было ничего нечувственного. Такие понятия, как "бог", "гений", "герой", даже просто "человек", имеют в мифологии значение общих категорий; и этой общностью они резко отличаются от всякого другого образа. Следовательно, всякая мифология в самом существе своем в античные времена символична. По самому основному значению своему она сливает чувственное событие и образ с тем или другим общим понятием, сливает частное и общее. А это – тоже такое обстоятельство, которое предметно сближает диалектику (логику общих категорий) с мифологией. Если бы не было никакой диалектики и даже никакой философии и никаких обобщений, мифология все равно таила бы в себе самые разнообразные степени обобщенного значения. Да и она по преимуществу и существует как раз в тех областях и в те моменты истории, где невозможно или неуместно рациональное обобщение и где общего человек достигает другими, вненаучными и внефилософскими средствами.

Итак, с точки зрения античного неоплатонизма в принципиальной сравнимости и взаимоосвещаемости диалектики и мифологии не может быть никаких сомнений. Вопрос можно ставить только о закономерности тех или иных конкретных взаимоосвещений.

б) Но прежде чем коснуться этих конкретных взаимосопоставлений, обратим внимание на их общие установки. Ведь в мифологии кроме общих образов есть еще и общие их категории. Мы не будем изучать их все. Но уже сейчас необходимо указать на три такие категории – "боги", "гении" и "герои". Что такое боги в мифологии, мы знаем. Но что могло бы быть богами в античной диалектике? Поскольку в античном сознании весь мир и все бытие божественно, каждая отдельная вещь, каждая отдельная сила в какой-то мере имеет на себе долю божественности. Что же это за божественное? Божественное и неизменно-вечно, оно существенно для вещи и ее жизни; это – то, без чего она не могла бы существовать. Что же есть в вещи такое, без чего она не может существовать? Вещь не может существовать без тела. Однако тело, если даже оно и вечно (что по меньшей мере сомнительно), во всяком случае изменчиво. Что же еще остается в вещах такого, без чего они не могут существовать? Вещь не может существовать без смысла, без идеи. Удалить из вещи ее идею, это значит превратить ее в бесформенную груду. Итак, остается только чистый смысл, к которому к тому же не применимы и категории времени, пространства и вещественности, который неизменяем и вечен. Отсюда получается огромной важности вывод: идея вещи, взятая сама по себе в чистом виде, и есть если не сам бог, то божественное. Отрицающие богов, в этом смысле, как считают неоплатоники, отрицают просто идеи вещей, то есть отрицают, что вещи есть именно вещи. Но смысл вещи дан не только для иного. Уже одно то, что он мыслим, то есть дан для иного, предполагает, что он дан и сам для себя, то есть мыслим сам для себя, то есть является некоторым самосознанием. Но если взять все вещи мира, то есть весь мир целиком, то его самосознание будет то, что в платонизме называется Умом. Отсюда последний вывод: платонический Ум, Нус, и есть по преимуществу сфера божественности, богов.

Разумеется, Единое, которое выше самого Ума, есть сфера еще более божественная. Но античный платонизм живет чистыми формами, фигурными идеями. Поэтому Единое, как непознаваемое и превысшее всякой формы, не есть та область, в отношении к которой о богах говорилось бы по преимуществу. Ум или мир чистых идей, вот где для античного человека живут блаженные боги. Идея – это и есть бог. С другой стороны, идея, как гласит основное онтологическое учение, не остается замкнутой в себе; она переходит еще в становление, правда, сначала еще не переходящее в рассеяние, только равномерно и тождественно облекающее всю целость самого ума. Это – платоническая душа. Тут тоже сфера богов, но уже другого ряда богов. Те умные, интеллигибельные боги покоятся сами в себе, в своем блаженном и вечном самонаслаждении, они пируют и хохочут. Эти же, душевные боги, управляют космосом и дают силу всякой вещи, которая в него входит. Но Мировая Душа, как мы знаем, дробится на отдельные души, из которых каждая тоже заведует своим собственным участком космоса. Каждой такой душе имманентен свой ум, то есть свой момент из того общего интеллигибельного Ума, и свои становящиеся, творческие функции, то есть свой момент из той общей космической Души. Интеллигибельная основа частной души есть гений, а ее творчески-становящиеся функции есть герой.

Вот в каком направлении движется мысль Плотина и вот куда придет в дальнейшем и мысль Ямвлиха и Прокла. Можно ли что-нибудь возразить здесь неоплатонизму, если, конечно, оставаться при его собственных исходных точках зрения? Разумеется, если отрицать существование идей, ума, души, если не "верить" в богов, если не понимать, что такое мифология и недоумевать при слове "диалектика", тогда нечего и копья ломать. Но если выяснять специфику неоплатонизма (а только так оно и может быть в нашей работе, если мы хотим анализировать именно античный неоплатонизм, а не что-нибудь другое), то спрашивается: можно ли что-нибудь возразить против предложенного сопоставления мифологических установок и категорий диалектики? Мы думаем, что с этой точки зрения возразить неоплатонизму совершенно нечего. Только так и может быть. Если для него миф есть реальность, то место богам только в области основной диалектической триады, и преимущественно во второй ипостаси, а затем и в третьей, и место гениев только в области эманации космической Души.

в) По сравнению со всем вышеозначенным уже второстепенное значение имеет вопрос об отдельных мифологических образах. Можно ли Кроноса считать чистым умом, Зевса – умом души, Афродиту – душой и устанавливать столько Афродит, сколько возможно видов душ в диалектической системе? Тут, конечно, возможны споры, но споры эти едва ли могут иметь принципиальное значение. Ведь диалектика дает твердую систему категорий, которая претендует на то, чтобы осмысливать собою и упорядочивать всякую действительность. Что же касается мифологии, то ведь она развивалась в течение многих столетий. Образы Кроноса, Зевса, Афродиты и пр. менялись, смешивались, вновь разъединялись и т.д. и т.д. Возможно, что диалектическая категория, наложенная на данный мифологический образ, и не охватывает всех реальных черт его длинной и запутанной истории. Однако это нисколько не должно смущать философию мифологии. Наоборот, такое положение дела и является аргументом, доказывающим необходимость ее существования. Диалектика впервые дает возможность осмысленно разобраться в хаосе многовекового мифологического сознания. Имея эту теоретическую сетку, мы можем относить данный мифологический образ туда или сюда; и только так и можно сказать, какую же, собственно говоря, эволюцию проделал, скажем, образ Зевса. Иначе – общим во всем этом трудно обозримом историко-мифологическом материале о Зевсе будут только пустые звуки "Зевс"" и другой раз, может быть, под именем Зевса кроется то, что никакого отношения к Зевсу не имеет, и, наоборот, Зевс оказывается тем, что в силу тех или иных причин получило совсем иное наименование. Мы не будем приводить примеров. Но желающих вникнуть в этот предмет мы бы отослали, например, хотя бы к книге Вяч. Иванова44 "Дионис и прадионисийство", где показано, как Дионис крылся под самыми разнообразными именами и в самых недионисийских сюжетах и как в мифах чисто дионисийских необходимо находить многое такое, что пришло сюда совсем со стороны.

Так или иначе, но колебания в установлении тех или других диалектико-мифологических конструкций не только возможны, но и вполне законны; и даже больше того, самые эти колебания и доказывают необходимость диалектики мифа и взаимосоотнесения мифа и логической категории.

г) Только после всего этого может быть реально поставлен вопрос: есть ли Уран – Единое, Кронос – Ум, Афродита – жизнь ума, Эрос – соединение ума и жизни, Зевс – Мировая Душа в аспекте ума, которой соответствует своя Афродита и свой Эрос, и, наконец, есть ли Эрос также гений, происходящий как эманация космической души?

Что касается Единого, то скорее всего можно было бы его отождествить с неразличимым первобытным Хаосом, из которого, по старым космогониям, происходили и сами боги и весь мир. Однако в таком виде было бы трудно оперировать конкретными мифологическими образами. Уран и Гея, образовавшиеся из Хаоса, в этом смысле обладали бы, пожалуй, гораздо более конкретным содержанием. Это были бы, так сказать, первые носители Единого. Но старые космогонии знают еще ряд существ, появившихся из Хаоса и предшествующих богам и космосу, это – Эреб, Ночь, День, Эфир, Эрос. Конечно, если бы мы стали строить диалектику мифа систематически, мы разгадали бы диалектический смысл и этих всех образов. Но этого делать здесь мы не можем, и потому для нас достаточно одного: Уран, первый правитель вселенной из всех этих первобытных мифических чудовищ, приблизительно выражает природу Единого; это, во всяком случае, один из его аспектов.

Есть ли Кронос – Ум? Кронос – один из "титанов", детей Урана и Геи. Когда Уран из ненависти бросил своих детей (сторуких и циклопов) в Тартар, то, по наущению Геи, титаны низвергли Урана и вернули власть Кроносу, а этот Кронос отрезал детородный член у Урана и бросил его в море, откуда появилась Афродита. Кронос воцаряется над миром. Уже эпизод о происхождении Афродиты указывает на то, что Уран хотя и был отстранен, но нечто существенное от него перешло в бесформенное инобытие ("море") и дало новый результат. Ум – это Единое, перешедшее в свое инобытие и ставшее формой. Сама собой напрашивается мысль, что Кронос и есть этот самый ум. С нашей теперешней и чисто научной точки зрения нет никакой необходимости абсолютно заверять, что это именно так. Тут опять вполне достаточно приблизительного утверждения; и мы будем вполне удовлетворены, если скажем, что Кронос – что-то очень близкое к тому, чтобы соответствовать платоническому интеллигибельному миру. Тут же – опять в виде очень убедительного намека – появляется и образ Афродиты. Она, во всяком случае, по этой версии Гесиода, появляется параллельно Кроносу и – тоже в результате перехода Урана в инобытие.

Есть ли Эрос сын Кроноса и Афродиты и есть ли он их становящееся тождество? Из мифологической традиции мы знаем в качестве отцов Эроса Зевса, Гермеса, Зефира, но чаще всего и обыкновенно – Ареса. Однако, поскольку Афродита отнесена к интеллигибельному миру, ничто не мешает конструировать и синтез ее с Кроносом. Получится ли здесь Эрос, это вопрос только терминологии. Что диалектически должно получиться становление и что в существе Эроса лежит именно становление, это несомненно. Что Эрос возможен на такой высокой диалектической ступени, это доказывается положением Эроса в гесиодовской космологии. Там он еще раньше Кроноса и даже Урана; он тут – среди первых порождений Хаоса. Значит, античное чувство Эроса было не только космологическим, но даже больше, чем космологическим: по этому чувству Эрос раньше и космоса и самих богов. Следовательно, Плотин имел бы право поместить его еще выше, чем он поместил его фактически. Но все-таки расхождение с мифологической традицией налицо: Эрос у Плотина – в сфере ума, но не выше. Это, конечно, тоже не важно. Если бы Плотин дал диалектику мифа в системе, то он, вероятно, поместил бы Эроса также и среди мифологических существ, представительствующих Единое, подобно тому как есть у него Эросы ума, души, космоса и отдельных индивидуальных душ.

Соответствует ли Зевс мировой душе в аспекте ума? По мифу, Кронос рождает Зевса; значит, Зевс есть порождение Ума. Далее, Зевс низвергает Кроноса и воцаряется над миром, поделив власть со своими братьями, Посейдоном и Аидом (Il. XV 187-199). Что Зевс имеет самое близкое отношение к распорядку вселенной, что он реально ею правит, об этом говорят все мифы. Низвержение чистого ума было необходимо для перехода к реальному управлению материальным миром. Пожалуй, действительно, Зевс есть нечто вроде космической души, или, как говорит Плотин в IV 4, 10, Зевс двояк: он и умный демиург и властитель Всего. Афродита, поставленная здесь Плотином в супружеские отношения к Зевсу для объяснения происхождения Эроса (второго "душевного"), это есть, конечно, конструкция самого философа. Но невозможно сказать, что она противоречит общему духу античной мифологии.

Наконец, понимание Эроса как гения – одно из наиболее убедительных мифологических толкований Плотина. Действительно, Эрос есть самое интимное и самое внутреннее в человеке, зовущее его, кроме того, к самому естественному и к самому понятному, что в нем есть, к утверждению себя самого, к продолжению себя в потомстве. Это – его эйдос, его смысл, его ноумен, – однако приведенный в реальное действие, вовлеченный в стихию становлений и порождений. Но что же такое становление человека, как не результат жизни его души? Душа – это же ведь и есть двигательный принцип всего его существования. Следовательно, происхождение Эроса не только из синтеза ума и души, но также и из тех интеллигибельных или космических принципов, ее изнутри-космических, индивидуализированных ума и души, это происхождение – весьма убедительно само по себе, и Плотину тут нечего возразить даже при очень большой придирчивости с нашей стороны.

Таким образом, общий наш вывод о взаимосоответствии мифологических и диалектических форм у Плотина клонится к тому, что это взаимосоответствие достаточно обосновано у него исторически и фактически и что диалектика здесь с полным правом и большим успехом интерпретирует мифологию, переводя ее из сферы наивного сознания в область научно-философского мышления. Вероятность отождествления иных диалектических категорий с мифологическими образами часто достигает здесь полного тождества.

3. Единство и непрерывный взаимопереход диалектики и мифологии

Второй вопрос, поставленный нами выше, уже вплотную подводит нас к пониманию символизма Плотина. Пусть диалектика хорошо объясняет мифологию. Пусть все ее заключения в этом смысле оправданы и логически и исторически. Можно все же спросить: не есть ли диалектика и философия настолько самодовлеющее знание, что его уже не улучшить никакой мифологией? И к чему нужна мифология диалектике? Что нового даст образ какой-нибудь Афродиты для такой четкой и ясной диалектической категории, как "душа"? Что может прибавить к закону падения тел самое падение? Улучшится ли физика от того, что кроме формулы падения тела вы еще нарисуете тут шарик, который-де падает со стола на пол?

а) Прежде всего, констатируем, что сама вещь по сравнению с формулой вещи все же есть нечто совсем немаловажное. Правда, такие эпохи бывали и в физике и в философии, когда мыслители интересовались не самими вещами, а только уравнениями. Однако ничего тут особенно хорошего нет. Разумеется, вещи и их формулы безусловно важны только до тех пор, пока не получена сама формула. Но если это случилось, то уже нет ровно никаких научных оснований во что бы то ни стало отрицать существование самих вещей. В лучшем случае возможно только равнодушие. Поэтому, если кроме теории ума и души мы имеем также и Кроноса, или Зевса, и Афродиту, то это совсем не худо, так как здесь воочию обнаруживается, что наша диалектика не витала в воздухе, но действительно призвана осмыслить действительность.

Однако не в этом сущность вопроса. Важно не то, что мифология дает для Диалектики онтологическую базу. Важно то, почему диалектика не обошлась своими средствами без помощи всякой мифологии. Разве сама она не есть бытие и разве сама она не говорит о бытии?

б) Всмотримся поподробнее в то новое, что приносит с собой мифология в сравнении с диалектикой. Душа есть инобытийное становление ума. Афродита тоже достаточно нам известна, хотя бы из Гомера. Она – прекрасная женщина, со своими нескромными улыбками, со своими ссорами, с тем романтическим приключением, которое так галантно описал Гомер в VIII песне "Одиссеи". В учении о душе как становлении ума если и есть указание на некую осмысленную одушевленность, то нет указания ни на женщину, ни на ее улыбку, ни на ее романтическую жизнь. Возьмем Эроса. Эрос есть воссоединение ума и души, творчески осмысляющее и жизнь тела ("рождение"). Но вот читаем у Платона (Conv. 203 с, Апт): "Он всегда беден и вопреки общераспространенному мнению совсем не красив и не нежен, а груб, неопрятен, необут и бездомен; он валяется на голой земле, под открытым небом, у дверей на улице и, как истинный сын своей матери, из нужды не выходит". И так далее. Если брать подобные изображения и сравнить их с диалектической формулой, то разница здесь настолько велика, что иной раз как будто бы невозможно и самое сравнение.

Однако обратим внимание на то, что, с одной стороны, и в пределах диалектики смысловое содержание постепенно назревает и усложняется по мере продвижения диалектического пути, и в пределах мифологии вовсе не каждый момент так уже особенно сложен, но это есть некоторая последовательность усложнения и в пределах мифологического образа. Действительно, когда мы говорили об Едином, диалектика наша только еще начиналась. Когда мы перешли к инобытию, диалектика наша значительно расширилась. Мы потом стали получать эйдос, ум, душу, тело. Получив категорию тела, мы, если бы двинулись дальше, должны были бы говорить о разных видах и типах тела. А получив специальный вид тела, стали бы говорить об его смысловой структуре. Спрашивается: не могли ли мы дойти таким чисто диалектическим, то есть чисто дедуктивным, путем до образа Афродиты или Эроса? Допустим, мы получили категорию "становления". Далее – на очереди тип становления. Становление может быть адекватным тому, что становится, и неадекватным ему. В первом случае было бы чисто смысловое становление. Но вот пусть мы сосредоточились на неадекватном становлении. В нем всегда будет положена неопределенность, искательство, неудовлетворенность и отсутствие конца. Так ли это далеко от приведенного платоновского изображения Эроса? А этот вывод сделан чисто дедуктивно, без помощи какого бы то ни было мифологического образа.

Точно так же: не имеет ли разную степень обобщенности и конкретности и самый миф? Например, когда говорится, что Эрос не обут и валяется по дорогам, это – одно. Но когда говорится, что он никогда не довольствуется достижимым, то это уже совсем другое, и – нечто гораздо более общее. В самом мифе, как мы видим, есть тоже разная степень конкретности.

Но что же тогда получается? Не есть ли это одна, совершенно определенная линия диалектического развития, – от абстрактных категорий диалектики к более конкретным и от этих последних – к более абстрактным чертам мифа и, наконец, к самой конкретной и реальной физиономии мифа? Не есть ли то новое, что дает миф диалектике, попросту дальнейшая конкретизация самой же диалектики? Не есть ли это попросту та же самая диалектика, но только доведенная до конца, продуманная до последней реальности?

Нет никаких оснований отвечать на этот вопрос отрицательно. То, что мы назвали мифом, есть с точки зрения античной мысли не более как доведенное до конца диалектическое исследование. Ведь уже когда от категорий "тождества", "различия" и пр. мы перешли к телу, к его выразительности, мы в значительной мере приблизились к мифу. Если Афродита – это уже миф, то возьмем такую категорию, как "бог". Что это у Плотина – отвлеченное понятие или мифологический образ? Это, конечно, – прежде всего понятие, так как если "ум" есть понятие, то и "бог" есть понятие. Но это уже и начало мифологии, так как после дедукции понятия "бог" сейчас же ставится вопрос: а какие вообще бывают боги? Таким образом, последовательная диалектика у античных мыслителей постепенно вливается в мифологию; и, в сущности говоря, невозможно и сказать, где кончилась диалектика и началась мифология. Эта граница в значительной мере есть дело вкуса. Для одних боги это – мифология. А для других даже душа и ум есть мифология. Для третьих же самый эйдос, то есть неделимая и существенная целостность, есть мифология. Но тоже можно думать, что и атомизм или система Коперника есть мифология. И т.д. и т.д. Принципиально говоря, если иметь в виду античный неоплатонизм, нет никакой логической возможности запретить переходу диалектики в мифологию; весь вопрос в том, насколько последовательна и закончена мысль. И новое прибавляется из мифологии так же, как оно прибавляется из каждой следующей диалектической категории.

в) Такое понимание мифологии затрудняется для многих тем, что миф, действительно, весьма нелегко получить чисто диалектическим путем. Однако эта трудность вовсе не принципиальная, а только фактическая. Мысль у неоплатоников бывает точнее всего там, где она Менее всего связана с жизнью. Чем ближе к жизни, тем мысль становится у них менее точной и тем больше она начинает требовать для себя "опытной" помощи. Однако это только фактическое бессилие. Миф в данном случае только облегчает дальнейшие дедукции, указывает реальную цель для мысли, которая, взятая в чистом виде, легко запутывается, если ее погрузить в смутное марево сплошных становлений. Миф подсказывает античному человеку нужные синтезы, наводит на реальные мысли, диктует исход и завершение чистой мысли. Но это в античности нисколько не принижает диалектики и не нарушает ее метода. Ведь и с самого начала, когда диалектика только еще приступала к конструированию своих первых категорий, она тоже могла действовать только на основе какого-то опыта. В этом смысле никакой Гегель и никакой Плотин никогда не отрицали опыта. Чтобы философ выставил такую простую, например, категорию, как "различие" или "покой", он уже должен иметь соответствующий опыт этой категории, опыт до-философский, до-диалектический и даже вообще до-логический. Такой же опыт должен быть и для всех последующих категорий, кончая самыми последними. Но только диалектики часто строят себе иллюзию, что при дедукции первых категорий они опытом не пользуются и что-де, когда появляется опытный миф, то это значит только, что диалектика сделала свое дело и кончилась. На самом же деле, что касается античных философов, опыт нужен везде совершенно одинаково. Но только когда заходит речь об окончательных категориях, этот опыт оказывается у неоплатоников мифологическим.

Итак, существует единый и непрерывный диалектический ряд от первых и самых отвлеченных категорий и до последних, мифологических.


§2. Уточнение понятия символа

1. Символе отличие от аллегории и схематического олицетворения

а) Но есть еще одна трудность, которую необходимо преодолеть, чтобы расчистить себе путь к пониманию символизма Плотина. А именно – возможны и разные другие способы сочетания общего и частного, не та диалектика от Единого к мифу, о которой мы сейчас говорили. И вот эти-то способы и надо отбросить, чтобы оставить тот, который есть символизм.

Этих способов еще по крайней мере два. Один переносит общее в сферу частного совершенно механически, не учитывая своеобразия этого частного, не утверждая его как такое и насильственно навязывая ему функции общего. Другой точно так же поступает с частным: он заставляет общее функционировать как частное и не утверждает его как своеобразное. Диалектика требует, чтобы общее и частное слилось в индивидуальное совершенно равноправно. Но эти два способа – не диалектика.

Если в часах сломалась пружина, то не стоит большого труда вставить в них новую, и часы снова пойдут обычным ходом. Если это можно сделать, то есть ли пружина действительно органическая часть часов? Можно ли сказать, что здесь положена материя, тело? Ничего подобного. Здесь, в часах, положена общая схема, а именно отвлеченная, чисто мысленная структура часового механизма, и больше ничего. Никакая материальная часть механизма не положена материально. Тут материя сама по себе совершенно не важна, и ее можно заменить какой угодно другой материей. Тут положено, чтобы материя вообще была, так как иначе часы не возникнут как физическая вещь. Но какая это материя – совершенно не важно. Следовательно, материя положена в механизме как абстрактная общность, а не как реальная конкретность. Тут материя сама по себе бессильное, пассивное, зеркальное отражение отвлеченной общности. И это уже не есть символизм. В произведениях слова это было бы пустым олицетворением отвлеченных понятий, вроде Богатство, Бедность, Мудрость, Добродетель, Порок и т.д. Такие произведения бывали, но это не символизм, а схематизм.

С другой стороны, возьмем химические соединения. Тут уже нельзя одну часть заменить другой механически. Всякая замена тотчас же отразится и на целом. Но это целое здесь полностью на поводу у частного, тогда как в механизме конкретное частное есть только бессильное отражение отвлеченного общего. Здесь целое не упирается, не кладет твердых пределов для возможных изменений частного. Меняйте его, сколько хотите. Вода состоит из двух атомов водорода и одного атома кислорода. Разложите ее электрическим током: у вас кислород пойдет в одну сторону, а водород – в другую. Соедините кислород с углеродом, вы получите углекислый газ. Соедините углерод с водородом, вы получите углеводород. И т.д. и т.д. Словом, вы всегда будете получать все новые и новые соединения; и эти соединения будут зависеть исключительно от того, какие изменения вы произвели в составных частях. Целое тут – пассивное зеркало частей. В литературе это дает нам множество видов так называемой аллегории. Вот, например, в басне беседуют между собою осел и соловей. Сущность и цель басни – дать поучение. Это поучение – результат того, что сказали или сделали этот осел и этот соловей. Берется внешняя видимость осла и соловья и механически переносится в сферу общего: получается наставление. Баснописец вовсе не хочет сказать, что осел действительно беседовал с соловьем. Тогда это не было бы аллегорией, и тогда эти животные имели бы значение сами по себе; "общим" было бы не что-нибудь иное, а сами же они. Но в басне нет этого отождествления. Здесь общее и частное разорвано по субстанции и отождествлено только отвлеченно – путем переноса внешней видимости частного на общее. Не внешней же эта видимость не может быть, так как везде, где существует примат частного и принижено общее, частное, перенесенное механически в сферу общего, оказывается абстрактным, то есть пустым и внешним.

Итак, миф, будучи символической формой, избегает и схематизма и аллегоризма. Но как же назвать такую форму бытия, где и целое, общее и частное, то есть и отвлеченное и конкретное, объединены равноправно, так, чтобы целое и общее не механически переносилось на частное, но частное диктовало ему твердые и определенные границы его функционирования, и чтобы частное не пассивно отражалось в общем, но общее давало себя чувствовать в каждой части в той или другой мере? Такое бытие есть, и оно называется организм.

В организме нельзя произвольно одну часть заменить другой. Такому произволу здесь положен предел со стороны целого. Например, можно у животного ампутировать конечности и многие органы, но нельзя ампутировать легких, сердца, мозга. Это значит, что в организме отнюдь не все части одинаково органичны. Руки и ноги, например, являются более механическими частями организма, а мозг, сердце и легкие – в настоящем смысле слова органичны. Тут, стало быть, целое присутствует во многих частях так, что, разрушая часть, мы разрушаем и целое. Другими словами, целое и общее присутствует здесь во многих своих частях не внешне-качественно, но субстанциально. Точно так же и целое в организме отнюдь не есть только пассивный результат частей. Части совсем не тонут в целом, как водород и кислород в воде. Они в нем положены, субстанциально положены. Организм всегда есть структура; он морфологичен, а не химичен. В организме, таким образом, идея, целое, общее дано субстанциально, а не только мысленно (иначе любую его часть можно было бы ампутировать без вреда для целого), и материя в нем положена субстанциально, а не только внешне-феноменально (иначе из его частей можно было бы получить, не нарушая его самого, любое целое, и сам он оказался бы едино-качественным, неструктурным химическим соединением). В организме спасена идея и спасена материя и, будучи самостоятельным, то и другое взаимно ограничивается, порождая третье, что уже ни то и ни другое. Поскольку в части содержится целое субстанциально, необходимо сказать, что организм, на что он указывает, то он и есть реально. В схеме же и в аллегории образ указывает не на то, что он есть сам по себе, а на нечто другое, субстанциально от него отличное.

Итак: организм есть бытие символическое, и символ есть бытие органическое. И символ и организм есть бытие диалектическое, ибо только диалектика знает синтез, в котором противоположности совпадают субстанциально. Миф есть бытие органическое, символическое и диалектическое, ибо в мифе осуществлены все предыдущие категории диалектического процесса, категории бытия, сознания, жизни и тела.

б) После всего этого рассуждения можно ли сказать, что миф ничего не прибавляет к диалектической системе? Он не только прибавляет к ней нечто, но он естественным образом ее дополняет, внося перспективу, рельеф и выразительность в ее плоские и отвлеченно-смысловые построения. Можно ли сказать, что "целое" (то есть то определение гения, какое дано выше) не присутствует субстанциально в таких "частях" (Conv. 203 d, Апт): "Он по-отцовски тянется к прекрасному и совершенному, он храбр, смел и силен, он искусный ловец, непрестанно строящий козни, он жаждет разумности и достигает ее, он всю жизнь занят философией, он искусный чародей, колдун и софист"? В каждом штрихе здесь дана та идея становления и стремления, которая в отвлеченной диалектике была дана как синтез бытия и инобытия. Но здесь она дана в деталях, в выразительных жестах, в условиях сложного комплекса и комбинации разнообразнейших категорий. Здесь она дана мифологически. Миф об Эросе оказывается видением жизни в разуме, так как мельчайшее явление жизни возведено здесь к общему и целому, но это общее и целое есть сама же она, эта жизнь, а не что-нибудь другое. Впрочем, совсем необязательно, чтобы решительно все реальные черты жизни были возведены к целому. Ведь и в организме, как известно, некоторые части можно удалять без вреда для целого. Однако это не должно нарушать общей, описанной выше системы взаимоотношения в организме целого и частей. Эрос все же продолжает быть реальным существом античной мифологии, предметом векового и общенародного культа.

в) Не надо смущаться тем обстоятельством, что в символе каждый частичный момент оказывается предметом толкования.

Во-первых, сущность символа в том и заключается, что он таит в себе общее до всякого толкования. Можно и совсем ничего не толковать в символе, и он все же останется тем, что он есть, то есть абсолютным тождеством частного и общего. С этой точки зрения нелепо удивление тех, кто читает неоплатонические толкования старых гомеровских мифов, например хотя бы миф о любви Афродиты и Ареса. Это удивление рождается исключительно оттого, что к гомеровским мифам относятся просто как к реалистическим рассказам, забывая, что Афродита – бог, что Apec – бог, что сковавший их Гефест – бог и т.д. Если забыть, что тут идет речь о богах, то есть забыть, что эти образы таят в себе огромное обобщение (бог – это есть обобщенная идея и сила для целой области бытия), тогда действительно возникает удивление при знакомстве с толкованиями этих мифов. Но если воспринимать миф о богах как он трактуется у Плотина, то общее в нем – на первом плане, хотя и без всякой помощи со стороны рассудочных операций, и это общее можно рассудочно формулировать в результате методической интерпретации.

Во-вторых, оттого что в образе есть общее и это общее рассудочно формулируется, образ отнюдь еще не становится ни схемой, ни аллегорией. Последние две формы возникают не тогда, когда общее просто есть, но тогда, когда оно – субстанциально вне самого образа. В басне тоже есть общее – моральная тема. Но басня вовсе не поэтому аллегория. Она аллегория потому, что вся ее чувственно-материальная часть, то есть все эти ослы, соловьи, кукушки и петухи, совсем не берутся всерьез; то есть потому, что тут из чувственности взят только ее внешний (и этим самым абстрактный) момент и что сама она тут субстанциально совсем не положена. Поэтому, если в символе мы нашли путем толкования общее, даже мораль, то это вовсе не худо для символа и нисколько не нарушает его символической природы.

Из этого только один вывод: всякий символ, чтобы быть символом, должен содержать в себе общее, причем не важно, какое именно общее. Не обязательно, чтобы были только боги, гении и герои. Можно и богов изобразить так, что это будут схемы и аллегории. Можно поставить целью изобразить, например, быт определенного класса или сословия в определенную эпоху. Это будет то общее, что даст символические образы. Персонажи бытовика Островского и могучие образы мистика Данте одинаково символичны, но не аллегоричны и не схематичны. Никакое толкование символа не может заставить символ перестать быть символом, если только он действительно символ.

Теперь нам уже ясно, что если боги хохочут или пируют, или вкушают нектар, то это не пустой сюжет оперетты Оффенбаха, но это действительно символ. И неоплатонизм со своей точки зрения был вполне прав, давая теорию и толкование всех подобных символов. Тут не только не было никакого нарушения символически-мифологического бытия как бытия непосредственного, но, наоборот, диалектика только и могла сохранить для мысли его непосредственность, его абсолютную объективную реальность и его историческую и психологическую оправданность. С другой же стороны, и сама диалектика получила от этого у неоплатоников ряд тонких и глубоких категорий, которые она сама, путем чистой дедукции, никогда не получила бы, так как мысль человеческая слишком слаба, чтобы по собственному желанию охватывать собою все бесконечное разнообразие жизни. Греки думали, что эта мудрость свойственна только богам. И подлинно: без опоры на миф сама диалектика, вероятно, никогда не дошла бы до понятия мифа, как, впрочем, без опоры на быт она и вообще не могла бы вывести ни одной категории, даже самой отвлеченной.

Отсюда выясняется и определенный ответ на наш основной вопрос этого пункта параграфа. Есть ли диалектика самодовлеющее знание? Да, она такова. Но значит ли это, что она не нуждается в мифе? Нет, с неоплатонической точки зрения она нуждается в нем настолько, насколько вообще чистая мысль нуждается в опыте. Ведь чистая мысль есть только момент в бытии, предполагающий еще и тело, субстанцию, жизнь. Вот диалектика и связана в античности с мифологией, так как даже вполне чистая мысль также связана здесь вплотную с действительностью. Не может быть сомнений в том, нужна ли неоплатонической диалектике мифология. По указанию мифа диалектическая категория разветвляется, разрыхляется, получает перспективу, рельеф, превращается в физиономию, в лик, в мысленную фигурность, в изваяние ума, причем, однако, вся эта выразительность производится по-прежнему средствами чистой мысли (почему методологическая самостоятельность диалектики и остается нетронутой), хотя и по указанию мифа. Именно только диалектика и может дать у неоплатоников конструкцию, абсолютно параллельную и адекватную мифу, так как сама она есть синтез формальной и гилетической логики, тождество логического и алогического, когда логическое дает смысл и идею, а алогическое – смысловой материал, материю для этого смысла и идеи, то есть конструирует фигурность смысла и картинность чистой идеи. Греческая мифология у неоплатоников вдруг становится понятной; она предстает у них как видение жизни и бытия в разуме. Диалектика же вместо топорной таблицы категорий превращается у Плотина в организм и статую ума, в целую музыку мысли, в тончайшие инкрустации разума, переставшего быть отвлеченным и в то же время не растворившегося в жизни. Таково именно повествование Платона об Эросе, об его бездольности, об его вечной неудовлетворенности и жажде. Воистину – это образ диалектический, мифологический и символический. Нужно совсем не по-античному понимать и диалектику и мифологию, чтобы разделять обе эти сферы и не видеть пункта их абсолютного тождества.

2. Формально-методологическое тождество диалектики и мифологии

Все предыдущее исследование подготовило нам материал для ответа на третий вопрос плотиновского символизма о формально-методологической структуре диалектики и мифологии.

а) Предыдущее исследование достаточно ясно показало, что обе эти области совпадают по своему содержанию. То, к чему пришел миф, к тому же, видим мы, приходит у Плотина и диалектика при помощи указаний мифологии. Значит ли это, что та или другая область потеряла у него свое лицо, растворилась в другой и перестала быть сама собою? На этот вопрос можно ответить только отрицательно. Каково бы ни было содержание мифологии, последняя никогда не станет чистой диалектикой; и какими бы категориями ни оперировала диалектика – пусть они наполнены мифологическим содержанием, – ее категории все равно остаются отвлеченными категориями, построениями чистого разума; и в них так же мало жизни, как и в самих первичных категориях логики (тождество, различие и пр.). Мифологические категории, правда, очень сложны и синтетичны. Если мы говорим о "софийном уме", о "личности", "истории" и пр., то подобные категории в своем подробном расчленении оказываются целыми таблицами категорий, целыми комплексами логических идей. Но все же это у древних есть чистая диалектика, чистое произведение науки, рассудка или разума, каким бы опытом и каким бы подспорьем эта диалектика ни пользовалась для построения своих сложнейших и тончайших категорий.

Но такое положение дела налагает на нас обязанность осветить вопрос и о методологической связи диалектики и мифологии. Если это разные сферы, хотя и тождественные по содержанию, то в каком же отношении они между собою находятся?

В I 3, 4, 2-6 Плотин, определяя диалектику, пишет: "Она есть установка, способная о каждой вещи сказать в логосе [в мысли], что она есть и чем отличается от других вещей, что такое общность [этих вещей], и тут же, – где место каждой из них [в этой общности], и существует ли [что-нибудь] как сущность, и [если много сущих, то] сколько [именно] сущих, и в свою очередь [то же самое] о не-сущих, [поскольку они] отличны от сущих". I 3, 5, 1-4: "Но откуда это [диалектическое] узрение черпает свои исходные [пункты или] принципы? Конечно, ум дает эти очевидные принципы, поскольку та или другая душа способна их принять. Душа затем полагает их как некую совокупность, соплетает и разделяет, пока не сконструирует совершенной, [целостной] сферы ума"45. Из этих слов видно, что диалектика всецело относится к сфере ума. Правда, это ум – плотиновский: он есть объективная реальность, полнота созерцания и он интеллигентный коррелят всего существующего во всем его объеме, включая все гилетическое, так что это – изваянный, картинный и всецело интуитивный ум. И все же это – только ум, только видение, только созерцательная смысловая данность. Это еще далеко не есть миф. Видение жизни в уме еще не есть сама мифология. Но что же такое тогда мифология?

б) Мифология есть не только ум бытия, то есть смысл бытия, но и самое бытие. Что же такое эта самость бытия? Мы уже знаем (как из многочисленных материалов самого Плотина, так и из предварительного "ясного, как солнце" разъяснения неоплатонизма в третьем параграфе первой главы второй части этого тома), что условием этой самости является абсолютная единичность бытия, Единое; но Единое само по себе тоже еще не есть миф, так как миф – это прежде всего конкретная явленность, а Единое есть именно принцип неявленности, до-явленной осмысленности. Миф требует тела, и притом живого тела, живых существ; к тому же эти существа связаны между собою исторически. Ясно: чтобы получить миф, нужно взять и Единое, и ум, и душу, и тело, и дальнейшую жизнь, и взаимоотношение этих единично-умно-душевно-данных тел, или их энергию, выражение. Миф есть не ум, но энергийная выразительность душевно-умно-телесной единичности. Миф у Плотина – это самая синтетическая категория из всех основных категорий его диалектики. Если по платоновскому "Тимею" миф возникает вместе с возникновением космоса (то есть когда основная диалектика трех ипостасей уже дана и рассматривается ее воплощение в соответствующем теле), то у Плотина мы находим только развитие этой системы категорий.

Следовательно, диалектика и мифология развиваются абсолютно параллельно одна другой и абсолютно имманентно одна другой, взаимно отражаясь и взаимно переплетаясь. Но одна есть построение чистого ума, другая же есть сама действительность, взятая в аспекте самого единично-умно-душевно-телесного выражения. Ум, оставаясь чистым умом, кипит, искрится, бурлит, пенится вещей и непрестанной тревогой абсолютной жизни; он "любит" себя и все иное, как будто бы это была сама мифическая жизнь. Миф же, оставаясь мифом, вечно безмолвствует, мыслит, тайно созерцает, осмысливает, размышляет, вечно задумывается и "бездействует", покоится в себе, в своем чудном и сокровенном упоении чистой мыслью, как будто бы это был не миф, а бестрепетный и холодно-ясный космический ум. Диалектика есть логика идей (в том числе идей сознания тела, жизни, истории и пр.), мифология же есть сама жизнь сознания, тела и, следовательно, живых существ. В диалектике – борьба и примирение идей, в мифологии – борьба и примирение личностей и событий. Именно так обстоит дело у Плотина.

в) Раньше мы старались всячески сблизить диалектику и мифологию, указывая на тождество их содержания. Теперь мы обратим внимание на их метод, и заметим коренное различие метода диалектики и мифологии. Однако поскольку остаться при таком дуализме невозможно, то необходимо изыскивать у Плотина способы преодоления этого противоречия. Философия неоплатонизма вся живет поисками и утверждением этого синтеза. И этот синтез мы уже знаем, но сейчас настал такой момент нашего анализа неоплатонизма, когда мы этот синтез должны раскрыть во всем его объеме.

Синтез диалектической идеи и непосредственно данного мифа есть идея, данная как непосредственный миф, и непосредственный миф, данный как понимающая и понимаемая идея. Другими словами, у Плотина это есть символ. Диалектически раскрытый миф есть символ. Сейчас обнаружится и самый источник этого синтеза.

Что может, в самом деле, по Плотину, объединить знание и бытие, логику и историю? Это равносильно вопросу: что, по Плотину, объединяет бытие и инобытие? При этом нас интересует здесь не то объединение, где обе эти категории остаются самими собою, но, такое, где уже действительно между ними исчезло бы всякое различие, где нумерически, вещественно, так сказать, субстанциально знание и бытие было бы одним. Мы знаем, что даже ум не дает такого результата, так как в нем хотя инобытие и положено внутри него самого и является им же самим, но все же плотиновский ум предполагает раздельность мыслимого и мыслящего. Следовательно, примененный к синтезу диалектики и мифологии, он все же сохранит их противоположение, хотя и сделает их одна . другой имманентными. О прочих ступенях диалектического процесса и говорить, значит, не приходится. Остается поэтому только Единое в качестве последней и настоящей опоры для символа, ибо только в нем, как мы знаем, окончательно снята противоположность всего логического и алогического. Только в нем являемое и являющее онтологически слиты в одну абсолютно-неразличимую точку. Но само-то Единое, как мы тоже хорошо знаем, не символ ни в каком смысле, поскольку оно выше всякого явления, а символ предполагает явленность. Следовательно, нужно взять являемость, смысл, но понимать его так, чтобы в нем всецело сохранялись права Единого. Как же это можно сделать?

По Плотину, это можно сделать только так, что мы сначала берем любую категорию из общедиалектического процесса и рассматриваем ее в свете всех прочих категорий. Ведь Единое есть исток всех категорий. Значит, если мы хотим данную категорию рассмотреть в свете Единого, мы должны применить к ней все основные категории общедиалектического процесса. Так, мы берем ум и рассматриваем ум как единое, как ум, как душу, как тело, как самый космос. Получаются едино-раздельное бытие, интеллигенция, умная материя, умное тело и космос. Или мы берем душу и рассматриваем душу как единое, как ум, как душу, как тело, как космос (получается становящееся творчество, ощущение, оживотворение, физическое тело со своей собственной морфологией) и т.д. Возникающие конечные идеи в каждом таком рассмотрении будут идеями, развитыми и рассмотренными с точки зрения единопорождающего лона, то есть символами. Пробегая ряд, составленный из этих конечных пунктов развития каждой диалектической ступени, мы получим ряд, который уже нельзя будет назвать только диалектическим (так как вместе с противопоставлением везде тут будет действовать и Единое) и нельзя будет назвать только мифологическим (так как все тут будет логически осознано до конца). Этот ряд будет символическим. У Плотина таковым и является ряд, установленный нами раньше: 1) Кронос, Афродита, Эрос; 2) Зевс, Афродита, Эрос; 3) Порос, Пения, Эрос (с соответствующими модификациями образов Афродиты и Эроса).

Диалектика дала Плотину идеи, мифология – образы. Но когда Плотин рассказал нам об Эросе, то это значит, что 1) он взял диалектическую идею ума (если иметь в виду Эрос интеллигибельный) и, под руководством народной мифологии о космогоническом Эросе, применил к этому уму все главные диалектические идеи: он рассмотрел ум как единое – получилось некое едино-раздельное бытие; он рассмотрел его как именно ум – это едино-раздельное бытие стало самосознанием; он рассмотрел его как душу – это стало живым существом: он рассмотрел его как тело – оно приобрело телесный образ; он взял его как выразительную энергию, изливающуюся вовне, то есть подчеркнул, что это именно чистый ум, абсолютный ум, то есть не какой-нибудь отдельный (например, человеческий), но универсальный, вечный, всему мировому предшествующий и всему дающий свою форму, все связывающий, все облекающий, то есть, что он именно абсолютный, энергийный ум, а не что-нибудь другое, и вот – перед нами плотиновский образ интеллигибельного Эроса.

г) Прибавим к этому еще и то, что конструирование всех основных категорий в недрах каждой из них должно коснуться и самого метода этого конструирования. Тут-то и залегает подлинный синтез диалектики и мифологии как именно методов. Диалектический метод, как мы знаем, заключается в полагании чего-нибудь, в его отрицании (или в проведении границы) и отрицании этого отрицания (или в новом утверждении). Но это только первая, наиобщая и самая отвлеченная структура метода мысли. Возьмем этот синтез, это единство (вернее, единение противоположностей) – как единое, как ум, как душу, как тело, как выразительно изливающуюся энергию, и мы получим на этих путях то, что Плотин называет браком. Если бы мы стали подробно рассматривать все образующиеся здесь модификации диалектического развития, мы нашли бы здесь взаимодействие, притяжение, любовь, ненависть, войну, власть, подчинение, восстание, воцарение и пр. Брак – это тоже некое единство противоположностей, то есть тоже какая-то модификация первоначальной отвлеченной триады. Но раз Плотин не дает систематического анализа всех предшествующих этой идее построений, то не будем этого делать и мы. Но зато нам теперь стало совершенно понятным, почему Плотин говорит уже не о становлении Зевса в Афродите, но именно о браке Зевса и Афродиты, хотя отношение между "умом" и "душой" как диалектическими категориями есть именно отношение становления: душа есть становление ума. Сказать же, что Афродита есть становление Зевса или Кроноса, это значит понять отношение между двумя мифами чисто диалектически, так же как если бы мы говорили только о браке между Зевсом и Афродитой, это значило бы понять отношение между двумя мифами чисто мифически. Мы же должны понять это отношение не диалектически и не мифологически, но символически. Поэтому мы утверждаем одновременно, и что Зевс вступает в брак с Афродитой, чтобы породить Эроса, и что это есть становление ума и души в едином софийном синтезе.

Так диалектика и мифология сливаются у Плотина в диалектическую мифологию, или в сферу символа. Такова лаборатория его философско-эстетического творчества, им самим почти совсем не осознанная.


§3. Эстетика Плотина в специальном смысле

1. Эстетика как учение о символическом выражении

Нам остается еще обратить внимание читателя на одно обстоятельство, которое легко может быть пропущено. А именно, что мы сейчас говорили о совпадении мифологии и диалектики у Плотина, можно понимать чисто онтологически, то есть философско-теоретически, и по поводу этого недоумевать, где же тут эстетика в специальном смысле слова. Правда, этот вопрос относится не только к Плотину, но и ко всей античной эстетике, поскольку она не выделялась в античности в специальную науку, а была продолжением, или, лучше сказать, завершением самой же онтологии. Конечно, если не входить в подробности, то именно так оно и было у Плотина. Однако для историко-эстетической мысли будет весьма недостаточно ограничиваться в этих случаях только одной онтологией. Сейчас мы уже указали, что если это и была онтология, то не онтология вообще, а только ее завершительная часть. Но все же в заключение всего нашего исследования эстетики Плотина об этом необходимо сказать и несколько подробнее.

Изучать эстетику философов, которые не выделяют эстетику в специальную дисциплину и даже не пользуются самим термином "эстетика", можно только при том условии, если мы сами установили для себя, что такое эстетика, и на этом основании исследуем философию прежних времен с точки зрения того, что у них эстетического с нашей точки зрения. Автор стоит на той точке зрения46, что эстетика есть наука о выражении или о выразительных формах. Эстетика не есть просто наука о прекрасном, так как сюда же кроме прекрасного относятся также и области трагического, комического, юмора, иронии и т.д. Поэтому лучше говорить, что эстетика есть просто наука о выражении, то есть о том, как невидимое внутреннее дано во внешнем, воспринимаемом и нашим зрением и всеми прочими внешними чувствами. Можно ли в таком случае рассматривать тождество мифологии и диалектики у Плотина как эстетику? Не можно, а совершенно необходимо.

Ведь, как мы. знаем из предыдущего, мифология и диалектика, слитые у Плотина в одно нераздельное целое, является одна для другой и внутренним и внешним. Возьмем все тексты из Плотина, которые трактуют только одну диалектику, тогда из предыдущего мы сейчас должны сделать тот вывод, что эта теоретическая диалектика внешне выражена при помощи мифологии, поскольку Уран, Кронос и Афродита соответствуют у Плотина трем основным ипостасям, то есть Единому, Уму и Душе. Однако если мы соберем и все мифологические тексты Плотина и спросим себя, что они означают и в чем заключается их смысл, то в основном опять получим центральное учение Плотина о трех ипостасях. Это значит, что мифология выражена в виде диалектики, а основная диалектика у Плотина выражена при помощи мифологии. Поэтому будет весьма мало и недостаточно сказать, что здесь перед нами только одно онтологическое учение. Здесь перед нами и самая настоящая эстетика, но, конечно, такая, какой она была и вообще в античности, то есть онтологическая, а точнее сказать, завершительная, то есть именно выразительная часть онтологии.

Ведь в самом выражении сливаются до полной неразличимости внутреннее и внешнее. На картине изображаются внутренние состояния человека, а мы их видим своими физическими глазами/ И наши физические глаза сначала скользят как будто бы чисто внешне по картине, а в результате оказывается, что дело тут вовсе не в красках и формах, которые мы физически ощущаем, а дело здесь в той внутренней жизни, которую хотел изобразить художник на своей картине, будь то пейзаж или ландшафт, будь то портрет отдельного человека, будь то общение многих людей между собою, будь то какая-нибудь гора, река, озеро, время года, состояние атмосферы и др. Поэтому в эстетическом выражении уже трудно понять, где здесь внешнее и где здесь внутреннее. То и другое слиты здесь воедино при помощи выразительного метода. Поэтому мы и должны сказать, что у Плотина мифология выражает собою, диалектику, а диалектика выражает собою мифологию. Значит, здесь не просто онтология, но самая настоящая эстетика в специальном смысле слова.

2. Разновидности выражения

Однако если говорить об эстетике Плотина в специальном смысле слова, то можно обратить внимание еще на некоторые подробности нашего предыдущего изложения, которые предшествовали переводам и анализам трактатов Плотина по эстетике.

Там мы пришли к выводу, что последней и наиболее развитой эстетической категорией является миф. Но миф – это такая категория, которая, поскольку она последняя, является самой сложной и наиболее развитой. Ей предшествует ряд других категорий, менее сложных, но тоже относящихся именно к области эстетики. Такова прежде всего категория софии, или "мудрости". Миф софиен, но он не есть просто софия, миф есть осуществление софии, ее. чувственная, материальная и вполне телесная выраженность и осуществленность. Можно ли сказать, что эстетика Плотина есть учение о софии? Можно и нужно. Только это будет не окончательное определение эстетической предметности. Ведь и софия гоже получена нами на путях искания выразительных форм. Необходимо помнить, что софия относится к уму, но не к уму просто и не к уму в понятиях, не к абстрактно данному уму и не к системе его абстрактных категорий. София тоже есть своего рода телесное осуществление ума. Только телесность эта не чувственная, а умственная. Как мы видели, Плотин говорит об "умных изваяниях" или об "умных статуях", то есть, попросту говоря, о богах. Эти боги вовсе не являются чувственной данностью. Тем не менее они вполне портретны, картинны; и древнему греку ничего не стоит представить их только умственно и в то же время картинно. Значит, в софии тоже есть выразительный момент. Если боги – это "умные изваяния", но только данные индивидуально, то софия в отношении их есть не что иное, как только общая и все же выразительная данность. Значит, если мы скажем, что основной принцип эстетики Плотина есть софия, то мы нисколько не ошибемся, а только выразимся более абстрактно, поскольку подлинная конкретность, по Плотину, – это только миф.

Пойдем дальше. Выше мы нашли, что софия есть не что иное, как выразительно и телесно данный в уме эйдос. Этот эйдос тоже играет основную роль в эстетике Плотина, но по своей конкретности он предшествует не только мифу, но и софии. Эйдос – это уже более или менее абстрактное понятие, а не картина. Но и понятия тоже могут рассматриваться с разной степенью конкретности. Ведь в геометрии главную роль тоже играют математические понятия. Они также внечувственны, тоже не обладают ни весом, ни тяжестью, ни запахом, ни вкусом. Это – вполне умственная сфера. И тем не менее геометрия все же не арифметика, которая еще более отвлеченна, чем геометрия. Под эйдосом нужно понимать умственно данную фигурность, но пока еще не осуществленную в виде интеллигентно-телесной софии. Однако и сам эйдос тоже строится при помощи некого отвлеченно-данного смыслового задания. Эйдос тоже имеет принцип своего построения подобно тому, как и всякий треугольник в геометрии тоже есть плоскостное изображение неплоскостного числа три. Наконец, и сам логос, являющийся методом построения эйдоса, тоже отнюдь не первоначален и не самостоятелен. Он есть, как мы видели выше, пока только еще эманация из абсолютного первоединства. И только это последнее не входит в эстетику, потому что оно вообще никуда не входит, будучи выше всякой сущности и всякого познания.

На основании всего этого мы могли бы дать следующее определение эстетической предметности в результате тщательного анализа текстов Плотина.

Эстетическая предметность есть миф.
Эстетическая предметность есть софия.
Эстетическая предметность есть эйдос.
Эстетическая предметность есть логос.
Эстетическая предметность есть эманация первоединства.

Излагатели Плотина, путаясь в текстах философа, обычно выбирают только одно или только несколько из этих определений. И почти никому не приходит в голову, что все эти определения тесно связаны между собою и тщательно продуманы у Плотина. Но только в защиту многочисленных исследователей Плотина, впадающих в ту или другую односторонность, необходимо сказать, что греческий текст Плотина, вообще говоря, очень труден. Сам Плотин писал мало, редко и случайно. Плотин даже вовсе не считал себя писателем, а уже тем более не считал себя систематизатором философии. Он писал свободно, непринужденно, то и дело прибегал к разным образам, метафорам и символам, то и дело перескакивал от тончайшей и малопонятной теории к самой обыкновенной психологической практике и душевным настроениям. Кроме того, как мы знаем, он страдал болезнью глаз и никогда не перечитывал написанного. А это значит, что он никогда и не думал добиваться правильности и гладкости своего стиля. Наконец, значительную часть своих размышлений он даже и совсем не успел изложить письменно, а только завещал своему ученику Порфирию записать свои оставшиеся не записанными лекции. При таких условиях систематически настроенному историку и критику очень трудно привести весь огромный и весьма значительный текст Плотина в какую-нибудь законченную систему. И это – при всем том, что сам-то Плотин до мельчайших деталей продумывал свои мысли, как это легко заметить при достаточно тщательном изучении его текстов. Поэтому можно считать только естественным, что разные исследователи Плотина опираются на самые разнообразные моменты его философии и что они излагают эстетику Плотина и не полно, и не систематично, и недостаточно критично.

Что касается нас, то на основании собственного изучения Плотина мы смогли выставить несколько на первый взгляд противоречивых и малосовместимых между собою категорий. То, что эстетический предмет есть у Плотина либо диалектически конструируемый миф, либо мифологически обработанная диалектическая конструкция, это относится к диалектике Плотина в ее наиболее общем виде. Если же пытаться охватить ее хотя бы главнейшие детали, то мы бы сказали так: эстетическая предметность у Плотина есть та или иная система эманирующих из абсолютного первоединства логосов, которые являются принципами конструирования мифа при помощи софийных эйдосов. Все выставленные здесь категории связываются у Плотина методами символизма, то есть все эти категории, и взятые в целом и взятые в отдельности, являются сопряженными при помощи закона единства и борьбы соответствующих противоположностей.

Мы нисколько не склонны преувеличивать значения полученного нами результата. Этот результат и не единственный, и не окончательный, и не наилучший. Он возник только в результате попытки вырваться из понимания Плотина в виде тех или иных односторонностей и охватить эстетику Плотина в целом. Дальнейшее изучение Плотина, особенно изучение его языка и стиля может значительно уточнить полученный нами результат.


VI
ПЛОТИН И НЕМЕЦКИЙ ИДЕАЛИЗМ

В новоевропейской эстетике после Возрождения и Плотин и весь неоплатонизм были весьма непопулярны. Можно сказать, что в XVII и XVIII вв. неоплатонизм был просто забыт. Однако конец XVIII и первая половина XIX в. в значительной степени характеризуются как некоего рода возрождение античного неоплатонизма. Именно очень много сделал в этом отношении немецкий идеализм. Как бы ни относиться к последнему, но с точки зрения истории философии немецкий идеализм есть, конечно, кульминация домарксистской западноевропейской философии, наиболее последовательная и продуманная ее система. Если мы сумеем выразить Плотина языком Канта, Шеллинга и Гегеля, то это и будет значить, что мы его поняли. Разумеется, здесь не может быть поставлен вопрос о сопоставлении античного неоплатонизма и немецкого идеализма в целом, как потому, что это вывело бы нас далеко за границы историко-эстетического исследования, так и потому, что значительные отделы в неоплатонизме еще не изучены и лежат под спудом, а к немецкому идеализму еще не умерли различные капризные симпатии и антипатии, мешающие спокойной историко-философской работе. Поэтому, заранее отказываясь от постановки вопроса в целом и соглашаясь только на фрагменты, но все же весьма дорожа сравнительно историческими сопоставлениями, мы коснемся только трех пунктов: Плотин и Кант о прекрасном и о гении, Плотин и Шеллинг о гении и о мифологии, Плотин и Гегель об искусстве, религии и философии.

§1. Плотин и Кант

1. Основное расхождение Канта с Плотином и основной пункт конструктивного сходства

Уже самый, первый и самый общий взгляд на обе системы Плотина и Канта настолько глубоко поучителен и настолько расширяет историческое зрение, что, кажется, даже профан начинает чувствовать все своеобразие этих двух несоизмеримых историко-философских стилей. И все же мы были бы вне живой исторической действительности, если бы не заметили глубокого сходства этих систем, хотя оно и касается главным образом их конструктивных оснований.

а) Кант исходит из догматического вероучения, которое для него есть conditio sine qua non всякого философствования. А именно – все смысловое, что мы находим в опыте, для него обязательно есть субъективно-смысловое, то есть порожденное субъектом. В то время как для Плотина все смысловое ("ум") есть порождение абсолютно объективного начала ("единого"), для Канта все смысловое есть результат функционирования человеческого субъекта. Уже это одно является тем замечательным фактом, который поражает нас и принципиально-философски, и психологически, и социально-исторически. Какое надо было иметь сознание, чтобы все разумное, все смысловое, всю науку обосновать на функциях одного только человеческого субъекта! Однако не это нас сейчас интересует. Констатируем этот потрясающий факт и пойдем дальше.

Не только в основе всего лежит у Канта субъект. Еще одна особенность так же поразительна в сравнении именно с Плотином. Кант признает "конститутивное" значение только за абстрактным смыслом, за рассудком, решительно отказывая ему во всякой интуитивности. Единственная интуиция, которую он признает догматически, это – чувственная интуиция. Данные чувственного опыта обрабатываются при помощи априорных субъективных форм рассудка и чувственности, и – никаких иных интуиции в человеческом духе нельзя себе и представить. "Идеи разума" потому и распадаются на противоречащие моменты, что не существует никакой специальной разумной интуиции, которая бы служила опорой для идей разума, почему последние и обладают регулятивной, но не конститутивной функцией.

б) При такой философской позиции – во что же должны были превратиться основные моменты единого диалектического процесса Плотина? Этот процесс начинается с Единого. Есть ли в системе Канта место для такого момента? Оно, конечно, есть; и его не может не быть во всякой развитой и зрелой философской системе. Но оно везде имеет совершенно своеобразный стиль, соответственно типу данного философствования. У Канта, вообще говоря, это есть "вещь-в-себе". Можно быть вполне уверенным, что многие, читавшие выше об Едином у Плотина, так и представляли себе это Единое. Однако нужно тщательно развивать в себе чувство историко-философского стиля и не поддаваться внешним аналогиям, как бы они сильны ни были. Действительно, то и другое – непознаваемо. Но, кажется, это и есть единственный пункт сходства. В остальном это две совершенно разные философские конструкции. У Канта здесь просто бездна, просто разрыв и раскол, раз навсегда. У Плотина же, как мы знаем, существует диалектический переход от Единого ко всему прочему. Единое есть не только Единое в себе (в этом случае Плотин совпадает с Кантом, но это есть только тезис диалектической триады), оно еще и отличается от всего иного, чтобы быть вообще. А раз оно отличается, оно есть нечто, то есть обладает каким-то качеством, количеством и т.д. Словом, оно переходит в иное, становится иным (умом, душою, вещами и т.д.). У Канта же вещи-в-себе существуют в виде какого-то оцепеневшего, застывшего царства, которое отделено от всего живого как бы некой физической силой. Сказано: "сиди на месте!" и – баста! Этот полицейский, в дурном смысле абсолютистский, приказ неприятно слышится во всех уголках кантовской философии, в то время как у Плотина Единое – везде живо ощущается как олицетворяющая сила, – действительно, как свет и тепло, о чем неустанно говорят все неоплатоники.

Нечего и говорить о том, что это – самое уязвимое место всей гениальной кантовской философии. Учение о вещи-в-себе рушится от одного маленького вопроса: а что, эта самая вещь-в-себе отличается чем-нибудь от прочего или нет? Если она ничем не отличается, она не есть нечто; следовательно, о ней нельзя сказать даже того, что она есть вещь-в-себе (ибо это уже ведь есть нечто), и она превращается в пустые звуки, не имеющие никакого значения. Если же вещь-в-себе отличается от прочего, то она отличается чем-нибудь, то есть она – нечто, она имеет признаки, она познаваема, она вовсе не есть вещь-в-себе. Нет нужды считать вещь-в-себе и чем-то специально объективным. Объект предполагает субъекта. И если мы хотим говорить об абсолютном единстве, то оно по этому самому не будет ни объективным, ни субъективным, но превышающим и то и другое. Так оно и есть у Плотина. У Канта же вещь-в-себе почему-то "объективна". Впрочем, это и понятно почему: тут догматическое вероучение об исходном расколе и разрыве знания и бытия. Так затвержено было с самого начала, без всяких доказательств.

в) После Единого у Плотина существует ум, а этот Ум, как мы видели, в свою очередь понимается у него то как просто отвлеченно-смысловая сфера, то как жизнь (душа), то, наконец, как полный ум, царство идей-первообразов. Не может быть иначе и у Канта, раз это зрелая система, дошедшая до всех центральных вопросов философии. Но какую невообразимую форму приняли у Канта все эти античные неоплатонические категории! Мы уже знаем, что Кант отрицает всякую интеллектуальную интуицию. Следовательно, его "ум" – это отвлеченный рассудок, точнее, система категорий и основоположений чистого рассудка. Далее, где же искать у него плотиновскую умную "жизнь" или "душу"? Она, конечно, принимает здесь форму "практического разума", то есть той сферы морали (мораль у протестанта Канта и есть единственный вид духовной жизни), где только и могут "осуществляться" идеи разума. Теоретическая ценность идей разума – нуль, но зато они являются регулятивами для морали. Тут, стало быть, и надо искать плотиновскую "жизнь" "ума". Но любопытно, что философская проницательность Канта, хотя и искаженная индивидуалистическими предрассудками, совершенно правильно нащупывает основные этапы диалектического развития, давая им, конечно, соответственно искаженное освещение. А именно – Кант прекрасно почувствовал необходимость объединения рассудка и разума и дал полный анализ неоплатонического учения о цельном и полном уме как первообразе в учении о "способности суждения". Этот безвкусный термин указывает у Канта на синтез рассудка и разума. И тут – сфера искусства и телеологии.

г) Действительно, судя безотносительно, надо сказать, что этот синтез намечен, вернее, нащупан у Канта совершенно правильно. Если рассудок в качестве априорного принципа давал только законосообразность и конституировал природу на основе познавательных функций субъекта, а разум в качестве такового же принципа давал свободу, восходя уже не к природе, но к конечной цели и базируясь на способности желания, то упоминаемая сейчас "способность суждения" объединяет в качестве античного принципа законосообразность (необходимость) с конечной целью в целесообразность, где есть и необходимость закона и достижение вещью заданий, которые ставятся этим законом, и определяет она собою не природу и не свободу, но искусство, также и базируясь не на познавании или способности желания, но на чувстве удовольствия или неудовольствия.

Невозможно не находить полного конструктивного сходства плотиновского ума-первообраза (вспомним также то, что выше говорилось о совмещении ума и удовольствия) с кантовской "способностью суждения", брать ли ее в телеологическом или в эстетическом аспекте. И при всем том: у Плотина этот ум-первообраз вырастает из чистого абсолютного бытия, у Канта – из субъекта; у Плотина это онтологическая ступень самого бытия, космическая или докосмическая потенция; у Канта – трансцендентальный и совершенно абстрактный принцип a priori; у Плотина Ум есть свет, луч, фигурность, картинность, смысловое изваяние, у Канта – отвлеченная и абсолютно неинтуитивная заданность для того или иного оформления эмпирического опыта.

2. Эстетика Плотина и четыре момента суждения вкуса у Канта

Имея в виду это глубочайшее различие историко-философских стилей обеих систем, мы уже не собьемся с пути истины, если продолжим наши аналогии и на последующем. А именно – вся кантовская "аналитика эстетической способности суждения" конструктивно вполне понятна как субъективистически-трансцендентальный дублет к учению Плотина об уме.

а) Возьмем "первый момент суждения вкуса" (по его качеству):

"Вкус есть способность судить о предмете или о способе его представления на основании удовольствия или неудовольствия, свободного от всякого интереса. Предмет такого удовольствия называется прекрасным"47.

Не нужно доказывать после всей той массы текстов из Плотина, которые приведены выше, что для Плотина настоящая и подлинная красота есть красота ума, то есть свободы от чувственности, от чувственного "интереса". Тут полное тождество платонизма и кантианства. Оба признают только "чистое" удовольствие, чистую красоту – в отличие от огромного количества метафизических и психологических систем. И "чистота" понимается тут одинаково: она есть погруженность в сферу "смысла" и свобода от сферы "фактов".

"Второй момент суждения вкуса" (по его количеству) гласит у Канта так:

"Прекрасно то, что всем нравится без [посредства] понятия" (§9)48.

Что у Плотина весь ум и его отдельные эйдосы суть общее, всеобщность, это может быть только банальным после всего, что мы знаем о Плотине. Кант, однако, прибавляет к своему определению момент "без понятия", желая этим подчеркнуть, что в сфере прекрасного всеобщность определяется не рассудком, не категориями и что не существует такого правила или доказательства, которыми можно было бы создать или подтвердить прекрасное. Кант хочет сказать, что здесь ожидается подтверждение не от понятия, но от свободного согласия других. Это, однако, есть признак вполне плотиновский. Тут тоже "эйдос" резко отличается от "логоса" и от дискурсивных форм (ср. хотя бы приведенную выше главу из трактата V 8, 6).

"Третий момент" по "отношению" гласит:

"Красота – это форма целесообразности предмета, поскольку она воспринимается в нем без представления цели" (§17)49.

Тут тоже приходится только удивляться, как два столь различных философских и общечеловеческих опыта приходят к одним и тем же конструктивным выводам. Целесообразность есть, действительно, синтез необходимости и свободы. Целесообразный предмет диктует своим фактом некоторую причинную необходимость, без которой цель не может быть достигнута. Но, с другой стороны, тот же предмет требует и свободного достижения цели, так как иначе нужно будет говорить не о цели, а просто о самой обыкновенной причинности. Эйдос и у Плотина есть и "причина" и "цель" – это здесь обычная терминология. Далее, целесообразность эта должна быть формальной. Плотин тут сказал бы иначе. "Форма" для него есть эйдос. Он и сказал бы, что красота есть умная целесообразность. Здесь, стало быть, расхождение между Плотином и Кантом дофилософски-опытное, но никак не конструктивное. Наконец, "представление цели" нарушило бы своеобразие и чистоту эстетического предмета так же, как и удовольствие "через понятие". Цель должна быть абсолютно имманентна предмету и никак не вне его (что повело бы за пределы эстетики), но этот имманентизм и не позволяет в искусстве видеть и формулировать ее отдельно. Из Плотина здесь достаточно вспомнить учение о том, что в Уме "бытие" и "причина" – одно и то же, что в нем бытие и смысл – одно и то же, что целое в нем неотделимо от каждой части и пр.

Наконец, "четвертый момент" суждения вкуса (по модальности) утверждает:

"Прекрасно то, что познается без [посредства] понятия, как предмет необходимого удовольствия" (§22)50.

Это определение также вполне соответствует плотиновскому учению о необходимости ума в отличие от текучего непостоянства чувственности.

Таким образом, аналитика прекрасного у Канта есть субъективистически-трансцендентальный дублет к учению Плотина об умной красоте, подобно тому как рассудок, разум и способность суждения есть дублет неоплатонической интеллигибельной триады.

3. Плотин и Кант о гении

За интеллигибельной триадой в неоплатонизме следует переход к душе, а душа, по Плотину, есть живое творчество космоса и всего, что в нем. Что же мы находим вместо этого у Канта? Тут нам предстоит точно так же столкнуться с весьма интересными вещами, переходя, как это и естественно, от аналитики прекрасного к "дедукции чистых эстетических суждений".

а) Если аналитика вскрывает основные понятия, категории прекрасного, то дальше следует вывод суждений прекрасного, то есть возникает вопрос о природе с точки зрения приложимости к ней эстетической способности человека. Когда речь идет только о суждении относительно прекрасных предметов, то мы находимся всецело в сфере вкуса, то есть в сфере эстетических оценок. Природа еще и творима нами в эстетическом смысле. Конечно, речь идет не о каком-нибудь вещественном или субстанциальном творчестве, но все еще о творчестве прекрасных представлений относительно вещей. Однако мы можем так переставить, скомбинировать и изменить вещи мира, что они станут объектами не наших логических операций или моральных поступков, но именно объектами прекрасных представлений, то есть для художественного творчества. Тут уже мало одного вкуса, одних оценок. Должна быть такая особая способность души, которая не оценивает, а создает прекрасные предметы. Эту способность Кант и называет гением (§ 48)51.

Уже сейчас, на первых же порах, мы ясно ощущаем единство направления мысли Канта и Плотина. Плотин от ума переходит к его осуществлению, к душе. И Кант переходит от прекрасного вообще к прекрасному в природе и искусстве. Плотин называет душой способность осуществлять умную сферу в природе. И Кант ищет ту всеобщую сферу, которая приводит от прекрасного вообще к прекрасным вещам в природе и искусстве. Оба философа с одного и того же пункта системы начинают говорить о гении. Если припомним, гений у Плотина как раз и есть сфера творчества души в космосе, анализ трактата III 5), когда душа берется не сама по себе, но именно с точки зрения своих творческих функций в телесном. То же самое у Канта.

б) Но присмотримся ближе к этому учению Канта о гении. Мы найдем здесь массу мыслей, способных быть отличными комментариями к плотиновскому учению о гении.

"Гений, – пишет Кант (§46), – это талант (природное дарование), который дает правило искусству. А так как талант, как прирожденная продуктивная способность художника, сам относится к природе, то можно было бы выразиться и так, что гений – это художественное свойство души (ingenium), через которое природа дает искусству правила".

Следовательно, чтобы образовался гений, необходим переход от прекрасного вообще, в частности от сферы вкуса, в сферу природы. Надо, чтобы эстетическая оценка стала природной силой, чтобы она действовала так, как действует вообще все живое, чтобы она творила вещественно. Не иное мы находим в учении Плотина об Эросе как гении. Эрос этот должен был покинуть интеллигибельные и чисто душевные сферы и родиться заново от Пороса и Пении, то есть стать природно-творящей силой. Потому он есть теперь уже не бог, а только гений. Однако природно-творящая сила Эроса-гения заключается отнюдь не в творчестве самих вещей, самих субстанций. Все это творится не гениями, а только самими, богами. Эрос-гений творит только прекрасное в вещах, прекрасные вещи. Тут, однако, начинается то, что разделяет Канта и Плотина непроходимой бездной. Для Плотина прекрасное есть объективное (хотя и не вещественное, а только умное, смысловое) свойство бытия; по Канту же, прекрасное даже в природе (не говоря уже об искусстве) есть только специфический трансцендентальный принцип рассматривать вещи именно так, а не иначе.

Из вышеприведенного определения гения Кант выводит (в том же §46) его всегдашнюю оригинальность (так как он создает то, для чего не может быть никаких правил), его образцовость (так как он не есть подражание другому, но, наоборот, сам является образцом для всяких подражаний), его природность, в силу которой нельзя даже и описать и указать научным образом, как гений создает свой продукт, и сам гений не знает, как появляются в нем соответствующие идеи и как осуществляются, по каким правилам их можно создавать или передавать другим. Все это – только комментарий на Plot. III 5, 4-10.

в) Особенно близко (в конструктивном смысле) к неоплатонизму подходит Кант в §49 своей "Критики способности суждения", где говорится "о способности души, которая создает гения". Здесь он прямо говорит о духе (Geist), имея в виду очевиднейший, но мало кем из эстетиков умело разъясняемый эстетический феномен. Стихотворение, говорит Кант, может быть очень милым (что касается вкуса), но совершенно лишенным всякого духа. "Духом в эстетическом значении называют оживляющий принцип в душе (Gemüth). То, через что этот принцип оживляет душу, то есть материал, которым он для этого пользуется, эта то, что приводит душевные силы в целесообразное движение, то есть в такую игру, которая поддерживается сама собой и даже увеличивает наши силы". Точно так же, как Плотин переходит от интеллигибельной сферы к "душевной", делая неподвижный ум живым, одушевленным, так и Кант, кроме "силы суждения" в форме "вкуса", требует в эстетическом сознании еще наличие "духа", мы бы сказали, лучше, именно души. Но мы помним, что переход в душевность у Плотина имел не только смысл выхода за пределы ума (чтобы оживлять умное), но это было равносильно также усложнению и самого ума. "Ум души" вбирал в себя всю оживляющую деятельность "души", но вбирал ее умно же, чтобы остаться самим собою и не уйти в душевное, а потом и в физическое становление. Это, однако, заново перекраивало ум, делало его пластически выразительным, и его эйдосы становились напряженно-набухшими энергийными мифами. Что же Кант? Кант додумался и до этих категорий, хотя, конечно, они имеют у него, как всегда, совсем не платонический, но чисто кантианский, субъективистически-трансцендентальный характер.

Именно – о своем выше упомянутом принципе оживления он говорит (в том же §49): "Я утверждаю, что этот принцип есть не что иное, как способность воображения эстетических идей". Тут кое-что требует разъяснения, но после разъяснения становится ясным как на ладони все конструктивное тождество кантианства и неоплатонизма в этой проблеме.

Что такое "воображение" и что такое "эстетическая идея" по Канту? Из "Критики чистого разума" известно, что такое – "идея разума". Это те понятия, которые претендуют на цельность и завершенность знания, но не имеют под собой никакой интуиции. Это нисколько не мешает их необходимости, но только необходимость эта регулятивная, а не конститутивная. Когда они мыслятся как объективные принципы, они трансцендентны; когда же они "относятся к созерцанию только по субъективному принципу соответствия познавательных способностей одна с другой (воображения и рассудка), они оказываются эстетическими" (прим. 1 к §57 "Кр. с. сужд."). Другими словами, эстетическая идея есть своеобразный синтез "рассудка" и "воображения". Что же такое "воображение"? Воображение создает как бы "вторую природу" на основании материалов объективной природы, хотя и без ее обычных связей. "Посредством воображения, которое по следам разума стремится достигнуть все большего и большего, он [поэт] пытается во всей полноте дать чувственный образ того, для чего в природе нет примера" (Кант, §49). Следовательно, для воображения существенно то, что в нем берется идея разума и демонстрируется чувственно. Но ведь чувственность оформляется категориями рассудка. Значит, в воображении рассудок и разум приходят к некому объединению (как это, впрочем, и требуется общим характером всей сферы "способности суждения"), но это объединение дано, мы бы сказали, внутренне-ощутительно.

Отсюда (там же)

"эстетическая идея есть представление воображения, соединенное с данным понятием, – которое связано в своей свободной деятельности с таким разнообразием частичных представлений, что для этого разнообразия нельзя найти ни одного выражения, которое обозначило бы определенное понятие и, следовательно, позволяло бы мысленно прибавить к этому понятию много неназываемого, ощущение чего оживляет познавательную способность и с словом, только как с буквою, соединяет дух".

Стало быть, "эстетическая идея" Канта есть "идея разума", перешедшая в чувственность и ее оформившая, но отразившая и на себе эту чувственность и потому ставшая внешне выражением и внутренне воображением, в котором, однако, никогда невозможно исчерпать образовавшееся здесь созерцание никаким логическим понятием. Понятие "эстетической идеи" делает более конкретным и выше приведенное определение гения. Гений, по Канту, есть "способность эстетических идей" (прим. 1 к §57).

4. Эманация у Плотина и продуктивная способность воображения у Канта

а) Учение Канта о гении представляет собою огромный интерес для сравнительных историко-эстетических целей. Мы тут убеждаемся как в огромном сходстве, так и в огромном расхождении платонизма и кантианства, то есть в том их взаимоосвещении, которое дает возможность глубже понять и то и другое. Если мы кантовский "рассудок" (и ублюдочный, ибо, по Канту, ни на чем не основанный, "разум") сопоставляли с "умом" Плотина, причем наиболее конкретной формой в первом случае была "способность суждения", а во втором ум-первообраз, то теперь, перейдя в сферу "души", "жизни", "творчества" и разыскивая соответствующую модификацию разумной сферы, мы наталкиваемся в первом случае на "эстетическую идею", во втором – на энергийно-выразительный эйдос, что и является уже, там и здесь, сферою гения. Но в то время как у Плотина его энергийно-выразительный (или "душевный") эйдос есть принцип космический (что, как мы знаем, не мешает его умности, а только мешает его субъективности) и есть предмет интеллектуальной интуиции, у Канта это по-прежнему остается только принципом субъективных способностей человека, и притом лишенным интуитивного обоснования. Правда, в последнем пункте Канту довольно трудновато провести абсолютную неинтуитивность "эстетических идей", после того как он сам же ввел чувственность в эти идеи в виде "воображения". И потому Канту приходится здесь выворачиваться. Он пишет (в прим. 1 к §57): "Эстетическая идея не может быть познанием, ибо она есть созерцание (воображение), для которого никогда нельзя найти адекватного понятия. Идея разума не может быть познанием, ибо она заключает в себе понятие (о сверхчувственном), которому никогда нельзя придать соответствующего созерцания". Можно думать, что эстетическую идею можно назвать неизъяснимым представлением воображения, а идею разума недоказуемым понятием разума. Это противопоставление имело бы смысл, если бы тут была параллель с противоположением рассудка и чувственности. Ведь Кант правильно утверждает в "Критике чистого разума", что понятия без чувственных представлений пусты, а представления без понятий слепы. Однако "эстетическую идею" никак нельзя считать "слепотой". Она ведь уже вместила в себя рассудок и вместила определенным образом сформированную чувственность (без чего она и не была бы воображением). Следовательно, она вполне зрячая идея; в ней есть смысл и в ней есть материал, который не есть абсолютная алогичность, как животная чувственность, но есть смысловой материал. А это и значит, что если не "идея разума" (где о предметах сверхчувственного опыта начался бы длинный разговор), то, во всяком случае, "эстетическая идея" есть вид самой настоящей интеллектуальной интуиции. Чтобы не допускать вообще никакой интеллектуальной интуиции, Канту приходится из "эстетической идеи" выбрасывать всякую интеллектуальность (тогда – почему она – идея?) и тем самым обезвреживать ее интуитивность. Но это равносильно исключению чувственности из воображения.

Вот что дает понять в Канте его сопоставление с Плотином.

б) Но так же во многом углубляется и наше понимание Плотина, когда мы начинаем сопоставлять последнего с Кантом. Именно – все, что у Канта носит характер "критики разума", то есть все, что имеет своею целью выведение трансцендентальных принципов a priori, все это у Плотина носит чисто онтологический, хотя от этого нисколько не менее априорный характер философии. Мы знаем, как излагается Кант в терминах Плотина. Но как излагается Плотин в терминах Канта? Ответив на этот вопрос, мы поймем Плотина в свете Канта, так как понимать, это и значит выражать что-нибудь при помощи нового материала.

Поскольку "ум" есть "способность суждения", а "эйдос" есть "эстетическая идея" и "энергия" есть "воображение", мы должны теперь сказать так. У Плотина само бытие выходит из собственных недр и начинает оформляться. Оно оформляется так, что порождает из себя разум. Этот разум может быть теоретическим и практическим. Наиболее зрелая форма его наступает тогда, когда он, вбирая в себя всякое возможное инобытие, становится "способностью суждения", а именно, как сказал бы Кант, "рефлектирующей способностью суждения", то есть когда рассудок не судит о частном с точки зрения общего, но когда частное (инобытие) дано, а общего еще нет и его еще надо найти. Находя это новое общее, уже на основе рефлексии под инобытием, разум бытия обогащается и усложняется, он становится эстетическим. Но вот, мало и этого. Выйдя из своих недр и оформив себя в эстетическую идею, бытие, по Плотину, начинает и творить по этим идеям, то есть творить самого себя, но уже в виде произведения искусства. Бытие становится гением, а его продукты – воображением. Но его продукты есть ведь не что иное, как оно же само. Следовательно, само бытие переходит на ту стадию, где оно становится воображением. Софийный ум есть гений, а выразительно-энергийный ум есть выражение и, значит, воображение самого бытия, само бытие как воображение. Энергии, эманации Единого и суть воображение, исходящее из Единого, когда Единое – не объект воображения, а его единственный и абсолютный субъект, носитель. Единое начинает воображать; это значит, что оно изливается в инобытие бесконечно-мощными и вечными эманациями. Это значит, что существует космос, единственное, подлинное и абсолютное произведение искусства. Когда Плотин говорит о гении, то это – не тот маленький человеческий гений, о котором так гениально рассказал нам Кант. Это – космический принцип, принцип организации бытия; тут само бытие есть гений. И когда Плотин говорит об эманации, то это не те натуралистические, вещественные истечения, в свете которых всегда "понимался" неоплатонизм просветительской метафизикой. Это – чисто смысловые сущности, текучие сущности, синтез сущности и становления, когда из неподвижной сущность делается творящей и вечно играющей, но пребывая по-прежнему в сфере чисто умных потенций. Таким образом, если с чем сравнивать неоплатонические эманации Единого, îo не с каким-нибудь извержением вулкана или водным источником, но именно с продуктивной способностью воображения у Канта, учитывая, конечно, всю опытную и стилистическую несравнимость обеих философских систем.

Вот чему учит нас сопоставление Плотина с Кантом. В этих странных и современному сознанию уже не понятных философских образах Плотина мы начинаем узнавать довольно обычные трансцендентальные схемы кантианства, а через это и вся система Плотина оказывается вполне переводимой на язык западноевропейской философии. Не какая-то вздорная и нелепая слепота и каприз темного невежества заставляли Плотина разрабатывать его учение об уме, об эйдосах, об эманациях, об Эросе и о гениях. Это делалось им в силу непреодолимой общечеловеческой потребности осознать бытие в смысловых (а не грубо вещественных) понятиях, и делалось им так же четко и зорко, как и у знаменитого европейского профессора, но часто и гораздо глубже, складнее и проще. Однако это не значит, что Плотин должен быть немцем конца XVIII в. Он – эллин, эллин самой глубокой, самой зрелой, самой сознательной эпохи античного мира. И вот почему у него – не гений, но космический Эрос, не эстетическая идея, но софийный ум, не воображение, но эманация, не вещь-в-себе, но абсолютный свет Первоединого и не произведение искусства как проекция субъективного представления, но вечный, блаженный в себе и прекрасный космос.

5. Телеология у Плотина и Канта

После всего предложенного взаимоосвещения Плотина и Канта всякий, изучавший "Критику способности суждения", несомненно, задаст следующий вопрос. Если Плотин учит об объективной космической красоте, а не о субъективных принципах ее a priori, то почему мы для сопоставления с ним берем у Канта критику эстетической силы суждения, а не телеологической силы суждения? Как известно, Кант делит критику силы суждения на эти две части, причем "под первой понимается способность судить о формальной целесообразности (иначе называемой субъективною) на основании чувства удовольствия и неудовольствия, а под второю – способность судить о реальной целесообразности (объективной) природы путем рассудка и разума" (Введ. VIII). Казалось бы, при чем тут "эстетическая" способность суждения, когда "телеологическая" способность суждения есть прямой дублет плотиновской объективной целесообразности? Этот вопрос, однако, не так прост, и его специальным разрешением мы и закончим наше сопоставление Плотина с Кантом.

а) Прежде всего, кантовская телеология совершенно исключает всякий намек на объективную интеллигенцию бытия. У Плотина само бытие мыслит и тем создает себя. Оно также мыслит самого себя и есть созерцание. Вся природа есть известный вид объективного самосозерцания бытия, как это мы видели в III 8. У Канта же вся интеллигенция (как и все смысловое вообще) обязательно субъективна. Поэтому, если есть где-нибудь "чувство удовольствия и неудовольствия", то только в человеческом субъекте. Его не может быть в природе. Следовательно, сопоставлять плотиновское учение об интеллигенции прекрасного можно только с "эстетической силой суждения", но не с "телеологической".

б) Далее, кантовская телеология вовсе не есть учение об абсолютной данности целесообразности, каковым является неоплатонизм. Хотя телеология и направлена на разъяснение целесообразности "в объекте", "в природе", тем не менее она и здесь остается все той же "критикой разума", то есть установлением трансцендентальных принципов a priori, или субъективных "условий возможности" мыслить объективную целесообразность. Кант это очень хорошо понимает; и надо отдать полную дань последовательности его точки зрения. В общем, он выдерживает свою позицию трансцендентализма до конца. Не только когда речь шла о суждениях вкуса, Кант четко отличал формальную целесообразность вещи без представления цели от ее объективного совершенства (Крит. с. сужд., §15), но и когда он рассуждает об "объективной целесообразности", он много трудится, чтобы не нарушить своего трансцендентализма и высказывает совершенно ясные суждения, вроде такого (§65): "Понятие о вещи как цели природы-в-себе не есть, следовательно, конструктивное понятие рассудка или разума, но может быть только регулятивным понятием для рефлектирующей способности суждения, чтобы, по отдаленной аналогии с нашей причинностью по целям вообще, вести исследование о предметах этого рода и размышлять об их высшем основании". В §72 Кант перечисляет главнейшие системы философии, разрешавшие проблему целесообразности, и всем им он резко противопоставляет свою, основанную на критике субъективных способностей. Это системы или "идеализма" (и механицизм, приписываемый Эпикуру и Демокриту, и фатализм, основателем которого считают Спинозу), или "реализма" (гилозоизм, когда целесообразность вытекает из жизни самой материи, и теизм, когда она "из первоосновы мирового целого"). Как бы ни расценивать эту классификацию Канта, ясно, что все эти философские системы хотят объяснить целесообразность из самих объектов (живых или мертвых, божественных или материальных). И только Кант хочет объяснить ее строением нашей познавательной способности. Следовательно, и с кантовской телеологией не может быть гладкого сопоставления Плотина, как и с критикой "эстетической способности суждения".

Этим, однако, ограничиться невозможно. Мы должны ощутить от наших способностей реальный результат в смысле углубленного понимания неоплатонизма. Что же мы тут получаем?

в) Важно, прежде всего, уже то, что эстетику Плотина приходится аналогизировать одинаково и с "эстетической", и с "телеологической" "способностью суждения" у Канта. Кант – субъективист; все сознательное, интеллигентное, включая гений и вооображение, он загнал в человеческого субъекта и его пределами и ограничил. Объективное совершенство природы осталось непознаваемой вещью-в-себе. Плотин, наоборот, совершенно не ценит ничего субъективно-человеческого. Его воображение – пустяки, о которых не стоит и говорить; его искусство – только суета; даже его гений имеет настоящее свое значение, когда он берется вне человека, как самостоятельное высшее существо, как космическая и даже вышекосмическая интеллигибельная потенция. Но зато у него гениально само бытие, сама природа, само Единое; целесообразна и в смысле абсолютной данности совершенна сама жизнь, мировая и премирная; и воображение – это вечный поток неиссякаемых глубин самого космоса. Вот почему эстетика Плотина есть античный дублет одинаково и к "эстетической" и к "телеологической" критике разума. От первой мы получаем в целях сравнения интеллигенцию, от второй – объективность.

Однако самое главное – это то, что оценка Плотина в сравнении с Кантом обнаруживает перед нами лишний раз не только произвольный догматизм, лежащий в основе кантовской философии, но и тот подлинный трансцендентализм, который свойствен Плотину. Именно дело в том, что Кант жесточайше ошибается, когда думает, что все философские системы, бывшие до него, есть только догматизм и учение об абсолютные данностях и что им не свойственно ничто трансцендентальное и априорное. Когда он "доказывает" субъективность пространства и времени, то единственным аргументом у него является то, что для суждения об отдельных пространствах и временах уже нужно иметь представление о пространстве и времени вообще. Однако этот аргумент только о том, что если есть что-нибудь частное, то должно быть и общее. Если есть пространство там и здесь, то это значит, что есть пространство вообще. Но выводить из этого субъективизм так же странно и неосновательно, как и выводить его на том основании, что если есть три рода треугольников, то, значит, есть и треугольник вообще в виде только субъективного представления. "Треугольник вообще" так же объективен и субъективен, как и отдельные виды треугольника, и разница между тем и другим вовсе не бытийственно-метафизическая, а только чисто смысловая. Поэтому Кант правильно доказывает априоризм, но это нисколько не есть доказательство субъективизма.

Плотин рассуждает сначала так же, как и Кант. Все течет, меняется; следовательно, существует нечто нетекучее и неизменное, смысл, идея. Этот смысл, или идея, объективен, как и его текучесть, хотя вид этой объективности – специфический: смысл и ум существует не как вещь, но именно как смысл и ум. Поэтому, когда у него заходит речь о целесообразности природы, то для ее обоснования как априорного принципа вовсе не надо залезать в человеческого субъекта и в нем сидеть как в тюрьме, отмахнувшись раз навсегда от живого и непосредственного бытия. А для этого надо только показать систему смысла, который бы являлся идеальным прообразом этой объективной целесообразности природы. Такая позиция и достигнута в платоническом учении об уме. Следовательно, Плотин сохраняет и объективное совершенство вещей, понимаемое как целесообразность в ее абсолютной данности и отнюдь не превращая свою систему в догматическую метафизику, и сохраняет также трансцендентально-априорное обоснование целесообразности из принципов, не впадая в субъективизм и обожествленную антропологию.

г) Важно, наконец, отметить еще и то, что общеантичные интуиции проявляются в Плотине особенно ярко в сравнении с таким западником, как Кант. Плотин, как философ всякой зрелой эпохи, прекрасно понимает, что такое искусство и каково отличие его от природы. Но так как абсолютным для него является только реально-чувственный космос, то ему приходится толковать самый космос и природу как произведения искусства. Он прекрасно различает в космосе природное от художественного, но у него нет интуиции человеческой личности, и потому все то творчество, которое так хорошо и проницательно описывает Кант, отнесено у Плотина только к самой же природе.

Отсюда мы видим, какое чудовищное непонимание Плотина и всего платонизма было и у Канта и у большинства западных философов. Думая, что всякое искусство – только человеческое, утверждали, что платонизм не понимает искусства. Думая, что все априорное обязательно субъективно, считали, что в платонизме только грубая натуралистическая метафизика. Понимая под диалектикой балет абстрактных категорий, видели в неоплатонической мифологии чудовищное нагромождение диких и фантастических образов, взятых к тому же обязательно с Востока (хотя, как мы уже видели и еще будем видеть, неоплатонизм есть философия чистейшей греческой мифологии; эти указания на Восток делаются обычно, чтобы еще больше принизить неоплатонизм и подчеркнуть его дикость). Стоит, однако, внимательно и непредубежденно изучить тексты, как мы убеждаемся, что неоплатонизм – самая обыкновенная, самая естественная и самая понятная философия, живущая, однако, не в Германии или в Англии последних трех веков, но в Греции и Риме, в античной, языческой Греции, в общеизвестном великом античном Риме. Можно проклинать самую античность. Но если стать на ее точку зрения, то неоплатонизм окажется наиболее естественной философией и наиболее зрелым плодом размышления о жизни.

6. Одно из сопоставлений Плотина с Кантом в XX в.

В заключение нашего исследования Плотина в сравнении с Кантом мы хотели бы привести одно западное исследование на ту же тему, которое в основном достаточно близко к нашему собственному анализу. Это – работа Катарины Маха52 "О духовной красоте у Плотина (в сравнении с Кантом)". С этой работой нам пришлось ознакомиться уже после написания предыдущих страниц о Плотине и Канте. Однако, поскольку окончательные выводы этого автора в значительной мере совпадают с нашими выводами и поскольку этот автор приводит тексты из Плотина, нам хотелось бы изложить эту книгу подробнее, тем более что всякая перекличка с мировой наукой всегда оказывается делом весьма полезным. Наперед скажем, что избранный нами автор дает изложение Плотина и Канта в слишком общей форме. Из Плотина излагаются истины, которые вообще можно найти в обычных изложениях этого философа. Что же касается Канта, то и он не проанализирован у К. Маха в систематическом виде, так что проблематика Канта в его "Критике способности суждения" не изложена здесь последовательно и многие важные проблемы оказываются в тени и выступают как бы случайно. А ведь только систематическое сопоставление обоих философов может привести к явным выводам о сопоставлении эстетики того и другого философа. Посмотрим, что можно прочитать у этого автора. а) Предмет старой диссертационной работы Катарины Маха ясен. Noёtё callone, "умная", или "духовная", красота у Плотина – это всегда сам божественный первичный и всеобщий ум, который для Плотина представляет собой вполне объективную и реальную метафизическую сущность53. К. Маха неоднократно подчеркивает, что ум с его красотой был для Плотина не отвлеченным понятием, а непосредственно переживался как всеобъемлющая, эстетически-этически-религиозно-философская действительность54. Черты характера Плотина, о которых сообщает Порфирий, позволяют догадаться, каким было это переживание. Глубина мысли сочеталась у философа с непосредственностью; сосредоточенная серьезность и наклонность к мистике – с острой наблюдательностью. Не случайно Плотин по одному внешнему виду опознал среди домочадцев вора55. Плотин безраздельно поглощен созерцанием Первоединого и всей своей жизнью стремится к слиянию с ним. Поэтому он почти не касается сферы повседневного опыта. Но его краткие попутные замечания об этой области поражают зоркостью и точностью56. Иногда создается впечатление, что Плотин слишком рано приступает к построению идеального мира, задолго до того, как достаточным образом изучена эмпирическая данность. Однако в плотиновском "умопостигаемом космосе" можно при достаточном внимании проследить заложенные в основу метафизических конструкций наблюдения над практикой художественного творчества, размышления над природой света, процессов зарождения и роста. Отправной точкой для всех идеальных понятий Плотина служил в конечном итоге эмпирический мир57.

Красота вообще, а не красота в той или иной форме, невидима внешним зрением, и, однако, присутствует всегда и везде. Поэтому задача мыслителя сводится к тому, чтобы "увидеть-то, чем каждый, в сущности, всегда уже обладает" (I 3, 1). Таким образом, созерцание становится ключом к духовной и умной красоте. "Итак, рассмотри ум, причем ум чистый, – пишет Плотин, – и неотступно взирай на него, но только не этими телесными глазами. Тогда ты увидишь, что он – очаг бытия и никогда не затухающее пламя" (VI 2, 8, 5-7). Такое созерцание не поверхностно. "Когда мы причастны истинной науке, мы являемся тем, [что мы созерцаем], не потому, что охватываем это в себе, а потому, что пребываем в нем" (VI 5, 7, 4-6). Больше того, все существующее есть у Плотина созерцание. Это получается вот почему. Миры, порождаемые Всеединым началом, возникают не таким путем, что это начало отделяет от себя какую-то свою частицу, а потому, что, оставаясь в себе неизменным, Единое как бы размноживается в своих отражениях. Всякое бытие есть "след" Единого (V 5, 5, 12). Высшее, то есть умное, бытие есть зеркальный образ Единого (V 1, 7, 1). Оно рождено обращенностью к Единому и не представляет собою ничего, кроме созерцания. Первое возникшее обратилось к Единому и тем самым осуществилось; созерцая его, оно сделалось умом. Эта его обращенность к Единому и стала первым существованием, а именно существованием созерцания, то есть умом. Следовательно, это значит, что в уме нет ничего, кроме Единого. И созерцание им Единого есть его самосозерцание (V 2, 1, 9-13). Подобным же образом созерцание оказывается основой и сущностью всех других иерархических ступеней бытия (III 8)58.

Благодаря единству всего в Едином все существующее оказывается у Плотина ясным и прозрачным. Каждая вещь в своем внутреннем бытии открыта для всякой другой. Каждая вещь как бы содержит всякую другую в себе, и все в целом содержит в себе всякую вещь, каждая одновременно являет собою всю вселенную (V 8, 8, 1-8). Единое, пребывая неподвижным в своем неизменном свете, в то же время как бы стремительно обегает всю вселенную (VI 9, 5, 36-38).

В этом свете понятно, почему бытие у Плотина (в отличие от того, что пока еще только "становится" быть) – это красота (I 6, 6, 17-18). Как пишет К. Маха, "Идея красоты оказывается всеобщей сущностью и тем же самым, что идеи истины, справедливости, покоя, движения, умопостигаемого человека и так далее"59. По этой же причине философию Плотина необходимо признать во всех своих частях эстетической60.

Лишь Единое – не по недостатку, а по преизбытку, если пользоваться более поздней гречески-средневековой терминологией, – оказывается как бы вне красоты, подобно тому как оно пребывает вне эйдоса, ума и существования. Если приписать все это Единому, оно лишится своей единой сущности (V 5, 13, 9-11). И все же Плотин не вполне строго следует этому апофатическому тезису. Он называет Единое "сверхкрасотой" (V 8, 8, 21), а по крайней мере в одном месте (V 8, 12; здесь цитация у К. Маха неточная) приписывает ему и красоту просто.

Созерцательная эстетика Плотина, в силу ее обостренного "идейного" реализма61, естественным образом перерастает в этику, а затем в религиозность. "Каждая фраза "Эннеад" сознательно подчинена всеобъемлющей теодицее "Единого". Стремление мыслителя к божеству подчиняет себе все силы его созерцательной сосредоточенности, разума и творческой способности. Благодаря основополагающей религиозной установке эстетик становится метафизиком, метафизик монистом, этик – дуалистом"62. Плотиновский Ум – это не только "зеркало" Единого, но и обращенное к нему "лицо" (VI 7, 22, 22. 27). Ум, не имея в себе никаких иных определений, кроме созерцательной ориентации на Единый всеобщий источник бытия (aoristos opsis V 4, 2, 6; atypötos opsis V 3, 11, 12), любит (VI 7, 35, 25), мыслит и стремится к нему (V 6, 5, 8-9; VI 9, 2, 34-35) в едином духовно-мистическом движении. Любовь – мысль – стремление – это одновременно и существо ума, и его красота. А в простой холодной упорядоченности его структуры, в так называемой "симметрии" и "умной гармонии" мало красоты. Гораздо больше красоты в том, ради чего служит эта симметрия, что в ней "светится" (VI 7, 22, 27-28). Сама по себе структурная красота ума – "мертвенная" и "косная" (VI 7, 22, 27-29). Лишь в единстве мыслящего и любящего созерцания умная упорядоченность становится живой красотой. Решающим понятием у Плотина выступает здесь свет и просветленность. К. Маха приходит к выводу, что понятия эйдоса и просветленности при этом сливаются. Почти одно и то же предметное содержание оказывается также у "света", с одной стороны, и "единства" и "жизни" – с другой63. "Идеи истины, мудрости, справедливости сияют и блестят постольку, поскольку они прекрасные идеи, образующие как бы просветленную жизнь вокруг Единого. Ум есть красота – но только ум, обращенный к своему Началу в сверхразумной любви"64. Такой ум всего ближе к Единому, и потому он оказывается для всех остальных ступеней эманации первой красотой. Например, "души", или "логосы" прекрасны потому, что в свою очередь являются созерцаниями и отражениями умного космоса (IV 3, 17, 1-2; V 1, 3, 12-15; VI 6, 3, 8-9). В противовес гностикам (III 2, 9, 1-40) Плотин неустанно воспевает прекрасную гармонию мирового целого, ход светил (IV 4, 8, 34-49), красоту цветка, стройность тел живых существ, человека (III 2, 13, 16-26; IV 4, 35, 8-19; IV 4, 41, 1-4; III 2, 16, 56-58; IV 3, 9, 29; IV 3, 12, 1-13). Однако вся эта красота в свою очередь – только отражение красоты "логосов", или душевной красоты. Посмотри, насколько возникшее отступило от своего источника в Едином! И тем не менее оно – чудо (III 3, 3, 30-31). Красота видимого мира – уже ослабленная красота. Она стала безобразием в той мере, в какой не достигает идеала своего умного прообраза (V8, 8, 15-23).

Почему существуют эти ступени угасания красоты? Почему, если умное начало везде присутствует вполне, не все вещи принимают его в той же полноте? (IV 4, 11, 9-11). Плотин отвечает на этот вопрос следующим образом. Чтобы принять в себя всю красоту Ума, вещи должны обладать отвечающей ему способностью к принятию, соответствующей "зеркальностью" (III 6, 14, 1-2). Однако в какой бы полноте вещи ни отражали свой вечный источник, всегда остается возможность отразить его еще полнее, еще совершеннее, в еще большем числе вещей. Эта никогда не исчерпаемая возможность и составляет как бы темную сторону мира, его "материю". Если отражениям Единого будет положен предел – значит, Единое ограниченно, ущербно. Если предела этим отражениям нет – значит, в мире всегда остается возможность новых отражений. Эта неосуществленная возможность и составляет "безобразие" мира (I 6, 2, 15-16), его "небытие" (III 6, 7, 1-3), бесформенность (II 4, 8, 14-16), "лишение" и "нищету" (II 4, 13, 20-24). "Материя", таящаяся за каждым запечатленным в ней эйдосом, составляет обманную и ложную непросветленную глубину (II 5, 5, 15-19).

Наблюдения К. Маха о красоте плотиновских богов, о причастности человеческой души к красоте сводятся в основном к перечислению уже известных нашему читателю текстов Плотина. Однако заслуживает внимания намечающаяся у этого автора трактовка незаинтересованного созерцания красоты и в плотиновской философии65. К сожалению, эта трактовка остается в книге не развернутой, и можно даже считать, что она не замечена самим автором. А именно – незаинтересованность созерцания красоты у Плотина не касается процесса созерцания. Это созерцание само по себе настолько "заинтересованно", что стремление к красоте составляет всю красоту и все существо ума и души. Но, подобно тому как последней целью человека является все же не наука, не знание, не добродетель, не художественное творчество, точно так же не является этой целью и созерцание духовной красоты. Единственная и последняя желанная цель – это единение с божеством, которое настолько возвышенно, что уже не может даже считаться красотой при внимательном рассмотрении. Красота остается "позади", подобно тому как молящийся, войдя в святая святых, оставляет позади себя все изображения божества (VI 9, 11, 16-22). Красота была лишь путем, по которому существующее возвращается к единому. Только в этом смысле созерцание красоты "незаинтересованно". "Духовная красота у Плотина, – подводит итог К.Маха, – есть метафизически объективный, божественный, первый и всеобщий дух, от которого и в котором имеет свое существование, свою качественность и свою действенную значимость всякая красота душ, созданий природы и искусства"66. Эта красота, как упоминалось выше, составляет также и все бытие всего сущего. Но поскольку выше сущего есть Единое, о котором нельзя уже сказать, что оно – всего лишь сущее, то человек не может быть заинтересован в красоте как в своей последней жизненной цели.

б) У Иммануила Канта красота есть то, что помимо понятия является предметом необходимого, а потому общезначимого и незаинтересованного удовольствия. "Красота есть форма целесообразности предмета, поскольку этот последний воспринимается в самом себе без представления о какой бы то ни было цели" ("Критика способности суждения", §17). Иначе, прекрасный предмет прекрасен формой целесообразности, а не той или иной конкретной целесообразностью. По поводу этой формы целесообразности воображение и рассудок (вынося суждение о красоте) и воображение и разум (переживая возвышенное) испытывают гармоническую, свободную и приносящую удовлетворение игру сил. Казалось бы, суждение о красоте ничего не говорит о сущности объективной вещи. За переживанием красоты не стоит никакого познания действительных вещей. Простое отношение непознанного объекта к субъекту (или наоборот) лежит в основании эстетического суждения. При таком понимании красоты, замечает К. Маха, Кант никоим образом не мог прийти к метафизике красоты. Только в своем невысказанном существе воззрения Канта – особенно там, где он говорит о красоте мирового устройства, – обнаруживают близость с Плотином. Однако в том виде, который приняла у Канта разработка понятия красоты, красота оказывается связанной с целесообразностью, которая и в субъективном и в объективном смысле привносится в вещи "регулятивными идеями" человеческого разума. Основа всякого человеческого познания остается у Канта непознаваемой, и поэтому Кант не может говорить ни о какой метафизической красоте самих по себе вещей. "В методологическом и гносеологическом аспекте Кант мог выдвинуть возражения против метафизически прекрасного, по фактическим итогам своей мысли – не мог"67.

Учение об "идеале" красоты, учение о представлении красоты в "закономерности действия, предпринятого по долгу", требование к художнику о необходимости иметь, прежде всякого воображения, рассудка и вкуса, духовность ("Критика способности эстетического суждения") – все это позволяет считать, что совершенная красота у Канта есть духовная, "умная" красота. Однако систематический трансцендентальный субъективизм вел Канта по такому пути, где объективная красота не могла стать темой его размышлений.

Плотин и Кант являются "антиподами" по философскому методу. Один мистик, другой критик. Мистик стремится к отважному "восхождению", увлекаемый трансцендентной метафизической красотой первосущностей. Критик отрицает возможность схватить существо предметов. Он осторожно и смиренно задает вопросы об основаниях чисто субъективного, эмпирического чувства красоты. Для Плотина восприятие красоты мира явлений – "послание" и "знамение" из умопостигаемого мира сущностей. Для Канта эстетическое суждение ничего совершенно не дает в смысле теоретического познания предмета. Для Плотина действенность красоты коренится в божественном существовании. Для Канта все сводится здесь к гармонической игре человеческих сил и способностей. Плотин говорит о красоте явлений в объективном, независимом от эмпирического опыта смысле. Кант говорит о красоте "явлений", то есть представлений, в субъективном, то есть обязательно зависимом от чувственного опыта, смысле. И если можно считать, что чрезмерная мистическая дерзость Плотина, который превращается в "пророка" божественного первоединства, слишком пренебрегает точным учетом реального опыта, – то в гиперкритическом субъективизме Канта тоже слишком много одностороннего внимания к чисто "трансцендентальному"68. С точки зрения нашего предложенного выше сравнительного анализа эстетики Плотина и Канта для читателя, как мы полагаем, и без наших добавочных рассуждений становятся ясными как все достоинства, так и все недостатки работы К.Маха. В этой работе нельзя не заметить некоторого рода наивности и неправильного выдвигания на первый план мистики Плотина. Конструктивный характер эстетики Плотина учитывается здесь недостаточно, как и конструктивный характер эстетики Канта. Тем не менее основные выводы у К.Маха можно считать, вообще говоря, правильными.


§2. Плотин и Шеллинг

Переходя к Шеллингу, мы сразу облегчаем себе задачу сравнительно-исторического анализа. После Канта немецкий идеализм преодолевал свой первоначальный дуализм и превращался в строгую монистическую систему. Вот это-то и является обстоятельством, облегчающим сравнение, поскольку неоплатонизм так же строго монистичен. Но как преодолевается дуализм в немецкой философии? Он не мог перейти просто в физический или психологический натурализм, так как это было бы возвращением к примитиву. Он мог только расширить права субъекта так, чтобы уже начисто ничего не оставалось объективного. Тогда этот гигантски разросшийся субъект уже переставал быть субъектом, а становился самим бытием, космосом, но таким бытием и космосом, которые, в отличие от прежнего натурализма, оказывались насквозь осознанными, выведенными, ощутимыми. У Канта еще оставалась тень давнишнего антично-средневекового целомудрия в отношении бытия, когда не может бытие быть переведенным целиком в субъект; но эта тень – учение о "вещи-в-себе" – получила у него слишком уродливую и бессильную форму. Фихте первый наложил руку на "вещи-в-себе" и тоже перевел их в сферу "Я", превратив в обычные категории субъекта. Шеллинг расширил этот субъект детальной разработкой категорий природы. И вот когда уже все бытие целиком перешло в субъект, то потеряло смысл говорить и об определяющих функциях субъекта. Наступила эпоха нового объективизма – эпоха Шеллинга и Гегеля, – где, однако, все бытие оказалось построенным абсолютно соизмеримо с субъектом, абсолютно имманентно ему, оно оказалось полностью переведенным то ли на язык чистого понятия, то ли на язык интимно-понятного Человеческого чувства, то ли на язык субъективных волевых усилий. Это и дало в одном случае Гегеля, в другом Шеллинга и Шлейермахера, в третьем – позднейшего Фихте и Шопенгауэра. Другими словами, наступил период объективного идеализма, который в сравнении с кантовским дуализмом уже стал полным монизмом.

1. Плотин и натурфилософия Шеллинга

Уже в эпоху своей "философии природы" Шеллинг вплотную подходит к неоплатонизму. Так, он полностью осознает объективность смысла в природе и умеет не сводить априоризм на субъективизм, утверждая некую "априорную природу" (Sämmtl. Werke I 3, 274 слл.). Он понимает, что в природе есть свой собственный субъект, живущий, однако, объективной жизнью, то, что он называет "субъект-объектом" или "идеально-реальным" (I 4, 84-87). Он учит о природе как о созерцании, причем созерцание это он берет без "Я", без "созерцающего субъекта"; это просто интеллектуальное созерцание как бессознательная деятельность (там же). Это звучит совсем неоплатонически. Он доходит тут даже до учения об "абсолютной индифференции", вполне аналогичной плотиновскому Единому, где нет еще ничего ни идеального, ни реального, ни субъективного, ни объективного и откуда все развивается путем депотенцирования, так что вселенная есть самообнаружение этого абсолютного духа, а мир идей есть его самосознание, самосозерцание. "Идеям" абсолютного соответствуют "потенции" в природе, как и у Плотина всякий умный эйдос переходит в энергию жизни и – потом – природы69. Все эти замечательные вещи не подлежат нашему анализу, так как мы хотим подробнее остановиться на мифологии. Но на один момент стоило бы указать.

2. Плотин и философия тождества у Шеллинга

Этот момент есть самый конец "Системы трансцендентального идеализма" (1800), сочинения, впервые дающего в системе так называемую "философию тождества". Именно здесь, после конструирования "теоретической" и "практической" философии Шеллинг, на манер Канта, переходит к построению третьей философии, синтеза двух предыдущих, которую он называет "философией искусства". Уже организм есть такое бытие, в котором необходимость и свобода, механизм и целесообразность синтезированы в одно нерушимое целое. Но должно быть такое бытие, которое сознает это тождество. Надо, чтобы природа признавала свой продукт как результат своей свободной деятельности, осознавая тем самым и себя как творящее. Но это есть художественное творчество и такой творец есть гений. Гений творит при помощи механической природы и ее законов, но в то же время он творит высшую волю, являясь проводником рока и судьбы. В нем все и сознательно и бессознательно, и причинно и целесообразно, и конечно и бесконечно. Бесконечное в конечной форме и есть красота. Почти каждая строка из этой философии искусства70 может быть сопоставлена с тем или другим пунктом неоплатонической философии. Сделать это рекомендуется каждому, кто хотел бы поработать над очень ясным, легко достижимым и в то же время весьма выразительным и эффектным историко-эстетическим материалом.

Мы укажем тут только на то, что если Канта мы сопоставляли с Плотином в отношении трех основных моментов разума, то то же самое остается и здесь, однако без противоестественного кантовского дуализма. Шеллинг так же бытийно и объективно конструирует теоретический, практический и эстетический разум, как и Плотин свою интеллигибельную триаду. И как у Плотина гений образуется с переходом чистой интеллигенции через душу в космос, так и у Шеллинга он есть способность продуцирования объекта, который разрешает собою противоречие свободы и необходимости, то есть идеального и реального71.

3. Плотин и "Философия искусства" Шеллинга

Однако сопоставление Шеллинга с неоплатонизмом – это грандиозная, обширнейшая тема, которую еще предстоит разработать. Здесь она только намечается. Но один пункт необходимо осветить уже сейчас, это – мифология неоплатонизма в сравнении с Шеллингом. Конечно, если принять во внимание весь позднейший период Шеллинга, то и эта тема для нашего настоящего тома невозможна (предварительный обзор материала у Шеллинга можно найти в книге Альвона)72. Мы ограничимся только некоторыми текстами шеллинговской "Философии искусства" (лекции 1802-1805 гг.)73.

а) В дальнейшем мы будем доказывать сходство неоплатонической мифологии с мифологией Шеллинга, сходство, доходящее местами до полного тождества, а местами обусловливающее собою то, что рассуждения Шеллинга оказываются превосходным, совершенно незаменимым комментарием к мифологии Плотина и Прокла. Поэтому, чтобы не было никаких недоразумений, мы должны сейчас же, до всякого детального исследования, со всей отчетливостью формулировать и то несходство, то абсолютное различие, которое существует между Шеллингом и неоплатонизмом и в свете которого только и можно говорить о тождестве, оказывающемся, таким образом, лишь формально-методологическим и конструктивным.

Мы уже много раз говорили, что вся западноевропейская философия есть тот или иной субъективизм. У немецких идеалистов этот субъективизм расширился до того предела, когда уже невозможно стало говорить о каком-нибудь субъективно не данном объекте. Субъект расширился до того, что, по известному диалектическому закону, он перешел снова в объект, но зато внутренне и субъективно опознанный и формулированный. Шеллинг, это тот философ, который, как и Гегель, все превращает в логически-выведенную систему и, если чем отличается от Гегеля, то только не этим. Он дает не саму мифологию, как это делает неоплатонизм, но логику мифа, теорию мифа. И это-то и есть главная стилистическая особенность творчества Шеллинга в сравнении с Плотином и Проклом.

Во что бы то ни стало надо научиться понимать эти стили философских эпох. Плотин дает самый миф. Это значит, что он не будет гнаться за точным определением понятия мифа. Мы видели, что не только точного, но и вообще никакого определения мифа у него не дано. Он не будет гнаться и за логической системой.

Обратное этому мы находим в "Философии искусства" Шеллинга, которой мы сейчас и коснемся, минуя все необозримое множество суждений Шеллинга на эти темы в других томах его сочинений.

б) Прежде всего, Шеллинг начинает здесь с понятия бога, который является для него абсолютом, то есть решительно всем бытием, то есть он есть здесь нечто утверждающее, утвержденное и неразличимость того и другого. Кроме того, бог даже есть нечто высшее, чем эти три момента74. Другими словами, окончательным и предельным моментом в боге, по Шеллингу, является момент апофатический, и в этом нельзя не видеть полного сходства с плотиновским учением об Едином.

Далее, если попробовать избежать некоторой путаницы у Шеллинга и изложить его систему в том его порядке, который, по-видимому, и был подлинным намерением Шеллинга, то можно сказать, что после категории бога у него следует категория того, что он называет "вечная природа", или "разум". Шеллинг пишет: "Бесконечная утвержденность бога во всем или облечение его бесконечной идеальности в реальность как таковую есть вечная природа"75. Это значит, что бог существует не только сам по себе, но еще и утверждает себя во всем, то есть превращается в это все. Далее читаем: "Совершенное откровение бога есть лишь там, где в отображаемом мире даже отдельные формы растворяются в абсолютном тождестве, что происходит в разуме. Таким образом, разум в самом Всем есть совершенное отражение бога"76. Это суждение Шеллинга мы понимаем в том смысле, что нерасчленимость бога в связи с дальнейшим появлением универсума необходимым образом должна расчленяться, так что здесь мы получаем уже не категорию бога, но категорию его отображения в ином, покамест еще в предельно идеальном виде, то есть в "разуме". Этот "разум" мы склонны понимать как весьма определенный отголосок плотиновского учения об Уме. Мы находим возможным даже отождествлять у Шеллинга такие категории, как "разум", "вечная природа", "совершенное отображение бога", "идеальный универсум". Этот идеальный универсум, между прочим, нельзя иначе и перевести по-гречески, как cosmos noёtos, то есть умопостигаемый мир, что для Плотина является одной из ведущих категорий его системы.

Однако при переходе к универсуму Шеллинг не забывает того, что этот универсум есть только отображение бога и что, следовательно, он содержит в себе такую раздельность, которая в каждом своем отдельном моменте содержит все целое. Другими словами, универсум тоже есть бог в том смысле, что каждый момент этого расчленения содержит в себе все целое. Мы читаем: "Ведь универсум сам по себе = богу. Если бы в каждом не было единства, заключающего универсум сам по себе, если бы, таким образом, и в природе в свою очередь не было всей полноты бесконечной утвержденности, то есть всего существа бога, то бог оказался бы разделенным в универсуме, что невозможно. Таким образом, каждое из единств, заключающихся во Всем, со своей, стороны есть отпечаток всего мирового целого"77.

Отсюда начинается у Шеллинга определение мифологии, а мифологию он дальше рассматривает как материю искусства. Чтобы понять существо мифологии по Шеллингу, необходимо строго учитывать одно противопоставление, связанное с наличием бога в каждом моменте универсума. Бог присутствует в каждом моменте универсума, так как иначе отдельные моменты универсума ничем между собой не объединялись бы и весь универсум (и, стало быть, и бог) распался бы на дискретное множество неизвестно чего. Но как бог присутствует в каждом моменте универсума? Выражаясь не языком Шеллинга, а нашим собственным языком, мы бы сказали, что каждый момент божественного универсума, во-первых, содержит в себе весь этот божественный универсум в своем единичном и чисто смысловом, идейном преломлении. С другой стороны, однако, каждый отдельный момент универсума является оригинальной единичностью не только по смыслу, но он есть единичная оригинальность всего универсума и по своей субстанции, потому что сам божественный универсум тоже есть не просто смысл, но также и субстанция. И вот каждая отдельная единичность всеобщего универсума, отражающая на себе по своему смыслу весь всеобщий универсум, есть то, что Шеллинг называет идеей, а поскольку каждая отдельная единичность всеобщего универсума отражает на себе весь всеобщий универсум по своей субстанции, постольку она есть отдельный бог. Нам кажется, что этот способ выражения яснее, чем у Шеллинга. Существует универсальная всеобщность и существуют ее отдельные единичные проявления. И каждая единичность этой всеобщности, если ее брать только по ее смыслу, есть идея, поскольку она отражает эту универсальную всеобщность, и каждая единичность универсальной всеобщности, если ее брать не только по ее смыслу, не только в том, что она отражает универсальную всеобщность, но и в том, что она и есть самая эта универсальная всеобщность, продолжая быть по своему смыслу единичностью, есть уже не просто идея, но тот или иной бог. Посмотрим, что сам Шеллинг пишет на эту тему, и читатель тут же убедится в правильности, но в то же самое время и в гораздо большей ясности нашего изложения.

Шеллинг пишет:

"Особенные вещи, поскольку они абсолютны в своей особенности и поскольку они, следовательно, представляют, оставаясь особенными, универсумы, называются идеями"78. "Эти продукты воссоединения общего и особенного, рассматриваемые сами по себе, суть идеи, то есть образы божественного, рассматриваемые же реально – суть боги"79.

Совершенно ясно, что наши указания на смысловой характер идей есть то же самое, что и слова Шеллинга о продуктах воссоединения общего и особенного, взятых "самих по себе". А наше указание на субстанциальную природу каждого бога есть не что иное, как указание Шеллинга на "реальность" продуктов того же самого воссоединения. Но Шеллинг так часто употребляет слова "идеальное" и "реальное", что реальность, о которой он говорит в последней цитате, не очень ясна, в то время как наша интерпретация этой реальности как субстанциальности звучит гораздо яснее. Но так или иначе, а Шеллинг в предыдущих цитатах уже дошел до понятия единичного бога. Отсюда уже всякому становится ясным, как Шеллинг доходит до понятия мифологии.

По Шеллингу,

"боги с необходимостью образуют между собой некоторую целокупность, некоторый мир"80. "Отношения зависимости между богами неизбежно складываются в отношения порождения (теогония). – Ведь порождение является единственным видом зависимости, где зависимое все же остается абсолютным в себе. Но и идее богов как раз и предъявляется требование, чтобы они как особенные были бы абсолютными"81.

"Генеалогические отношения между богами опять-таки и есть символ того, как идеи пребывают друг в друге и исходят одна из другой. Так, например, абсолютная идея, или бог, заключает в себе все идеи, и, поскольку они, как в нем заключенные, мыслятся в то же время как абсолютные для себя, они рождаются из него; поэтому Юпитер есть отец богов и людей, и даже существа, уже рожденные, вновь порождаются им, так как от него лишь начинается жизнь мира, и все должно быть в нем, чтобы Существовать в мире"82.

Здесь необходимо пояснить то, почему отношения между богами Шеллинг понимает как взаимное их порождение, то есть генеалогически. Тут, может быть, не сразу понятно тождество Шеллинга с неоплатонизмом. Дело в том, что и неоплатонизм и Шеллинг отождествляют мифологию и логику. Для них мифология без логики и диалектики сводится только на пустые и детские сказки. А логика без мифологии – только на пустые рассудочные и далекие от всякого реализма рассуждения. В этом безусловное тождество неоплатонизма с Шеллингом и, как дальше мы увидим, также и с Гегелем. Но тут есть и большая разница. Неоплатонизм хочет мифологию объяснить через логику, и поэтому если не у Плотина, то, во всяком случае, у Прокла, она окажется чисто понятийной диалектической системой. Шеллинг же, наоборот, чувствуя отвращение к абстрактной логике, хочет понять ее в жизненном смысле и потому видит в ней не что иное, как мифологию. Но как в неоплатонизме мифологическая генеалогия трактуется в качестве чисто диалектического процесса, так и у Шеллинга диалектический процесс трактуется мифологически, то есть прежде всего генеалогически. В этом можно находить большую разницу обоих воззрений, однако порождение в мифологии и логическая зависимость категорий в логике и для неоплатонизма и для Шеллинга есть одно и то же. Поэтому в корне ошибаются те исследователи, которые склонны в неоплатонизме находить абстрактную схоластику, а в шеллингианстве – романтическую игру с мифологической фантастикой. Поэтому то определение мифологии, которое дает Шеллинг в 1802-1805 гг., требует к себе весьма осторожного и логически острого отношения: "Замкнутая совокупность сказаний о богах, поскольку последние достигают совершенной объективности или независимого поэтического существования, есть мифология"83.

в) Получив понятие мифологии, Шеллинг проводит очень твердо и убежденно ту точку зрения, что мифология есть подлинная материя искусства; и тут он, очевидно, уже прямо переходит к эстетике. "Мифология есть первичное условие и первичный материал для всякого искусства"84. "Мифология есть не что иное, как универсум в более торжественном одеянии, в своем абсолютном облике, истинный универсум в себе, образ жизни и полного чудес хаоса в божественном образотворчестве, который сам для себя в то же время есть материал и стихия поэзии. Она (мифология) есть мир и, так сказать, почва, на которой только и могут расцветать и произрастать произведения искусства. Только в пределах такого мира возможны устойчивые и определенные образы, через которые только и могут получить выражение вечные понятия. Произведениям искусства должна быть свойственна такая же, если не большая, реальность, чем творениям природы, образам, которые имеют такое же необходимое и вечное бытие, как людские поколения и растения, обладая одновременно индивидуальной и родовой жизнью и таким же бессмертием"85.

Однако, для того чтобы сопоставление Плотина и Шеллинга стало окончательно ясным, нужно еще сказать, что такое, по Шеллингу, гений и что такое у него фантазия. "...Вечное понятие человека в боге как непосредственная причина его [человеческого] продуцирования есть то, что называют гением, как бы genius, обитающее в человеке божественное"86.

"Мир богов не есть объект ни одного лишь рассудка, ни разума и должен постигаться единственно фантазией"87.

"Способность воображения в ее отношении к фантазии я определяю как то, в чем продукты искусства зачинаются и формируются, а фантазию – как то, что созерцает их извне, что их как бы извлекает из себя, а тем самым и изображает"88.

Только теперь мы можем дать окончательное сопоставление Плотина с Шеллингом указанного периода, то есть с учением Шеллинга о мифологии как о материи искусства. Что же касается формы искусства, то анализировать эту сторону философии искусства у Шеллинга мы не будем, поскольку под этой формой он попросту понимает факт существования отдельных искусств наряду с искусством вообще; а анализ так понимаемой формы искусства у Шеллинга не только завел бы нас слишком далеко, но, пожалуй, был бы мало продуктивен для сопоставления Плотина с Шеллингом.

Итак, мифология и у Плотина и у Шеллинга есть окончательное завершение универсума. И для ясности всей этой картины мы теперь должны сделать два следующих замечания.

Во-первых, и гений и фантазия имеют у Плотина слишком общее значение и не характеризуют собою специально эстетической области. Гений у Плотина вовсе не сводится только на творчество образов искусства. А что касается фантазии, то она у Плотина и вовсе отсутствует в смысле Шеллинга, поскольку мифология у Плотина вовсе не есть продукт человеческой фантазии, а есть само же объективное бытие, но только выраженное в законченной форме. Это не значит, что гений и фантазия у Шеллинга играют только субъективную роль и имеют для себя только субъективное назначение. Они являются только субъективным условием организации, выбора и отбора того, что вполне существует до них, без всякой их помощи, и является объективной реальностью. Для Плотина же гений и фантазия совсем не нужны, поскольку исповедуемая им объективная мифологическая реальность дается человеческому субъекту прямо и непосредственно, без всяких потуг гения и фантазии.

Во-вторых, необходимо углубиться в учение Шеллинга о мифологии как о материале искусства в том смысле, что для Шеллинга, как для новоевропейского романтика, решительно все образы искусства, если это искусство подлинное, являются в конце концов мифологией, а это значит, что все литературные герои суть именно боги. Почему Гамлет, Макбет, Фауст, Маргарита, Мефистофель, Манфред или Дон Жуан суть боги? А потому, что это есть поэтически созданные и в этом смысле вполне субстанциальные (а не просто идейные, не просто смысловые или идеальные) единичности универсальной всеобщности, несущие на себе ту или иную индивидуальную специфику этой всеобщности. Поэтому учение Шеллинга о том, что мифология есть материал для искусства, в конце концов ничего неожиданного и слишком уж оригинального в себе вовсе не содержит. Это есть просто результат романтического превознесения искусства до степени некоей божественной данности. Если для человека искусство есть Все, то, конечно, оно для него и божественно, и мифологично, и глубочайшим образом идеально и в глубочайшем смысле слова является творением человеческого гения. В этом смысле аналогии Плотина с Шеллингом, пожалуй, не получается, хотя все существующее, по Плотину, включая человека и даже весь неодушевленный мир, а уж тем более включая природу, небо и космос, тоже суть не что иное, как излияния и порождения сверхсущего Первоединого и являются только разной степенью его проявления, то есть разной степенью его же самого. Следовательно, существует огромное различие между новоевропейским и, в частности, романтическим, обожествлением человека и его творчества у Шеллинга и, с другой стороны, античным пониманием человека как результата излияния первоединой данности. Что же касается конструктивной стороны этого противопоставления, то установить различие между Плотином и Шеллингом указанных лет очень трудно: у того и у другого абсолют, превышающий всякую раздельность; у того и другого абсолют утверждает себя в инобытии и тем самым расчленяется, превращаясь в универсум; у того и у другого универсум отражается в каждом своем мельчайшем моменте и отражается как идейно (откуда учение об идеях), так и субстанциально (откуда учение о богах); у того и у другого мифология есть последний материал искусства; и, наконец, у того и у другого весь этот абсолют со своим расчлененным разумом, одушевленной вечной природой и со своим космосом (включая все внутрикосмическое) существует как бесконечная иерархия, включая богов разной степени обобщенности и включая художественные образы, и уж тем более всех реальных людей, по степени отраженности в них абсолютной и универсальной всеобщности.

В заключение заметим, что наш выбор "Философии искусства" Шеллинга для сопоставления с Плотином, конечно, является только примерным и в этом смысле только условным. После своих лекций по философии искусства и соответствующих записей 1802-1805 гг. Шеллинг работал над вопросами мифологии еще целое полстолетие, в результате чего мы имеем у него не одну, а, может быть, целый десяток разных концепций мифологии. Однако сопоставление Плотина и Шеллинга в таких размерах, как это вполне понятно, совершенно не могло входить в план нашего исследования, в результате чего наше сопоставление Плотина с Шеллингом неизбежным образом оказывается и условным и ограниченным, хотя без него мы не получили бы одного глубочайшего новоевропейского комментария к замечательным концепциям Плотина, которые многими еще и сейчас рассматриваются как некоторого рода задворки историко-философского развития.


§3. Плотин и Гегель

Сопоставление Плотина с Гегелем тоже дает очень много для понимания эстетики Плотина. Но тоже приходится сожалеть, что проблема эта не может быть поставлена в настоящем томе достаточно обстоятельно, а лишь только весьма и весьма частично. Впрочем, даже и при таком методе сравнения Гегель оказывается весьма важным комментатором Плотина и многое уясняет в нем такое, что в тексте самого Плотина усматривается иной раз с большим трудом.

1. Философия духа у Гегеля

Историей философии, энциклопедией философских наук, эстетикой и философией истории Гегель занимался одновременно в течение тех трех десятилетий, когда он создавал свою философскую систему. Остановимся на том понимании искусства, которое мы находим в "Философии духа", составляющей третью часть "Энциклопедии философских наук" Гегеля. Необходимо сказать, что общеизвестная трудность гегелевского текста особенно здесь дает себя чувствовать, и без специального комментария излагать эту философию духа совершенно бесполезно; поскольку искусство есть у Гегеля только одна из трех основных категорий абсолютного духа, то, очевидно, необходимо сказать, что такое абсолютный дух у Гегеля и каково в нем место искусства.

Абсолютный дух определить, по Гегелю, не трудно. Выражаясь попросту, это есть диалектический синтез субъективного и объективного духа. Понять, что такое синтез субъекта и объекта, по Гегелю, тоже не так трудно, если перевести его труднейший и запутаннейший текст на язык общечеловеческий и понятный. Нам кажется, что таким диалектическим синтезом субъекта и объекта является то, что мы бы сейчас назвали личностью, поскольку личность есть нечто объективно существующее, а с другой стороны, есть нечто внутреннее переживаемое и переживающее, то есть нечто субъективное. Но этот простой и общепонятный термин "личность" Гегель не употребляет, а вместо него пользуется непонятным и всегда всех устрашавшим термином "абсолютный дух". Повторяем, это есть то, что мы попросту называем личностью; а на этом основании не будем страшиться гегелевского термина "абсолютный дух".

Но необходимо отдать дань Гегелю в том отношении, что логика в его "Энциклопедии" кончалась учением о понятии, а дальше за логикой следовала "Философия природы", противопоставленная понятию как учение о фактах, о реальности. Поэтому если свой "дух" вообще Гегель понимает как синтез понятия и реальности этого понятия, то удивляться этому мы не будем, потому что ведь всякому понятно, что одно дело мышление со своими понятиями, а другое дело факты и вся действительность, которая организуется в виде природы. Если понятие мы будем рассматривать не просто как понятие, но и как действительный факт, а действительный факт не просто как таковой, но и как заложенную в нем идею, ее смысл и ее понятие, то термин "дух" как синтез понятия с реальностью этого понятия тоже не представит для нас никаких трудностей.

В этом "духе", по Гегелю, тоже имеется две стороны, это индивидуальный человек и общественный человек, или то, что Гегель называет субъективным духом и объективным духом. Что такое "объективный дух" в сравнении с "духом субъективным", сразу тоже не очень понятно. Но изучение соответствующих глав "Философии духа" совершенно ясно указывает на то, что Гегель имеет в виду здесь просто общество, в отличие от отдельной личности. И если абсолютный дух оказался у Гегеля тождеством "субъективного" и "объективного" духа, то есть, как мы сказали, личностью, то теперь становится для нас ясным то, что это есть личность особого порядка, личность, мы бы сказали, с большой буквы. Вот первым моментом этой окончательной большой личности как раз является у Гегеля искусство, вторым будет религия и третьим – философия.

2. Мир богов у Плотина и абсолютный дух Гегеля

Нам кажется, уместно уже сейчас сопоставить Плотина с Гегелем. Ведь что такое каждый отдельный бог у Плотина? Разве он есть только одно отвлеченное понятие? Конечно, нет. Он есть живое существо, а вовсе не абстрактное понятие. С другой стороны, можно ли сказать, что каждый отдельный бог, по Плотину, есть то или иное природное явление? Конечно, и этого тоже нельзя сказать. Каждый отдельный бог у Плотина есть предельное обобщение тех или иных сторон природной действительности, а не сама эта природная действительность и уж тем более не какое-нибудь одно явление или существо. Но как же понимает своих богов Плотин? Он, конечно, их понимает как синтез той или иной области природы и ее внутреннего понятия, как их слияние, как их диалектическое тождество. Боги Плотина – это и не понятия и не реальности, но именно неразличимость понятия с его реальностью. Кроме того, все эти плотиновские, да и вообще античные, боги существуют отнюдь не изолированно, отнюдь не дискретно в отношении прочих богов, но представляют вместе с ними нечто единое; и это единое, с одной стороны, присутствует в каждом таком боге целиком и безраздельно, а, с другой стороны, каждый такой бог отличается своим собственным качеством, своей собственной идеей, так что единое в каждом таком боге присутствует с той или другой индивидуальной особенностью. Все это дает полную возможность и даже необходимость отождествлять мир богов Плотина, взятый в целом, с абсолютным духом Гегеля. Однако здесь же прямо-таки бьет в глаза огромное, прямо-таки неимоверное отличие новоевропейского миросозерцания от античного.

Античное миросозерцание, и, в частности, античная эстетика, основаны на обожествлении сил природы. И поэтому, как бы мы ни трактовали античных богов в качестве личностей, эти боги с начала и до конца все же оставались холодным натурфилософским обобщением, какому бы кропотливому логическому анализу они ни подвергались. В противоположность этому новоевропейское мировоззрение и эстетика основаны на абсолютизации чисто человеческой личности, человеческого духа, взятого в целом, а иной раз даже и в своих отдельных сторонах (как, например, в европейском рационализме или эмпиризме). Поэтому предельным обобщением такого мировоззрения и такой эстетики уже не будет ни просто бог, ни отдельные боги, а будет все тот же человеческий дух, но только предельно обобщенный. Отсюда следует, что Гегель свое последнее обобщение философии называет отнюдь не мифологией, а только абсолютным духом, который если и трактуется как божество, то такая его квалификация является скорее метафорой, чем концепцией взятого в буквальном смысле слова живого существа. Другими словами, разница здесь между Плотином и Гегелем не только терминологическая, но и в глубочайшем смысле слова миросозерцательная. Зато в методологическом, или, точнее сказать, в структурном отношении учение об абсолютном духе у Гегеля ничем не отличается от учения о богах у Плотина. Это особенно ярко сказывается в том, что окончательным обобщением и производящим началом всего существующего, и, в частности, истории, у Гегеля является абсолютный дух, а в античности – мать-земля.

Разработав свое понятие абсолютного духа, Гегель постулирует в дальнейшем переход к человеческой истории. Что же касается античной мифологии, то, верная своему исходному материализму, она выставляет в качестве первоначала Землю, а дальнейшая диалектика земли дает нам сначала Урана, как всеобщее и ничем не укротимое и потому безраздельное порождение, затем Кроноса, который толкуется у Плотина и орфиков как чистый ум, и, наконец, Зевса в качестве Мировой Души, за которой уже сам собой следует и сам мир, космос. Поэтому античный историзм все равно продолжает быть мифологией, а человеческим он станет только после завершения мифологических конструкций. У Гегеля же совершенно нет никаких мифологических конструкций, а от своего абсолютного духа он прямо переходит к человеческой истории.

3. Космология Плотина и учение об искусстве в "Философии духа" Гегеля

Мы не стали здесь приводить труднейших текстов Гегеля по философии духа, потому что здесь у него каждая фраза требует специального комментария. Но, кажется, то же самое происходит и в области специального учения об искусстве. Минуя все нелепости текста Гегеля и стараясь изложить его максимально понятно, мы здесь укажем только на результат нашего собственного анализа запутаннейшего текста Гегеля. Анализ этот гласит, что если абсолютный дух у Гегеля – это есть тождество субъекта и объекта, то такое субъект-объектное тождество в свою очередь может рассматриваться со своих разных сторон. Именно – если это субъект-объектное тождество действительно существует, то оно, во-первых, объективно, и, во-вторых, оно субъективно. В первом случае у Гегеля получается искусство, а во втором случае – религия. Но наше исходное субъект-объектное тождество может рассматриваться и само по себе, именно как таковое, именно в своих субъект-объектных функциях. В таком случае абсолютный дух у Гегеля становится философией, а его основная функция – диалектическим методом. О религии и философии, как их понимает в данном случае Гегель, мы говорить не будем. Но для истории эстетики очень важно понять, что такое искусство по Гегелю, и в этом смысле очень важно сопоставить Гегеля с Плотином.

Здесь опять-таки сказывается та бездна, которая залегает в истории между античностью и Новым временем. Для Гегеля субъект-объектное тождество абсолютного духа, рассматриваемое в своей объективной данности, есть искусство. Это понятно потому, что произведение искусства есть нечто созданное и потому нечто объективное, появившееся в результате деятельности человеческого гения в области природно данных и вполне объективных материалов. Но простое ведро или простое кресло ни в каком отношении не будет произведением искусства, если здесь не отразится высшее субъект-объектное тождество. Это значит, что всякое произведение искусства состоит не просто из полотна, красок, камней, глины и т.д., но еще и выражает собою какую-нибудь идею и не какую-нибудь, а какую-нибудь общечеловеческую идею, так как иначе не получится искусства как одного из трех моментов всеобщего и абсолютного духа. С точки зрения Гегеля, это вполне понятно, как бы запутанно он ни выражался. Объективная созданность, во всяком случае, специфична для произведения искусства; а созданность и воплощенность чего именно, об этом Гегель говорит достаточно.

Совсем иначе дело обстоит у Плотина. Как и вся античность, Плотин признает в качестве идеального, то есть самого подлинного и самого настоящего произведения искусства не что иное, как материальный космос, то есть космос видимый, слышимый и осязаемый, то есть, прежде всего, объективный, но такой, который существует благодаря материальным функциям не чего другого, как именно богов. Едва ли с точки зрения Гегеля эстетика в своей окончательной форме является космологией. Нет, согласно основным интуициям Гегеля, произведения человеческого гения, которые мы находим в истории, гораздо выше, гораздо глубже и гораздо прекраснее материального мира и именно потому, что этот мир именно материален, а произведения человеческого искусства – духовны. Однако повторяем: абсолютный дух для Плотина – это есть те три основные ипостаси, которые концентрируются в понятии демиурга, высших, или умных богов, и низших, или звездных богов. Поэтому не удивительно, что вместо произведений человеческого гения наивысшим произведением искусства оказался здесь космос. У Гегеля эстетика есть логика абсолютного духа, проявляющего себя как дух объективный. У Плотина же эстетика вовсе не есть логика абсолютного духа, хотя бы и объективного, и вообще она не есть логика. У Плотина эстетика – это не логика, но космология. Правда, та чувственная материя, которая представала взору Плотина, была не чем иным, как только "украшенным трупом" (II 4, 5, 18). Но уже и сам Плотин считает мир прекрасным произведением Мировой Души и Мирового Ума (III 2, 3, 7; III 2, 17, 64-70; V 1, 4, 1-16), и только в эпоху Плотина этот космос оказался омертвевшим; и социально-историческое изучение эпохи Плотина достаточно определенно объясняет нам, почему такого рода мысли возникали у Плотина. Но дело даже и не в этом. Античность и вообще вся пронизана идеей вечного возрождения, и у Эмпедокла и даже у Лукреция мир дряхлеет и вот-вот погибнет, но это только для того, чтобы в дальнейшем возродиться вновь с еще большей силой и красотой.

Таким образом, диалектически, конструктивно или структурно искусство получает и у Плотина и у Гегеля довольно сходную квалификацию. Что же касается мировоззренческой стороны дела, то искусство по Гегелю и искусство по Плотину имеют очень мало общего между собою. В частности, Гегель учит о художественном гении, но этот гений у него чисто человеческий. Между тем о деятельности художественного гения или демона мы читали также и у Плотина, но здесь гений, однако, является божественным, демоническим началом (III 5, 6, 1-45), то есть с чисто античной спецификой.

4. Плотин и другие сочинения Гегеля

Предыдущее сопоставление Плотина с Гегелем базируется на учении Гегеля об искусстве, как оно дается в его "Философии духа"89. Гегелю, кроме того, принадлежит специальное изложение философии Плотина в его курсе лекций по истории философии, читавшемся спорадически между 1805-1830 гг. и впервые изданном только после смерти философа, в 1833 г., а в виде полного курса лекций по истории философии в трех томах – только в 1840-1844 гг. В этом изложении философии Плотина90 Гегель впервые в истории новоевропейской науки проанализировал философию Плотина на основании глубокого знакомства с греческим подлинником Плотина и при самом серьезном отношении к Плотину в отличие от предыдущих весьма поверхностных и в основе своей просветительских воззрений на всю позднюю античность (Брунер, Тидеман, Буле). Имеет большое значение также и анализ античности у Гегеля в его более общих трудах: "Философия истории" (читалось между 1822-1831 гг.)91; "Лекции по эстетике" (читалось между 1817-1830 гг.)92.

Пожалуй, стоит привести то определение "классической художественной формы", которое Гегель дает для античности, но которое, к сожалению, не развивает в отношении как раз интересующих нас сейчас последних веков античного мира. Тут важно то, что свою "идею" Гегель не мыслит адекватно воплощенной в Древнем Востоке, где на первом плане выступает не идея, но материя, а идея остается только возвышенной загадкой, как то мы находим, например, в египетских пирамидах. С другой стороны, для третьей "художественной формы", которую Гегель называет романтической, "идея", наоборот, имеет абсолютное значение и выступает на первый план в сравнении с материей, которая является для идеи только подмостками и внешней материальной основой. Среднее место занимает, по Гегелю, как раз то, что он называет классической художественной формой. Это, по Гегелю, именно и есть античность. Здесь идея, которую он мыслит в виде божества или отдельных божеств, является материей целиком, так что уже нет никакой разницы между идеей и материей. Греческие боги конкретно являются в материи и принимают вид человеческого тела. Они разговаривают, конкретно участвуют в человеческой жизни, улыбаются, смеются, даже дерутся, но также и грустят, задумчиво и мудро мыслят.

Правда, это еще не есть явление абсолютного духа, который выше всякой материн, но это уже и не абсолютная материя, которая ниже абсолютного духа. Идея здесь является в той мере, в какой может воспринять ее материя; а материя является в той мере, в какой может ее допустить дух. Поэтому материя здесь навсегда остается материей, но уже внутренне преображенной в виде скульптурных изваяний нематериальных богов. Что же касается духа, то дух тоже остается здесь навсегда духом, однако не абсолютным, но ограниченным материей. В результате всего этого возникает античная скульптура, которая и материальна, потому что она есть человеческое тело, и духовна, потому что она есть выражение внутренней жизни богов, которые сами по себе духовны. Такое определение античной художественной формы, развиваемое у Гегеля, остается и гениальным и правильным, несмотря на полтора века, которые прошли после смерти Гегеля. Жаль только, что это свое скульптурное понимание античной эстетики Гегель провел в гениальной форме только в отношении греческой классики. Что же касается эллинизма, и особенно позднего эллинизма, то здесь у Гегеля очень много путаницы, и чтобы не входить в специальное исследование его эстетики, мы должны здесь отказаться от анализа воззрений Гегеля на позднюю античность, а коснемся мы их только в конце всего нашего сочинения, посвященного истории античной эстетики. Сейчас мы ограничимся только приведенной характеристикой "классической художественной формы" в лекциях по эстетике Гегеля; да и она, собственно говоря, тоже требовала бы подробного комментария, от которого в данном месте нашей работы мы отказываемся, и приводим мы ее здесь только потому, что к ней часто приходит наше собственное исследование, проводимое в наших вышедших до сих пор пяти томах "Истории античной эстетики".

Вот это определение у Гегеля "классической", то есть античной "художественной формы":

"... идея согласно своему понятию не останавливается на абстрактности и неопределенности общих мыслей, а является свободной в самой себе бесконечной субъективностью и постигает последнюю в ее действительности как дух. Дух же, как свободный субъект, определен в себе и посредством самого себя и благодаря этому самоопределению обладает в своем собственном понятии также и адекватным ему внешним образом, с которым он может слиться как со своей, в себе, и для себя принадлежащей ему реальностью. Это всецело соразмерное единство содержания и формы служит основой второй, классической формы искусства" 93.

О том, что эту правильную характеристику классической эстетики можно и нужно выразить гораздо проще и понятней, об этом мы сейчас скажем.


§4. Заключение

В заключение этого раздела нашей работы мы должны сказать, почему, собственно говоря, нам понадобилось сопоставлять Плотина с немецким идеализмом. Нам представляется, что античное и, в частности, плотиновское противопоставление, но также и совмещение идеи и материи одинаково характерно как для неоплатонизма, так и для немецкого идеализма XVIII-XIX вв. И, собственно говоря, выражаясь банально и школярно, мы просто должны были бы говорить о красоте и об искусстве как о полном слиянии содержания и формы. В конце концов, ничего другого мы не находим ни в античной классике, ни в немецком идеализме. Но сказать так и этим ограничиться – это значило бы отказаться и от всякой эстетической теории и уже тем более от всей истории эстетики. Этот синтез содержания и формы, который и сейчас, как и всегда, чувствовался всяким человеком, который внимательно и проницательно воспринимал и воспринимает всю эстетическую область, является незыблемым основанием решительно всякой эстетики, как бы мы ни подходили к ней теоретически и в какие бы отдаленные ее периоды мы ни углублялись. Но все дело в том и заключается, что этот синтез везде разный.

Античный дух есть не что иное, как обожествление природных сил. Поэтому в античности получается, что красота (а в значительной мере и искусство) есть, с одной стороны, абсолютное совершенство, потому что она есть воплощение богов или, вообще говоря, божественного начала, а это последнее всегда понималось как предел всякого совершенства. С другой стороны, однако, античные боги не являются чем-нибудь абсолютно надмирным и не являются личностями в собственном смысле слова. Они, как мы сказали, только предел разных явлений или областей материальной природы. Поэтому, формально будучи абсолютным совершенством, по своему содержанию они вовсе не являются абсолютным совершенством. Они обладают всеми несовершенствами материальной природы и только оказываются предельным совершенством этих несовершенств.

Если брать период греческой классики, то это и есть прославленная и общепризнанная греческая классическая скульптура. Изображается бог, но он, например, так же находится в состоянии усталости, как и все люди, так же игрив, как и все люди, так же испытывает сексуальные потребности, как и все люди, так же спокоен или истеричен, как и все люди. Поэтому античная скульптурная эстетика, конечно, синтезирует собою дух и тело, или идею и материю; но обе стороны этого синтеза не даны здесь в своем абсолютном виде, то есть дух тут вовсе не является надмирным духом, лишенным всяких природных несовершенств, и материя здесь вовсе не абсолютная материя, которая целиком воплощала бы на себе абсолютный дух и тем исчерпывала бы все свои материальные возможности, но она здесь только такая материя, которая совершенна, как воплощение совершенного по форме, но вполне несовершенного по своему содержанию абсолютного духа, то есть она доходит здесь только до красоты человеческого тела и не больше того. Быть настолько совершенной и всесильной, чтобы убить самого бога, она не в силах; и быть настолько совершенной, чтобы воплотить в себе абсолютный дух со всем его совершенством, она тоже не в силах. Иначе такой всесовершенный дух и такая всесовершенная материя создали бы христианскую идею богочеловечества: это все совершенно чуждо античной эстетике. И поэтому формальное слияние идеи и материи при их несовместимости по "их содержанию – это то, что как раз весьма характерно для античной эстетики на всем ее протяжении.

Но это же самое характерно и для немецкого идеализма, поскольку материя и дух трактуются здесь хотя и в абсолютизированной, но в то же самое время и чисто человеческой форме.

Эстетическая форма и у Канта, и у Шеллинга, и у Гегеля трактуется как именно совмещение формы и материи, точь-в-точь как и в античности. Но у Канта, например, вместо объективного эйдоса выступают априорные формы человеческого субъекта и в своем полном слиянии с материей чувственного ощущения они тоже дают красоту. Но ясно, что эта красота – чисто человеческая, и даже не просто человеческая, но еще и субъективно человеческая. У Шеллинга искусство тоже есть совмещение идеального и реального, но идеальное есть не больше, чем универсум; а универсум у Шеллинга есть не более, чем утверждение бога во всем. Следовательно, и бог, и универсум, и искусство понимаются у Шеллинга чисто человечески, причем искусство он даже вообще не отличает от науки. У Плотина созерцание и творчество сливаются в одно целое и формулируется естественно данная иерархия этого единства в трактате III 8. У Шеллинга тоже созерцание и творчество сливаются в одно нераздельное целое; но это целое и есть не что иное, как художественно творящий человек. Наконец, и у Гегеля красота, или художественная форма, тоже есть не что иное, как синтез идеи и материи, но только этот синтез опять-таки дан чисто человечески, на Востоке – как загадка, в античности – как идеальное человеческое тело и на Западе – романтически.

Таким образом, подводя последний итог всему нашему сопоставлению Плотина с немецким идеализмом, мы должны сказать, что сопоставление это – вполне закономерно и в смысле фиксации структуры и метода вполне целесообразно, поскольку и то и другое есть не что иное, как диалектика идеи и материи. Что же касается содержания той и другой эстетики, то античная эстетика, не исключая и Плотина, вырастает на интуициях природы, в то время как эстетика немецких идеалистов вырастает на почве логического анализа человеческого субъекта. Плотин отличается от греческой классики только опорой на нерушимую иерархию этой диалектики, начиная от не-сущей и в своих функциях только вероятной материи и кончая тоже, собственно говоря, не сущим, но, как предпочитает говорить сам Плотин, сверхсущим Единым, охватывающим все существующее, как материальное, так и идеальное, в одной нераздельной и нерушимой точке. Но и это сверхсущее Первоединое у Плотина тоже не есть абсолютная и надприродная личность, а только слияние в одной точке всего природного и всего неприродного, что призвано обосновать собою все природное. Поэтому наивысшая красота у Плотина и есть это Первоединое; оформленная и разумно устроенная красота – это Ум; движущая и согласно умной закономерности творящая красота – это Душа; одушевленная и материально организованная красота – это космос; и, наконец, самый принцип телесного воплощения Души в космосе – это материя, которая в данном случае тоже есть красота.

Другими словами, красота по своему содержанию, поскольку она субъективно-человеческая или, в крайнем случае, человечески-историческая, есть предмет эстетики немецкого идеализма, но не предмет античной эстетики; поскольку же она берется в своей структурной разработке как диалектика идеи и материи с приматом материальной природы над духовным человечески-личностным, она – предмет античной, но уже никак не немецкой идеалистической эстетики.

С этой точки зрения изучение эстетики немецкого идеализма может послужить весьма важным комментарием и ко всей истории античной эстетики и, в частности, к Плотину.


Часть Пятая
ОБЩАЯ ХАРАКТЕРИСТИКА
ЭСТЕТИЧЕСКОЙ ФИЛОСОФИИ ПЛОТИНА

I
ВВЕДЕНИЕ

§1. Описательная непосредственная эстетическая данность и ее логическое развитие

1. Необходимые предпосылки общей характеристики эстетики Плотина

Чтобы не запутаться в предлагаемой нами общей характеристике эстетики Плотина, необходимо помнить то, что мы говорили выше о концентрическом методе изложения и о первых двух формулах, к которым мы пришли в результате этого концентрического метода. Первая формула была получена нами из анализа внеэстетических текстов Плотина. Во второй формуле мы пытались указать на то новое, что получается в результате анализа специально эстетических трактатов Плотина. Затем мы подошли и к третьей, то есть уже к последней формуле эстетики Плотина. Теперь остается нам уже с продуманных методологических позиций детализировать эту третью формулу, привлекая для нее кроме уже изученных нами текстов также и другие тексты Плотина, чтобы приблизиться к такому пониманию эстетики Плотина, которое, нисколько не претендуя на окончательность, все же максимально впитало в себя все то, что в разрозненной форме мы встречали у Плотина раньше. Тогда-то и выяснится в завершительной форме тот анализ эстетики Плотина, который мы считаем для настоящего времени необходимым.

Эта наша общая характеристика эстетики Плотина по необходимости тоже будет состоять из определенного числа основных принципов. Но нам хотелось бы, чтобы эти принципы, в настоящей общей характеристике, были максимально насыщенными. При современном состоянии науки это очень трудно и, вероятно, даже невозможно. Поэтому предлагаемая у нас общая характеристика необходимым образом является только некоторого рода опытом и весьма несовершенной попыткой.

Итак, мы начали исследование с общефилософского учения Плотина, продолжили анализом эстетики Плотина в собственном смысле слова; но теперь мы будем пытаться объединить то и другое в общей философско-эстетической теории Плотина.

Начнем с описательного обзора самого общего и самого необходимого, без чего невозможен никакой систематический анализ эстетики Плотина, а потом уже перейдем к самому анализу уже в конструктивном смысле слова.

2. Абсолютный реализм

а) Прежде всего, Плотин – абсолютный реалист. Красота для него ни в каком случае не есть порождение только одного субъекта.

Об этом читаем в VI 6, 14, 27-35:

"Какова же основная причина того, что вещам свойственны числа и числовые отношения? Если единица существует в силу присутствия единого, то два – двойки, точно так же, как белое – в силу присутствия белого, и прекрасное – прекрасного, и справедливое – справедливого. В противном случае нужно утверждать, что и этого всего не существует, но что и у этого всего причина – только одни вещные обстояния, полагая, например, что справедливое является таковым в силу такого-то обстояния и отношения к таким-то вещам, что прекрасное существует потому, что мы таким-то образом аффицируемся, в то время как в самом субстрате нет ничего, что нас соответствующим образом аффицировало бы и что вне нас нет никакой причины для появления прекрасного. Если, стало быть, всякий раз, когда ты увидишь что-нибудь, что ты можешь считать одним, то, конечно, оно может быть чем угодно, и великим и прекрасным, и можно приписать ему бесчисленное количество [признаков]".

б) Между прочим, вполне реалистической направленностью искусства и красоты у Плотина является также довольно часто употребляемая у него аналогия с орудием, или инструментом. Плотин уподобляет душу земледельцу, который сеет, зная о дождях, ветрах и снегах, грозящих его посевам (II 3, 16, 34-36). Материя воспринимает в себя эйдос, как "незасеянное поле, когда оно засевается" (II 4, 16, 13). Нужно не молиться, но трудиться и тщательно обрабатывать свое поле, чтобы получить хороший урожай (III 2, 8, 37-42). Если бы при сотворении космоса Ум что-то делал, то его пришлось бы уподобить ремесленнику (III 2,2, 14-15).

Рассматривая тело как орудие души (ср. Plat. Alcib. I 129 с-е), Плотин считает, что как ремесленник пользуется своими орудиями, не испытывая того, что испытывают эти последние, так и человеческая душа, пользуясь душевными явлениями, в своей основе совсем не затрагивается ими (ср. Plat. Phaedr. 246 с). Конечно, глаз может испытывать разные болезненные состояния, но это нисколько не относится к тому, что он видит (I 1,3, 8-10). Лучше сказать, одна часть души подвергается телесным воздействиям, другая же часть не подвергается им и объединяется с телом в том смысле, в каком рулевой представляет собою единство с управляемым им кораблем (I 1,3, 21-22).

Выше мы уже видели, как Плотин заимствует у Платона образ очищения нашей внутренней статуи, под которой он понимает внутреннее состояние человека. Здесь тоже имеется в виду образ ремесленника или художника. Внутренний человек, по Плотину (III 2, 9, 28), вообще есть не что иное, как прекрасное произведение. Понятием орудия или инструмента Плотин пользуется и там, где он на основании Платона (Theaet. 176 а-b, Phaedr. 246 с) говорит об окрыленности души у философа (I 3, 3, 2; II 3, 9, 15-30).

Душа, как и всякое отвлеченное понятие, конечно, нуждается в разного рода признаках и получается в результате известного применения тех или иных орудий или инструментов. Но это обстоятельство как раз и является доказательством того, что сама душа вовсе не есть инструмент для чего-нибудь, а, наоборот, пользуется теми или другими внешними инструментами. Поэтому, скорее, орудия и инструменты души требуют признания идеальной души; все же материальное, наоборот, требует для себя того или иного материального оформления.

Душу можно сравнить, например, с геометрической линией, которая, конечно, может быть белого цвета, но сама не имеет никакого отношения ни к белому цвету, ни вообще к цветам (I 1, 4, 11-13). Так и для топора важно не то, что он сделан из железа, но важна его фигура и назначение (I 1, 4, 20-24). Последнее сравнение взято Плотином из Аристотеля (Arist. De an. II 1, 412 b 12; 412 a, 27-28). Различая душу-в-себе и телесную душу, Плотин эту последнюю трактует как своего рода льва и прочих животных (I 1, 7, 21, ср. I 1, 11, 8-11). Но, как мы указываем в другом месте, этот платоновский образ льва у Плотина слишком снижен, поскольку относится не к высшей, но к низшей душе. Эту низшую область он иллюстрирует при помощи сексуальных переживаний (I 1, 5, 26. 29). А когда он переходит к высшей душе, то эта высшая душа отражается в разных предметах, как один образ во многих зеркалах (I 1, 8, 17-18). Несомненно нужно считать поэтическим оборотом то, когда Плотин эту высшую душу считает лишенной всякого беспокойства и шума (о шуме тела – Plat. Phaed. 66 d, Tim 43 b), а также обращенной "к себе самой" и "в самой себе" (I 1, 9, 24-25).

Тут же и другой образ у Плотина: когда мы в детском возрасте, то высшая область посверкивает, в нас только немного (oliga ellampei), а в зрелом возрасте она проявляется в нас вполне и притом внутри нас (11,11,2.4).

Рассуждая вслед за Платоном (Theaet. 176 а – b) о возможности стать богоподобным путем приобщения к гражданским доблестям, а через них и к тем доблестям, которые хотя и недостижимы, все же состоят в родстве с доблестями гражданскими, Плотин уточняет смысл общности двух этих областей доблести сравнением огня и жара, излучаемого огнем. "Если нечто, – пишет Плотин, – нагревается присутствием жара, необходимо ли быть подогретым тому, от чего исходит этот жар? И если нечто согрето присутствием огня, должен ли сам огонь быть согретым присутствием огня? Против первого можно возразить, что жар есть в огне как присущий [соприродный: symphyton] ему, так что, придерживаясь аналогии, этот довод делал бы доблесть чем-то посторонним [внешним] душе, но присущим тому, в чем душа подражает этой доблести. Что же касается мысли об огне как о доблести, то мы сочтем, что он превыше доблести. Но если то, что воспринимает душа, было бы тем же самым, что и источник, откуда она это берет, нужно было бы сказать именно так. Тут же одно дело – это, другое дело – то. Ведь чувственный дом – это вовсе не умопостигаемый дом, хотя он и подобен ему; и хотя чувственный дом воспринимает порядок и убранство, все же там, в его смысловом источнике [принципе: en logöi], нет ни порядка (taxis), ни убранства (cosmos), ни соразмерности. Итак, раз мы воспринимаем оттуда убранство, порядок и подобие, которые здесь составляют доблесть [относятся к доблести], раз там они не нуждаются ни в подобии, ни в убранстве, ни в порядке, то нет у них надобности и в доблести, мы же все равно уподобимся им там присутствием доблести. Поэтому нет нужды в том, чтобы доблесть была и там, хотя мы уподобляемся тамошнему именно посредством доблести" (I 2, 1, 32-53).

в) Здесь для нас будет интересно проследить, как красота, являясь первоначально непосредственной наивно-реалистической данностью, постепенно требует для себя разного рода орудий своего производства (например, разных своих качеств) и оказывается, в результате своего последнего обобщения, опять все той же непосредственностью, данной также без всяких сравнений и аналогий вполне просто и без всяких расчленений.

Решая проблему доблести, Плотин приходит к тому, что Армстронг назвал важной и интересной доктриной аналогии (I 2, 1, 38)1. Плотин действительно пытается установить, в чем суть подобия, отделяя подобие равного равному, восходящих к одному источнику, от подобия собственно "уподобления" (omoiösis) "архетипу" (archetypon) (I 2, 2, 1-7); о таком подобии Плотин пишет: "Меры материи в душе уподобляются тамошней мере и содержат след того, что является наилучшим там" (I 2, 2, 18-20). Считая второй тип подобия важнейшим, Плотин стремится разъять теперь и эту, на первый взгляд суженную дистанцию, выделяя вслед за Платоном (R. Р. IV 430 с и Phaed. 69 в с), "гражданские доблести" и "очищения" (catharseis I 2, 3, 9). Поскольку именно очищение от телесной примеси является для души тем, чем для самой смеси души и тела является доблесть, то применительно к уму, которому душа подражает в чистоте, нет уже и речи о доблести. "Как звучащее слово есть подобие слова в душе, так и слово в душе – подобие слова в другом. И как произнесенное слово к слову в душе, так и слово в душе относится к тому, что перед ним [т.е. к слову в уме], как толмач" (I 2, 3, 27-31).

Будто донельзя сократив дистанцию между очищенным и чистым изначально, Плотин разъял и ее, противопоставляя вид (созерцание) впечатлению от этого созерцания "как зрение – зримому" (I 2, 4, 19-20). Плотин добивается здесь замечательного эффекта: углубляя, а внешне стесняя дистанцию между "уподоблением" и "архетипом", опираясь как будто на максимальное подобие между ними, он приходит к их полному расподоблению, сравнивая душу, нуждающуюся в очищении, и душу чистую с двумя соседями, один из которых – мудрец – своим простым присутствием рядом с соседом неразумным будет делать того лучше, чище, разумнее. "И не будет борьбы: довольно будет присутствия разума (logos)" (I 2, 5, 28), – пишет Плотин.

"Но дело ведь не в том, чтобы избежать ошибок, а в том, чтобы быть богом", – продолжает он (I 2, 6, 1-2). Быть подобным хорошим людям – все равно что одной картине походить на другую, но быть подобным богу – это "быть подобным иному как модели" (I 2, 7, 28-31). Потому-то чем больше доблестей, тем они несовершеннее, но чем выше и лучше они, тем их "силою необходимости (ex anagcёs dynamei)" меньше. "Такова жизнь серьезного человека" (I 2, 7, 11-13).

Здесь нет и тени "доктрины аналогии", она тут даже не прием. Плотин с самого начала решает одну-единственную этико-космическую проблему, в которой этическое и космическое не сравниваются, не сосуществуют, но всецело являются друг другом – как лицо и выражение лица (наш образ). Ведь все сравнения Плотина – если считать их таковыми – только усложняли задачу. Именно сохранением единства разных сторон одной проблемы, а не их разобщенности в аналогии, Плотин аналогически дошел до инаковой природы подобия, или до недоблестной природы доблести, или до диалектики.

Таким образом, эстетика Плотина, если ее начинать с ее первичной и вполне элементарной области, является безусловным реализмом, даже тем, к которому можно было бы применить теперешний общеизвестный термин "наивный реализм". Рассуждать о прекрасном Плотин будет очень много. Однако его исходная позиция очень проста: прекрасное существует так, как мы его видим. И если прекрасное имеется в разных предметах, а это значит, что оно в каком-то смысле от них отлично (предметы ведь везде разные), то это значит только, что существуют и отдельные прекрасные вещи и прекрасное вообще. Это – самый первый, самый необходимый и вполне наивно констатируемый нами факт: красота существует сама по себе, как бы мы ее ни объясняли. Это является, несомненно, абсолютным реализмом. Пусть для нас или для какой-нибудь ученой или утонченной публики это не так. Но для Плотина это именно так. Сам себя он, во всяком случае, понимает как реалиста, как наивного реалиста и, мы бы сказали, как абсолютного реалиста. Это – первое и самое главное, будет ли то красота до всяких различений или красота после всяких различений. Пойдем дальше.

3. Описательная необходимость признать смысл или особый принцип прекрасного, смысл прекрасной вещи наряду с ней самой как вещью

Далее, красота хотя и реальна, но она не просто чувственна. Некоторый момент ее – чувственный, но некоторый момент уже не чувственный, а идеально-смысловой. Описательная сторона и здесь очень проста. Ведь все дело здесь заключается только в том, что всякая вещь есть нечто, например, Иван есть человек. Но всякому ясно, что "человек" есть некая общность, а "Иван" есть некая единичность. Разве это не значит, что общность здесь осмысляет данную единичность, а единичность конкретизирует некую общность? Это опять-таки ясно само собой. Но из этой вполне наивной и вполне непосредственной данности для Плотина вытекают очень важные выводы.

Читаем в VI 3, 16, 1-13:

"Каждое [свойство], взятое отдельно от прочего, относящегося к так называемой [чувственной] сущности (oysian), есть качество, находящееся в этом [чувственном]. Оно выражает не "что", не количество и не движение [как они понимаются в виде "умных", или смысловых категорий] (об этом V 1, 7, 2), но выявляет характерный признак (charactera), такое-то и как-именно-определенное, – например прекрасное и безобразное, [поскольку оно находится] в телах. Действительно, чувственно-прекрасное только омоним прекрасного в умном мире, [т.е. прекрасного вообще]. Поэтому черное и белое также разное [тут и там].

Но то, что находится в семени и в подобном [семенном] смысле, – тождественно оно с тем, что переходит в явление, или [тоже только] омонимно? И отнесли ли это к тамошнему или здешнему? Тот же вопрос и о безобразном в отношении души. Что прекрасное [в этом смысле] есть разное, [т.е. либо чувственное, либо смысловое], это уже ясно. Но если среди этих качеств и добродетель, неужели и она существует в области [только] здешних качеств? А ведь на самом-то деле одни добродетели – в области здешних, другие – в области тамошних качеств".

В этой описательной картине покамест не существует ровно никаких трудностей для понимания. Из приведенного текста Плотина можно сделать только единственный и простейший вывод, что Иван есть человек. Вот мы наблюдаем прекрасную вещь. Прежде всего, это можно сделать только потому, что мы ее отличили от всякой другой вещи. А во-вторых, это можно сделать только потому, что и внутри самой вещи мы тоже различили составляющие ее элементы. Но это же и значит, что нашей прекрасной вещи свойственны те или иные идеи, то есть те или иные осмысленные для нас моменты, то есть те или иные общности. Все эти общности можно взять вместе и образовать из них ту или иную смысловую область. Но тут Плотин выступает уже как идеалист: все эти идеи вещей и их особенностей Плотин трактует как некоторого рода самостоятельную область, называя ее умом, или миром идей. Правда, эти идеи вещей отнюдь не отделяются им от вещей окончательно и раз навсегда. Эти идеи, или логосы, являются у него своего рода семенами вещей, потому что именно из них проистекают вещи, подобно тому как растения появляются из посаженных в землю семян. Плотин так и употребляет термин "семенные логосы", заимствовав его, конечно, у древних стоиков. Здесь кончается наивный реализм, но зато начинается самый настоящий идеализм, который для Плотина, конечно, опять-таки является чем-то вполне реально обоснованным.

Если мы продолжим приведенную цитату из трактата VI 3, то мы увидим, как эту свою теорию Плотин применяет к искусствам (VI 3, 16, 13-33).

"Да и об искусствах, которые относятся к смысловой области (logoys), можно испытать затруднение, относятся ли они [только] к здешним качествам. Ведь если даже эта смысловая область (logos) проявляет себя в материи, то материей для них является душа. Но даже если она и в материи [как в таковой], нужно исследовать, каким образом она здесь. Возьмем искусство кифареда [то же сравнение, более подробно, в III 6, 4, 47-52]. Ведь к этому искусству относится умение перебирать струны, и отдельным его моментом является мелодия, то есть чувственное звучание, если только, вместо момента, не считать ее [цельными художественными] актами [т.е. реализацией этого искусства]. Но во всяком случае это – чувственные акты; поэтому, хотя прекрасное в телах и бестелесно, то все же мы приписываем его в качестве чувственного тому, что касается тела и относится к нему. Что касается геометрии и арифметики, то мы считаем их двоякими: одно надо полагать именно в сфере этого [чувственного] качества; другое же, относящееся к самой душевной реальности, надо полагать там, в умном. Так же говорит Платон и о музыке, и об астрономии (Phileb. 56 а – 57 d; R. Р. VII 529 с – 530 b).

Поэтому искусства, существующие относительно тел и пользующиеся чувственными инструментами и чувственным восприятием, хотя они и являются состояниями души, нужно помещать в сфере этого [чувственного] качества, раз уж она склоняется [здесь] книзу. Потому ничто не мешает относить сюда и практические добродетели, которые действуют в целях политического поведения, поскольку они не отделяют души [от чувственной сферы] в смысле увода ее к тамошнему, но проявляют деятельность в смысле прекрасного здесь, полагая, правда, что это предпочтительно, но не обязательно (ср. I 2, 1)2. Поэтому и прекрасное в семени и тем более черное и белое находится также среди [чувственных] качеств" (ср. VI 7, 5).

Во всем этом рассуждении покамест еще не очень ясно, что Плотин понимает под душой. Но в данном месте для Плотина вовсе и нет надобности раскрывать понятие души подробно. Здесь для него важно только то, что в прекрасных вещах, да и во всех предметах вообще, есть сторона чувственная, но есть и сторона смысловая, без которой текучая чувственная область оказалась бы чем-то иррациональным и непознаваемым. Однако если такая смысловая сторона действительно имеется в чувственных вещах, то познавание этих вещей уже нельзя сводить только на одни чувственные моменты. В душе (а что такое душа, это, как думает Плотин, всем известно), следовательно, должны существовать не только чувственные, но и смысловые способности. И Плотин рисует здесь все дело так просто и так описательно, что как будто бы и возражать нечего. Материалисты могли бы возразить только то, что душа и наличные в ней умственные способности вовсе не являются какой-нибудь самостоятельной субстанцией. Но для Плотина в данном месте это даже совсем не важно. Ему важно только то, что все качества вещей, и в том числе и все прекрасное, нельзя охватить только чисто чувственным, то есть животным моментом. Все чувственное и все прекрасное требует особых смысловых актов для своего опознавания. Эта область смысловых отношений является специфической областью и в реальных вещах и в тех душах, для которых вещи являются предметом познания. По этому поводу дочитаем эту главу, которую мы до сих пор цитировали (VI 3, 16, 33-47).

"Итак, что же? Неужели мы поместим в сфере этой [чувственной] сущности и подобным образом построенную душу, в которой заключены эти смысловые способности (logon)? Но мы вовсе не называли семенные смыслы телами; мы только утвердили [их] в сфере этого здешнего качества, поскольку эти смыслы касаются тела и суть деятельности в области созидания тел. Считая чувственной сущность, которая образуется из всех названных [качеств], мы нисколько не собираемся помещать в ряду чувственных сущностей сущность бестелесную. Но качества, которые мы обычно считаем бестелесными, мы все же должны причислить к ряду чувственных сущностей в том случае, когда они являются аффектами, тяготеющими к миру чувственному, и смысловыми способностями индивидуальной души. Именно – аффект, поскольку он разделяется на два момента, – на то, относительно чего он существует, и на то, в чем он существует (ср. III 6, 4), а второе и есть душа, – мы приписываем не телесной сущности, но той, которая находится в определенном отношении к телу. Однако душу мы уже не отнесем к здешней сущности [только] на том [одном] основании, что ее аффект, направленный на тела, мы уже признали [чувственным] качеством. В самом деле, душу, если мыслить ее вне аффектов и вне [порождающих чувственный мир] логосов, мы отнесли к тому, откуда она происходит (ср. I 1, 2), не оставив здесь в чувственности никакой сколько-нибудь умопостигаемой сущности".

О прекрасном как о качестве вообще читаем у Плотина не раз. Так, в трактате VI 3, 16-18 мы находим следующие рассуждения. Плотин здесь утверждает, что всякая категория, хотя бы она была и категорией чувственного мира, сама по себе бестелесна. Красота, рассматриваемая здесь как красота тел, есть их чувственное качество. Но по этому самому оно и бестелесно. Красота есть бестелесное в телесном. В этом смысле она разделяет судьбу так называемых "семенных смыслов", тех первоначальных смысловых зарядов, из которых состоят реальные физические вещи. Все это – вне-чувственно, но оно – в чувственном.

4. Момент трансцендентализма в эстетике Плотина

а) Однако красота как сверхчувственное в чувственном есть не просто преднаходимый факт. Но в этом есть трансцендентальная необходимость.

"Итак, если душа рассуждает о справедливом и прекрасном и данное рассуждение исследует, справедливо ли это и прекрасно ли это, то необходимо, чтобы существовало нечто устойчиво справедливое, откуда и происходит для души и само рассуждение. Да и как в противном случае могла бы она рассуждать? Ведь если душа один раз об этом рассуждает, а другой раз – нет, то надо, чтобы в нас существовал ум не рассуждающий, но постоянно имеющий справедливое, чтобы существовал и принцип ума, причина, бог (так, чтобы он не был дробен, но чтобы он пребывал, и притом чтобы пребывал не в [пространственном] месте), а чтобы он мыслился во многих вещах, сообразно с каждой вещью, способной его воспринимать, всякий раз в качестве другого, наподобие того, как центр пребывает в себе, причем и каждая точка в круге [ориентирована] на нем и линии сводят на него свои специфические свойства. Именно этим самым в нас мы и прикасаемся [к первоединому], соединены [с ним] и связаны. Мы внедрены в нем, если склоняемся туда [в бытие умное]" (V 1, 11, 1 – 15).

Здесь проведена элементарная мысль всякой трансцендентальной философии: если нечто есть как-то, то оно прежде всего есть вообще. Если фактически ум то мыслит, то не мыслит, то это возможно только потому, что есть ум вообще, чистый и устойчивый ум, в котором мысль развивается так, что в то же время остается подвижной, неубывающей. И тот простой факт, что мы считаем одно прекрасным, другое безобразным, уже свидетельствует для Плотина о том, что есть прекрасное вообще и есть ум вообще, мыслящий это прекрасное.

б) Всматриваясь в этот ум, мы замечаем его специфичность и в отличие от нижележащей чувственности и от вышележащей духовности. В I 6, 3, 1-3 мы уже встречали упоминание об его специфичности: "Познает красоту специфически определенная для нее способность души, которую ничто не превосходит в смысле суждения о том, что к ней самой относится, даже когда участвует в [эстетических] суждениях и прочая душа". И, прежде всего, эстетическое суждение отличается от общежизненного стремления человека тем, что оно относится к сфере отчетливого самосознания, в то время как общее стремление жизни к самосохранению или, как говорит Плотин, к благу, совершается вне всякого сознания и часто даже вопреки ему. О самосознании Плотин заговорил здесь потому, что он хочет утвердиться в той специфической смысловой области, которая является областью эстетики. Эстетическое, находясь во всем, везде сохраняет свою смысловую природу. Но ведь и все эстетическое и все художественное как-то и кем-то так же и переживается, имеет свой субъективный коррелят, осознается. Таким образом, и это эстетическое самосознание тоже нельзя разложить на моменты только чувственно-материальные, а нужно и в них находить свою смысловую специфику. С другой стороны, это специфическая и чисто смысловая и самосознательная эстетическая область также должна быть отграничена и от высших областей бытия. Дело в том, что всякое знание и самосознание предполагает ту или другую предметность, тоже специфическую и тоже существующую как единое целое. Но ведь и весь космос тоже является таким единым целым, которое можно представлять не в виде единораздельной красоты, но как нечто целое, которое охватывает все единичное, так что уже ничего не остается кроме него, и потому невозможно его ни с чем сравнивать. Такое бытие, которое есть просто бытие и больше ничто другое, уже выше и ума, и сознания, и красоты. Эта сверхсмысловая цельность или единичность есть то, что является границей красоты сверху.

Имея в виду это отграничение красоты и снизу (от душевно-телесной области) и сверху (от области сверхпознаваемой и выше-космической), мы впервые достигаем той чистой специфики красоты, которую уже и можно назвать трансцендентальной предметностью. Об этом и читаем в следующем тексте (V 5, 12, 1-44).

"Необходимо обращать внимание на то, чем нужно воспринимать каждый предмет: глазами – одно, ушами – другое, и так же прочее. И надо иметь убеждение, что умом можно видеть другое и полагать, что мыслить не значит слышать или видеть, как если бы ушам приказать смотреть, или отрицать существование звуков на том основании, что их не видят. Необходимо иметь в виду, что люди забыли то, к чему они вожделеют и стремятся с начала до настоящего времени. Ведь все влечется к Благу и стремится по необходимости природы, как бы предугадывая, что без него оно не может и существовать.

Действительно, восприятие прекрасного и изумление от него бывает у тех, кто уже имеет знание и пребывает в бодрственном состоянии; и это пробуждение – от Эроса. Благо же, поскольку оно от века налично в качестве естественного предмета стремления, оно присуще и тем, кто спит, оно никогда и не изумляет созерцающих его, потому что оно соприсутствует всегда и никогда не является воспоминанием. [Люди] и не видят его, так как оно налично и во сне [т.е. оно сверхчувственно]. Эрос же к красоте, всякий раз как он присутствует, создает мучения, потому что тем, кто ее увидит, необходимо стремиться к ней. Поэтому, будучи вторичным и принадлежа тем, кто уже понимает больше других, этот Эрос показывает, что прекрасное – вторично.

Более же древнее и нечувственное стремление утверждает и то, что Благо – древнее и раньше него. При этом все думают, что если Благо достигнуто, то этого им уже достаточно: ведь тем самым они уже пришли к цели. Прекрасное же, с одной стороны, не все видели; с другой же стороны, когда оно появилось, то думают, что оно принадлежит себе самому, а не им, – какова, например, здешняя чувственная красота. Ведь думают, красота есть принадлежность того, кто ею обладает; и некоторым достаточно казаться, что они прекрасны, даже если они не прекрасны; Блага же они не хотят иметь [только] в представлении (Plat. R. Р. VI 505 d). Они больше всего борются за первое; они проявляют ненависть и спорят с прекрасным, заявляя, что и оно [не вечное, а] возникло, как и они сами. Это можно сравнить с тем, как если бы кто-нибудь из подчиненных царю захотел бы иметь равное достоинство с тем, кто возле царя, на том основании, что он имеет одно и то же с ним происхождение, забывая, что хотя и он тоже, разумеется, зависит от царя, но что тот ближе него [к царю].

Явно, причиной этой ошибки является причастие их обоих одному и тому же, а также и то, что Единое раньше того и другого, и что там само Благо не нуждается в прекрасном, прекрасное же в нем – нуждается. При этом Благо – ласково, приятно, более нежно и, насколько кто хочет, оно у него наличествует; красота же вызывает изумление, ошеломленность и удовольствие, смешанное с страданием. Кроме того, незнающих она отвлекает от Блага, как предмет любви отвлекает детей от отца. Ведь красота – юнейшее. А Благо – старше, не по времени, конечно, но по истине, имея и силу более раннюю. Оно ведь все имеет. А то, что после него, не имеет ее всю, но поскольку та – после него и от него. Поэтому тот [Плотин часто переходит в этих случаях вдруг на мужской род, в котором проще всего было бы видеть "ум" или "отец", хотя выше речь шла о Благе (средн. род)] и над ней господин, не вознуждавшись ни в чем, из него происшедшем, но целиком и полностью отбросив происшедшее, так как не было в нем нужды ни в чем из порожденного, но он существует тем же самым, что и до порождения этого. Его не озаботило бы, если бы оно и совсем не появилось. И если было бы возможно произойти из него другому, то он не испытал бы зависти. Теперь же невозможно, чтобы ничто не произошло. Ибо нет ничего, что не произошло, если произошло все. Сам же он не был всем, чтобы не испытывать в этом нужды; превосходя же все, он в состоянии и создать это и предоставить ему существовать самому по себе, но сам он существует превыше созданного".

Эта весьма поучительная глава ставит очень резко вопрос об обособлении эстетического сознания от общежизненных реакций человека. Человек стремится жить каждый момент своего существования; и это самоутверждение происходит помимо его воли и помимо его сознания. Человек несет с собою жизненный заряд, который и осуществляется сам собой, как бы и что бы сам человек об этом ни думал. Совокупность всех зарядов, из которых состоит мир, есть его Благо. Оно действует само собой, мягко и без всяких усилий со стороны человека. Самое вялое поведение входит в общую систему мироздания и выполняет то, что ему надлежит. Совсем другое – эстетическое сознание. Это именно есть сознание, самосознание. Тут субъект находится в определенном сознательном отношении к миру, он его фиксирует как некоторый объект, удивляется ему, поражается им. Это отношение требует культуры, воспитания, оно не у всех есть и не всем дается. Без него человек может существовать сколько угодно, в то время как без стремления к жизни и благу существование человека совершенно немыслимо, фактически невозможно.

Итак, эстетическое сознание отграничено у Плотина и от чувственности (хотя оно находится в чувственном) и отграничено от жизненного самоутверждения и от стремления к благу (хотя это стремление по бытию раньше него и впервые его определяет в жизни).

Теперь посмотрим, в каких же формах проявляется это эстетическое сознание.

в) Читаем V 9, 2, 1-27.

"Что же это за место? [В предыдущем шла речь о восхождении за небеса]. И как можно было бы в него прийти? Прийти же мог бы тот, кто от природы подвержен Эросу (eröticos), поистине изначала философ в своем устроении (ср. Plat. Phaedr. 248 d), мучимый прекрасным (ибо он – подвержен Эросу), но не держащийся за красоту в теле, а убежавший отсюда к красотам души, добродетелям, знаниям, прекрасным занятиям и законам (Conv. 210 b-с). И в свою очередь постепенно восходит он к причине прекрасного в душе и к тому, что точно так же раньше и нее самой, покамест он не дойдет в конце концов до Первого, что прекрасно уже от самого себя. Когда он придет сюда, кончится его мука, но не раньше. Но как же он сможет взойти? И какая у него сила, какое рассуждение воспитает эту любовь? А вот какая. Эта красота в телах присоединена к телам извне. Эти формы (morphai) содержатся в них как в материи. Ведь, действительно, субстрат меняется и из прекрасного становится безобразным. Следовательно, гласит вывод, прекрасен он [только] благодаря участию. Что же есть то, что сделало тело прекрасным? Ведь хотя, с одной стороны, это сделало присутствие (paroysia) красоты, но, с другой, также и душа, изваявшая и вложившая такую форму. Впрочем, что же? Разве душа прекрасна от себя самой? Видимо, нет, поскольку в этом случае одна душа не была бы разумной и прекрасной, а другая неразумной и безобразной. Следовательно, прекрасное в смысле души существует благодаря разумности (phronёsei). Но кто же тот, давший эту разумность душе? По необходимости – это ум, причем не такой ум, чтобы один раз быть умом, а другой раз безумным, но ум истинный (Arist. De an. III 5, 430 а 22). Значит, он прекрасен сам от себя. Далее, нужно ли тут остановиться как на первом или нужно идти к тому, что по ту сторону ума? Рассматриваемый с нашей точки зрения ум стоит прежде первого начала, как бы в преддверии Блага (Plat. Phileb. 64 с), возвещая обо всем, что находится в нем самом, что оно в качестве отображения (typos) того скорее множественно, в то время как то пребывает в совершенном единстве" (ср. Tim. 37 d).

Таким образом, Плотин устанавливает здесь иерархию красоты чувственной, душевной, умной и трансцендентной. Здесь мы видим, как у Плотина постепенно первоначальная и вполне наивная, вполне описательная позиция незаметным образом перешла к чисто трансцендентальной теории, то есть постепенному логическому объяснению одного и более частного момента мысли и бытия другим и уже более общим моментом. А этот трансцендентализм в свою очередь тем самым перешел уже к настоящему трансцендентизму, то есть к диалектике вообще всех основных ипостасей (субстанций) бытия. Этот трансцендентизм, конечно, уже не наивен и не описателен. Он конструктивен и диалектичен. Покамест шла речь о том, что красота свойственна вещам или существам так же, как свойственны им и все прочие качества, до тех пор такая позиция оставалась и вполне описательной и вполне наивной. Когда Плотин стал обращать внимание на то, что красота, свойственная многим вещам, есть нечто специфическое и тем самым отличное от тех вещей, которым она свойственна, позиция Плотина все еще оставалась и вполне описательной, и вполне непосредственной, и вполне наивной. И даже когда ему в голову начинала приходить та мысль, что эта красота есть некая общность, активно осмысливающая отдельные единичные вещи, то и здесь описательная позиция в отношении непосредственной данности и восприятия все еще оставалась в значительной мере и описательной и непосредственной. Когда же этот метод осмысления единичностей путем определения их через их общность, активно регулирующую все единичное, становился уже логически осознанным методом, здесь описательности было уже мало, и позиция философа из непосредственного рассмотрения эстетических данностей превращалась в то, что нужно уже назвать трансцендентизмом. Но этот трансцендентизм вскоре стал сталкиваться с необходимостью не только описывать смысловые данности вещей, но и констатировать самые эти вещи, превращая их из наивной разбросанности в определенную и логически обоснованную систему. Здесь пришлось уже расстаться с противоположностью вещи и ее смысла и создать такую теорию, в которой и вещь и ее смысловое оформление оказывались только моментами во всеобщем единстве противоположностей, пребывающих к тому же в неустанной и вечной борьбе. Так, незаметно для самого Плотина возникала диалектика (что такое диалектика у Плотина – выше), а вместе с тем и чисто логический трансцендентализм превращался в чисто онтологический трансцендентизм.

К этим конструктивно-диалектическим моментам эстетики Плотина мы теперь и перейдем.


§2. Различные методы изложения эстетики у Плотина

Здесь мы сталкиваемся с той удивительной особенностью метода изложения эстетических материалов у Плотина, которую даже трудно и формулировать ввиду ее большой сложности. То, что Плотин склонен к разбрасыванию своих материалов и к отсутствию всякой их системы, это вытекает уже из той его понятийно-диффузной системы, о которой мы говорили уже в самом начале. Но теперь мы пришли также и к тому выводу, что Плотин чрезвычайно склонен к системе, к весьма упорной логике и неотступной последовательности своего изложения. Диффузия и логика удивительным образом у него совмещаются. Но и логическая система изложения тоже дается у него отнюдь не в единственном виде. В этой области, кроме чисто логических конструкций, у Плотина заметно выступает вперед то, что мы могли бы назвать методом восхождения, то есть методом перехода от наивного и простого к сложному и часто запутанному. Этот метод дает о себе знать повсюду и во всех "Эннеадах" Плотина. Но мы хотели бы рассмотреть это постепенное нарастание эстетической мысли покамест в двух "Эннеадах", а именно в "Эннеаде" I и в "Эннеаде" V.

1. Нарастание эстетической мысли в "Эннеаде" I

а) Несмотря на весь свой идеализм и аскетизм, Плотин весь свой труд под названием "Эннеады" начинает не с чего другого, как с анализа телесных процессов (I 1, 1) и тут же устанавливает, что душевные явления не могут обладать полной самостоятельностью, но предполагают то, чему они принадлежат, а именно душу, которая обладает душевными явлениями, но на них не сводится и потому является "бессмертной и нерушимой" (I 1, 2, 10-12), так что она представляет собою вполне самостоятельный eidos.

Но даже в тех своих частях, где душа смешивается с телом (Plat. Tim. 36 е), философия должна все же отделять ее от этого тела (I 1, 3, 22-25), потому что душа теряет от приобщения к телу, то есть от приобщения к смерти, тело же приобретает от души, поскольку из мертвого становится живым (Plat. Alcib. I 130 а-с).

Плотин в самой резкой форме ставит вопрос: когда мы имеем аффекты, эмоции, чувственные восприятия и чувственные образы, является ли это душой в чистом виде или это душа в смешанном виде? Очевидно, это смешанная душа. Но и в этой смешанной душе все же имеются аффекты, образы и т.д. в чистом виде, потому что само тело мертво и лишено всяких восприятий. Плотин даже называет эту высшую часть смешанной души, неспособной к восприятию (I 1, 7, 12 antilsptice). Это смешанное состояние телесной души Плотин признает как исходный факт и даже привлекает для ее характеристики платоновские образы льва и прочих животных. Однако у Платона образ льва имеет только возвышенное значение, то есть относится только к несмешанной душе и несмешанному уму (Plat. R. Р. IX 588 с, 590 а). Это указывает на то, что чувственная душа, при всей ее критике, все же признается у Плотина как факт гораздо больше, чем у Платона (I 1, 6-7), хотя, по Плотину, чувственная область – это вовсе не "мы", но только "наше" (I 1, 7, 17-19). Высшая душа обращена к чистому уму (I 1, 8-9), являясь тем, что в полном смысле слова можно назвать "мы", когда "истинный человек" причастен к "общему" (Plat. R. Р. VII 518 е) и, как изображает Платон (см. немного выше), должен являться могучим львом в сравнении с "многоглавым" чувственным зверьем (там же, IX 589 а). Итак, в порядке восхождения Плотин начинает с тела, переходит к тому, что он называет смешением души и тела и тем самым уже восходит к душе как таковой. В следующей главе данного трактата I 1 опять возобновляется определение "мы" через "душу" (I 1, 11, 3-6) и определение низшей стороны души как звериной (I 1, 11, 8-11). Сама душа, взятая в чистом виде, никогда не ошибается и ни в чем не погрешает, погрешает же смешанная, то есть телесная душа; но и в этом случае вина падает на тело, а не на душу. Тело хочет избежать смерти и быть просветленным, но это ему не всегда удается. Душа вовсе не нуждается в просветлении тела, а наоборот, тело нуждается в просветлении душою (I 1, 12).

Наконец, в этой первой главе первой книги "Эннеад" дается весьма четкое определение того, что такое подлинная жизнь души: это не есть телесная жизнь души, но умная жизнь души. Умное движение и есть ее подлинное становление. Мы читаем (I 1, 13, 1-9):

"А то, что мы исследовали, это мы или душа? Мы, но через душу. А как это, "через душу"? Не тем ли способом, что мы владеем ею? Нет, но тем, что мы сами суть душа. Так, значит, она должна двигаться? Да, ей должно быть дано такое движение – не тел, но то, что есть ее жизнь. Да и мышление наше тоже таково, поскольку умная душа и лучшая жизнь – это и есть мышление, и тогда, когда душа мыслит, и тогда, когда ум действует (energёi) в нас. Ведь ум – это момент нас самих, и к нему мы восходим".

Итак, в порядке восхождения, Плотин доходит до понятия ума.

б) В следующей главе, I 2, "О доблестях", интересно рассуждение о софии, мудрости. Так, Плотин от ума восходит к особому виду ума, именно к софии. Плотин пишет, что каждый человек, воплощая в себе высший мир, становится богом или, по крайней мере, "двойным демоном", когда один демон "непроизвольно" делает плохое, а другой демон вовсе не совершает этого плохого, а только присутствует при нем (I 2, 6, 3-7). И далее:

"Чем же является каждая доблесть в отдельности у такого человека? Она, конечно, – мудрость (sophia) и рассуждение (phronёsis) в области созерцания (theöriai) того, чем владеет ум. Ум же обладает этим при помощи прикосновения [к тому, что он мыслит]. Обе эти мудрости двойные: одна – в уме, а другая – в душе. И если она в душе, то она доблесть (aretё), a там – она не доблесть. А там она – что такое? Там она – энергия его [ума] и то, чем он является по существу (ho estin). Здешняя же мудрость происходит оттуда в инобытии" (I 2, 6, 12-17).

Для здешней доблести (справедливость и пр.) та доблесть является моделью (paradeigma) (I 2, 6, 18-19).

В специальном трактате I 3 под названием "О диалектике" Плотин ставит вопрос о способах достижения того высшего, о котором он сейчас говорил. Как он говорит, его интересует сейчас "искусство (technё), метод (methodos) и практическое руководство (epitёdeyxis)" этого восхождения (I 3, 1, 1-2).

Вслед за Платоном (Phaedr. 248 d) Плотин утверждает, что только философ, музыкант и любовник, которые созерцали больше всего, способны стать на этот путь. Да и то, став на этот путь, нужно идти еще очень долго, чтобы дойти до "конца путешествия" (выражение тоже взято из Plat. R. Р. VII 532 е). При этом философы идут по данному пути уже по самой своей природе (physin), в то время как музыкант и любовник должны быть еще только ведомы (I 3, 1, 10-11). Но кто такие эти музыканты и любовники?

"Необходимо выдвинуть положение, что музыкант легкоподвижен и привержен в отношении прекрасного. В самом деле, ему ведь невозможно двигаться в сторону от прекрасного. Он готов [всегда реагировать] на то, что попадается ему из этой образности (ectypön); подобно тому как нервные люди реагируют на шум, точно так же и он готов реагировать на звуки и на то прекрасное, что в них имеется. Он всегда избегает дисгармоничного (anarmoston) и того, что не является единством в пении и ритмах, преследуя ритмичное и стройное (eyschёmon). Именно его и нужно вести при помощи такого рода чувственных звуков, ритмов и фигур. Его и нужно вести и обучать в том смысле, чтобы он отделял материю от того, в чем пропорции и принципы (logoi) ведут к прекрасному3, чтобы то, чего он касается, было тамошним, а именно умная гармония и прекрасное в этом и вообще прекрасное, не что-нибудь только единично прекрасное и что, следовательно, необходимо закладывать принципы (logoi) философии, а также вести его к вере в сторону от того, что он игнорировал" (I 3, 1, 22-35).

Что касается любовника, то ему нужно объяснить, что наблюдаемое им прекрасное тело вовсе не одно, но что прекрасное может быть и в искусствах, и в науках, и в доблестях (Plat. Conv. 210 а). Это же относится и к музыканту (I 3, 2, 1-10).

Философ же, который, как сказано, уже по самой своей природе склонен к доброму и прекрасному, вовсе не нуждается в каком-нибудь вожатом, а ему достаточно будет указать только на существование самого пути красоты, по которому он сам пойдет при помощи математики и диалектики (I 3, 3, 1-10). Совершенная душа, по Платону, тоже "окрылена" (Phaedr. 246 с).

Что касается определения диалектики у Плотина (I 3, 4-5), то если у Платона (R. Р. VII 522 с) диалектика относится только к умному миру, у Плотина, напротив того, диалектика относится также и к природе, и к морали, подобно тому как у стоиков к природе и к морали (Diog. L. VII. 83) относится логос. (Об этом у Плотина I 3, 6, 2-5). Мораль и доблести могут быть естественными, но в этом виде они несовершенны и недостаточны, и только путем диалектики и мудрости они становятся совершенными (I 3, 6, 1-25).

в) Блаженство (eydaimonia) не свойственно ни тем, кто по своей природе проводит время в труде или в работе (Arist. Ethic. Nic. VII 14 1153 b 11) (I 4, 1, 5-6), ни тем из живых существ, которые обладают музыкальными способностями (там же, X 16, 1176 а, 31) (I 4, 1, 8-10), ни тому, что достигает своей цели (I 4, 1, 10-23). Оно не есть ни удовольствие (как у гедонистов, Diog. L. II 88), ни атараксия или согласие с природой (как у стоиков) (I 4, 1, 26-30).

Те, кто отказывают растениям в блаженстве на том основании, что у них отсутствуют ощущения, очевидно, именно это ощущение считают принципом блаженства (Arist. Ethic. Nic. X 8, 1178 b 28). Но и ощущение, взятое само по себе, не есть принцип блаженства. "Хорошо жить" это значит пользоваться логосом и умом (I 4, 2, 23-27). К стоикам Плотин обращается с воззрениями о том, что "в рациональной жизни" (en tei logicёi dzöёi) логос не может быть только прислужником (hypoyrgos), но должен иметь и свою собственную жизнь. Прекрасно пользоваться логосом и умом в чувственной жизни, но это значит, что логос и ум обладают также и собственной жизнью без прислуживания чувственным ощущениям (I 4, 2, 33-46). Жизнь, взятая сама по себе, свойственна решительно всему, а потому не есть принцип блаженства. Блаженно то, что обладает самой природой (physin) блага, и в этом смысле оказывается тоже жизнью, но – особого рода (I 4, 3, 1-41). Именно – это не та жизнь, которой человек только еще обладает. Наоборот, сам человек уже есть вся эта умная жизнь, весь этот ум целиком, и он ровно ни в чем не нуждается. То, что находится вместе с ним, вовсе не является его частью, это лишь то, во что он внешним образом облачен (I 4, 4, 14-17). Всякое горе или радость уже не относятся к нему самому, но только к внешнему его облачению (I 4, 4, 20-37).

Специальная глава (I 4, 5-8) посвящена вопросу о независимости мудреца от внешних дел, событий и переживаний. Отметим только то обстоятельство, что для блаженства даже нет никакой необходимости осознавать это блаженство, знать о нем, до того оно самостоятельно и чисто от всего, до того оно не нуждается ни в каком спутнике, который бы его осознавал. Мужественный вовсе не обязан осознавать свое мужество, и читающий вовсе не обязан во время чтения осознавать процесс своего чтения. Такое сознание блаженства может только его принизить, а не увеличить (I 4, 10, 24-34).

Страдания и неприятности, хотя бы они и достигли степени быка, в котором сжигают человека, нисколько не мешают блаженству, причем вопреки стоикам и эпикурейцам Плотин вовсе не считает страдания удовольствием для мудреца, но оно просто для него отсутствует, если иметь в виду его внешнее состояние, и оно остается мучительным только для низшего человека (I 4, 13, 6-14).

Для совершенного человека не существует даже и различия между душой и телом. Ни преимущества, ни недостатки в телесной области не имеют для него никакого значения (I 4, 14-15).

Блаженство не зависит от времени, то есть от движения во времени, но есть энергия самой жизни (energeia tёs dzöёs) (I 5, 1, 1-6). Поэтому оно всегда хочет только настоящего, но не вспоминает прошедшего и не стремится к будущему (I 5, 2, 11-15). Следовательно, правильно сказал Платон о вечности как о неподвижном образе времени (Plat. Tim. 37 d). Получается, что блаженство неделимо (adiaireton) и лишено временной текучести (оу chronicon) (I 5, 7, 1-31), хотя вспоминать о прошлом блаженстве не плохо, но только не это есть настоящее блаженство (I 5, 8-10).

"Если представлять душу телесно, то не будет возможным воспринимать, мыслить, понимать и не будет добродетели или чего-нибудь прекрасного" (IV 7, 6, 1-3).

Таким образом, уже в самом начале "Эннеады" I мы находим этот весьма характерный для Плотина восходящий путь в анализе всей сферы прекрасного, взятого целиком. Плотин начал с тела, продолжил областью смешения телесного и психического, углубился в понятие души, столкнулся с понятием ума и мудрости, а мудрость он изображает нам как некое специфическое состояние блаженства. На данной ступени своего изложения Плотин покамест ограничивается изображением красоты как некого рода блаженства. Это еще не весь восходящий путь в анализе области красоты. Но то, что мы выделили до сих пор из "Эннеады" I, мы преподнесли пока как один из примеров восходящего метода при изложении эстетических предметов.

2. Смешение разных методов изложения

Метод восходящего изложения находит для себя место у Плотина очень часто и весьма отчетливо. Это, однако, нисколько не мешает тому, чтобы все эти методы изложения весьма существенно переплетались у Плотина. Весьма часто Плотин, пользуясь восходящим методом, вдруг останавливается на каком-нибудь особенно интересном для него пункте, так что метод восхождения тут же прекращается и заменяется методом углубления, расширения и анализа какой-нибудь из уже достигнутых ступеней. А это в свою очередь нисколько не мешает Плотину перейти опять к методу восхождения и даже, наоборот, к методу нисхождения и выведения меньшего из большего. С такой точки зрения "Эннеада" V, формально как будто бы посвященная Уму, на самом деле полна путаницы различных методов восхождения, нисхождения и углубления какой-нибудь из достигнутых ступеней. Рассмотрим с этой точки зрения "Эннеаду" V, и мы поразимся всему этому понятийно-диффузному стилю Плотина, выступающему у философа часто и с внешне излагательной диффузией.

а) Особенно это нужно сказать относительно анализируемых у Плотина связей отдельных моментов восходящего изложения с методами углубленного анализа той или другой из достигнутых ступеней изложения. И больше всего и чаще всего Плотин связывает тот или иной момент своего изложения со своим основным учением о трех ипостасях, которые, как мы увидим ниже, несмотря на десятки и сотни разных подробностей, все же представлены у Плотина как единая и нерушимая логическая конструкция. Вот почему эту основную логическую конструкцию у Плотина необходимо анализировать вполне самостоятельно и независимо от переплетения различных способов словесного изложения предмета, которые, как мы уже не раз видели выше и увидим еще и теперь, неимоверно спутаны и разбросаны.

б) Мировая Душа создала все, что имеется в космосе, в том числе и красоту неба со всеми его светилами (V 1, 2, 4-5). Мировая Душа может создавать и все смертное и все бессмертное, а человек может постигнуть такую душу, только углубившись в себя и забыв "и землю, и море, и воздух, и само величественное небо" (V 1, 2, 16-17). Душа вселяет в мир его axian, без чего мир стал бы "мертвым телом" (V 1, 2, 25-27). Душа, взятая сама по себе, не нуждается ни в земле, ни в огне, ни в воде, ни в воздухе и обладает гораздо более высоким достоинством, чем эти элементы (V 1, 2, 47-51). К богу возвращаемся благодаря достоинству души, которая есть "образ (eicön)" ума (V 1, 3, 7). Самое главное Душа имеет от Ума, но она также и относительно самостоятельна, являясь субстанцией (hypostasis) жизни (V 1, 3, 9. 11-12). Душа соприкасается с Умом своей интеллектуальной (noera) стороной, своим дискурсивным мышлением (logismois) (V 1,3, 12-13). Совершенство Души ниже совершенства Ума (V 1, 3, 14-15. 24-25). Интеллектуальная сторона, логос, энергия (актуальность) и созерцательность является в душе самым главным (V 1,3, 15-19) и самым божественным (V 1, 3, 20-21).

в) Ум относится к Душе, как эйдос к тому, что его воспринимает (V 1, 3, 22). "Материя Ума – прекрасна (cale), будучи умовидной (nooeides) и простой" (V 1, 3, 23). Рисуется целая картина прекрасной природы (V 1, 4, 1-10), необходимость восхождения от нее к ее архетипу (archetypos – V 1, 4, 5) и необходимость происхождения ее из софии (sophia – V 1, 4, 8), то есть умопостигаемой премудрости вечной жизни (V 1, 4, 7).

Ум содержит в себе решительно все, и притом в совершенстве, и потому он не может куда-либо двигаться или расширяться (V 1, 4, 10-16). И Ум ни к чему не стремится, потому что он – вечность, а в вечности уже все есть; и к блаженству он тоже не стремится, поскольку он и без того есть вся вечность (V 1, 4, 16-19).

Здесь у него различие с душой, которая, будучи образом времени, все мыслит раздельно, например Сократа и коня, всегда мысля только что-нибудь одно из сущего (V 1, 4, 19-21). Ум содержит все отдельное в полном тождестве, так что у него нет ни прошедшего, ни будущего, а только одно настоящее (V 1, 4, 21-25).

Целое рассуждение о том, что в уме мыслящее и мыслимое, с одной стороны, различны, а с другой – обязательно тождественны, но это тождество уже требует восхождения к Единому (V 1, 4, 30-34).

Душа зависит от родившего ее (V 1, 5, 4), как происходит от него и всякое число (V 1, 5, 5), душа, которая тоже есть число (V 1, 5, 9), и все семенные логосы (V 1, 5, 11) вплоть до материально-пространственных вещей (V 1, 5, 10). Диада – вторична, хотя без нее ничто не может существовать, как и без Единого (V 1, 5, 6-8. 14-17).

Душа обращается к богу с молитвой (V 1, 6, 8-11).

Первоединое ни от чего не рождается, так как нет ничего выше него, но от него рождается Ум как от светильника свет, от снега и льда – холод и от благовонных веществ – благовоние (V 1, 6, 28-36).

Все три ипостаси различны, но не раздельны (heterotёti monon cehöristhai – V 1, 6, 53). Ум есть "образ (eicön) Первоединого" (V 1, 7, 1). Первоединое – отец Ума, и потому "Ум есть его подобие" (V 1, 7, 3-4). Ум только и есть не что иное, как созерцание (horasis) своего отца, Единого (V 1, 7, 6). Ум, будучи единым, есть потенция (dynamis) всего (V 1, 7, 9-10), а иначе он не был бы Умом (V 1, 7, 11). Ум сознает и тем самым создает все частности, хорошо зная, что это он имеет от отца и потому становится сущностью (oysia – V 1, 7, 11-17). Ум есть всегда "определенность (horismos) и форма (morphё)", чего нет в Едином, хотя и все – из Единого, и есть также oysia (V 1, 7, 23-26).

Душа обращена и вверх и порождает низшее, поскольку совершенное не может не порождать (V 1, 7, 37-49). Тройственность истинно-сущего признавал и Платон (Epist. VII 312 е), называя "отца причины" (323 d) и подразумевая под причиной ум и демиурга (Tim. 34b), причем этот демиург образовал душу из смеси в чаше и определил душе управлять всем миром (Tim. 41 d). Этот текст Плотина – со ссылками на Платона – V 1, 8, 1-6, причем Платон называет отца причины высочайшим благом (R.Р. VI 509 b). Платон, по Плотину (соответствующего текста из Платона Плотин здесь не указывает), "часто называет сущее и Ум идеей" (idean – V 1, 8, 8-9).

Ясная формулировка трех основных ипостасей (V 1, 10, 1-4). Три основные ипостаси существуют и в нас самих, образуя внутреннего человека (V 1, 10, 5-6), но не пространственно, а только некой своей частью, как и у Платона (Tim. 36 е) демиург распростер душу вокруг мира. Голова нашей души выше небес (Tim. 90 а). Платон (Phaed. 67 с) советует "отделять" душу от тела. Противоречие суждения души о справедливости и красоте возможно только, если есть сама идея справедливости и красоты (V 1, 11, 1-6). Но нам свойственно также и то, что выше Ума, подобно тому как в круге существует единый центр при бесконечном количестве радиусов (V 1, 11, 7-15). И Единое тоже обладает энергией (V 1, 12, 3-4), равно как и все три ипостаси (V 1, 12, 3-5).

Для восприятия своего единства необходимо отвлечься от всех отдельных ощущений (V 1, 12, 12-20). Единое переполняется самим собою, откуда и возникает все иное (V 2, 1, 8-9). То, что получилось в результате переполнения Единого, созерцает себя и потому делается Умом (V 2, 1, 9-11). Ум есть бытие и ум вместе (V 2, 1, 12-13). Ум тоже переполняется, откуда и возникает новое инобытие, а именно Мировая Душа, которая есть образ Ума так же, как Ум есть образ (eidos) Единого (V 2, 1, 13-17). Кроме эйдоса, здесь говорится также и об энергии (V 2, 1, 16). Двойная природа души – и мировой и человеческой (V 2, 1, 18-28). Эманация есть постепенное снижение Единого, хотя предыдущее не истощается через последующее худшее, и вся эта цепь непрерывна (V 2, 2, 28-29). О непрерывном восхождении низшего к высшему – также и V 3, 9 – вся глава.

Самопознание души не основывается на ощущениях, поскольку они относятся не к душе, а к телу, и не на отдельных дискурсивных моментах мышления, потому что они имеют значение сами по себе, а душа ради самопознания должна познавать себя как целое (V 3, 2 – вся глава). Ум, действующий в нас, обыкновенно не есть ум в настоящем смысле слова, но только logos, logidzomai, то есть только дискурсивное мышление (V 3, 3 – вся глава) или dianoia (V 3, 4, 8). В чистом Уме не может одно познаваться другим, но мыслимое и мыслящее, безусловно, тождественны. Кроме того, мыслящее и мыслимое, как и сам Ум, суть энергии, то есть они тем самым выявляют и самих себя в отдельности, как и весь Ум (V 3, 5 – вся глава). Самопознание Ума не имеет ничего общего с его практической деятельностью (V 3, 6 – вся глава). "Ум есть в самом себе энергия" (V 3, 7, 25-26). В отличие от Ума Душа частью созерцает себя самое, частью же – другое, но и в этом последнем она все же остается отдаленным подражанием Уму (V 3, 7 – вся глава). О том же самом и V 3, 8 – вся глава. Говорится о необходимости множественности для Ума, так как простому нечего мыслить в себе (V 3, 10 – вся глава). Однако это и значит, что существует абсолютное тождество, превысшее множественности Ума (V 3, 11).

Итак, в "Эннеаде" V, формально посвященной Уму, до сих пор по преимуществу говорилось об отношении Ума к Душе, но не меньше того здесь будет говориться об отношении Ума к Душе и Единому.

г) Здесь приводится самое замечательное доказательство самодовлеющей ипостаси Единого (V 3, 12). Единое отличается от Ума тем, что не нуждается даже и в самом себе (V 3, 13). Невозможность высказывания еще не есть невозможность соприкосновения. Уже самая невозможность высказывать есть нечто весьма важное для познания (V 3, 14). Исходящее из Единого обязательно менее совершенно и множественно, но Единое в нем остается, потому что без Единого никакая множественность не есть сущее (V 3, 15, 6-15). Единое есть всемогущая потенция всех вещей, но не самые эти вещи в отдельности. И тут же – о различии потенции Единого и потенции материи (V 3, 15, 32-34). Об этой же dynamis и даже amёchanos dynamis (V 3, 16, 2-3). Нисходящее всегда менее совершенно и просто, чем предыдущее, и потому эта иерархия развивается обязательно в нисходящем порядке (V 3, 16, 5-8).

Ум живет блаженной жизнью, потому что в нем есть все; "в нем находится вся совершенная Душа и весь Ум, и ничто в нем не отходит ни от жизни, ни от Ума" (V 3, 16, 29-30). Жизнь и мысль Ума всецело погружены в Единое (V3, 16, 35-42). Ум и жизнь ума живут приобщением к Единому, но оно уже ни в чем не нуждается и довлеет себе, так что оно не есть даже и сущее и находится за пределами сущности и выше самодовления (V 3, 17, 10-14). Душа, озаряемая светом Единого, уже не может переходить от одного к другому, и потому исключается всякое дискурсивное мышление, и только в дальнейшем, по миновении этих световых ощущений, можно о них вспоминать и рассуждать (V 3, 17, 21-38).

Вся глава V 4, 1 посвящена обзору общих свойств Единого, – его самодовлению, зависимости от него всего прочего; происхождение от него обязательно, так как иначе происходящее будет случайно (cata syntychian – V 4, 1, 22-23).

Плотин вообще много раз повторяет свои рассуждения о Первоедином и об Уме. Специально доказывается тождество мыслимого и мыслящего в Уме (V 4, 2). "От неопределенной диады и Единого происходят эйдосы и числа. Это и есть Ум" (V 4, 2, 7-8). То же самое и ниже (V 5, 4, 24-25).

Вся глава V 5, 2 представляет собою трансцендентальное учение о необходимости перехода от ощущения к мышлению и о необходимости совпадения мыслящего и мыслимого в Уме, то есть о том, что мыслимое не вне мыслящего. "Ум ясен (enargёs) (или – очевиден) сам для себя" (V 5, 2, 15). Ум представляет собою единое и цельное божество, отличное от отдельных богов, но предполагающее существование еще более великого божества (V 5, 3, 2-6). Единое не есть исчисляемая единица, и для него нет никакой меры, хотя само оно – мера (metron) всего (V 5, 4, 12-14). Сравнение обычных исчисляемых чисел с монадой и диадой (V 5, 4, 26-39). Вся глава V 5, 5 – о необходимости наличия Единого, обо всем индивидуальном вообще.

Само Единое лишено эйдоса и Ума (V 5, 6, 1-6). Вся глава V 5, 6 – довольно скучное повторение одной и той же негативной позиции в отношении Единого. Говорится о различии света и освещаемого им предмета (V 5, 7). Но, закрыв глаза, и особенно надавливая на них, мы можем видеть и самый свет. Так Ум постоянно видит свет Единого (V 5, 7, 21-35). Единое не выше и не ниже, оно вообще нигде, вовсе не приближается к нам, когда мы его видим, а приближаемся лишь мы к нему. Так что оно везде и нигде (V 5, 8). Образуется восходящая иерархия от низшего к наивысшему – Единому (V 5, 9, 1-7). Далее опять повторение того, что Единое везде и нигде (V 5, 9, 7-38). Опять вся глава о недоступности Единого ни для чего и о присутствии его во всем (V 5, 10, ср. V 5, 11). Единое есть бесконечность, не подлежащая никакой мере или числу, и оно не ограничивается даже самим собой (V 5, 11, 1-4). Вся глава V 5, 13 – о диалектике Единого, которое не может содержать в себе никакого свойства или качества. Повторяется все та же мысль о двух типах мышления и о том, что мышление чего-нибудь другого требует, чтобы сначала было мышление самого себя (V 6, 1). А мышление требует, чтобы существовало такое начало, которое не является ни мыслящим, ни мыслимым, и вообще ничем (V 6, 2). Первоединое не мыслит потому, что это означало бы его двойственность, но всякой двойственности предшествует абсолютно недвойственное Единое (V 6, 3). Благо не рождается даже и в мышлении. И опять – об эманации им света для всего прочего (V 6, 4). Мыслить – значит желать и искать чего-нибудь. Но в Благе уже есть все, и потому ему нечего желать или искать. От этого отличается Ум, который и желает и ищет. Но он мыслит Благо, и поэтому тоже все имеет в себе (V 6, 5). Не нуждаясь в мышлении, Благо не нуждается в энергии и даже не передается в познании самого себя, так как оно первым делом обнимает всякое знание и знание себя самого, так что оно не может даже и стремиться к знанию самого себя (V 6, 6). Но дальше опять идет речь о восхождении.

д) Изображается вслед за Платоном (Conv. 210 bc; Phaedr. 248 d) восхождение от телесной любви к красоте самой по себе (V 9, 2, 3-10). Идя от тел к душе, нельзя остановиться на душе, ибо она один раз прекрасна, другой раз – безобразна; нужно идти к уму, который всегда прекрасен. Но и ум требует перехода к Единому (V 9, 2, 11-27). Душа – двойная, потому что творит она не сама по себе, но благодаря получаемым ею идеям от ума, как поступает и художник (V 9, 3, 30-35). Чувственная красота требует умного эйдоса (V 8, 1, 1-6 – очень отчетливо). Единое – отец Ума (V 8, 1, 3). Выше всего – красота вообще, а красота в искусстве уже слабее, потому что форма переходит в материю и "растягивается" (V 8, 1, 26-30), и потому, что "производящее" выше "производимого" (V 8, 1, 30-31). Произведение искусства потому не есть подражание природе, что природа сама есть подражание идеям. Фидий создавал статую Зевса без подражания какому-либо видимому образцу (V 8, 1, 34-40). Далее (V 8, 2), продолжается доказательство зависимости материальной красоты от сверхматериальной, которая, к тому же, для человека и глубоко внутренняя. О последнем особенно – V 8, 2, 38-46 (to eisö callos – "внутренняя красота", V 8, 2, 41). Вся глава V 8, 3 – об иерархии вечного Ума, ума в человеке, ума в произведениях искусства и ума в природе.

Боги потому боги, что они вечные и чистые умы (V 8, 3, 18-36). Мудрость богов всегда в действии (V 8, 3, 25 – aei phronoysin). Боги созерцают занебесное, но там есть тоже земля, море, животные, растения, люди (V 8, 30-34). Изображая занебесный мир, Плотин пишет, что там "жизнь есть мудрость" потому, что содержит в себе решительно все; в том мире и "сама сущность есть мудрость" (V 8, 4, 35-39). Она все производит (V 8, 4, 44-47). Все сущности в занебесном мире есть как бы статуи, себя самих созерцающие (V 8, 4, 42-44). Это созерцание – всецелое и насквозь до последней глубины (V 8, 4, 4-6. 23-26). В главе V 8, 4 – наиболее систематическая эстетика занебесного мира. В главе V 8, 5 – критика дискурсивного мышления. Мудрость есть самостоятельная субстанция, которая не зависит ни от чего другого (V 8, 5, 11 – 19). Здесь же – предложение критики дискурсивного мышления, об иероглифах и о софии (V 8, 6). Высочайший Ум творил вселенную не во времени, он – только принцип ее организации (V 8, 7). Сама же вселенная тоже вечна, и не было никакого предварительного плана или замысла, почему Ум и – "творит это бесшумно" (V 8, 7, 24) и "без труда" (V 8, 7, 25). Ум есть всецело красота (V 8, 8, 1-5). Прекрасен сам первообраз, потому прекрасна и его копия, согласно Платону (V 8, 8, 7-23, ср. Tim. 37 cd). Космос есть прозрачный световой шар, в котором все видно насквозь. И как только мы удалим из него материальную массу, получаем образ подлинной красоты (V 8, 9, 1-14). В Уме – бесконечная полнота, где все одно в другом, в противоположность нашему миру (V 8, 9, 15-26). Истинная сущность не может не быть красотой, потому что она весь свой смысл содержит в себе, а красота и есть такая субстанция, которая все содержит в себе (V 8, 9, 36-41). Это указывает на то, что вся онтология Плотина есть эстетика. Неземная красота действует как солнце, которое может и все ослеплять и устрашать, и все оживлять (V 8, 10, 4-15). Вся глава V 8, И трактует о высшем познании как слиянии субъекта и объекта. Глава V 8, 12 – опять о зависимости чувственного от сверхчувственного.

е) Из всего предыдущего делается вполне ясным то обстоятельство, что метод конструктивного изложения у Плотина дается, в общем, довольно редко. Большей же частью восходящий, аналитически-объяснительный и нисходящий методы переплетаются у Плотина до полной безнадежности, что, впрочем, отнюдь не является недостатком ни системы изложения у него основного конструктивного метода, ни недостатком этого последнего. Таков уже стиль самого философа; и этот стиль весьма труден для изложения и анализа, но небывало интересен и глубок.

Нам остается теперь перейти уже к чисто конструктивной стороне эстетики Плотина. Восходящее изложение, нисходящее изложение, фиксация внимания на той или другой интересной стороне изложения, а также смешение всех этих методов изложения в эстетике Плотина, само собой разумеется, имеют, скорее, внешний характер, потому что относятся не столько к методам логического построения эстетики Плотина, сколько к методам ее изложения. Сейчас нам предстоит проанализировать конструктивную сторону именно самой эстетики Плотина, взятой в ее логическом построении. Тут тоже ожидает нас множество разного рода диффузных элементов, но зато они будут относиться уже только к логической стороне построения. То, что такого рода конструктивная система эстетики Плотина тоже может быть изложена большей частью только путем привлечения множества мало связанных между собой текстов, об этом и говорить нечего. Зато, однако, возникает надежда изобразить конструктивную сторону плотиновских рассуждений именно в их чисто логической структуре.


II
МАТЕРИЯ

§1. Материя и ее художественный смысл

1. Вводные замечания

Первым таким конструктивно-диалектическим принципом эстетики Плотина является материя. Но тут необходимо сказать, что проблема материи у Плотина – это очень трудная и тонкая проблема. Излагатели прежде всего понимают материю у Плотина как некоторого рода субстанцию. Это совершенно неверно, потому что плотиновская материя в крайнем случае есть только возможность бытия, а не само бытие, и в смысле бытия она есть только несущее. Главнейшее об этом у нас уже сказано выше. Преувеличенно понимая некоторые выражения Плотина, многие даже считают материю Плотина злом в прямом и подлинном смысле слова. Это тоже совершенно неверно, поскольку материя у Плотина хотя и таит в себе возможность зла, но в точно таком же смысле она есть и возможность добра. Об этом у нас тоже сказано.

Во-вторых, некоторые, опираясь тоже на яркое заявление самого Плотина, считают плотиновскую материю просто ничем, а такого рода исследователи полагают, что в мироздании Плотина материя вообще никак не присутствует и что вообще можно обойтись без всякого использования этой категории. Все такого рода воззрения возникают в случаях только полного неиспользования самой диалектики материи. А в этой диалектике материи у Плотина как раз и кроется вся разгадка ее противоречивого функционирования.

2. Не-сущее и его смысл

Согласно первейшему и центральнейшему определению, материя Плотина, как и у Платона, есть не-сущее. Но это не-сущее отнюдь не является у Плотина самостоятельной субстанцией. Это, скорее, становление эйдоса, которое является, в противоположность таким вполне сущим категориям, как движение и покой, только "образом" или, вернее, "отображением (eicön) сущего", го есть "менее сущим, чем не-сущее" (I 8, 3, 8-10). Другими словами, материя чего-нибудь является у Плотина только тем инобытием (почему и говорится о "не-сущем"), которое возможно для всякого бытия вообще. Шар, например, есть бытие, сущее. Но вокруг шара имеется нечто иное, чем сам шар, а именно пустое пространство, в котором шар, взятый сам по себе, может заново воплощаться то хорошо, то плохо. Но самый факт этого перевоплощения в инобытии неуничтожим. Это и есть плотиновская материя.

Это не-сущее пронизывает собою решительно все. Это есть все чувственно воспринимаемое и чувственно воспринимаемое вместе с теми аффектами, которые оно вызывает, или с тем, что возникает из него впоследствии, и является случайным и является началом всего этого, или нечто единое в отношении того, что его наполняет. Тут, пожалуй, можно прийти к мысли о том, что оно является как бы безмерностью (ametria) в сравнении с мерой (metron), и беспредельностью в отношении предела, и безвидным (aneodeon) в отношении творящего виды (eidoposticon), и всегда нуждающимся в отличие от самодовления, всегда неразвернутым (aoriston), нигде не ставшим быть, подверженным всякой аффекции, ненасытным, бесконечной нищетой. И все это не случайно, но является как бы его самостоятельной сущностью. И какую бы часть его ты ни увидел, – ты видишь его целиком. Все же остальное, что принимает в нем участие и уподобляется ему, хотя и становится злом, однако не есть само зло" (I 8, 3, 9-20).

В этом смысле материю только и можно называть злом. В своей сущности она вовсе не зло, как и вообще никакого зла как субстанции для Плотина не существует. Необходим эйдос, который уже есть само бытие, но эйдос этот погружен в вечное становление, и потому он может быть и добрым и злым. Поэтому если уж говорить о зле, то скорее не материя есть зло, а сам эйдос может быть зло, – конечно, в случае своего несовершенного осуществления в своем неэйдетическом инобытии (I 8, 8, 1-10). Таким образом, материя у Плотина никакого прямого отношения к злу не имеет, хотя и является принципом дурного становления эйдоса, если сам эйдос допустил такое свое становление.

Эйдос, взятый сам по себе, тоже не является ни добром, ни злом, ни красотой, ни безобразием. Такова именно эта отвлеченно взятая фигура (schёma) топора. Топор становится хорошим или плохим, только если он железный, то есть материально-фактический топор (I 8, 8, 12-13).

"Эйдосы в материи – совсем не то, что эйдосы сами по себе. Но они являются внутриматериальными логосами, погибшими в материи и заново вылепленными (anaplёsthentes) ее природой (tёs physeös tes eceinёs). Ведь и огонь, взятый сам по себе [т.е. огонь-в-себе], отнюдь не жжет. И ничто другое, взятое само по себе, не создает того, что, как говорят, оно творит, зародившись в материи. Ведь она, став госпожой того, что получило в ней свой образ, тут же и губит его, разрушает его природу, будучи ее противоположностью. И она не вносит холод в тепло, но эйдосу тепла противопоставляет свою внеэйдетичность, противопоставляет бесформенность форме, противопоставляет излишек и недостаток всему соразмерному, пока не сделает эйдос принадлежащим ей самой, так что он перестает быть самим собой" (I 8, 8, 13-24). Эйдос не есть материя, и материя не есть эйдос. Но материя может стать реальным веществом, если через нее пройдет соответствующий эйдос. Если эйдос светового луча пройдет через материю и в ней отразится, то соответствующее вещество загорится, как это бывает после прохождения солнечного луча через лупу в виде зажигательного стекла. Материя, которая есть ничто, благодаря этому вдруг превращается в пламя. "Необходимо не огню войти в материю, а логосу, чтобы материя стала огнем" (III 8, 2, 25-27). "Так и в кормлении животных та пища, которая им была дана, больше уже не есть то, чем она была раньше, но делается кровью собаки и всем, что принадлежит собаке. Так же и все соки, полученные животными. Поэтому если тело виновник зла, то, пожалуй, и материя тоже виновник зла. Кто-нибудь другой сказал бы, что она нуждается в овладении. Однако могущее возобладать нечисто, если оно не избежит этого обладания" (I 8, 8, 24-30).

В результате не материя и не эйдос являются злом, но то, что лишено меры (ametron); причастное же этой безмерности будет уже злом второго порядка.

"Первичное зло – это тьма, вторичное же – то, что затемнено" (I 8, 8, 35-45).

Основной вывод из этой примечательной главы I 8, 8 сводится к тому, что благое, а это значит и прекрасное, есть не что иное, как мерное воплощение эйдоса в материи, когда ни эйдос не получает преобладания, ни материя. Но тогда всякий скажет, что Плотин проповедует здесь ту общеантичную эстетическую идею, которую мы десятки, если не сотни раз встречали и у многих других писателей древности. Примечательно в приведенной нами главе и то, что материи приписан совершенно универсальный характер, что без нее решительно ничего не существует фактически; и весь вопрос только в том, как и в каком виде отвлеченный эйдос осуществился вовне и стал инобытийной вещью. Тут-то и выступает у Плотина на первый план общеантичный принцип соразмерности, или, попросту говоря, меры.

Допустим, что мерное соответствие эйдоса и материи нарушено; и пусть, например, мы видим уродливое лицо. Тогда это будет значить, во-первых, то, что эйдос, или соответствующий ему логос, не действовал во всей своей полноте, а только частично (I 8, 9, 12-14). Но, с другой стороны, можно сказать также и то, что и бескачественная материя функционировала здесь не просто в своей природной бескачественности, но породила здесь свое качество, которое противоречит данному эйдосу (I 8, 9-10). Таким образом, безобразие уродливого лица не есть порождение злой души. Душа всегда есть только жизнь. И если она действовала не в своей полноте, то это значит, что действовала уже не просто как душа, но как отсутствие жизни в той или иной мере (I 8, 11, 10-15). Поэтому ни душа не есть зло, ни эйдос не есть зло, ни материя не есть зло. А зло возникает только как результат отсутствия их взаимосоответствия, как их несоразмерное сочетание. Душа, например, есть благо. Но это благо относится к ней как ее субстанция, а ее зло является только случайным для нее обстоятельством (I 8, 12, 5-7), когда душа падает в материю как бы в "темную грязь" (I 8, 13, 17). И об этом ее падении Плотин (I 8, 13, 25-26) вслед за Платоном (R. Р. VII 534 cd) пишет как о нисхождении души в Аид, где она, слабея, предается сонному забвению. В этом случае материя ослабляет душу, смешивая ее свет со своим собственным мраком, "создавая в ней способность становления (genesin) и перехода ее в самое материю" (I 8, 14, 40-45). Слабеющая душа сравнивается у Плотина с беспомощностью произведений природы и искусства перед разрушительным действием ветра или солнечного жара (ср. Plat. R. P. II 380 е) (I 8, 14, 6-8).

Плотин, таким образом, не абсолютизирует зло как какой-нибудь принцип, равнодействующий благу или с ним равноправный в оппозиции. Плотин кончает главу о природе зла таким рассуждением:

"Зло, благодаря силе блага и природы, – не только зло. Проявляясь в силу необходимости, оно сковано некими прекрасными оковами, подобно закованным в золотые цепи преступникам, и ими скрыто, чтобы, существуя, не быть видным богам и чтобы люди не всегда могли созерцать зло, но даже и когда они его видят, чтобы образы, в которых предстает зло, служили им напоминанием о прекрасном" (I 8, 15, 23-29).

Впрочем, по Плотину, не только душа, но и Ум может впадать в грязь материи (VI 7, 15, 3-5).

Если мы теперь сделаем общий вывод из рассмотренного нами трактата I 8, то необходимо будет сказать, что своей характеристикой материи как не-сущего Плотин, собственно говоря, только вводит в заблуждение читателя, не очень начитанного в его текстах. В основном материя у Плотина действительно не есть сущее. Но это не-сущее Плотин понимает глубочайшим образом диалектически, а не как абстрактную и неподвижную логическую категорию. Поэтому фактически получается, что материя у Плотина играет роль решительно везде и является таким же универсальным, принципом бытия, как и три основные ипостаси. Если что-нибудь прекрасно, красиво, роскошно, возвышенно и т.д., то это возникает только благодаря соучастию материи в общем мироздании наряду с тремя главными ипостасями, которые в ней соответствующим образом воплощаются. И если существует что-нибудь безобразное, уродливое, то все это возникает тоже благодаря ей же самой, то есть материи. При этом материя играет сугубо художественную роль. Недаром она – hylё, то есть "лес" или материал для всякого сооружения. Сам материал, взятый в разбитом, разлитом и неорганизованном состоянии, конечно, есть ничто, но вот из этого материала возникла статуя, дом или даже не произведение искусства, а просто какое-нибудь произведение природы. И тут сразу же оказывается, что без материала никакая форма не могла бы создаваться и воплотиться и что этот материал, собственно говоря, и есть созерцаемое нами произведение природы или искусства, все равно, прекрасное или безобразное. Таким образом, материя у Плотина – это безусловно художественный принцип, если не оставаться на ступени ее предварительных и пока еще чисто абстрактных характеристик.

3. "Сущно не-сущее"

Этой своей тончайшей и труднейшей проблемы материи Плотин касается много раз. Для углубления проблемы материи у Плотина мы указали бы, например, на трактат II 5, формально посвященный не материи, но потенции и энергии4.

Дело в том, по Плотину, что необходимо различать, с одной стороны, энергию и то, что подвержено энергии, энергийно-сущее, а с другой стороны, потенцию в чистом виде и потенциально-сущее. Если брать все эти категории в их чистом, то есть в их интеллигибельном, "умном" виде, то их нужно констатировать не только в чувственном виде, но и в области Ума, и как раз по преимуществу в области Ума. Ведь чистый Ум не есть просто эйдос, но еще и умно-осуществленный эйдос, то есть он есть сразу и законченный эйдос и тот эйдос, который еще только стремится к своему осуществлению. Но стремление это не делает его ни сильнее и ни слабее, а также ни лучше и ни хуже, поскольку вечность, по Плотину, никогда не убывает. Но чтобы понять это, необходимо обратить внимание на замечательное выражение Плотина, что потенциально-данное есть "некоторый определенный субстрат" (II 5, 3, 26). Ведь если Ум для Плотина есть, как это мы увидим ниже, совокупность скульптурных изваяний, то, конечно, здесь же необходимо мыслить и тот материал (hypoceimenon) или субстрат, из которого эти статуи возникли. Конечно, в умном мире медная статуя и медь есть одно и то же. Однако, продумывая эту логическую мысль до конца, мы должны сказать, что в Уме все-таки имеется материя, то есть нечто только еще способное стать чем-нибудь, так и эйдос, который есть материально-умная индивидуальность. Но если потенция, потенциально-данное и энергийно-возникший из этого эйдос являются в уме чем-то нераздельно-целым, то в чувственном мире, конечно, существует и кусок меди, не превращенный в статую и потому являющийся для нее только еще потенцией или потенциально-данным, и потому существует сама медная статуя, в которой потенциально-данная материальность достигла своего совершенства.

Особенно мы обратили бы внимание на главу II 5, 2, которую можно резюмировать так: 1) Материя ни в каком смысле не есть ни энергия, ни энергийно-данное; 2) потенциально-данное в смысловом отношении предшествует энергийно-данному; 3) энергийно-данное есть соединение эйдоса с материей; 4) эйдос есть индивидуализированная энергия. При всем том в данном трактате Плотин, верный своему диалектическому методу, категорически и для диалектики весьма понятным образом характеризует материю не просто как не-сущее, но именно как "сущно не-сущее" (ontös mё on) (II 5, 5, 24). При этом "несущность" материи доходит у Плотина до того, что он (II 5, 3, 18-19) вслед за Аристотелем (De coelo, I 3, 269 b 29-31; 270 b 1-3) говорит о "пятом теле" как о нематериальном. Но это, конечно, противоречит и Аристотелю и Плотину, которые здесь, несомненно, слишком уже увлекаются тончайшей природой эфира, утончения и умности максимально совершенной материи, и прежде всего огня. Впрочем, и Плотин и Аристотель заимствуют это выражение ontös me on все у того же Платона (Soph. 254 d).

4. Материя и материал

Однако принцип материальности или телесности Плотин понимает, в сущности говоря, гораздо шире и глубже, чем мы говорили об этом раньше. Дело в том, что, согласно античной традиции, Плотин резко отделяет подлунный мир от тех небесных сфер, которые выше и больше лунной сферы; и оказывается, что материя также и там имеет принципиальное значение, конечно, в том или другом своем преображении. Ведь, как мы знаем, материя у Плотина имеет значение не сама по себе, – сама по себе она просто отсутствует, – но только в связи с теми эйдосами, которые переходят в свое внеэйдетическое становление. И вот, по Плотину, оказывается, что материя всех надлунных сфер тоже продолжает играть свою основную роль материала. А так как, по Плотину, наиболее тонким и острым видом земной материи является огонь, резко противопоставляемый в этом смысле и земле, и воде, и воздуху, – и тут мы опять встречаемся у Плотина с общеантичной интуицией, – то и надлунная материя тоже есть не что иное, как огонь, но только еще более тонкий, еще более легкий, еще более острый и в этом смысле даже всепроникающий. Как же понимать такой небесный огонь, без которого невозможно все мироздание?

Чтобы ответить на этот вопрос, необходимо иметь в виду, что земные вещи, постоянно разрушимые и смертные, вечны только по своему эйдосу. В здешнем мире только эйдос, или идея огня, вечна и неразрушима, сам же огонь, или, как его называет Плотин, "пламя", то есть вещественное пламя, обладает всеми чертами неустойчивости, непостоянства, будучи в состоянии и возникать, и разгораться, и гибнуть. Следовательно, небесный огонь не должен ни возникать, ни разгораться, ни гибнуть. Он должен как бы сам превратиться в эйдос или быть эйдетизированным. Это не значит, что он на небе теряет все свое земные свойства. Он так же пылает, так же испускает свет, так же готов поглотить все. Это, так сказать, вечно пылающий эйдос. И поэтому небесные тела вечны не только по своему внешнему эйдосу, но и в своем теле. И этой эйдетичностью небесный огонь только и отличается от земного огня. Во всем же остальном он совершенно тождествен с ним, и потому между земным и небесным огнем существует непрерывный переход. Небесный огонь – это есть только предел земного утончения, земной легкости, земной остроты и земной способности все поглощать.

Плотин пишет (II 1, 7, 20-31): "Платон (Tim. 39 b) говорит, что бог возжег свет на второй орбите от земли, имея в виду солнце, и в другом месте (Theaet. 208 d; R. P. X 616 e) называет солнце ярчайшим, а также прозрачнейшим, не допуская этим, чтобы считали его чем-то иным, а не огнем, но не каким-нибудь из других видов огня. А он называет это светом, который есть не пламя, но лишь ласковое (prosenös) тепло. И вот этот свет, как он говорит, есть тело (söma), излучающее от себя одноименный с собой свет, который мы называет бестелесным (asömaton).

А этот свет доставляется тем светом, блистая из него как роскошное цветение (anthos cai stilpnotёta), тот свет является в существенном смысле (to ontös) тоже просветленным телом".

Таким образом, у Плотина материя трактуется как художественно-сознательное начало решительно по всему космосу. И даже тот небесный огонь, который мы видим в солнце или в звездах, хотя сам и является отражением еще более тонкого огня, являющегося уже не огнем, а, скорее, светом, тем не менее он тоже и постоянен и устойчив и в этом смысле телесен, как и тот высший свет тоже есть не что иное, как все та же материя и как то же тело, но только уже превратившееся в чистый свет. А то, что небесные светила являются не только огнем, но и огнем устойчивым, постоянным и твердым, об этом мы читаем у Плотина несколько выше:

"Раз нельзя быть твердым, не имея земли, то небесные тела обладают огнем в смеси с землей" (II 1, 6, 8-12).

И в приведенной только что главе (II 1, 7, 31-34) тоже читаем:

"Мы говорим о "земном" в низком смысле слова, тогда как Платон (Tim. 31 b; 60 b) говорит о земле только в смысле твердости. Значит, мы называем ее всегда одинаково, а он указал на различные значения слова "земля".

Другими словами, Платон находит наличие земли и в небесных огнях, но землю эту он понимает в данном случае как прочность и устойчивость, потому что небесные светила, согласно Плотину и всей античности, являются вечными не только по своему эйдосу, но и по своему телу. Телесность эта придает небесным огням их твердость и постоянство, потому что огонь, действующий в них, есть уже не просто вещественное пламя, но огонь в эйдетизированном смысле слова, то есть свет. А так как этих небесных светов очень много и они обладают разной степенью интенсивности, то над ними господствует единый свет, уже неподвижный, свет самого эйдоса, самого мира идей. Самое же главное, однако, не в этом, а в том, что все существующее, начиная от земных тел и кончая высшим светом, пронизано материей; и поскольку мир идей оригинален в сравнении с земным миром, то и материя его оригинальна, а именно – она является тончайшим светом. Но это нисколько не мешает свету быть материей, потому что без этой последней мы имели бы просто чистые эйдосы, никак и ни в чем не воплощенные, никак и ни в чем не осуществленные. Художественно-созидательный смысл материи при таких условиях не допускает относительно себя никакого сомнения (II 1, 7, 34-48).

5. Далекость материи от эйдоса и близость ее ему

И вообще необходимо сказать, что материю у Плотина обычно слишком резко противопоставляют бытию вещей и идей, хотя, правда, делается это не без вины самого Плотина. Приведем несколько текстов, в которых материя не только отдаляется от бытия, но и в значительной степени приближается к нему.

Основное учение Плотина гласит (VI 5, 8; 5, 9), что идея не нуждается в материи и не отражается в ней; материя всегда около нее и всегда содержит ее в себе. Полное отсутствие эйдоса в материи тоже мыслится с трудом, поскольку материя, как бы ее ни понимать, все же есть нечто. В материи тоже есть свое благо, и это благо есть ее эйдос (VI 7, 25, 24-25; VI 7, 28, 2-8). Красота действует не потому, что она есть форма, но потому, что ее действие простирается на все, в чем есть какая-либо материя (VI 7, 33, 30-32). Материя же в свою очередь вовсе не есть красота, но получает ее свыше – от души и ума (VI 7, 33, 32-38). После такого рода заявлений Плотина мы не должны удивляться, когда прямо читаем у него (V 1, 3, 23-24), что материя ума – прекрасна.

Эти рассуждения Плотина, конечно, ни в каком случае нельзя преувеличивать. Если, по Плотину, материя есть не-сущее, то подобного рода эйдос не-сущего, конечно, не есть эйдос в наилучшем смысле слова. Эйдос всякой вещи не есть для нее высшее благо, и особенно материальный эйдос вовсе не есть высшее благо для материи (VI 7, 27, 11 – 13). При этом если даже считать материальный эйдос чем-то полноценным, то все же надо помнить, что существуют эйдосы еще более ценные, а именно эйдосы души и ума. Что же касается Единого, то оно вообще лишено всякого эйдоса (VI 7, 28, 24-29). Правда, здесь необходимо иметь в виду, что свое Единое Плотин понимает как абсолютную энергию. И тогда возникает вопрос, что если энергия есть то или иное действие, то можно ли мыслить энергию и, в частности, Единое как энергию, путем исключения решительно всякого материального момента из области Единого? Но об этом ниже (с. 689). Во всяком случае, о связанности Единого не только с тремя основными ипостасями, но и с материальным космосом определенно говорит сам Плотин (VI 7, 42, 1; 42, 15-20).

Итак, материя Плотина, как бы ее ни толковать, является одним из основных элементов эстетической системы Плотина.


§2. Детали проблемы

До сих пор мы изучали проблему материи у Плотина с точки зрения общей художественной направленности этой проблемы. У Плотина, однако, поскольку он является насквозь античным философом, имеется очень много других проблем, которые, может быть, не столь принципиальны, как общие проблемы материи, но тем не менее все-таки очень важны, поскольку они конкретно рисуют реальное участие материи в красоте всего мироздания.

1. Эйдос и физическое зрение

В этом отношении любопытен прежде всего небольшой трактат II 8. Название этого трактата мало говорит о какой-нибудь философско-эстетической проблеме, поскольку он посвящен анализу человеческого зрения и некоторых его общеизвестных иллюзий. В самом деле, спрашивает Плотин, почему далеко отстоящие от нас предметы кажутся маленькими, а тем не менее вполне четко нами узнаются? Ответ на этот вопрос очень простой и вполне очевидный. Он сводится к тому, что сам эйдос предмета вовсе не есть что-нибудь физическое или пространственное и узнается нами, несмотря на любые физические и пространственные препятствия. Если видимый нами предмет очень далек от наших глаз и кажется весьма малым по размеру, то это касается вовсе не эйдоса этого предмета, так как иначе мы его не узнавали бы на большом расстоянии. Его малость и плохая видимость зависят только от внешних и совершенно не существенных причин, не имеющих никакого отношения к самому эйдосу. Причинами этими является большое пространственное расстояние и прочие обстоятельства, мешающие нашему четкому зрению. Да и сама четкость зрения при том расстоянии, которое удобно для созерцания предмета, тоже несущественна для эйдоса видимого предмета. И вообще эйдос предмета есть нечто внепространственное, вневидимое и вообще внефизическое (II 8, 1, 37-38). Плохая видимость отдаленного предмета как раз и объясняется тем, что мы видим не самый эйдос, а те пространственные и физические обстоятельства, которые сопровождают наше физическое зрение. Необходимо преодолевать все эти препятствующие обстоятельства, как это мы делаем при созерцании огромного небесного свода (II 8, 2, 10-20). Поэтому необходимо считать, что трактат II 8 весьма существен для самого понятия эйдоса; и сейчас мы увидим, что это будет очень важно для учения Плотина о материи как о художественном принципе. Сначала мы условимся, что эйдос физического предмета никак не зависит от самого физического предмета, а потом уже посмотрим, что получается в результате взаимозависимости эйдоса и материи.

2. "Всецелое смешение" (crasis di' holön)

Именно, прежде всего, по Плотину, надо правильно представлять себе смешение веществ, если материя действительно проникает всюду. Для красоты вселенной необходимо, чтобы существовали решительно все отдельные материальные качества, но существовали так, чтобы каждое из них не отвлекало нашего внимания, но так, чтобы все материальные качества смешивались одно с другим до предела так, чтобы получалось "всеобщее смешение" (crasis di' holön).

Это смешение всего во всем как раз и предполагает некий всеобщий эйдос, или некий всеобщий ум, который уже нельзя дробить на отдельные материальные качества, хотя он их охватывает. Этому посвящен у Плотина тоже весьма любопытный трактат II 7.

Сначала Плотин отвергает то механическое соединение материальных частиц, которое мы находим у Анаксагора (59А54 Diels) и Демокрита (68А64). Оно не годится для Плотина ввиду дискретности частиц, из которых можно составить только механическое целое, а не живое целое (II 7, 1, 1-8). Разные вещества, по Плотину, действительно могут проникать одно в другое, как, например, в сладкой жидкости (II 7, 1, 23-30) или в каком-нибудь влажном веществе, например в папирусе (II 7, 2, 9-16). Только слияние двух качеств, но, скорее, совершенно новое качество обладает уже своими собственными свойствами, своей собственной идеей или логосом, своим собственным эйдосом, уже бескачественным, то есть не содержащим в себе двух проникших друг в друга качеств, но нечто целое, на них не сводимое и потому являющееся уже новым эйдосом (II 7, 3, 1-15).

Вот этот эйдос и есть условие "всеобщего смешения". Он совершенно необходим, поскольку без него нельзя познать тех качеств, которые вошли в смешение. Но, очевидно, он невозможен и без материи, которая слилась в этом эйдосе как в нечто единое из предшествующих этому эйдосу более ограниченных и более мелких качеств. Этот эйдос уже входит в состав всеобщего Ума вообще и является только его отдельным моментом (II 7, 3, 15).


§3. Телесная и душевная красота

1. Самодвижение тела и душа

Плотин глубоко чувствует красоту физического тела. Однако, верный своему понятийно-диффузному стилю, он совершенно нигде не определяет ни того, что такое тело, ни того, что такое физическое тело, ни того, что такое красота физического тела. Тем не менее материалов на эту тему у него больше чем достаточно. Только нужно уметь подсматривать и подслушивать те места его произведений, которые трактуют о разного рода предметах, то более близких к тем, которые мы сейчас назвали, то очень далеких от них и вообще имеющих довольно мало общего с ними. Здесь исследователь идет на большой риск. Но, собственно говоря, кроме учения о трех основных ипостасях, все остальные рассуждения и размышления Плотина тоже можно передавать и анализировать с некоторого рода риском и почти всегда без всякой твердой надежды на адекватность анализа. Попробуем теперь проанализировать эстетику Плотина в тех ее областях, которые относятся (или могут относиться) к красоте физического тела.

а) Тело может быть живым и может быть мертвым. С точки зрения Плотина, это означает, что само тело не имеет прямого отношения ни к жизни, ни к смерти и должно быть определяемо само по себе. Далее, тело может двигаться и может покоиться. Это значит, что движение и покой являются только свойствами или состояниями тела, но сами по себе вовсе не суть тело, и тело само по себе вовсе не есть ни движение, ни покой. Тем не менее мы каждое мгновение замечаем, что одно тело движется благодаря другому телу, а другое – благодаря третьему и т.д. Отсюда у Плотина типично платоновский вывод: или при объяснении движения данного тела мы должны уходить в бесконечность, то есть, собственно говоря, отказаться от объяснения подлинной причины движения данного тела; или мы должны найти такое тело, которое уже не нуждается для своего движения в другом теле, то есть является самодвижущимся телом, которое само способно двигать всем другим, но в то же самое время не испытывает никакого толчка от какого-нибудь другого тела. Как и у Платона (Legg. V 896 а-с), такое самоподвижное тело есть не что иное, как душа, которая сама, правда, бестелесна, но именно по этому самому и способна, оставаясь в себе неподвижной, двигать собою все, что вне ее. Значит, природа души двойственна: она подвижна вместе со всяким движущимся от нее телом, но – она вполне неподвижна, поскольку вовсе не есть тело.

Однако тут же возникают три проблемы. Во-первых, если душа по самой своей субстанции неподвижна, то чем же отличается она от платонического Ума, который тоже в себе неподвижен, и, вмещая в себя все, вовсе даже не имеет никакого инобытия, которому бы он противостоял и в отношении которого был бы неподвижным? Ответ Платона и Плотина на этот вопрос не вызывает никакого сомнения: да, душа в своем первоисточнике, перво-душа, действительно, существует уже в области ума, в котором, правда, существует свое собственное внутриумственное становление, и это становление превращается также и в своеобразное умственное ставшее, откуда и происходят "умные изваяния", то есть боги. Но это внутриумственное становление, как мы уже хорошо знаем, не есть становление внеумственное. Когда же ум переходит в это внеумственное становление, начинает двигать им, оформлять его и притом в бесконечно разнообразной степени, то, по Плотину, душа и оказывается этим внеумственно становящимся умом или, как Плотин выражается с использованием аристотелевской терминологии, "энергией ума". В других местах эту "душу" Плотин называет "жизнью", которая в своем исходном начале тоже есть не что иное, как энергия ума (III 2, 16, 17-18; VI 9, 9, 17).

Во-вторых, Душа, поскольку она зарождается еще в Уме, является в первую очередь неделимой; поскольку же она устремляется в инобытие, а инобытие как раз и есть вечное становление, раздробление и рассеяние, она одушевляет и каждый момент этого становления, то есть, несмотря на свое субстанциональное единство, она в своем функциональном отношении вполне делима.

Что же касается третьей проблемы, то, восходя к чисто умной области и в то же самое время совмещая свою неделимость и делимость, Душа базируется не только на Уме в целом, но и на уме в его отдельных излияниях в инобытие, которые хотя и продолжают быть умственным достоянием, тем не менее уже теряют свою максимальную интуитивную связь с умом в целом. И тут Плотин изобретает свой собственный термин для характеристики существа Души. Он называет ее логосом Ума или, может быть, одним из его логосов. Изложим кратко, что говорит о последних двух проблемах сам Плотин.

б) Душа делима не первично, как тела, но она делима, когда оказывается в телах (IV 2, 1, 33-34).

"Она является сущностью и возникает (eggignetai) в телах, относительно которых ей и приходится разделяться, а прежде это ей не было свойственно, пока она не отдала себя телам" (55-56).

Поэтому душа "одновременно и делимая и неделимая сущность (physis)" (62).

Что же говорит Плотин о логосе Души?

Души зависят от отдельных умов, "будучи логосами умов и более развернутыми, чем они" (IV 3, 5, 9-10). Они становятся как бы многим из немногого, так как возжелали принять разделение; но они не могут полностью принять раздельную природу (eis pan merismoy ienai), поэтому и каждая отдельная душа остается одной, и все вместе души – одна (10-14).

"Что же должно возникать от души, то есть к созданию чего она способна (echei ... dynamin)? ... Она создает жизнь и все другое, что само от себя жизни не имеет, и эта жизнь такова, какой и сама она живет. Живя в логосе, логос дает она и телу, подобие того, которым она владеет, – потому что и жизни подобием является то, что дает она телу, – и облики тел, логосы которых она имеет; а имеет она и логосы богов и всего. Поэтому и космос имеет все это" (10, 29-42).

В космосе чувственном наилучшим (ameinön) является Небо, потому что оно "граничит с крайними из умопостижимых сущностей" (IV 3, 17, 3-4). И хотя небо, все звезды, солнце и луна наделены душой, они не обладают памятью, рассудком (logismoi), умозаключениями (syllogismoi) и размышлением (dianoia): "Ведь они ни в чем не нуждаются и ничему не учатся, чего им до всего этого (proteron) не было бы дано в знании (gnösei)" (IV 4, 6, 11-12). Они вечно созерцают бога, и поскольку это созерцание непрерывно, они не нуждаются в том, чтобы иметь память о виденном (I, 1-3). И они обладают вечной жизнью и вечным движением. То же, что вечно – "то тождественно единое (tayton hen)" (6-7). "Здесь, в области неба и звезд, единое круговращение (phora), а у нас оно измеряется как множество и как разные дни, потому что они перемежаются ночами. Там же поскольку один день, как их будет много?" (9-12).

Душой обладает также и земля. "И как бы она была богом, не имей она души?" (22, 10). Земля обладает растительной душой (phyticen phychen), о чем свидетельствует то, что из нее произрастает (14-15). Как же, однако, она может ощущать?

"Но ощущение – не свойство плоти, и вообще дело обстоит не так, что душе следует придать тело, чтобы она ощущала, но телу следует придать душу, чтобы тело и было и сохранилось; поскольку способна к различению душа, то ей и свойственно при взгляде на тело производить различие его состояний (tön toytoy pathёma tön ten crisin)".

А каковы же состояния земли и что здесь различать? Затем также и растения, поскольку они принадлежат земле, не ощущают. Что им ощущать и с помощью чего? (22, 27-34). Однако и земля может ощущать. Почему, например, нужно лишать ее осязания? Ведь ощущает и космос в целом, однако не так, что у него различается орудие ощущения и предмет ощущения, но ему следует приписывать соощущение (synaisthesis), – как и мы ощущаем самих себя, – а ощущение иного ему приписывать не следует, так как ничего иного, кроме него, и вообще не существует (24, 17-23; 26, 6-8).

Душа – "начало движения (Plat. Phaedr. 245 с) и она доставляет движение другому, сама же движется от самой себя; она дает жизнь одушевленному телу, сама же имеет жизнь от самой себя и никогда ее не теряет, поскольку имеет ее от самой себя" (IV 7, 9, 6-9).

При этом началом движения является как космическая душа, так и человеческая, и та и другая обладает жизнью от себя самой.

"И та и другая тем же самым прикасается к одному и тому же, мыслит то, что в небе, и то, что за пределами неба, и производит исследование всего, каково оно есть по сущности, и восходит вплоть до первоначала" (12, 4-8).

И если бессмертны Мировая Душа и человеческая душа, то и души животных и растений равным образом бессмертны (14). Но хотя душа и погружается в этот мир, все же это погружение не души целиком, так как некоторая ее часть вечно пребывает в умопостигаемом" (IV 8, 8, 3).

Таким же образом соотносится и Мировая Душа с душами отдельными.

"Как же единая сущность присутствует во многих? Или так, что будто она во всех присутствует целиком; или так, что от целой и единой – множество, а сама она пребывает без раздробления. В самом деле, та душа едина (mia), a множество душ с ней как с единой соотносятся; она же и отдает себя во множество и не отдает. Поскольку она достаточна для того, чтобы передавать себя самое всему и вместе с тем оставаться единой" (IV 9, 5, 1-5).

"Эта сущность, – говорит Плотин, – двойственна (dittёs). Она и умопостигаемая, и чувственная; и более предпочтительно для души бытие в умопостигаемом; однако необходимо, чтобы она, имея такую двойственную природу, была причастна и чувственному миру" (IV 8, 7, 1-4).

2. Чувственная красота

а) Желая дать определение эстетического предмета, Плотин иной раз пользуется термином Аристотеля "возникшая чтойность" (to ti en einai), как, например, при определении живого существа с помощью сущности, реальной основы, причины и цели (VI 7, 3, 21), или при определении человека (VI 7, 4, 18) или вещи вообще (VI 7, 4, 26-28). Целая глава посвящается обрисовке того принципа, благодаря которому существуют и все неодушевленные существа и все растения. Этот принцип Плотин называет здесь по-разному: он говорит об "эйдосе земли" (VI 7, 11, 27), о "земле-в-себе" (aytogё – VI 7, 11, 35), о "земле в первичном смысле" (prötös gё – VI 7, 11, 35-36), о "творческой природе" (dёmioyrgoysa physis – VI 7, 11, 32-33), о "душе" элементов или об их "жизни и логосе" (VI 7, 11, 43). Этот нетекучий принцип необходим ввиду текучести (cechymena – VI 7, 11, 59) неорганического и органического мира и ввиду того, что земля, например, должна иметь свою форму (morphen) и свой разумный принцип (logon – VI 7, 11, 19-20).

Все (pan) не только имеет свой "образец", и притом "живой", "всесовершенный", включая небо, землю со всеми живыми существами, воздух и море (VI 7, 12, 1-10).

Ведь все там исполнено жизни и является необходимостью (VI 7, 12, 23).

И человеческое лицо и статуя привлекательны не столько гармонией частей или их совершенством, сколько тем, что сообщает им привлекательность (charis – VI 7, 22, 22-35). Все отдельные красивые предметы предполагают красоту вообще, которая везде одна и та же и безгранична, как безгранична и любовь к ней (VI 7, 32, 1-28).

Даже и в чувственном мире каждая вещь, например человек, есть прежде всего она же сама. И это – от Бога и не случайно. Но каждой чувственной вещи свойственно также и то, что не есть она сама, то есть случайное. И вся действительность есть иерархия бытия, которое от мира случайности постепенно восходит к тому, что лишено всякой случайности, то есть к верховному началу (VI 8, 14; VI 8, 15, 10-33; VI 8, 17).

б) Относительно чувственной красоты Плотин высказывает также ряд интересных, хотя и разбросанных суждений.

Принципом чувственной красоты не является величина. В VI 6, 1, 23-29 хорошо говорится о том, что хотя в величине как таковой и нет ничего дурного, тем не мене она возникает как некое искание, – правда, здесь сущее ищет самого себя. И только в этом последнем случае, когда величина сдерживается чем-то единым и не уходит в бесконечное рассеяние, она не есть зло и может претендовать на красоту.

"Но ведь Вселенная именно велика и прекрасна. И это только потому, что она не могла устремиться в бесконечное рассеяние, но охвачена единым; прекрасна она и потому, что велика, но благодаря прекрасному и нуждаться-то стала в прекрасном потому, что стала великой; ибо без прекрасного она оказалась бы настолько безобразнее, насколько больше объемом. И, таким образом, "большое" – только материя для "прекрасного", ибо оно, будучи просто множественным, нуждается в красоте, так что само по себе большое и более нестройно и более безобразно".

Итак, величина есть не принцип прекрасного, но только его материя.

Принципом прекрасного не является и симметрия. Об этом мы уже читали в I 6, 1. Однако нельзя сказать, что симметрия у Плотина не играет ровно никакой роли. Скорее, она – только подчиненный принцип. Приведем в буквальном переводе то, о чем мы сказали выше в общем плане.

"Пока есть что-нибудь высшее того, что налично, душа по природе своей поднимается ввысь благодаря тому, что дает ей Эрос. Она превосходит и ум; только не может уйти выше Блага, так как уже нет ничего вышележащего. Если же она остается в сфере ума, она созерцает прекрасное и возвышенное, хотя и всецело не имеет того, что ищет. Это подобно тому, когда она приближается к лицу, которое хотя и прекрасно, но не может привести в движение ее зрение, так как его, помимо красоты, не украшает еще и прелесть (charis). Потому-то надо признать, что красота, сияющая поверх симметрии, больше чем симметрия просто; и это-то и есть предмет нашей любви. Почему на лице живого человека блеск красоты больше, чем у мертвого, а у покойника – только след ее, даже если лицо его телесно не угасло и не потеряло своих симметрических отношений? И почему из статуй прекраснее те, в которых больше жизни, хотя другие и более симметричны? И почему безобразное живое прекраснее того, что прекрасно в статуе? А потому, что это-то именно и есть предмет стремления. А оно – потому, что имеет душу. А это – потому, что' благовидно. А это – потому, что известным образом окрашено светом Блага и, будучи окрашено, оно пробудилось, поднялось и подняло то, чем обладает, его благотворит, насколько оно в состоянии, и пробуждает" (VI 7, 22, 17-36).

Тут яснее, чем в I 6, 1, указан принцип, долженствующий заменить симметрию. Это есть, вообще говоря, принцип жизни, одушевленности, одухотворенности. В развитой форме это было бы синтезом ума и души, в то время как симметрия относится только к уму и притом к наиболее абстрактной его стороне.

Нельзя сказать и того, что принципом красоты является, по Плотину, единство, хотя участие его в сфере прекрасного абсолютно необходимо. Если под единством понимать абсолютное Единое, первую ипостась, то оно выше красоты. Если под этим понимать едино-множественность, то красота не обладала бы характером живого и одухотворенного бытия. Единство должно стать живым, животворным, и только тогда возможно понимание его как эстетического принципа. Но это ведет уже к душе. Тело прекрасно душой.

3. Красота души

И относительно души есть достаточно материала помимо I 6 и V 8. Конечно, везде тут действует один принцип: "душа прекрасна умом" (I 6, 6, 27). Но мы находим еще и интересные вариации этого принципа.

Так, мы читаем (V 1, 3), что "хотя душа есть и самостоятельная вещь, как это показало рассуждение, но она есть некий образ (eicön) ума" (6-7), она – "логос ума и всецелая энергия, благодаря которой он извергает жизнь для иной ипостаси" (8-9). Плотин иллюстрирует это примерами: так, слово и произносится и остается в себе; огонь и выделяет тепло и есть огонь сам по себе. "Происходя из ума, она – интеллектуальна (noera); ее ум заключается в рассуждениях, и совершенство ее опять от него же, подобно тому как отец воспитывает ребенка, которого породил в качестве еще несовершенного в отношении себя самого. Следовательно, и ипостась у нее от ума и энергийный смысл (energeiai logos), когда ум ею созерцается" (12-16). Созерцая ум, душа видит в нем родное, свое и отождествляется с ним, становясь как бы его материей. "Материя же ума прекрасна, будучи умовидной и простой" (23).

В IV 3, 10, 10-42 – рассуждение о логосах ума, истекающих при посредстве души в космос, и телах и их оформляющих, украшающих. "Темная" материя подпадает эйдосу и оформляется.

"Она украшена соответственно смыслу души, потенциально содержит в себе во всем своем объеме потенцию украшать соответственно смыслу, подобно тому как и смыслы в семени ваяют и оформляют живые существа, эти как бы некие маленькие миры. Ведь что ни соприкоснется с душой, оно делается таким, какова от природы и сущность души. Последняя действует не по размышлению, пришедшему извне, и не выжидает решения или исследования. Тогда она действовала бы не по природе, но по привлеченному извне искусству. Искусство же позже нее и, подражая, оно творит темные и бессильные подражания, какие-то игрушки, не очень много стоящие, и пользуется к тому же ради этой призрачной природы слишком многочисленными средствами. Потенцией своей сущности она господствует над телами, почему они появляются и существуют так, как ведет она сама, потому что существующее изначала не может противополагаться ее волению. Позднейшему, действительно, часто не удается достигнуть собственной формы (morphes), – потому что отдельные предметы мешают друг другу, формы, – которую предполагал смысл, заключенный в малом семени. Когда же целостная форма появляется там, то при ее помощи и происшедшее одновременно имеет упорядоченность, а происходящее без усилий и беспрепятственно – прекрасно. Душа построила в нем и изваяния богов, и жилища людей и другое в соответствии с этим другим. Ибо что же может возникать благодаря душе, как не то, к чему она имеет потенцию в смысле созидания? Ведь огню свойственно согревать, другому – охлаждать. Душе же свойственно действовать, с одной стороны, из себя на иное, с другой – действовать в самой себе. У неодушевленных предметов действие из себя покоится в них и как бы спит, а действие на иное заключается в том, чтобы уподоблять себе то, что способно к аффекции. И всему существующему, очевидно, обще уподобление вещей самому себе. Действие же души и в себе самой есть нечто бодрствующее и так же – в отношении иного. Она заставляет жить и иное, что не живет от самого себя, и жить такою жизнью, согласно которой живет и она сама. Живя же в сфере смысла, она телу дает смысл, который является образом (eidölon) смысла, каким владеет она сама, и жизнь, которую она дает телу, является только образом (eidölon) жизни, ибо и дает она формы (morphai) тел, смыслами которых обладает. Имеет она и формы богов и всего, почему мир всем этим и обладает".

Из этого рассуждения следует то, что специфическая красота души заключается в оживотворении, в даровании всему жизни. Душа дает прежде всего жизнь всему космосу, и тут ее красота вечная и нерушимая, хотя и становящаяся; она есть тут вечное творчество и самовозникновение жизни. Душа дает жизнь и отдельным моментам космоса. Однако здесь уже разная степень одушевления, кончая явлением смерти.

Общая система Плотина дает много интересных и глубоких идей для эстетики в области учения о душе. Эти идеи невозможно излагать здесь, но указать стоит. Так, весьма важно учение о том, что мир и его структура не есть ни результат фатализма, ни результат сознательного решения (механизм для Плотина отпадает, конечно, с самого начала). Фатализм разных видов критикуется в III 1, 3-7, где Плотин отвергает и атомистический фатализм (3) и спиритуалистический (4), и астрологический (5), и причинный (7) вместе с учением об "естественной" закономерности (6). Отвергает Плотин и преднамеренное божие решение и заменяет его мирообъяснением из целого (III 2, 14). Не пользуется предварительным выбором своей судьбы и душа, мировая и индивидуальная (IV 3, 18). Следовательно, красота космоса, одушевленного мировой душой, есть вечная, зависящая от себя самой и вполне естественная красота, не нуждающаяся ни в каких стоящих над нею агентах. Ум и Единое, диалектически стоящие выше нее, составляют с нею абсолютно неразличимое целое. Ни ум, ни Единое ни в каком случае не предшествуют душе или космосу хронологически. Никто никогда не решал вопроса о том, создавать космос или не создавать и как именно создавать. Красота космической жизни в своем последнем глубинном основании зависит только от себя самой. Но эта зависимость есть живая жизнь, не имеющая ничего общего с механистическими законами природы.

Таковы мысли Плотина о красоте души, определяющей собою красоту космоса.


§4. Красота космоса в целом

Сейчас мы подошли к той универсальной проблеме, которая касается уже не отдельных сторон общематериального принципа, но того его идеального функционирования, когда он создает собою космос, взятый целиком. Этот космос, по Плотину, прекрасен и является предельной красотой действенной материи. Материя будет продолжать играть свою основную роль также и в умном мире, где мы будем говорить об умном же воплощении умного начала, то есть о софии. Однако это является у нас только дальнейшей темой. Что же касается настоящего момента нашего исследования, то мы еще не привели и не проанализировали учение Плотина о предельном состоянии пока еще чувственной материи.

1. Иерархическое совершенство космоса

В этом отношении интересен прежде всего трактат II 3 под таким названием, которое как будто бы не имеет никакого отношения к истории эстетики, а именно о воздействии звезд на земную судьбу человека. Плотин решительно отвергает такое воздействие в том случае, когда звезды рассматриваются в виде отдельных материальных тел, внутренне ничем не связанных с космосом в целом. А космос в целом, по Плотину, обязательно проникнут мировой душой, потому что иначе кем же, чем же и как именно будут двигаться отдельные тела внутри космоса, и уже тем более космос в целом. Таким образом, астрология отвергается Плотином только в том случае, если отдельные звезды и их воздействие на человека мыслятся чем-то случайным и механическим. Но одушевленный и оживленный космос в целом, конечно, не может не действовать на человека, который есть не что иное, как только часть этого космоса. Поэтому историко-эстетический смысл трактата II 3 заключается в том, что космос мыслится, во-первых, живым и оживленным, что, во-вторых, отдельные его элементы тоже являются живыми сущностями и что, в-третьих, весь материальный и живой космос как раз и является точно определенной структурой жизни, взятой в целом. Попробуем познакомиться с трактатом II 3 в целом.

В трактате II 3 Плотин выясняет несостоятельность астрологии, которая, приписывая сочетаниям звезд и планет роль решающего фактора в жизни людей, ввергает этим и жизнь и весь космос в целом в невообразимый хаос. Плотин отчетливо дает увидеть, что в астрологии его более всего возмущает то, что живое определяется здесь через лишенное жизни, или как бы живое. Именно поэтому он спрашивает, как это возможно, чтобы простые механические перемены в расположении звезд и планет делали одного мудрецом, другого глупцом, третьего ритором, четвертого грамматиком (II 3, 1, 11-13).

Плотин считает нелепым давать планетам имена, например Ареса и Афродиты, чтобы придать этим некое подобие жизни безжизненному (II 3, 6, 1-2). Дело в том, считает Плотин, что планеты и звезды – всего лишь знаки, или даже "буквы", "написанные на небе", чтобы указывать на то, что происходит или должно произойти (II 3, 7, 5-7).

По буквам, знакам мы можем узнать нечто точно так же, как по глазам, по выражению лица мы узнаем кое-что о характере человека: так, разные вещи узнаются друг по другу. Звезды же своим блеском и величиною особенно подходят для того, чтобы быть знаками (II 3, 8, 5-7). По словам Плотина, они "означают все, что есть в чувственном мире, а творят другое – то, что творят явно" (II 3, 8, 8-10), то есть, очевидно, просто свое собственное сияние на небесах. Точно так же и "мы (hemeis) по природе творим дела души, пока не впадем в множественность Всего, где нам, павшим, наказанием будет само падение и худшая доля в грядущем. Богатства и бедность, следовательно, случаются извне. А как же доблести и пороки? Доблести изначальны в душе, пороки же случайны и внешни по отношению к ней" (II 3 8 10-15).

"Вспоминая" платоновское веретено (R. Р. X 616 с), нити от которого связывают нас со звездами, откуда, по Плотину (Tim. 69 cd), к нам приходят "наслаждения и боли", "злоба", "ужасные и неизбежные страсти", Плотин обращает внимание на то, что эти и подобные им эмоции и разнообразные низменные чувства дарованы человеку богами, рожденными на небе, что же касается "начала души" (tёn archёn tёs psychёs), то ее нам дает бог, создавший мир (II 3, 9, 1-10). Четко отделяя друг от друга две – высшую и низшую – творящие силы, Плотин создает свою теорию внутреннего человека, или, по другим его словам, "нас самих" (hemeis), резко отличных от всякого зла, возникающего благодаря преобладанию телесного в смеси души и тела. "Мы" (ср. то, что у нас выше было сказано о "самости" у Плотина) должны господствовать над аффективной, страстной, инстинктивной низшей сферой нас самих, стремясь "улететь" (Theaet. 176 a-b) и "отделиться" (Phaed. 67 с) от того, что к нам, по выражению Плотина, "привито", и перестать быть "составными", но обратиться к той, высшей душе, откуда возможно восхождение к Уму и Благу (II 3, 9, 15-30).

"Ведь каждый человек двойствен: один есть нечто смешанное из того и другого, а другой есть то, что он есть сам" (II 3, 9, 31-32).

В этом-то смысле и становится понятным главнейшее возражение против астрологии, выдвигаемое Плотином со всей серьезностью:

"Лишенный такой (высшей) души, человек живет весь во власти предначертанного, и тогда уже звезды не только оказываются для него знаками, но и сам он становится как бы частью и следует целому как его часть" (II 3, 9, 27-30). "Если это так, – заключает Плотин, – мы уже теперь должны уделить звездам способность обозначения (tas sёmasias), что же касается способности деяния, то она принадлежит им не всецело и не всем целиком, но лишь настолько, насколько Всему присущи аффекты, и в отношении того, что остается от него" (II 3, 10, 1-4).

Воздействие звезд на человека не только неполно, по мнению Плотина, но и несовершенно: идущее к человеку от звезды достигает "его не таким, каким оно было, когда отправлялось (II 3, 11, 1-3). Поэтому возможны различия в степени проявления, например храбрости – от трусости до безрассудства, – или любви. Любое чувство может стать в нас злом, считает Плотин, хотя на небесах оно вовсе не было таковым (II 3, 11, 5-15).

Наконец, ввиду смешения разнообразных влияний качество приобретает то, что уже есть нечто определенное. Звезды, коротко заключает Плотин, – "не создают коня, но что-то коню уделяют" (II 3, 12, 1-4).

В трактате II 3 Плотин много рассуждает о тех различениях, которые мы должны делать, наблюдая судьбы людей, в отношении участия в этих судьбах звезд, доблести или чужой судьбы. Так, например, если кто-нибудь сделался богат благодаря своему собственному тяжкому труду, то его богатство нужно отнести за счет его труда, если же он нашел припрятанное сокровище, то тут нужно видеть "некое совпадение [или помощь] Всего" (II 3, 14, 15-17). Все вещи и явления связаны между собой. Если кто-нибудь потерял свое имущество и если при этом кто-то другой его у него стянул, то виноват этот укравший, если же добро упало в море, виноваты обстоятельства (II 3, 14, 20-22).

Плотина, однако, не удовлетворяет такая кажущаяся простота. Спрашивается, а есть ли вообще какой-нибудь смысл в формирующей деятельности души, если царствует такой разнобой и столько разных сил и воздействий сопутствуют творческой работе души то своим уродством, то еще каким-нибудь убожеством случайности. Смысл, или принцип, или цель, логос, действительно, имеет место, однако "не как действующий, но как знающий" (II 3, 16, 17-19). Плотин уподобляет душу земледельцу, который сеет, зная о дождях, ветрах и снегах, грозящих его посевам (II 3, 16, 34-36). Самому же логосу творящей души никакое зло не присуще. Дело просто в том, что эманация Блага через Ум и Душу в течении своем ослабляется, ухудшается и, доходя до ступени живого существа (II 3, 17, 22), уже полно всякого рода горечи, злобы, дурной материи, с которой здесь у нас затеяна неравная в направлении ее исхода схватка. Поэтому во всяком зле Плотин даже склонен усматривать известную полезность. Например, моральное зло способствует, по его мнению, развитию искусства и побуждает к размышлениям о жизни (II 3, 18, 3-8). Лишенное зла Всё будет даже несовершенным (II 3, 18, 2). Говоря о нисхождении Ума и Души в низшие области души подвижной и смешанной с материей, Плотин уподобляет это нисхождение солнечным лучам, которые не сдерживаются солнцем (II 3, 18, 23) и которые пронизывают Всё до полного истощения своего света, хотя и не истощая себя самое, свой источник.

В результате рассмотрения этого трактата II 3 мы должны прийти не только к тому выводу, что материальный космос, оставаясь материальным, насквозь проникнут душой и жизнью, но также и к тому выводу, что эта одушевленность космоса имеет свою иерархийную структуру, поскольку небесные светила являются идеальным воплощением в области материи, а в порядке приближения исходящих из них лучей-нитей к земле они могут и терять свою силу в той или иной степени. Поэтому безобразие и уродство отнюдь не исключаются, но и нисколько не противоречат красоте космоса, взятого в целом. Они даже и нужны ему. Без них он не мог бы исчерпать своего совершенства и, значит, без них не мог бы быть вполне совершенным. Ясно поэтому, что даже и в своем учении о красоте космоса в целом Плотин ни на одну минуту не забывает своей концепции материи, которая тоже ведь должна исчерпать самое себя, то есть как служить воплощением идеальной красоты космоса, взятого в целом, так и служить принципом воплощения и всех отельных элементов этого космоса, которые могут быть безобразными в той же степени, в какой и прекрасными. На первый взгляд такая концепция космической красоты может показаться странной, непонятной и даже противоречащей самой себе. Однако мы опять и опять должны напомнить читателю, что даже все античные божества не что иное, как абсолютизация и предельное обобщение всей материальной природы, всех материальных сил природы и истории. Поэтому нет ничего удивительного в том, что какой-нибудь бог по своей формальной структуре вполне идеален, а по своему материальному содержанию вполне безобразен и даже является преступником. Большего бабника, чем античный Зевс, вообще трудно найти в разных мифологиях земного шара. Тем более нет ничего удивительного в том, что отдельные элементы космоса далеки от морального и физического совершенства, что, конечно, не мешает им в другом месте и в другое время быть вполне прекрасными и идеально красивыми.

2. Неизменно подвижная структура космоса

Продолжим наш анализ космической эстетики Плотина. Сейчас мы хотели бы указать на то, что не только космос, взятый в целом, но и его структура тоже является идеальным совершенством, но только в результате все того же ее материального воплощения.

Правда, всю эту космическую структуру Плотин не додумал до конца и не дал нам законченной диалектики проповедуемой им космической красоты. Однако, например, сферический характер движения космоса рассмотрен им довольно подробно и притом в специальном трактате II 2. Из этого трактата можно сделать вполне определенные выводы и для всех других структурных отношений, господствующих в космосе как в идеально-материальной красоте.

Действительно, почему космос является сферой и все составляющие его области тоже сферичны? Ответ Плотина на этот вопрос и прост и понятен. Космос не может двигаться по прямой линии, потому что для этого понадобилось бы пространство, а космос уже включает в себя все возможные пространства. Значит, он должен оставаться на одном и том же месте. С другой стороны, однако, не двигаться он тоже не может, потому что он есть не что иное, как воплощение и материализация Мировой Души, а она уж во всяком случае не может не быть движением. Наконец, материальный космос безусловно довлеет себе, поскольку никаких других космосов вообще не существует (он их уже с самого начала включил в самого себя); и, кроме того, он и так является совершенным и универсально воплощенным эйдосом, совершеннее чего вообще ничего не существует, Но отсюда сам собой вытекает вывод, что космос должен находиться в состоянии вечного круговращения, которое дает ему возможность и вечно двигаться, и вечно оставаться на том же самом месте, и вечно довлеть самому себе, возвращаясь в своем вечном движении к самому же себе. Тут – самая настоящая "диалектика космического круговращения, но диалектика эта, конечно, – чисто античная, но никак не новоевропейская, требующая и бесконечного пространства и не мыслящая для себя никакого идеального совершенства.

Итак, космическая красота у Плотина трактуется строго диалектически, но диалектика эта – античная, то есть наглядная и интуитивная. Рассмотрим этот трактат II 2 несколько подробнее.

В трактате II 2 Плотин объясняет, почему небо вращается. Это происходит потому, что оно "подражает уму" (II 2, 1, 1). Но что именно заставляет небо вращаться – душа или тело? Очевидно, душа. Ведь если бы душа была сама по себе, она находилась бы в состоянии полного покоя, но душа должна поддерживать жизнь тела, а "жизнь тела – движение" (II 2, 1, 15). Поэтому движение неба представляет собою смесь пространственного движения тела по прямой (eythy) и концентрированного покоя души, о котором Плотин говорит как о движении в смысле великой жизненности этого покоя (II 2, 1, 18-23). Небу некуда выходить за пределы самого себя, потому что нет никакого пространства сверх него (II 2, 1, 29), и потому-то небу остается обходить свое собственное место. При этом, замечает Плотин, центр вращения остается неподвижным, а кружащее вокруг него небо вовсе не стремится с этим центром слиться, находя удовлетворение именно в движении, для которого вращение – вынужденная форма, обусловленная ограниченностью пространства (II 2, 1, 30-40). Но так обстоит дело с целым, со Всем.

"А как же люди?" – спрашивает Плотин (II 2, 2, 3). Подобно душе неба душа каждого человека "держится возле бога и любовно его окружает" (II 2, 2, 13-14), не имея возможности слиться с ним. Но душа есть целое, смешанное с частью – с телом, которому свойственно для удовлетворения двигаться в пространстве – по прямой. Поэтому мы, хотя душа и пронизывает (diaplaceisa) весь космос – от земли и до неба (II 2, 3, 3; ср. Plat. Tim. 40 ab), – лишены того чистого кругового движения, которое свойственно душе на небе. Вращаясь, то есть находясь в движении и вместе с тем покоясь, душа там подражает уму, тоже не просто покоящемуся, но кругами движущемуся вокруг Блага.

Если мы теперь сделаем последний вывод из трактата II 2, то этот вывод будет вполне согласовываться с выводами из трактата II 3. Разница между этими двумя трактатами для истории эстетики заключается только в том, что в трактате II 3 имеется в виду живой и подвижный космос в целом, в трактате же II 2 речь идет не просто о движении космоса, но о структуре этого движения, то есть о его круговращении. Это последнее выводится здесь диалектически так же, как и влияние звезд на человека в трактате II 3. Кроме того, характерно также и то, что там и здесь проводится принцип иерархии. Сами звезды в своем духовном содержании – идеальны, а зависящая от них действительность может содержать эту идеальность в какой угодно степени, вплоть до нулевой, Идеально правильное круговращение космоса в трактате II 2 вполне совершенно и безупречно, а зависящие от него прочие виды бытия могут обладать этим круговращением не только в идеальном, но и в каком угодно виде вообще, включая любую его деформацию и даже нулевое круговращение, то есть полное его отсутствие.

3. Иерархийная красота космоса

Что чистая материя сама по себе, между прочим, может быть и принципом безобразия, это мы уже видели выше. Но материи в чистом виде не существует ни в смысле красоты, ни в смысле безобразия. Она всегда так или иначе оформлена, то есть всегда воплощает тот или иной эйдос. С эйдосами же может приходить как безобразие, так и красота. И вот Плотин не устает восхвалять красоту телесного мира, в особенности красоту целого, физического мироздания. Этому посвящаются у него целые трактаты. Прежде всего нужно указать на VI 4 и 5, два трактата, где дано специальное рассуждение о том, как сущее, будучи единым и тождественным одновременно, повсюду существует как целое. Мир представляется Плотину нерушимым целым, и эту целость он хорошо обосновывает диалектически. Мы не можем излагать здесь этих слишком общих вопросов, а укажем только на аналогии, которые Плотин привлекает для иллюстрации своих мыслей. В VI 4, 11, 1-9 везде присутствие умно-душевных потенций в мире сравнивается с повсеместным присутствием света, несмотря на исхождение его из одного определенного источника. В VI 4, 11, 9-25 наличие целого при частичном восприятии сравнивается с тем, как мы один и тот же предмет можем и воспринимать глазами с точки зрения его окрашенности и обонять с точки зрения его запаха и еще пользоваться при этом другими ощущениями. В VI 4, 12, 1-37 говорится об едином звуке, который в разных местах воспринимается разными ушами; таково и произнесенное слово. Подобными примерами Плотин иллюстрирует неделимую целостность мира при видимой его раздробленности.

Наконец, у Плотина существует трактат, специально посвященный учению о космической красоте. Формально мы и здесь не находим трактата по эстетике. Формально этот трактат II 9 посвящен критике гностиков, которые отличались весьма пессимистическим взглядом на космос и делали из того зла, которое налично в мире, далеко идущие выводы и о регулятивных принципах всего мироздания. Получалась совсем не античная точка зрения на космос, несомненно содержащая в себе черты восточного дуализма. В конце нашего труда мы и будем рассматривать гностицизм как падение и гибель всей античной эстетики.

Итак, Плотину принадлежит трактат, имеющий целью как раз защитить красоту мира и опровергнуть всякий пессимизм. Из этого в высшей степени важного трактата мы приведем только два отрывка – конец главы 16-й и 17-ю главу.

"Что это был бы за музыкальный человек, который, увидевши гармонию в умном мире, не был бы взволнован при слышании гармонии в чувственных звуках? И что это был бы за понимающий в геометрии и числах, если бы он не получал удовольствия при видении глазами симметрического, пропорционального и упорядоченного? Это удовольствие бывает, конечно, только в том случае, если те, кто смотрит на область искусства чувственными глазами, не видит все те же самые предметы (даже и в изобразительных искусствах), но в чувственном узнает подражание находящемуся в мышлении, как бы приходя в трепет и вспоминая истинное. От такого аффекта, как известно, приходят в движение и чувства любви (ср. Plat. Phaedr. 251 а). Поэтому увидевший красоту, хорошо воспроизведшую себя в человеческом лице, [от этого лица] устремляется к самой тамошней красоте. И нужно быть слишком недеятельным в отношении мысли и ни к чему другому не двигаться, чтобы при виде всей красоты в чувственном мире, всей симметрии, этой великой благоустроенности и картины, являемой звездами (несмотря на их отдаленность) , не тронуться от этого сердцем и не проникнуться величием, от всего этого исходящим. Такой человек, значит, ни этого мира как следует не понимал, ни того умного не видел" (II 9, 16, 35-56).

"Однако если гностикам и приходится ненавидеть природу тела, поскольку они слышали, что Платон во многом порицает тело как то, что доставляет препятствие душе (ср. Plat. Phaed. 65 а), и что, по его мнению, вся телесная природа – худшая, то абстрагировавши ее мысленно, нужно было бы видеть прочее, а именно умную сферу, которая охватывает эйдос, проявляющийся в космосе, а также те души в некоем распорядке, которые создают величину без тел и приводят умное в протяженность, так что возникшее в силу величины уравнивается по потенции с неделимым бытием прообраза. Ведь тамошнее большое по потенции есть здешнее большое по материальной массе. И стремиться ли мыслить эту сферу в движении, когда она водится потенцией бога, содержащего начало, середину и конец всей сферы, или мыслить ее в покое, когда она еще ничего не приводит в порядок, все равно одинаково хорошо это служит для понимания души, приводящей в порядок здешнюю Вселенную. Когда же они соединяют с нею тело, – не потому что она аффицируется, а потому что она дает другому (так как среди богов нет зависти) все то, что оно может воспринимать (ср. Plat. Tim. 36 d; Phaedr. 247 a; Tim. 29 e), – то этим путем они все же мыслят о мире с признанием настолько большой потенции для Мировой Души, что они заставляют непрекрасную природу тела участвовать в красоте (насколько можно ей сделаться прекрасной), а это уже само собой приводит в движение души, которые ведь являются божественными. Если же они отрицают то, что прекрасное на них действует, то они должны сказать, что вообще не воспринимают раздельно безобразные и прекрасные тела. Однако таким способом они не смогут различать и безобразных и прекрасных занятий, а также наук, также, конечно, и зрелищ, и даже самих богов, потому что все это зависит от первичного (ср. Plat. Conv. 211 с). Если это не прекрасно, то и – то [умное], поскольку это прекрасное, конечно, – после того.

Правда, если они говорят, что они не признают здешней красоты, то это они делают хорошо, если презирают ее в мальчиках и женщинах, чтобы не снизиться до распущенности. Однако необходимо учитывать, что их не за что превозносить, если они просто презирают безобразное, поскольку они к тому же презирают то, что раньше называли прекрасным, – в таком случае как же они различают то и это? Также необходимо иметь в виду, что красота – не одна и та же в частях, в целом, во всех частях и во всем, что такая же красота находится и в чувственных вещах и в частичных, как, например, в демонах, так что приходится удивляться создателю и верить, что все это – оттуда и на этом основании называть тамошнюю красоту непреодолимой (ср. Plat. Conv. 218 e), не хватаясь за это чувственное, но от этого идя к тому, хотя и не порицая этого. И если внутреннее прекрасно, то нужно говорить, что то и другое согласуется между собою. Если же внутреннее плохо, оно страдает своими лучшими моментами. Кроме того, невозможно, чтобы прекрасное внешне действительно оказалось внутренне-безобразным, потому что если у кого все внешнее – прекрасно, то это благодаря главенству внутреннего. Те, которые зовутся прекрасными, а внутри себя безобразны, содержат ложь и только внешнюю красоту. А если кто-нибудь скажет, что он видел поистине прекрасных людей, но внутренне безобразных, то я полагаю, что он таковых вовсе не видел, а считает прекрасными совсем других. А если и видел, то и безобразие у таких приобретено извне, в то время как сами они по природе прекрасны. Ведь в здешнем мире существует много препятствий к тому, чтобы достигнуть совершенства.

Однако Вселенной, если она прекрасна, что же мешает ей быть прекрасной и внутренне? Конечно, кому природа не дала совершенства с самого начала, этому, может быть, и невозможно дойти до совершенства, так что он может стать и дурным. Что же касается Вселенной, то ей невозможно быть несовершенной наподобие младенца, и ничто не прибавилось к ней в процессе ее развития, и ничто не присоединилось даже к ее телу. Да и откуда могло бы что-нибудь присоединиться? Она ведь и без того всем обладает. Однако и к душе никто не смог бы что-нибудь примыслить. Следовательно, если им и уступить в этом отношении, то все равно не сможет присоединиться ничего дурного" (II 9, 17, 1-56).

Эти главы трактата "Против гностиков" с полной ясностью показывают все опасности пессимистического толкования неоплатонизма. Несмотря на то, что вся фактическая диалектика есть история распадения Единого, несмотря на то, что материя может быть принципом зла, несмотря на все это космос есть все же красота. Нужно даже сказать, что именно поэтому-то он и есть красота, так как он есть преодоление материи и подчинение ее эйдосу и уму. Космос построен по вечному первообразу. Душа вечно осуществляет и воплощает первообраз ума. Космос – вечная осуществленность ума и души. Где же тут причина для пессимизма, спрашивает Плотин. Если ум вечен, то и космос вечен. Если ум прекрасен, то и космос прекрасен. Правда, космос возможен только потому, что есть материя. Но материя входит в космос не в абстрактном виде, а в связанном и преображенном. Потому и привносит она не зло, но только телесное осуществление. Конечно, Плотин смотрит на красоту космоса здраво, без всякого самоослепления. Он вовсе не хочет сказать, что все, что ни есть в космосе, обязательно прекрасно. Это было бы гипостазированием абстрактного построения. Плотин утверждает, что в космосе – бесконечно-разнообразная степень красоты, от чистого безобразия ничем не связанной материи через относительную связанность ее эйдосом к абсолютному совершенству обще-космической жизни Неба. В этом можно видеть только здравый характер плотиновой космической эстетики, но никак не беспросветный пессимизм или бесшабашный оптимизм.

Хорошим разъяснением этого может явиться III 2, 11, 11-16:

"[Движется ли к прекрасному] подобным же образом и каждая отдельная вещь в силу естественной необходимости и последовательности и именно так, как [только] она может? Однако, нет. Но все это созидает властвующий разум (logos), и так именно и хочет он; и так называемое злое создает он с умыслом, так как он не хочет, чтобы все [без исключения] было хорошим, подобно тому как и художник не делает в [изображаемом] живом существе все только глазами. Так же и разум не сделал все богами, но одно – богами, другое – демонами, иное – природой, затем – людьми и – последовательно – животными, не в силу зависти, но в силу умысла, обладающего умным разнообразием. Мы же уподобляемся людям, которые, будучи несведущими в искусстве живописи, обвиняют [художников] в том, что они не везде [употребляют одинаково] прекрасные цвета, в то время как живописец каждому месту дал то, что надо. И в городах не все равны, даже если этот город живет по хорошим законам. Точно так же кто-нибудь может порицать драму за то, что в ней не все герои, но есть еще и рабы и люди, говорящие грубо и дурно. Будет далеко не прекрасно, если из драмы изъять худшие [характеры], так как она получает свою полноту именно от них".

Эта иерархия космической красоты намечена Плотином не в одном месте. Основными моментами ее являются: красота всего космоса, солнца, звезд, планет, затем красота человека и живых существ, затем – растений и неодушевленных предметов. Об этом читаем: IV 3, 17; II 9, 18 (очень важный текст); II 2.

Здесь важен только один эстетический принцип, которого мы касались в только что изложенных трактатах. Принцип этот способен вызвать удивление не только у новичка, но и у всякого, кто достаточно вчитывался в Плотина.

Дело в том, что Плотин не может ни отрицать наличие зла и безобразия в мире (это было бы для такого строгого философа мероприятием слишком легкомысленным), ни противопоставлять красоту и безобразие как две самостоятельные и неуничтожимые субстанции (это было бы неантичным дуализмом), ни сводить то или другое только на субъективные человеческие представления, отказываясь от суждений о реально существующем мире (это тоже было бы неантично раздутым субъективизмом). В таком случае и спрашивается: как же возможно безобразие, самого космоса или вещей в космосе, если все управляется Умом, который прекрасен уже по самой своей природе, и даже тем началом, которое выше самого ума и которое Плотин вслед за Платоном везде называет Благом? Решение этого вопроса у Плотина, повторяем, прямо-таки удивительно. Оно основано на том, что ни Плотин, ни вся античность не знает абсолютного блага. Это высшее Благо, это высший Ум и эта. высшая Мировая Душа являются для языческой античности, повторяем, только абсолютизацией и только предельным обобщением чисто материальных сил природы, включая, конечно, и историю, которую в античности слабо отличали от природы. Это приводило к тому, что три основные платонические ипостаси именно в силу своего совершенства должны были допускать бесконечно разнообразную иерархию своего собственного осуществления, начиная от бесконечности и кончая нулем. Кто не проникает в это платоническое учение о трех ипостасях до такой степени, чтобы находить в них не только абсолютное и предельное совершенство, но и бесконечно разнообразное приближение к этому пределу, включая бесконечное безобразие, тот просто еще не знает, что такое античность и что такое именно языческая античность. Космическая красота для Плотина есть не только совершенная красота; но как раз именно это-то совершенство и делает вполне естественным разнообразное приближение к нему. Ведь если бы не было безобразия, то это означало бы только то, что космическое совершенство вовсе не есть совершенство в полном смысле слова. Если бы не было в космосе безобразия, то совершенная красота космоса вовсе не была бы совершенной. Ведь принцип уже заключает в себе все то, что будет организовано с точки зрения этого принципа. И поэтому если на самом деле космическая красота есть совершенство, то обязательно существуют и разные степени осуществления этого совершенства и этой красоты. А иначе для языческого философа такое совершенство и такая красота, которые не допускают никакого разнообразия в их материальном воплощении, были бы только безжизненной абстракцией; и на такие абстракции античный философ просто был неспособен. Подробнее об этом мы читали выше в трактате "О промысле" (III 2, 15-17).


§5. Понятийно-диффузный метод Плотина в изложении и анализе учения о материи

Наконец, в исследовании того, что Плотин называет материей, необходимо применить тот метод, который выше мы назвали методом (или стилем) понятийно-диффузным. Это значит, что материя вовсе не является устойчивой и неподвижной категорией, но что в категориальном смысле она вечно становится, расплывается и часто приобретает совершенно неузнаваемый смысл. Это вовсе не значит, что она совсем не есть какая-нибудь категория. Она – вполне точная, вполне смысловая и идейная, вполне неподвижная категория, которая всюду несет с собой определенный смысл. Но этот смысл текучий, и потому материя может быть также принципом бессмыслицы и даже зла.

1. Материя как иррелевантное становление

Понятийное, вполне точное и устойчивое и тем самым вполне осмысленное понимание материи Плотин имеет в виду во всех своих многочисленных текстах, где он говорит о материи как о не-сущем. В этом смысле о ней можно сказать только то, что она не это, не что-нибудь другое или третье, и вообще ничто из существующего.

Конечно, в этом смысле она и не восприемница эйдосов, как об этом учил Платон (Tim. 49 а) и как об этом говорит и сам Плотин (III 6, 13, 25-29). И уж тем самым она, конечно, и не мать чего бы то ни было, и не порождение чего бы то ни было, и не возможность чего бы то ни было, и не становление чего бы то ни было.

Если употребить один термин современной нам философии, а именно "чистейшая иррелевантность", то к материи Плотина такого рода терминология будет весьма подходящей. Это и есть материя как определенного рода категория, взятая в своей чистоте и неподвижности и вне всякого становления.

Правда, с некоторым риском плотиновскую материю можно характеризовать не только негативно, но, в известном смысле, также и позитивно, и это – еще до перехода ее в соединение с прочими, уже в полном смысле слова позитивными видами бытия. Дело в том, что даже и наше негативное определение материи заключается в перечислении всего несвойственного ей. Она есть ни это, ни то, ни еще третье, ни четвертое и т.д. Но ведь такого рода характеристика материи основывается, как это очевидно само собой, на перечислении всего того, что ей несвойственно, то есть на переходе от одного свойства, материи не присущего, к другому свойству, тоже ей не присущему, а отсюда к третьему, четвертому и т.д. Но такого рода перечисление, и притом бесконечное, то есть бесконечный и сплошной переход вообще от одного к другому есть ведь не что иное, как то, что в философии обычно называется становлением. Нельзя ли на этом основании понять материю Плотина как принцип становления? Нам думается, что это вполне возможно. Но только во избежание перехода от чистой негативности к какой-нибудь, хотя бы малейшей позитивности, надо все-таки подчеркивать, что такого рода становление, взятое в чистом виде, то есть вне всего того, что становится, есть предельно взятая иррелевантность. Материю Плотина можно назвать и понимать как чистейше данное иррелевантное становление. В этом смысле, пожалуй, мы не ошибемся, если будем трактовать материю Плотина как принцип становления в решительном отличии от всего того, что могло бы при ее помощи становиться.

2. Художественный смысл иррелевантности

Но Плотин, как и во всех других своих основных категориях, вовсе не остается на почве чистой иррелевантности, придавая ей разного рода качества, как сказано, именно в порядке своей понятийно-диффузной методологии.

Во-первых, не будучи ни тем и ни этим, и вообще ничем, материя может стать всем, чем угодно. В этом смысле плотиновская материя, не будучи никакой вещью и никаким предметом, является возможностью этих вещей и предметов и, следовательно, получает уже некоторого рода осмысление, пока еще чисто потенциальное (II 4, 2, 2-3; 9, 1-2; 10, 1-5; III 6, 7, 3-20). Она есть просто чистая инаковость (II 4, 16, 1-3).

Во-вторых, будучи возможностью вообще чего бы то ни было, она,. естественно, может стать и возможностью чего-либо определенного. Но так как определенное, по Плотину, есть только эйдос, то это значит, что материя может стать возможностью и всякого эйдоса, но, конечно, не такого эйдоса, который остается навсегда самим собою и не испытывает никаких изменений, но эйдосом, перешедшим в то, что вовсе не является эйдосом, в его инобытие, а это и значит – в материю. Тогда материя становится "восприемницей" и "кормилицей" эйдосов, как это полагается и по Платону и по Плотину (II 4, 6, 1-19), становится их воплощением, становится их инобытийной организацией, поскольку в данном случае эйдосы уже не остаются сами по себе, но облекаются в то, что не есть они сами, облекаются не-сущим, то есть облекаются материей. В этом смысле материю Плотин вполне правомерно может назвать и матерью.

В данной проблеме мысль Плотина отличается весьма большой тонкостью, которую далеко не все исследователи учитывают в полной мере. А именно – материя и в этом случае все же остается иррелевантным ничем и в том числе вовсе не становится восприемницей эйдосов или принципом их инобытийного воплощения. Она – решительно везде остается сама собой, то есть она решительно везде иррелевантна. Тем не менее и как раз в то же самое время в порядке тончайшей диалектики она все же есть и восприемница видов, и восприемница эйдосов, и принципа их инобытийного воплощения. Ведь когда мы видим светлый воздух или дышим теплым воздухом, мы совершенно не отличаем воздуха от света и тепла, поскольку свет и тепло в данном случае воспринимаются нами совершенно неразличимо с воздухом. Но это не значит, что воздух и свет или воздух и тепло являются в абсолютном смысле чем-то неразличимым. Они вполне различимы, так как согреваться может не только воздух и светлым может быть не только воздух. Поэтому и в случае воплощения эйдоса в инобытии результат такого воплощения совершенно один и в нем совершенно не видно никакой материи, которая как была иррелевантной, так и остается ею же и в воплощенном эйдосе. Но всякая более или менее теоретическая мысль, конечно, различает эйдос как чисто мысленную и нематериальную конструкцию, с одной стороны, и материю, сделавшую эйдос воплощенным в инобытии – с другой стороны. В-третьих, воссоединившись с эйдосом, то есть перенеся его в то, что он не есть, то есть в его не-сущее, в его инобытие, материя и в положительном смысле снабдила его такими свойствами и качествами, которых он сам по себе вовсе никогда не имел, как не имеет их у нас и любая наша математическая формула (II 6, 1, 23-29. 40-42. 53-58; 2, 15-34). Именно материя сделала его телесным. И тут уже бесполезно спрашивать, чем является конкретное дерево или цветок, эйдосом или материальным телом. Беспощадная и, можно сказать, свирепая диалектика решительно стерла здесь эту противоположность эйдоса и материи, то есть сущности и не-сущности. Когда цветок растет нормально и как нечто целое, никому и в голову не придет различать в нем эйдос и материю. Но вот цветок сорван и помещен в какую-нибудь банку с водой, в результате чего его бытие сначала колеблется и увядает, а потом цветок просто засыхает, то есть погибает или умирает, и его не-сущее торжествует вопреки его вечно сущему эйдосу. Следовательно, материя перестала быть даже возможностью бытия, а стала принципом небытия, принципом смерти и, если угодно сказать, прямо принципом зла. Об этом у Плотина тоже сколько угодно текстов (I 8, 8, 11-29; 10, 11-16; 14, 49-54; III 6, 11, 24-29).

В-четвертых, Плотин считает принципом увядания или принципом зла и не эйдос и не материю, а их субстанциальное слияние. Эйдос, взятый сам по себе, так же как и материя, тоже не есть принцип увядания, смерти и вообще какого бы то ни было становления. А вот соедините вместе эйдос и материю, и вы получаете ни то и ни другое, а получаете смертное тело, да это еще хорошо, если только смертное тело; вы получаете из материи ни больше ни меньше, как принцип зла вообще и безобразия вообще. Эйдос – не зло, и материя – вовсе не зло, да и тело, само по себе взятое, тоже не есть зло, потому что оно может быть совершенным и прекрасным. А вот соедините то и другое в одну и единую субстанцию – и ваша субстанция, конечно, может расцветать, но может и увядать, а еще, того и смотри, может и совсем погибнуть, может просто умереть. Следовательно, эта не-сущая материя, которая по своему понятию и по своему первоначальному определению есть ничто, оказывается, может быть не только воплощением эйдоса, и это воплощение – не только органическое и вполне субстанциальное (например, телесное), но она способна наделить вечный и неизменный эйдос любыми телесными свойствами, вплоть до катастрофически гибельных для этой объединенности эйдоса и материи. Сам эйдос – вечен и даже никак не аффицируем, то есть к нему нельзя даже и прикоснуться, настолько он бестелесен и являет собою чистый смысл. Да таким он и останется навсегда, даже и в своем воплощении в те или иные смертные тела. А вот тело эйдоса взяло да и погибло. Эйдос отскочил себе в свой умопостигаемый мир и остался неуязвленным, а вот его тело взяло да и погибло. И причина всего этого – все та же самая не-сущая материя. Впрочем, само тело не есть зло, как не есть зло ни эйдос, ни материя. Но материя, не будучи злом по своей субстанции, в данном смысловом окружении оказалась принципом зла.

Что тело, взятое само по себе, не есть зло, свидетельствует у Плотина картина небесного свода. Ведь этот звездный космос еще не есть эйдос, он все еще материя, которой свойственно то, чего не знает чистый эйдос, и прежде всего пространственно-временное движение. Правда, это пространственно-временное движение звездного неба состоит из круговращения небесных сфер, которые хотя и материальны, даже телесны, но, совершая движение в круге, они при всей своей вечности все же остаются на одном и том же месте, потому что вечно возвращаются к одному и тому же виду. Это сближает небесный свод с неподвижным эйдосом, который вообще не совершает никакого движения, даже и такого кругового, которое вечно возвращало бы его к самому же себе. С другой стороны, однако, небесный свод представляет собою самую настоящую материю, которая и видима для глаз и слышима пифагорейцами даже на слух, а Плотин тут весьма близок к пифагорейцам. Небесная материя – это очень тонкая материя и максимально разреженная в отличие от материи подлунного мира, которая является и более грубой, и состоит из вечных рождений и смертей, и слишком плотная, так что она вполне соизмерима с самым обыкновенным человеческим телом. Но ведь античной мысли вообще свойственно понимать материю с разной степенью плотности. Поэтому если звездные боги состоят из особого рода тонкой материи, то в этом нет ровно ничего удивительного. Своей вечностью эта материя звездных богов близка к эйдосу, а своей подвижностью и чувственно-ощущаемым характером она близка к нашей обыкновенной земной материи. Боги имеют свою собственную и тончайшую материю, которую древние называли эфиром. Но этот эфир – тоже материя, хотя и не та, что в подлунном мире.

В-пятых, чистый и абсолютный эйдос, как он ни уязвим, но все же существует и существует целую вечность. Но, спрашивается, существует ли действительно эйдос в этой своей неуязвимости или не существует? Явно, существует, так как иначе он тоже был бы ничем и мы тоже в нем ровно ничего не мыслили бы. Но существование эйдоса отлично от самого эйдоса или ничем не отлично? Явно, отлично. Но что же это значит? Это, безусловно, значит, что даже и чистому, вечному и бестелесному эйдосу свойственно то, что восприняло его как эйдос и что сделало его существующим. Но, позвольте, ведь это же есть материя. Пусть это первичная материя, как ее назвал Аристотель, пусть это идеальная материя, пусть это даже умопостигаемая материя, но это вовсе не эйдос. Это именно материя. Но это такая материя, которая вовсе не дана в виде развернутого становления воплощаемого ею предмета. Ведь прежде чем становиться, необходимо все-таки еще быть, то есть просто быть, без всяких дальнейших и возможных судеб этого бытия. Тут мы подходим совершенно к новому оттенку общего понятия материи, а именно к материи уже умопостигаемой, которая не ведет эйдос в сферу какого-нибудь становления, а пока только еще утверждает его как просто сущее.

В-шестых, Плотин, как мы видели, вслед за Аристотелем, не останавливается даже и на этом. Оказывается, уже в самом уме тоже есть своя умопостигаемая материя. Но только здесь она не просто принцип существования эйдоса как самостоятельной умопостигаемой единичности. В чистом Уме она уже прямо становится материалом для умопостигаемых статуй. Ведь Плотин везде мыслит художественно, и в области чувственной, и в области умопостигаемой. Но художественность всегда ведь есть некоторого рода фигурность, некоторого рода материальность и даже телесность. Ровно то же самое происходит и в уме. Ведь плотиновский ум, как это мы тоже хорошо знаем (выше, с. 644), состоит не из чего другого, как из богов, которых греки всегда мыслили антропоморфно. Значит, эти боги, несмотря на свое умопостигаемое бытие, тоже ведь обладают определенной телесной структурой, для которой необходим и соответствующий тоже умопостигаемый материал, превращенный в статуи, то есть получивший некое оформление. Нечего и говорить, что в Уме и его материалы и его формы, хотя они теоретически и различимы, фактически совершенно неразделимы и представляют собою одно и то же. Об этом Плотин красноречиво говорит в II 4, 3, 10, 14-15; 19-20.

Таким образом, не-сущая по своему первоначальному определению материя в диффузном порядке проникает собою решительно все бытие, правда, получая везде специфический смысл, но, и это очень интересно, смысл вполне художественный. Художественность материи, как и все у Плотина, конечно, иерархийна, то есть она может проявлять себя от нуля до бесконечности. Тем не менее и тут совершенно некуда деться, материя является одним из основных принципов эстетики Плотина, так что если вы назовете Плотина материалистом, то едва ли глубоко ошибетесь, несмотря на все его идеалистические и даже вполне мифологические и даже мистические построения.

Наконец, в-седьмых, материя доходит у Плотина даже и до Первоначальнейшего принципа бытия, а именно до Единого или Блага. Ведь мы уже не раз доказывали, что Единое Плотина вовсе не есть пустая непознаваемость. Иначе о нем нечего было бы и говорить, а Плотин говорит о нем почти на каждой странице. Нет, непознаваемость здесь – это только одна сторона. Единое Плотина, оставаясь в основе непознаваемым и недосягаемым, вполне определенным образом изливает себя в бытие, является его потенцией и даже энергией. Да оно даже и досягаемо, правда, только в сверхумном восхождении, на которое далеко не все способны. Да и как быть способным, если оно охватывает все вещи, все времена и весь мир в целом? И тем не менее его тоже можно назвать, как и материю, не-сущим, потому что оно тоже ни одно, ни другое, ни третье, ни вообще что-нибудь, а решительно все, взятое вместе и целиком. Поэтому иррелевантность свойственна также и ему. И вообще все бытие имеет две полярные точки: в одном случае нет ничего потому, что принцип бытия может быть всем, но лишен всего; а в другом случае потому, что он не только может быть всем, но и фактически есть все. Но материальность, если ее понимать согласно первоначальному определению Плотина как не-сущее, формально свойственна в совершенно одинаковой мере и одному и другому. Таким образом, материя (наряду с эйдосом) тоже является у Плотина основным принципом бытия; и этот принцип воплощающе-организационный, то есть художественный. Он разработан у Плотина всецело в стиле его общей понятийно-диффузной методологии.

Поскольку иррелевантность впервые делает возможным слияние всякого сущего с не-сущим, она является только одной из главных функций материи вообще, а это значит, что без момента иррелевантности у Плотина вообще не обходится ни сама материя, ни сам эйдос, ни их слияние в одно целое, ни их всеобщая бытийная значимость. А это значит, что и красота, как ее понимает Плотин, не будучи иррелевантностью целиком, все же некоторый ее элемент содержит в себе в максимально обязательном порядке, как содержит она в себе в той или иной степени также и материю.

Все это предложенное нами исследование эстетической значимости материи у Плотина, как это очевидно, рисует понятийно-диффузную методологию Плотина все еще слишком теоретически, то есть с опорой исключительно на основные категории мышления Плотина. Однако понятийно-диффузная методология у Плотина этим далеко не исчерпывается. Нам предстоит проанализировать еще целый ряд конкретных, а иной раз даже потрясающих картин применения этой понятийно-диффузной методологии. Но это требует особого исследования, к которому мы сейчас и обратимся.


III
УМ И БЛАГО (ЕДИНОЕ)

§1. Ум как первично прекрасное

Теперь, если перейти к первично прекрасному, то таковым является, по Плотину, Ум, взятый в чистом виде, Ум сам по себе, в то время как Душа (не говоря уже о теле) согласно сказанному у нас выше прекрасна от Ума. Правда, Ум тоже прекрасен Благом, но эта зависимость совсем иная, не идущая в параллель с зависимостью тела от души и души от ума.

1. Ум и предельное совершенство

То, что Ум прекрасен сам от себя, мы видели уже не раз. Таковы, например, приведенные выше тексты – I 6, 6. 9; V 8, 11; V 9, 2. Будучи прекрасен сам от себя, он есть целостность, единое Все, прекрасная координированная раздельность. Присоединим сюда еще и следующие тексты.

По Плотину, "было бы, конечно, абсурдным, если бы существовало некое прекрасное живое существо, а живое существо-в-себе, удивительное и невыразимое по своей красоте, не существовало бы.

Значит, всесовершенное живое существо (Plat. Tim. 31 b) состоит из всех живых существ, или лучше, обнимает в себе все живые существа (Tim. 30 с; 31 а) и пребывает настолько же одним, сколь и всем, как и что Все является единым сущим и как все видимое обнимает все в видимом" (VI 6, 7, 14-19).

Учение о живом-в-себе, об "автодзоне" платоновского "Тимея" – главнейший пункт всей неоплатонической эстетики. Это есть именно живая, трепещущая жизнью глубина чистого ума, черпающего красоту из своих собственных недр.

Прекрасные описания самодовлеющей внутренней жизни ума, что и есть первичная красота, находим у Плотина во многих местах. Приведем хотя бы из VI 6, 18, 19-53:

"Всеобщая мудрость и универсальный ум, имманентный жизни и сосуществующий ей и целокупно объединенный с нею (pas noys epön cai synön cai homoy ön), творит ее еще лучшей при помощи некоего умного расцвечивания, и соединяя с мудростью, заставляет ее красоту являться еще более достойной почитания. Уже и здесь [в земной жизни] мудрая жизнь есть поистине нечто достойное чести и прекрасное, хотя оно и видится [является] здесь в затемненном виде. Но там оно является во всей чистоте, ибо там она дает видящему [самое] видение и способность жить с высшей интенсивностью и с большим напряжением видеть живые [существа] и, наконец, [прямо] стать тем, что он видит. Здесь, [в чувственном мире], наш взгляд часто падает также и на неодушевленные [предметы]; и даже всякий раз, когда он и падает на живое, все же ему видны раньше неживые моменты из живого, и сокровенная жизнь [живого] находится в смешении [с тьмой и умиранием]. Так же, даже если возьмешь что-нибудь как не живое, то [тем самым оно уже] блеснуло тотчас же во всей своей жизни. Созерцающий сущность, проникающую собою умный мир и доставляющую ему жизнь, неподверженную изменениям, равно как доставляющую ему [имманентно] присущее ему знание и мудрость и узрение, уже не сможет без улыбки смотреть на весь дольний мир, взятый целиком, из-за его потуг быть [истинной] сущностью. В умном мире пребывает жизнь, пребывает Ум и сущие [предметы] покоятся в вечности. Ничто [там] не выходит [из сферы сущего], ничто не меняет его и не сдвигает, ибо, кроме него, нет ничего сущего, что могло бы касаться его, а если что-нибудь и было бы, то оно было бы ниже его [подчинено ему], и если бы существовало что-нибудь противоположное ему, то оно осталось бы неаффицированным со стороны этого противоположного, ибо, будучи [только] сущим, [это противоположное все равно] не могло бы определить его как сущее, но [делает это] другой [принцип], общий [для всего сущего и не-сущего], предшествующий ему [по смыслу], и он-то и есть сущее-в-себе. Поэтому прав Парменид (ср. Parm. В 8, 6 и Plat. Parm. 142 d), сказавший, что сущее есть единство. И не аффицируется сущее не в результате [простого] отсутствия [всего иного], но потому, что оно – сущее: только этому сущему и можно быть от самого себя. В самом деле, как можно было бы отнять у него [у сущего-в-себе], сущее или что-нибудь другое, что действительно (energeiai) принадлежит сущему и тому, что происходит от него? Пока оно существует, оно снабжает [все своим бытием]. А существует оно всегда, отсюда – и все то, [что от него происходит]. Так велико [сущее] в своей силе и красоте, что очаровывает [нас] и все подчиняется ему, радуется [одному] тому, что имеет след его [на себе] и вместе с ним ищет благо. Поскольку бытие раньше блага, если иметь в виду наши стремления к благу. И весь этот мир стремится и жить и быть разумным, чтобы вообще быть; и каждый ум, и каждая душа стремится быть тем, что они есть; бытие же довлеет самому себе".

2. Всеобщая мудрость

Эта "всеобщая мудрость", софия, характеризована у Плотина с самых разнообразных сторон. К ней применимо почти все, что мы находим у Плотина об уме вообще. Так, например, в Уме неразличимо бытие от причины бытия, раз он сам для себя причина. То же самое высказывает Плотин и о красоте (VI 7, 2, 27-29): "Так как Ум произошел не впустую, в нем нет ничего лишенного причины; но так как он все имеет, имеет и бытие красоты (to calös) вместе с его причиной".

Жизнь есть вообще то, что создает красоту. Это также и в сфере Ума и в сфере мудрости. "Живое, поскольку оно живое, прекрасно, содержа в себе наилучшую жизнь, и никакой вид жизни в ней не отсутствует" (VI 6, 18, 12-13). И Уму и мудрости свойственна размеренность. "Да и вообще из сущего ничто не находится в [чувственных] границах, но быть ограниченным и быть измеренным значит испытывать препятствие к уходу в [чувственную] беспредельность и не нуждаться в [чувственных мерах. Все находящееся там – суть меры, откуда все и показывается прекрасным" (VI 6, 18, 8-12). Следовательно, умная красота есть размеренность, служащая критерием и формой для размеренности красоты всякого иного бытия.

Наконец, если Ум есть свет, то и умная красота изображена у Плотина как умный свет. О световом видении красоты – бесконечные тексты.

3. Стремление Ума к еще более высокому началу

И все же, как ни велика красота Ума, и она стремится еще к более высокой. Она еще не есть последнее услаждение и Эрос. Взятая сама по себе, без всякого первоистока, откуда и она и все прочее, она даже представляет собою нечто бессильное и вялое. Без абсолютной базы Единого или Блага она есть только интеллектуальная размеренность, которая в значительной мере виснет в воздухе.

"Итак, когда кто-нибудь увидит этот свет, тогда и движется к этому и, жадно стремясь к свету, сияющему на этом, радуется, как и в отношении здешнего тела Эрос бывает не к [телесному] субстрату, но к представляемой на нем красоте. Правда, ведь каждое есть то, что оно есть, только если оно берется само по себе. Предметом стремления оно является [только] тогда, когда Благо сообщит ему свои краски, как бы придавая ему прелесть и эрос к его достижению. Поэтому и Душа, воспринимая на себя исходящее оттуда истечение, приходит в движение, ликует, наполняется неистовством и становится Эросом. До этого она и не движется к Уму, хотя он и прекрасен. Ведь его красота, до того как она воспримет свет Блага, бездеятельна; и, откинувшись назад, душа отпадает навзничь (Plat. Phaedr. 254 b) от самой себя и в отношении всего ведет себя бездеятельно, и она остается безразличной к Уму, даже в его присутствии. Когда же приходит к ней оттуда как бы теплота, она укрепляется, пробуждается, воистину окрыляется и хотя жадно стремится к тому, что рядом и близко, но все же поднимается к иному, как бы большему по воспоминанию [о нем]" (VI 7, 22, 1-17).

Об этом же – прекрасно и четко в VI 7, 27: сам по себе эйдос, форма, вовсе еще не есть благо, и полнота бытия – не в форме, но именно в благе, в достижении самого источника жизненных стремлений. Как читаем в VI 7, 28, 20-29, благо можно считать эйдосом, но для этого надо представлять себе постепенное восхождение эйдосов, которое есть возрастающее отхождение от того, что не есть эйдос, или форма, то есть от бесформенности, от материи. Внизу – абсолютная заполненность материей, где тонет всякая форма. В телах она уже появляется, хотя еще очень связана с материей. В душе она свободнее, и еще свободнее в Уме. Но в Уме есть материя, хотя и внутренняя. Если теперь исключить материю из самого Ума, то отпадает самая возможность всяких противопоставлений в Уме, ибо то, что в чувственности есть внеположность, в уме есть только различенность. Однако с отпадением различений отпадает и самая форма. Поэтому эйдос, максимально свободный от всякой материи, есть эйдос, свободный от самого эйдоса (aneideos physis). A это и есть Единое.

Однако, прежде чем перейти к красоте Единого, нужно сказать о том, что и в самом уме тоже существует материя, поскольку без нее в уме не было бы материала для тех изваяний (богов), из которых он состоит.

а) Проблему умной материи мало привлекали для изложения эстетики Плотина. Между тем это один из самых существенных ее пунктов. Мы скоро узнаем, что красота, по Плотину, является одновременно и умной, идеальной и выразительной, фигурной, даже пластической. Тот, кто не представляет себе, как чистый ум может быть выразительным, картинным (а таковы были почти все исследователи-позитивисты XIX-XX вв.), естественно, не мог понять этой проблемы и у Плотина. У последнего умная материя есть как раз условие пластичности Ума, фигурности эйдоса, что для эстетики является самым главным.

Учение об умной материи у Плотина затронуто главным образом в II 4, 2-55, – места, на которые здесь необходимо обратить серьезное внимание.

В II 4, 2 излагаются аргументы против умной материи. Говорят, по Плотину, что материя есть нечто неопределенное и бесформенное, в Уме же все совершенно и определенно, – какая же может быть материя в уме? Материя вносит сложность, а Ум прост. Материя – там, где возникновение одного из другого, в Уме же – ничто не возникает ни из чего, но существует вечно. Выходит, что Ум никакой материи в себе содержать не может.

В ответ на эти аргументы Плотин выставляет в II 4, 3 утверждение:

"Неопределенное отнюдь не везде достойно только презрения, равно как и то, что по своему смыслу могло бы быть понято как бесформенное, если оно имеет целью подчиняться тому, что раньше его, и совершеннейшему" (1-3). Плотин говорит, что, например, Душа есть нечто неопределенное в сравнении с Умом, и тем не менее она может вполне ему подчиниться. Но если умная материя вполне подчинена Уму, то она уже не есть нечто неопределенное и бесформенное. "Материя становящихся вещей постоянно имеет все разные и разные эйдосы; материя же вечных вещей постоянно остается самотождественной. Здешняя материя, пожалуй, – противоположность той, так как здесь она только отчасти все и [только отчасти] – одно [и то же] в каждой отдельной вещи. Поэтому, раз одно выталкивает другое, то ничего и не остается [в ней] пребывающим. Поэтому [же] она и не самотождественна постоянно, а там [в умном мире] она есть все одновременно. Поэтому она и не имеет там ничего, во что она могла бы перейти, так как уже имеет все. Тамошняя материя, стало быть, ни в коем случае не бесформенна; она не есть здешняя материя; и обе, следовательно, существуют разными способами" (9-16).

Итак, умная материя и умный эйдос есть одно и то же. Однако между ними существует и разница. Об этом говорит II 4, 4. Именно – раз эйдосов много, то, значит, в них есть нечто общее. Общее же есть в них тогда, когда есть и частное. Следовательно, в умной области должно быть нечто более отвлеченное, оформляющее, и нечто более частное, оформляемое. Другими словами, материя и эйдос тут все же различаются. Далее, если чувственный мир подражает умному, в умном же форма и оформляемое различаются, то, следовательно, должна быть противоположность эйдоса и материи и в умном мире. Плотин учит о неделимой делимости умного эйдоса:

"В самом деле, умный мир, с одной стороны, совершенно и окончательно неделим сам по себе, с другой же – как-то и делим. И если части удалены друг от друга, то также деление и удаление есть аффекция материи, поскольку последняя и есть то, что , [в данном случае] разделено. Если же [эйдос], оставаясь множественным, неделим, то многое, находясь в едином, существует в материи, будучи формами этого единого; такое единое, данное как многое, надо мыслить разновидным и многообразным. Следовательно [умный мир, эйдосы], до своего бытия в качестве разновидного, бесформен. Именно, если отнять от Ума его разновидность, формы, смыслы и мысли, то оставшееся там в виде более первоначального окажется бесформенным и неопределенным, и уже ничего не остается из этого [отнятых форм] ни при нем, ни в нем" (9-20).

Итак, в Уме эйдос и материя и различаются и тождественны. Вот это-то самотождественное различие ума в отношении эйдоса и материи как раз и создает пластическую сконструированность всей умной сферы. Ум делается, говорит Плотин, телом, так как он как бы вылепливается из некоего – умного же – материала под руководством того или иного отвлеченного смысла. Об этом читаем в II 4,5:

"Если оба [эйдос и материя] суть едино (так как Ум вечно и вместе имеет [все ] это), и если там нет материи, то там нет телесной материи: Ум ни в коем случае там не лишен формы (morphё), но есть вечно цельное тело, однако все-таки сложное. А именно – Ум обретает двоякое, так как он разделяет до тех пор, пока не придет к простому, что уже не может быть само делимо [дальше] ; покамест же он в состоянии, он двигается к своему глубинному основанию (bathos). Глубинное же основание каждой вещи – материя. Потому она и темна, что свет есть смысл, и Ум есть смысл. И, следовательно, видя смысл каждой вещи, Ум считает низшие слои его (to catö hypo) темными, как находящиеся под светом, подобно тому как светозарное око, увидевшее свет и краски, которые [тоже] суть свет, оценивает находящееся за красками, как темное и материальное, скрытое красками. Во всяком случае, темное в умных предметах и темное в чувственных вещах, однако, различны и различна также материя, поскольку различен и налегающий на обе эйдос. Ведь божественная [материя], принимающая оформленность (to oridzon), [уже] сама содержит оформленную и умную (noeran) жизнь; другая же материя [только еще] становится чем-либо оформленным, [сама], разумеется, еще не проявляя жизни и не мысля, но будучи лишь украшенным трупом. Форма [тут] – эйдол ("затемненный образ"), так что и субстрат – эйдол. Там же – истинная форма, так что и субстрат – истинная форма. Поэтому вполне правыми следует считать тех, которые утверждают, что материя есть сущность (oysian), если это говорится о той [умной] материи, потому что субстрат там есть сущность, лучше же сказать, сущность, мыслимая вместе с находящимся при ней [эйдосом], целостно, [т.е. как материя и эйдос одновременно], пребывающая в свете" (1-23).

б) Таким образом, умная сфера не монотонна и сера, но она имеет в себе рельеф, перспективу, некую темную даль, из глубины которой и вырисовываются те или иные умные фигурности или изваяния. Но чтобы эта даль создавалась, необходим в Уме принцип становления, то есть материя. Материя здесь, правда, умная же, то есть она не растекается и не рассыпается в абсолютное ничто, но она вечно и сущностью пребывает в своем уме, создавая в нем вечную и неустанную, равномерно бьющуюся жизнь и рождающее лоно смысловых оформлений.

в) Учение Плотина об Уме остается совершенно непонятным, если для его понимания не привлекать трансцендентального метода; а этот последний как раз и есть для Платона и Плотина то, что они называют диалектикой.

Все вещи меняются и текут. Но судить об этом можно только в том случае, если мы понимаем, что всякое изменение предполагает неизменчивость того, что течет, а текучесть предполагает нетекучую сущность того, что именно течет. А это и значит, что кроме мира вещей существует еще и мир Ума. Ум неразделим, пребывает в себе, потому что он ничем не аффицируется. Но даже когда он и аффицируется, все части его даны совместно и нераздельно (VI 5, 3). В чувственном мире все имеет свою причину; и всякая вещь отлична от той причины, в результате которой она появляется. Но с трансцендентальной точки зрения, поскольку в Уме каждая идея есть и всякая другая идея, то в нем сущность и причина есть одно и то же (VI 7, 2). Но отсюда прямой вывод и для учения о прекрасном. А именно – прекрасное есть то, где сущность и причина суть одно и то же. И поэтому универсальный Ум предполагает бесконечно разнообразную степень своего воплощения, оставаясь везде самим собою; но это значит, его нельзя упрекать в том, что в нем содержатся те или иные неблагородные формы жизни (VI 7, 9).

Очень сильной главой у Плотина является та (VI 7, 13), где доказывается, что Ум бесконечно разнообразен, что каждый момент в нем представляет собой все новое и новое, но что в каждом своем моменте он присутствует целиком, так что в нем постоянно присутствуют тождество и инаковость (taytotёs cai heterotёs). И если в Уме решительно все разнообразно и в то же время все тождественно (VI 7, 14 – вся глава), то Ум является некоторого рода очерченностью (perigraphs) и фигурой (schёma) – ведь всякая фигура только потому и является таковой, что каждая ее точка находится в точнейшем соотношении со всякой другой ее точкой (VI 7, 14, 12-15). Поэтому чем больше в Уме разнообразия, тем он совершеннее, причем это разнообразие доходит в Уме до предельной малости и мелкоты (VI 7, 13, 55-57) и даже до своеобразной чувственности (VI 7, 3, 22-29). Поскольку Ум есть всецелость, постольку в нем содержатся также и все роды и виды живых существ, хотя бы и коня. Поэтому он не творит их в результате размышления, а они содержатся в нем и без всякого рассуждающего творения (VI 7, 8 – вся глава).

В результате всего вышеизложенного Плотин (VI 7, 17, 35) вслед за Аристотелем (De an. III 8, 432 а 2) определяет Ум как "эйдос эйдосов", что можно было бы по-русски перевести и как "идея идей". И так как в платоновско-аристотелевском эйдосе все точки и различны и тождественны, то Ум является таким кругом, в котором не один центр, но все точки являются центрами (VI 5, 5; ср. 5, 6 и 5, 7).

Наконец, сам же Ум, определяя собою совершенство всего существующего, отнюдь еще не есть последнее совершенство. Также и в области красоты Ум, хотя он и является принципом всякой красоты, все еще не есть последняя красота, поскольку в нем кроме тождества есть еще и различие, а это значит, что и в смысле красоты в нем все еще остается некое двойство, преодоление которого есть уже выход за пределы Ума, то есть в область такого Единого, которое уже лишено всякого двойства, а потому и для красоты тоже является не просто самой красотой, но ее наивысшим принципом (VI 7, 33).


§2. Надкатегориальный исток красоты

Может возникнуть специально вопрос: почему же умная красота, которая есть, по указанному только что, красота самодовлеющая (ум "прекрасен сам от себя"), почему она не есть последняя и высшая красота и зачем мы должны признавать над ней еще какой-то новый принцип? На этот вопрос отвечает следующий текст.

1. Прекрасное выше всякой логической категории

а) "Почему прекрасное, благое, добродетели не существуют в первичном, равно как и знания, Ум? Это потому, что благо, если оно первичное, ни для чего не является родом (правда, мы говорим о нем как о "благе", хотя о нем ничто не предицируется; но мы говорим так только по невозможности обозначить его иначе). Ведь нельзя его высказать о другом или же – этим предикатом было бы каждое [свойство], о чем оно высказывается. Кроме того, оно до сущности, но не в сущности (Plat. R. Р. VI 509 b). Если же Благо понимать как качество, то качество вообще не находится в первичном. Но что же сущее, разве оно не есть благое? Во-первых, оно благое в другом смысле, а вовсе не в том, в каком Первое. И, далее, Благом является оно не как качество, но Благо в нем самом. Однако в нем существуют, сказали мы, и прочие роды; и поскольку отдельный признак является чем-то общим и содержится во многом, он есть род. Почему же тогда не существует рода и в первичном, если благое содержится в каждом моменте сущности или сущего или во многих моментах?

Это происходит потому, что оно не тождественно во всех моментах, но существует как первичное, вторичное и позднейшее. Именно или одно Благо происходит от другого, то есть позднейшее от предыдущего, или все благое происходит от Единого трансцендентно, и каждое участвует в нем по-своему, согласно собственной природе. Стало быть, если кто-нибудь захочет положить его как род, оно окажется позднейшим. Ведь быть Благом, это позднее сущности и [позднее] "что", хотя благость и связана всегда [с этим]; а те умопостигаемые роды относятся к сущему, поскольку оно сущее и служит для сущности.

Поэтому Платон и называет его "трансцендентным в отношении сущего" (Plat. R. P. VI 509 b), так как сущее и сущность не могут не быть множественным, но им необходимо иметь эти перечисленные ранее роды и быть едино-множественными. Между тем если благое есть единое в сущем, – да не побоимся назвать его деятельность (energeia), по природе стремящуюся к Единому, его благом, чтобы оно само могло быть на этом основании благо-видным, – то это благо будет просто деятельностью, направленной на благо. А это есть его жизнь, а сама она – движение, а это последнее уже есть один из родов" (VI 2, 17, 1-30).

"Относительно прекрасного, если то первоединое есть первичная красота (calions), можно сказать то же самое и близкое к рассуждениям о Благе. А именно, если красота есть то, что как бы сияет в идее, то [можно заметить], что она не одна и та же во всех идеях и что сияющее – позже. Если прекрасное есть не что иное, как сама сущность, то его придется отнести к сущности. Если же его рассматривать в отношении нас, созерцателей, с точки зрения того, что оно способно вызвать такой-то аффект, то это действие есть движение; и даже если это – деятельность, направленная к Единому, оно есть движение. Да и знание есть некое движение-в-себе, видение сущего и деятельность, [направленная на сущее], а не обладание сущим. Поэтому и знание, если угодно, подпадает под движение, под покой или под то и другое (ср. VI 1, 18, 21 – 22), так что оно оказывается смешанным, и если это так, то оно как смешанное – позже. Ум же, будучи мыслящим и сложенным из всего, не есть один из родов. При этом истинный Ум есть связанное со всем сущее и уже все сущее. Просто же некое сущее, взятое для рода, есть [только] его элемент. Справедливость, благоразумие и вообще добродетель суть все некоторые деятельности Ума. Поэтому и не находятся они в первичном; они – позже рода и суть виды" (VI, 2, 18, 1-17).

Основная мысль этих глав VI 2, 17-18 заключается в том, что прекрасное, имея свое самодовлеющее пребывание в уме, подчиняется умным категориям (сущее, различие, тождество, движение, покой), а через умные категории может перейти и в чувственную сферу, где оно будет подчиняться уже чувственным категориям. Но Благо, или Единое, не есть какая-нибудь категория; оно не есть род, родовое понятие; оно и не подчиняется никаким категориям. Родовое понятие бывает там, где общее свойство одинаково присуще множеству вещей. Но благость и единство как раз неодинаково присущи всем вещам, и потому обобщение тут не приводит к родовому понятию. Бытие различествует внутри себя не только логически, но и аналогически, то есть бесконечными и неразличимыми одна от другой формами. Отсюда – обобщение приводит нас не к родовому понятию, но к некоему сверхлогическому первоистоку. Прекрасное и требует над собой этого вне-категориального первоистока, хотя само прекрасное есть прежде всего Ум, то есть оно прежде всего категориальная структура.

Таков смысл этих интересных глав.

б) Это чрезвычайно оригинальное учение о сверхбытийном небытии Единого требует от исследователей и от читателей большого напряжения мысли, поскольку оно весьма редко встречается в истории философии, а если и встречается, то почти всегда проходит мимо внимания исследователей и читателя и очень редко подвергается специфическому анализу. Тем не менее у самого Плотина оно не только присутствует решительно повсюду, но часто находится в глубине тех проблем, которые выступают для обычного анализа в довольно обыкновенном и совершенно неспецифическом смысле. Попробуем объяснить, в чем заключается крайняя оригинальность этого понятия.

Возьмем отрезок прямой. Ведь даже этот отрезок прямой в логическом смысле отнюдь не является чем-то ясным и простым. Достаточно начать с того, что все точки данного отрезка совершенно неразделимы и сливаются в нечто целое, – так что, собственно говоря, всякий отрезок прямой даже и не есть отрезок прямой, а всего только одна и единственная точка. Далее, и начальная точка данного отрезка слита с предыдущей, то есть с несуществующей точкой, и, следовательно, вовсе даже не есть начальная точка; но и конечная точка данного отрезка прямой опять-таки тождественна с последующей, то есть с несуществующей точкой, и потому сама тоже не есть конец данного отрезка. Поэтому и весь отрезок данной прямой есть только одна и нераздельная точка и, кроме того, даже и эта, единственная и нераздельная, точка данного отрезка прямой не есть ни его начало, ни конец и не может находиться где-нибудь и в самом отрезке прямой. Поэтому и весь отрезок существует только вследствие того, что обязательно предполагает одновременно также и свое несуществование.

То же самое имеет в виду и Плотин при конструировании своего учения о Едином. И вот почему бесконечное количество раз Плотин трактует об отсутствии всякой раздельности в его Едином и об одновременном присутствии и отсутствии Единого везде и всюду и даже в себе самом. Подобного рода суждений у Плотина, повторяем, бесчисленное множество. Он говорит об этом на все лады. И потому часто кажется, что он либо постоянно повторяет сам себя, либо насыщает свое Единое бесконечно разнообразным содержанием, которое сам же запретил в нем признавать. Внешним образом это действительно создает в изложении Плотина постоянную путаницу и повторения. А с другой стороны, проводимая здесь мысль очень проста, хотя везде и требует тончайшей диалектической формулировки, и везде разнообразна, везде насыщенна, несмотря на видимую пестроту. Попробуем привести хотя бы небольшое количество высказываний Плотина в этом смысле, хотя фактически подобного рода высказываний у него бесконечно много.

в) Бытие – и везде и нигде, будучи внепространственным; так как чувственный мир не может быть больше того, что он есть, то он принужден только вращаться вокруг всеединого (VI 4, 12). Всесущее существует везде целиком, ибо иначе оно не было бы всесущим, но оно присутствует везде специфически, ибо иначе всесущее не было бы всеединством (VI 4, 3-15 ср. VI 4, 13). Все в себе самом, и каждая единичность в нем. Это общая убежденность всех людей (инстинкт) до всякой науки (VI 5, 1). И это, конечно, совершенно не мешает Плотину говорить как о всеобщем рождении и становлении (genesis), так и о том, что все является результатом становления и порождения (gennёma, VI 5, 2; VI 5, 4).

В боге не может быть одно раньше другого, но все дано вместе, и будущее дано как настоящее, так как бог иначе не был бы совершенным и в чем-нибудь нуждался. Но в инобытии одно действительно может быть после другого. Этого не может быть в вечности (VI 7, 1, 43-58 и вся глава говорит об отсутствии предваряющего размышления в боге).

Подлинным ответом на вопрос "почему" должно быть само же бытие, то есть в данном случае само же Благо (VI 7, 19, 17-19). Благо, являясь предметом всеобщего стремления, есть предмет успокоения (VI 7, 23, 4), Далее утверждается, что если нет Блага, то нет и Ума (VI 7, 23, 15-16). Все стремится к разным благам. Значит, есть и Благо вообще, которое все одушевляет и осмысляет (VI 7, 23, 17-24).

Благо по самой своей природе есть нечто дающее радость и счастье, почему для того, кто его ищет, оно вожделенно (epheton), a для того, кто им обладает, оно полно прелести и сладости (pantös echein to chairein, VI 7, 25, 8-9). Благо существует только от себя, а не от другого. И стремится к нему все, поскольку хочет существовать и получать удовольствие от этого существования (VI 7, 24). Платон правильно присоединил к Благу удовольствие (VI 7, 25, 1-16); существует еще и целая иерархия благ (VI 7, 25, 16-32).

Благо для всего и всегда есть его эйдос (VI 7, 28, 1-2), высшее же Благо для всего есть то, что выше его формы (VI 7, 27). А поэтому и первичную природу прекрасного следует рассматривать как бесформенную (VI 7, 33, 33-38).

Тут обязательно надо чувствовать диалектику Единого у Плотина, которое, с одной стороны, вполне бесформенно, то есть внеэйдетично, а с другой стороны, оно ни в каком случае не может быть лишено всякой эйдетичности уже по одному тому, что мы его так или иначе характеризуем. "Бесформенное прекрасное все-таки есть эйдос, если оно вообще есть эйдос" (VI 7, 33, 4). Ведь справедливость и умеренность суть различные эйдосы, но тем не менее они равно прекрасны (VI 7, 33, 4-7). Благо тоже везде и во всем есть эйдос (VI 7, 28, 20-21), но, исключая всякую материю, оно, можно сказать, лишено всякого эйдоса (VI 7, 28, 24-29).

г) Две мысли особенно интересны в этом учении Плотина о Едином. Одна такая мысль заключается в том, что Единое не нуждается даже и в самом себе; другая мысль – исключает даже и созерцание, как наивысшее сближение с Единым, а признает только какое-то прикосновение к нему, какое-то касание к нему, какое-то, можно сказать, физическое единение с ним.

Именно – "только то как бы пульсирование в самом себе или самокасание (hoion cinema, hoion epaphё) верховного существа есть нечто совершенно простое" (VI 7, 39, 18-19, ср. VI 7, 36, 4). Верховное начало не мыслит и не субстанциально и вообще не есть что-нибудь, но выше всего (VI 7, 37). Верховное существо не есть даже и Благо, не есть даже и какое-нибудь бытие, так как слово "есть" в отношении него является не предикацией, но им же самим (VI 7, 38, 22-26). Верховное существо не мыслит и не сознает даже и самого себя. Если все же говорить о каком-нибудь его восприятии самого себя, то можно сказать, что "оно будет относиться к самому себе при помощи некоего простого самостолкновения" (haplё tis epibolё, VI 7, 39, 1-2).

Мышление предполагает субъект мышления, направленного на некоторого рода объект. Но если бы Благо нуждалось в каком-нибудь объекте, то оно не было бы высшим началом. Следовательно, если высшее начало что-нибудь и мыслит, то только самого себя, хотя вообще оно выше даже и самомышления. Поэтому оно не есть субстанция, которая что-либо мыслит и которая мыслится. Оно выше всякого мышления и самомышления, выше всякой субстанции и не нуждается даже в самом себе (VI 7, 40, 2-56 ср. VI 7, 41, 30).

Благо настолько велико и настолько довлеет себе, что больше "познания, мышления и чувствования себя самого" (VI 7, 41, 27-28). Тем более оно не доступно никакому наименованию или изучению, потому что пришлось бы приписывать ему какие-либо атрибуты (VI 7, 41, 35-38).

2. Единое и энергия

Все, что мы изложили до сих пор об Едином, сводится, собственно говоря, только к учению о его непознаваемости. И если оно не является какой-нибудь логической категорией и если никакая логическая категория ему не может быть приписана, то ведь это только то и обозначает, что оно попросту непознаваемо.

а) Однако абсолютная непознаваемость Единого в системе Плотина далеко не всегда имеет только буквальный и исключительный смысл. Несомненно, так же как и все категории у Плотина, абсолютная непознаваемость тоже отличается малопонятным для нас понятийно-диффузным характером. Другими словами – и это для нас весьма удивительно – у Плотина существует какая-то диффузность даже и в том, что он называет абсолютно непознаваемым. После того как он категоричнейшим образом отверг познаваемость Единого, он – и это мы уже видели выше – вдруг начинает распространяться, и притом довольно часто, что Единое является какой-то энергией, или первоэнергией. Она тоже лишена всех логических категорий, но она есть как бы некоторого рода алогическое возникновение всего логического. В этом смысле и красота, будучи в основе своей непознаваемой, все же оказывается каким-то первоисточником и каким-то неуловимым актом самопорождения. У Плотина мы прямо так и читаем эти противоречивые и тем не менее категоричнейшие утверждения.

"И вовсе не будучи энергией, Благо есть все-таки энергия" (V 6, 6, 4-5). Но такого рода энергия не есть мышление (V 6, 6, 8). "Первая энергия" есть "истекшая из Блага красота" (cosmos, VI 7, 18, 41-43), но она специфически отличается от всех прочих энергий Блага (VI 7, 18, 43-51). Умственная энергия, а значит и красота, не имеют своим критерием субъективное стремление человека, так как желаемое уже предполагает наличие Блага (VI 7, 19 – вся глава). Истекающие из Блага энергии сияют чрезвычайным "блеском". Подобно тому как наши вещи требуют освещения, чтобы быть видимыми, и умная энергия тоже требует освещения от Блага (VI 7, 21, 6; 13-17). Символ света несомненно вносит сюда некоторую ясность. Так или иначе, но все "получает красоту" (ecallynthё) от Первоединого, равно как и Ум – умную энергию, а Душа – жизнетворную силу (VI 7, 31, 1-4).

б) Необходимо употребить большие усилия для того, чтобы разобраться в этом тончайшем учении Плотина о красоте как об энергии Единого. Мало ориентированный в текстах Плотина читатель несомненно будет путать энергию с волевой деятельностью, а волевую деятельность – с мышлением; и поскольку различие между мышлением и судьбой не представляется на первых порах ясным, то и Единое очень легко трактовать просто как судьбу. Кроме того, здесь оказывается весьма неясным также учение о судьбе и свободе. Чтобы разобраться во всех этих категориях и понять красоту у Плотина как действительно некоего рода сверхбытийную, сверхволевую, сверхличную и сверхроковую энергию Единого, для этого надо подробно изучить весьма трудные главы VI 8, 1-21.

Важно для языческого понимания чувства личности то, что Плотин, посвятивший воле богов и Единого целую книгу (VI 8), нигде не употребляет термина "воля", а дает его в описательном виде – ер' aytoi (aytois) (VI 8, 1, 1-11). Однако название трактата гласит "О свободе и воле (thelematos) Первоединого". Это название едва ли принадлежит самому Плотину. Термин "свобода" тоже отсутствует, а заменяется иносказательными выражениями, как, например, VI 8, 1, 1-2. Свобода заключается не в чувственных и естественных пожеланиях, но и не в разуме, который она направляет в ту или иную сторону (VI 8, 2). Настоящая свобода есть только энергия чистого ума (VI 8, 3, 19-23). Нельзя сказать даже и того, что свобода Ума есть зависимость от самого себя, потому что в этом случае было бы в Уме двойство и потому что в Уме бытие и действие есть одно и то же (VI 8,4). Свободен лишь чистый Ум, потому что он уже имеет то, к чему стремится. Настоящая добродетель тоже свободна, но только потому, что она есть Ум (VI 8, 6). "Воля (bоуlёsis) есть мышление (noёsis)" (VI 8, 6, 36). "Воля (хотение) есть то, что является подражанием Уму (cata noyn mimeitai)" (VI 8, 6, 38). Единое не есть также случайность или судьба (VI 8, 7, 32-36), поскольку в этом случае оно зависело бы от чего-нибудь другого. (См. также VI 8, 8, 24-27). Благо не есть даже и свобода, если под свободой понимать какую-либо акциденцию (VI 8, 8, 1-3). О нем нельзя даже сказать, что оно есть (VI 8, 8, 12-18).

Вся глава VI 8, 9 посвящена, в частности, доказательству того, что Благо не есть случайность, так как оно всегда есть только оно само, всегда хочет и может быть самим собою и ничем другим, поскольку ничего сравнимого с ним не существует. Потому оно даже и не стремится к себе. Случай есть противоположность разума; и первое начало не может стать ни выше себя, так как ничего высшего нет, ни ниже, так как это было бы его умалением (VI 8, 10). Начало всех начал исключает всякие вопросы "почему", и особенно нелепо приписывать ему пространственность (VI 8, 11, 13-37). Если высшее начало ниоткуда не возникло и не есть нечто, то оно не есть ни сущность, ни энергия, ни какая-нибудь власть и даже не есть власть над самим собою (VI 8, 12). Энергия, субстанция, бытие, хотение и власть быть самим собой – все это говорится нами только по слабости нашего языка. На самом же деле, все эти атрибуты слиты в нем в одно неразличимое целое (VI 8, 13). Он [sic!] и любит сам себя, и прекрасен сам от себя, он присущ сам себе, поскольку то, чему он присущ, есть он же сам (VI 8, 15, 1-4). "Он прекрасен сам от себя и сам в себе" (VI 8, 15, 2; VI 8, 19, 4). Бог является даже в сравнении с Умом (logos) существом "еще высшим и прекраснейшим" (VI 8, 15, 32). Бог везде и нигде, причем это "везде" есть он же сам (VI 8, 16, 1-8). Имея бытие от самого себя, Бог, следовательно, и творит сам себя, и его энергия есть он же сам (VI 8, 16 – вся глава). Бог сам собой услаждается, а не чем-нибудь иным, и энергия его есть "неослабная, неизменная и вместе с тем нечто самое сладостное и достолюбезное, подобно Уму" (VI 8, 16, 15-16).

Бог настолько выше всего, что не зависит ни от чего и даже "не зависит от самого себя" (VI 8, 19, 15). О нем нельзя даже сказать "он существует" (VI 8, 19, 19-20) или что он создал самого себя, то есть был раньше самого себя, так как это нелепо ввиду отсутствия в нем всякого двойства (VI 8, 20), и в нем сущность, энергия, творческая воля и он сам есть нечто одно (VI 8, 21 – вся глава). И опять, он "свободен и независим даже от самого себя" (VI 8, 21, 31-32).

Итак, красота Первоединого есть его энергия. Но эта энергия не есть ни его волевое действие, ни его мышление, ни его свободная деятельность, ни его деятельность по требованию судьбы, ни его личное произволение, ни его движение, ни его причинно-целевое намерение, ни его бытие и даже ни само Единое, поскольку оно не нуждается даже в самом себе. Красота Единого есть какой-то ни от чего не зависимый (и даже от самого себя) внезапный и неуловимый акт самовозникновения.

3. Красота Единого, или Блага

Теперь перейдем и к красоте Блага, Единого. Об этом предмете Плотин писал настолько много, что в настоящем томе будет вполне благоразумно воздержаться от полного перечисления всех относящихся сюда текстов. Но мы едва ли ошибемся, если скажем, что наиболее выразительные рассуждения об Едином именно в плане эстетическом (как эстетика понимается у Плотина) сосредоточены в VI 7 и больше всего в VI 7, 30-36. Поскольку приведение этих больших глав целиком очень загромоздило бы наш труд, ограничимся передачей точного его конспекта с приведением лишь небольшого количества самих текстов.

а) Уже в конце VI 7, 29 Плотин задает вопрос:

"Следовательно, если Ум – ценное и прекрасное и в особенности первичный Ум, то как же. можно себе представить (если иметь к этому возможность) его родителя и отца?" (26-28).

Ответом на этот вопрос и являются последующие главы.

Конечный принцип, как максимально удовлетворяющий всякое стремление, есть не только внешне, но и внутренне некое самодовление. Самодовление во внутреннем смысле есть наслаждение. Поэтому Плотин еще в VI 7, 25, 1-16 заговорил о платоновском смешении (в "Филебе", ср. 22 а – 32 е) "ума" и "удовольствия" для целей высшего блага. Эта тема и поставлена в VI 7, 30.

Относительно платоновского "смешения" "ума" и "удовольствия" некоторые думают, что это есть высшее благо в смысле самого же ума, то есть что в этом смешении мы не выходим за пределы ума (VI 7, 30, 1-10). Но этому противостоит другое, более правильное мнение, а именно, что, по Плотину, то и другое смешивается в один абсолютно-неделимый субстрат (hen ti hypoceimenon) (10-11). При таком понимании удовольствие уже не может быть только физическим и вообще связанным с препятствиями и трудностями, которые создает жизнь, но здесь – "чистая и ясная энергема и жизнь в светлом устроении" (22-23). Такую жизнь и имеют в виду поэты, когда говорят об "упоении нектаром" (Plat. Conv. 203 b), о "пирах", о том, что "улыбнулся отец" [т.е. отец богов и людей, Зевс] (Plat. Phaedr. 247 а; Hom. Il. V 426 и XV 47) и пр. (27-28).

"Существует там и подлинная радость, любимейшее и вожделеннейшее, не становящееся и не в движении, причина, расцвечивающая это бытие, освещающая и увеселяющая" (29-32). 4) "Поэтому (Plat. Phileb. 64 b – 65 а) он и прибавляет к смеси истину, и создает до нее то, что измеривает; и он утверждает, что к смеси оттуда присоединилась симметрия и красота, так что в согласии с этим и в этом мы можем участвовать. Подлинный же предмет стремления для себя [мы выбираем] иначе, возводя самих себя в себе к лучшей сфере самих себя. А это есть симметрия, прекрасное, несоставной (asyntheton)6 эйдос, жизнь ясная, разумная и прекрасная" (32-39).

В таком понимании умное наслаждение красотой оказывается светом, заставляющим переоценивать и все значение красоты. И Ум и все существующее имеет красоту от первого света, Ум же – "луч интеллектуальной энергии" (VI 7, 31, 2-3). Все поэтому и обращается к свету, и Душа созерцает его с изумлением и восторгом, подобно тому как изображение любимого лица возбуждает желание видеть самое лицо, и подобно тому как влюбленные здесь на земле стремятся во всем уподобиться любимому и ни в чем от него не отстать. Даже не зная этого как следует, Душа постоянно стремится к обладанию Благом, покидая здешнюю красоту ввиду того, что она загрязнена, опозорена и разбросана в пространстве. Она начинает видеть, что здешняя ущербная и текучая красота предполагает настоящую красоту, откуда и эта, земная. К ней-то душа и чувствует любовь и не перестает искать ее, пока не найдет.

"Тут-то она и созерцает все как прекрасное и истинное, сильнее укрепляется в наполнении жизнью сущего и, становясь сама истинно сущим и принимая сознание истинно-сущего, она в непосредственной близости ощущает то, чего давно ищет" (31-34).

б) Особенно четко ставит вопрос о сущности Единого глава VI 7, 32.

"Но где же тот, кто создал такую красоту и такую жизнь и кто породил сущность? Ты видишь эту красоту на всех пестрых формах. Прекрасно здесь пребывать. Но, находясь в прекрасном, необходимо и смотреть, откуда оно и откуда прекрасное. Оно не может быть чем-нибудь одним из этого. Что будет из этого, то оказывается только моментом. Однако оно не есть и подобная форма (morphe), или какая-нибудь потенция, или даже всепорожденные потенции и здесь находящиеся; но необходимо, чтобы оно было выше всех потенций и выше всех форм. Оно – начало бесформенное (archё... to aneideon), не то, что нуждается в форме, но то, из чего происходит всякая интеллектуальная форма. Ведь ставшее, если оно, действительно, стало, должно было стать чем-нибудь, и оно получило свою специфическую форму. Его же никто не создал, да и кто мог бы создать? Поэтому оно и ничто из сущего и все сущее, – ничто, потому что сущее – позже, и все – потому, что оно – из него. Если оно может все создать, какой оно могло бы обладать величиной? Пожалуй, бесконечной. Но если бесконечной, то оно, значит, не обладает никакой величиной. Да кроме того, величина находится только в низших предметах. Следовательно, если он создал эти последние, сам он не должен ее иметь. Кроме того, величина сущности – не количественная, и иметь величину может [только] нечто другое после него. Величина творящего заключается в том, чтобы ничто не было могущественнее его и не могло с ним сравняться. Действительно, с чем же из относящегося к нему могло бы что-нибудь сравняться, если оно ничего не имеет с ним тождественного? Выражение "навсегда и во всем" не дает ему ни меры, ни безмерности. Да и как он мог бы [в таком случае] измерять другое? Однако не есть он и фигура. И в самом деле, если ты не можешь постичь ни фигуры, ни формы того, что является предметом вожделения, оно становится, надо полагать, вожделеннейшим и достойнейшим любви, и этот эрос – безграничен. Тут эрос уже не имеет предела, так как он не есть [только еще] любимое, но этот эрос здесь безграничен, так что и красота его – другого рода, красота выше красоты. И если Единое – ничто из существующего, то почему оно – красота? Но так как оно достойно любви, оно есть то, что порождает красоту. Поэтому, будучи потенцией всего прекрасного, оно есть цвет красоты, красоту красотворящий (callopoion). Оно порождает ее и преизобилием красоты у самого себя делает ее еще прекраснее, так что оно и начало красоты и предел красоты. В качестве начала красоты оно делает прекрасным то, для чего оно является началом, и делает прекрасным не по форме (оус en morphёi), но и само возникшее здесь от него – бесформенно, и если оно в форме, то – в другом смысле. Ведь форма, которая утверждается только как это само, есть форма в другом. Потому обладает формой участвующее в красоте, но не сама красота" (VI 7, 32, 1-39).

В этой главе, следовательно, указывается, что первоисточник прекрасного не есть ни что-нибудь из сущего (так как в этом случае оно было бы не источником красоты, а только ее моментом), ни какая-нибудь форма или потенция (по той же причине) ; оно есть "начало бесформенное", которое – и все и ничто и обладает бесконечной величиной, то есть никакой величины не имеет; не имеет оно и никакой фигуры, от чего эрос к нему еще сильнее и становится безграничным; оно – начало и конец красоты, а не то, что стало прекрасным. Если отвлечься от способа словесного выражения и от настроений, все это сводится у Плотина к простейшей и очевиднейшей мысли: если есть что-нибудь пространственное, то есть и пространство, которое, однако, не сводится на пространственные предметы; если есть что-нибудь красное, например, красный цветок, то есть и сама краснота, которая ничего общего не имеет с цветком. Если есть что-нибудь прекрасное, то есть прекрасное и само по себе; и если имелись в виду прекрасные моменты Ума, смысловой сферы, то должна существовать и такая красота, которая выше всякой смысловой красоты и есть ее источник. Возражать Плотину в этом пункте было бы невозможно.

в) Дальнейшие главы представляют собою развитие, а часто и простое повторение этой основной мысли.

Высшая красота есть "бесформенная идея" (eidos amorphon), получаемая путем совлечения всякой формы, так как при условии формы все еще происходит отличение одного прекрасного от другого (например, справедливости от целомудрия). И

"ум, когда мыслит что-нибудь частное, претерпевает уменьшение, даже если он обнимает все вместе, что в умном мире; если же он [мыслит] каждое в отдельности, то он и имеет [только] одну умную форму; обнимая же все вместе как некую пеструю [форму], он еще стоит перед вопросом: как же нужно созерцать то, что выше этого всепрекрасного и пестрого и что [уже] не пестрое, к чему стремится душа, не умеющая сказать о причине такового вожделения. И [только] разум [еще] говорит, что это [и] есть истинно-сущее, если только природа наилучшего и природа достойнейшего любви состоит в том, что всецело бесформенно" (VI 7, 33, 7-14). "Разум же и утверждает, что все, что имеет форму, сама форма (morphe) и эйдос обладают мерой, но что это еще не все, что оно не самодовлеюще, не прекрасно от самого себя, но что оно пребывает в смешении. Поэтому необходимо, чтобы оно было прекрасным, а чтобы истинно- или сверхпрекрасное было не обладающим измеренностью. А если это так, то оно и не обладает формой и не есть эйдос. Первичность и первичное, значит, бесформенно и красочность (callonё) тамошняя есть природа умного блага" (16-22).

Иллюстрацией этого являются любовные состояния, которые не удовлетворяются только видимыми формами, но ищут абсолютного слития с любимым (22-33). От материи к душе, от души к уму и от ума к бесформенной первичной природе красоты – реальный путь восхождения (33-37).

Не удивительно поэтому, что первичная красота заставляет душу отображать всякую форму, даже мысленную, возбуждая в ней неотразимое влечение, так что все прочее уже становится для души препятствием, развлекает ее и она стремится остаться в абсолютном уединении. В этом состоянии душа даже забывает о существовании тела, о существовании самой себя, так как она уже не имеет времени обращать на это внимание; и сладость этого состояния она не хотела бы променять ни на что на свете, даже на самое небо, если бы оно было предложено ей. Тут она убеждается, что уже невозможно достигнуть ничего высшего, так как нет вообще ничего выше самой истины. Это есть ее первичное и подлинно-нормальное состояние, которое не только заставляет ее забывать все прочие блага (красоту, власть, силу), но дает ей и абсолютное бесстрашие, так что если бы все кругом стало гибнуть, то и этого она не испугалась бы (VI 7, 34, 1-38).

Душа здесь пренебрегает даже мышлением, которое так любит в другое время, поскольку мышление есть движение, а она уже не хочет двигаться. Она сама становится умом (noёtheisa), но это ведет к прекращению ума, наподобие того, как пришедший во дворец и увидевший властителя все забывает и устремляется только к этому последнему. VI 7, 35, 1-45. В самом уме надо различать способность мышления и способность, благодаря которой ум видит "то, что потусторонне в отношении его, при помощи некого набрасывания и приятия (epibolёi tini cai paradochёi)" (VI 7, 35, 21-22). В первом случае ум созерцает, во втором он – одно с созерцанием; в первом он – "ум рассуждающий", во втором – "ум любящий" (24). В этом последнем состоянии он упивается нектаром (Plat. Conv. 203 b), теряет рассудительность и делается нетрезвым, презирая прежнюю трезвость, и он уже не различает ничего, хотя потом, придя в рассудок, он и принужден будет говорить об этом путем расчлененной последовательности. Рассудок (logos) мыслит здесь самой потенцией мысли, что и ведет к слиянию ума и души через нисходящее на них видение. И так как самое Единое и везде и нигде, то и душа, получившая это "блаженное ощущение и видение" (38, ср. Plat. Phaedr. 250 b), не знает, где она находится.

"Умное место (Plat. R. Р. VI 508 с) – в нем, но сам он – не в ином. Потому и душа уже не движется, потому что не движется и оно. И она уже и не душа, так как и оно не живет, но выше жизни. И она не ум, так как и то не мыслит. Ведь она должна [бытием своим] уподобляться [ему]; и не мыслит она его потому, что она [и вообще] не мыслит" (41-45).

Познание этой высшей красоты совершается путем прикосновения (epaphei), что Платон и назвал "величайшей наукой" (4-5, Plat. R.P. VI 505 а). Но Платон указал только подход к этой науке, употребляя аналогию, отвлечение и отрицание. Само же восхождение совершается через очищения, добродетели, "украшения" души, после чего даруются и те "угощения", когда душа становится сразу и созерцателем и созерцаемым, пройдя ступень "и сущности, и ума, и всесовершенного живого существа" (VI 7, 36, 12). Душа возносится "волнами ума" (17), свет наполняет ее очи; и уже нет ничего, кроме света. Она сама становится сиянием, порождающим все последующее, и сиянием не гаснущим, но пребывающим (V 17, 36).

г) Этим мы и ограничимся в характеристике красоты Единого на основании текстов за пределами I 6 и V 8. Нечего и говорить о том, что специальное исследование может получить еще много мест и отдельных характерных выражений из каждой "Эннеады" и в особенности из VI 7-9. Главным же является то, что приведено выше.

Необходимо сделать только одно примечание. Люди, не склонные к идеализму и мистике, обычно считают подобное философское учение галиматьей и бредом. В таком отношении к Плотину есть две стороны: вкусовая оценка и логическая мысль. Что касается вкуса, то здесь трудно запретить относиться к философии так или иначе. Во всяком случае, можно понять, что люди не переваривают подобной "эстетики". Однако именовать бредом учение Плотина об единстве с точки зрения его логического содержания можно только в порядке недомыслия. А именно, во всей этой "мистике", во всех этих длинных и подробных рассуждениях Плотина об единстве лежит одна прекрасная мысль, прекрасно формулированная еще в платоновском "Пармениде" (141 е – 142 а). А именно: одно, если только оно действительно одно, не может быть охарактеризовано совершенно никаким признаком. Если оно есть только одно, – значит, нет ничего иного. Если нет ничего иного, – значит, одно ни от чего не отличается. Если оно ни от чего не отличается, оно не есть нечто. Если оно не есть нечто, оно есть ничто. И т.д. и т.д. Против этого хода мыслей возразить совершенно ничего невозможно. Правда, бытие есть не только одно. Но Платон и Плотин и не думают утверждать, что оно есть только одно. Они только говорят: если бытие есть одно, то... и т.д. Другими словами, есть такой момент в бытии, где оно является абсолютно одним, абсолютной единичностью. Вот его-то Плотин с Платоном и называют Единым, или Благом. Теперь прибавьте к этому, что по учению этих философов и всей античности бытие есть также и самосознание, самоощущение, и примените к этому последнему вывод об абсолютности Единого. У вас и получится самоощущение как абсолютная единичность, тот самый световой экстаз, в котором все есть неразличимый и, следовательно, бесформенный в себе свет и из которого все оформленное появляется только в результате его самосокращения. Таким образом, можно сколько угодно ненавидеть эстетику первоединства у Плотина, но это нисколько не избавляет от необходимости понимания ее логической структуры. Логическая же структура ее есть элементарнейшая и простейшая диалектическая мысль, которую, однако, надо уметь найти и не потерять среди пространных рассуждений, описаний и изображений у Плотина. Таков последний, уже предельный конструктивно-диалектический принцип всей эстетики Плотина.

д) Необходимо также не сбиться на постоянном утверждении у Плотина, что первый принцип и первая ипостась есть такое Единое, которое настолько охватывает все существующее, что уже нет никакого свойства или признака, которые можно было бы ему приписать. Оно в этом смысле абсолютно непознаваемо. Но тогда иной задаст вопрос: если это Единое действительно не обладает никакими признаками и всерьез непознаваемо, то ведь оно не может быть и никакой красотой, и невозможно эту красоту приписать ему в качестве какого-либо признака? Красота в этом случае не имеет никакого отношения к Единому, а Единое в таких условиях не имеет никакого отношения к красоте. Тут, однако, необходимо рассуждать немного более тонко.

Во-первых, Плотин нисколько не стесняется, называя свое Единое Благом, называть его прекрасным. Ум, который созерцает Единое, по Плотину, "останавливается перед зрелищем, созерцая не что иное, как прекрасное" (V 5, 8, 9-11). Единое даже восседает на "прекрасном" троне (V 5, 3, 4-5).

Во-вторых, плотиновское Благо, конечно, не есть просто красота. Это только еще "принцип красоты и предел красоты" (VI 7, 32, 33-34). Это нисколько не снижает положение красоты среди общебытийной иерархии. Плотин прямо пишет: "...причиною ошибочного представления служит то, что обе идеи [Благо и красота] участвуют в чем-то одном и том же третьем..."; наоборот, "Благо само не нуждается в красоте, красота же нуждается в Благе" (V 5, 12, 30-33). Плотин твердо стоит на позиции умной сущности красоты. Ум произвел "всю красоту идей и всех умопостигаемых богов" (V 1, 7, 29-30). И все-таки для Плотина нет никакого сомнения в том, что Благо выше красоты, "...желание Блага и более первоначально и не предполагает никакого познания, и это говорит за то, что само Благо прежде красоты" (V 5, 12, 17-19).

В-третьих, заметим, что в этом учении нет ровно никакого морализма. Ведь под моралью понимается у нас система поведения, основанная на определенном и очень строгом принципе долга или совести. Ни о каком долге или совести не идет речь в плотиновском Благе. Благо вещи есть просто факт ее существования, та сама же вещь, но взятая именно как сама, вне составляющих ее частей. Когда нам нравится какая-нибудь вещь или человек, то мы часто даже сами не знаем, по какой причине и вследствие чего именно эти вещи и эти люди нам нравятся. Если мне нравится Ваня Иванов, то я не могу сказать, что он мне нравится из-за своего красивого уха или руки и ноги, или хотя бы даже из-за своих глаз. Все эти органы и части Вани Иванова – совершенно обыкновенные, как у всех. А вот Ваня Иванов мне почему-то нравится, в то время как Ваня Петров мне вовсе не нравится. Есть французский анекдот, рассказывающий о том споре, который ведут мужчины о красоте женщины. Один говорит, что прекрасна та женщина, у которой красивые глаза, другой – что нос, третий – что губы, четвертый – что фигура. Но встал один из спорщиков и сказал, что в настоящем смысле слова женщина, если она действительно нравится, нравится "я не знаю чем". Когда Плотин говорит о Благе, он просто отвлекается от отдельных признаков этого Блага (они ведь могут быть признаками чего угодно, любого предмета вообще) и признает в этом Благе просто его фактическую единичность. Ленин тоже говорил, что стакан может иметь ту или иную форму или цвет, что он может иметь то или иное назначение, те или иные признаки. Но сам-то стакан не есть ни стеклянность (стеклянных предметов сколько угодно), ни его цилиндрическая форма, ни удобство для питья. Стакан есть просто стакан, и больше ничто другое. И только уже зная, что такое стакан, мы действительно можем приписывать ему какие-либо признаки или приделывать к нему какие-либо части. Плотин в этом случае сказал бы, что стакан есть прежде всего Благо, Добро, вещь именно как вещь. Если взять все вещи, из которых состоит весь мир, то есть мир целиком, то есть мир, взятый как таковой, без тех светил, которые его составляют, без которых он не может существовать, то и нужно будет сказать, что мир представляет собою определенное новое качество, отнюдь не сводящееся на солнце, луну и прочие светила. Спрашивается: что же тут морального? Ведь если мы говорим о красоте, то уже один тот факт, что она является предметом нашего восприятия и нашей мысли, свидетельствует о том, что она есть именно она, что она существует, все равно, чувствуем мы ее или не чувствуем. Конечно, прежде чем ее почувствовать и помыслить, она должна существовать сама по себе. Вот это, по Плотину, и значит, что Благо – выше Красоты, что оно есть ее "принцип", ее "предел", ее "мера", ее "отец". Таким образом, учение Плотина о примате Блага над красотой, о том, что Благо не есть сама красота, но только еще ее принцип, подобного рода учение есть только выражение и свидетельство абсолютного объективизма красоты, то есть учение о том, что, прежде чем быть красивым, необходимо пока еще просто быть. Это – не морализм, но абсолютный объективизм.

В-четвертых, употребляя такое несколько торжественное слово "Благо", Плотин относится к нему чрезвычайно просто и без всякой аргументации. По Плотину, это есть вообще все то, к чему стремится человек в своем жизнеутверждении. Если он хочет пить, то вода для него – благо. Если он хочет накормить свою собаку, то это кормление для него – благо. Если он хочет иметь в своем саду цветы и для этого сажает в землю семена, то выросший цветок для него будет благом. Поэтому нужно весьма осторожно обращаться с Плотином, когда он говорит, что Благо всегда с нами, что оно срослось с нами, что оно никогда не покидает нас, даже во сне, что о нем не нужно помнить или вспоминать и даже что-нибудь знать, оно просто неотъемлемо от нас (V 5, 12, 5-15).

Совсем другое – красота. Она вовсе не обязательна для нашего повседневного существования, и мы только иногда, как бы просыпаясь от бытовых забот, начинаем видеть красоту и изумляться ею. "Сама идея красоты возникает в духе нашем уже после того, как мы пробудились [от сонного прозябания в простой чувственности] и обладаем некоторым знанием, и тогда красота сердце наше наполняет восхищением, согревает любовью" (V 5, 12, 9-11). Это не значит, что красота хуже Блага. Она, вообще говоря, к нему ближе всего. И в сравнении с этим дело уже. не такое важное, есть ли прекрасное "моложе" Блага, и что "Благо "старше не по времени, но по истине и что оно имеет первейшую силу, обладая всей этой силой, в то время как прекрасное обладает не всей силой, причем такой, которая присуща Благу и от него исходит" (V 5, 12, 37-40). Это, по Плотину, вполне естественно и для Блага и для красоты.

Между прочим, абсолютная непричастность к Благу каких бы то ни было свойств в атмосфере анализируемых нами сейчас глав из V 5 особенно красноречиво доказывается в главе V 5, 13, где также и красоте отведено подчиненное место в отношении Блага (V 5, 13, 9-11. 36).

Итак, надкатегориальный исток красоты, по Плотину, не есть мистическое превосходство Блага над красотой, а только абсолютная данность самой красоты, с точки зрения чего все, могущее быть прекрасным, сначала должно просто существовать (и это, конечно, не по времени), а уже потом оно будет прекрасным. Учение Плотина о Благе продиктовано только стремлением сделать свою эстетику абсолютным объективизмом. Факт существования человека, конечно, глубже и бесконечно шире всякого отдельного человека, взятого в его непосредственной данности, потому что существует и многое другое, которое также является каждый раз тем или другим фактором существования. Но когда мы говорим о человеке не в отвлеченном смысле, а как о фактически существующем, то этим мы нисколько не принижаем человека в его непосредственной данности, но, наоборот, делаем его максимально реальным. Это и значит, что красота по своему смыслу ниже и уже Блага. Но если Благо красоты есть действительно ее принцип, то это только возвышает красоту и делает ее абсолютной реальностью вместо условных, относительных и ничтожных ее проявлений там и здесь, которые то могут быть, то не могут. В этом и только в этом как раз и заключается весь смысл Блага, или Единого, как надкатегориального истока красоты.


IV
В ПОИСКАХ ПОСЛЕДНЕЙ И КРАТЧАЙШЕЙ
ФОРМУЛЫ ЭСТЕТИКИ ПЛОТИНА

§1. Эстетика предуставленной гармонии как упорядоченной, так и вполне хаотической

1. Сводка предыдущего в целях получения окончательной формулы

Теперь, кажется, мы в состоянии дать определение красоты по Плотину, имея в виду разбросанность и рассеянность его философско-эстетических материалов и стараясь свести их воедино.

Красоту у Плотина можно было бы определить так: красота тела есть такое его оформление (строение, состояние, организация), при котором его внешнее материальное выражение совпадает с его внутренней жизнью, когда эта последняя, коренясь в чисто умственном и вне-инобытийном идеале, является энергией Ума, а это значит, и самодовлеющей и созерцательной данностью, или пульсирующей жизнью души без перехода в область одушевляемых ею материальных субстанций.

Другими словами, источником красоты тела является у Плотина вовсе не само тело, но его душа, правда, понимаемая очень широко, вообще как принцип всякого одушевления и организации, как принцип движения и жизни. Тут же при этом душа на каждом шагу трактуется у Плотина двойственно: она и делима, поскольку она одушевляет делимые тела; но она в то же самое время и неделима, восходя к умному первообразу. Легко заметить прямо-таки бьющий здесь в глаза неоплатонический принцип субъект-объектного отождествления. Во всяком художественном произведении имеется материальное тело, то есть тот материал, из которого оно создано. Но у него имеется также и душа, или жизнь, которая трактуется уже вполне бестелесно (Плотин здесь употребляет термин "логос Ума") и даже тендирует в чисто умную область. Можно ли при таком условии не считать художественное произведение субъект-объектной данностью? Но то же самое необходимо сказать и о явлениях природы или человеческой жизни, если мы их тоже квалифицируем как прекрасные. Там тоже будет повсюду господствовать принцип субъект-объектного тождества, хотя на разных ступенях бытия и по-разному.

Однако это субъект-объектное тождество, на котором построена эстетика Плотина, является только результатом его общего понятийно-диффузного и текуче-сущностного мышления. Мало того. Как мы это видели вначале, в самой общей форме такой тип мышления приводил Плотина к учению о всеобщей значимости двух предельных обобщений его мышления, а именно – к не-сущей материи и к сверхсущему Единому. Все существующее у Плотина пронизано этими двумя крайними пределами, несет на себе их вне-сущую значимость и является тем или иным их воплощением. Но это приводит к тому, что не только красота, но и безобразие и вообще все существующее является именно таким, каким оно и должно являться. Оно оправдано в самом себе и в глубине своей вовсе не является оценочным бытием, хотя его отдельные проявления и расположены у Плотина в порядке иерархии и получают другую оценку, иной раз даже весьма острую и глубокую. Все существующее, таким образом, несмотря на весь свой неубывный хаос, есть гармония; и гармония эта вовсе не случайная, но результат основ самого бытия. Эта гармония существующего является вполне предуставленной гармонией. И поэтому понятийно-диффузный стиль изложения эстетики у Плотина является не только внешней стороной его литературных произведений, то есть его трактатов, но обоснован такой же характеристикой и глубинных основ бытия.

Удивляться этому нечего. В сущности говоря, это старая-престарая мысль еще Гераклита, у которого тоже все течет, то есть все диффузно, и тем самым все гармонично, и, значит, тем самым, все одинаково приемлемо. И только глубокие предрассудки новой и новейшей истории философии всегда приводили к полному отрыву Плотина от всей античной философии. Вот у Гераклита, говорили, действительно все состоит из материальных стихий, все течет, все хаотично, и тем самым все прекрасно. А вот в неоплатонизме, дескать, полный дуализм. С одной стороны, здесь – идеальный мир, который никак не течет, а всегда стоит на одном и том же месте и занимает, видите ли, только некую занебесную область. А с другой стороны, здесь проповедуется какая-то очень плохая и глупая, совершенно безжизненная материя; и надо, дескать, только вырваться из уз этой мертвой материи и погрузиться в сверхумное бытие, и тогда все будет в порядке. Эту смесь неправильно понимаемого христианства и извращенно преподносимого дуализма восточных религий всегда и находили у Плотина, так что на этом вся сущность неоплатонизма и кончалась.

Наши работы по неоплатонизму проникнуты весьма напряженным стремлением опровергнуть эту дикую сказку о неоплатонизме, выраставшую из недр буржуазно-индивидуалистического дуализма, из недр антидиалектической, формально-логической метафизики, основанной на абсолютизации и гипостазировании абстрактно-понятийных схем. На самом же деле основа эстетики Плотина мало чем отличается от Гераклита, если говорить по существу дела. Если же учитывать общественно-историческую обусловленность эстетики Плотина, то есть ее связанность с расцветом позднего эллинизма, то, конечно, гераклитовская предуставленная гармония, в которой рок и человеческая самодеятельность совпадают в одном и нераздельном тождестве, должна нами расцениваться в свете весьма напряженного индивидуализма, который весьма остро переживает гераклитовскую гармонию и вовсе не так эпически, как это выходило у самого Гераклита; но общую эстетику предуставленной гармонии, которая все на свете расценивает одинаково положительно и отрицательно, этот поздне-эллинистический индивидуализм оставляет в нетронутом виде.

Прочитаем несколько отрывков из замечательных глав III 2, 15-17 (в переводе Ю.А.Шичалина под нашей редакцией).

2. Война – отец всех вещей

Начнем пока с этого для характеристики понятийно-дуффузного стиля и мировоззрения Плотина.

У Плотина читаем:

"Какова же необходимость непримиримой войны среди животных и между людьми? Потому необходимо пожирание животными друг друга, что оно приводит к замене слабых животных, которые, даже если кто-либо не уничтожит их, все равно не останутся навечно. И если со временем они в любом случае должны прекратить свое существование и им приходится погибнуть так, чтобы другим была польза от них, – почему нужно негодовать? Ведь будучи съеденными, они возникают в виде других животных" (III 2, 15, 15-21).

Таким образом, всеобщая война людей и животных, по Плотину, во всяком случае оправдана не хуже, чем у Гераклита, у которого тоже читаем (22В54):

"Война есть отец всего, царь всего. Она сделала одних богами, других людьми, одних рабами, других свободными".

3. Всеобщая жизнь как театральная постановка

Еще определеннее эта предуставленная гармония изображается у Плотина в текстах, где он сравнивает человеческую, да и вообще вселенскую жизнь с игрой актеров на сцене. Плотин хочет сказать, что эта всеобщая жизнь есть не что иное, как фактическое исполнение того, что заложено в самом сюжете мировой драмы, в ее сценарии, то есть, мы бы сказали, в том уме, который считается у Плотина высшей идейной сферой, осуществляемой при помощи Мировой Души в космосе.

а) По этому поводу у Плотина читаем:

"Это все равно что на сцене, когда убитый актер, переменив одеяние, появляется вновь, приняв другой облик (Plat. Legg. VII 817 b). Но [в жизни] – смерть действительная. Однако если и смерть есть перемена тела, как на сцене – одеяния, или даже у кого-нибудь и оставление тела, как и там, когда актер окончательно покидает сцену [после спектакля], а позднее он вновь возвращается, чтобы играть [в другом спектакле], – то что страшного в таком превращении животных друг в друга, которое [все же] много лучше того, когда они вообще не возникают более? В этом случае жизнь вообще прекратилась бы и не могло бы возникнуть жизни в ином; теперь же – разнообразная жизнь во вселенной все создает и в процессе жизни разнообразит и не перестает создавать миловидные живые игрушки" (ср. Plat. Legg. VII 803 с) (III 2, 15, 21-33).

Все это рассуждение Плотина оставляет вне всякого сомнения, что эстетика Плотина исходит из какой-то предуставленной гармонии, осуществляемой людьми и вообще разными моментами внутрикосмической жизни. Актеры, с одной стороны, ничего не привносят нового в ту пьесу, которая заложена в мировом Уме. А с другой стороны, актер все же остается творцом своей роли, и один и тот же сюжет разными актерами может разыгрываться совершенно по-разному. В этом потрясающем сравнении жизни с театральной сценой Плотин умудряется и сохранить сверхжизненную запланированность самой жизни, ее, можно сказать, роковой характер, а с другой стороны, также и огромную человеческую свободу, что вместе мы и называем эстетикой предуставленной гармонии.

б) Между прочим, в приведенном тексте Плотина весьма характерны его ссылки ни больше ни меньше, как на самого Платона. Это ведь тоже свидетельствует о том, что театральное и игровое понимание жизни вовсе не есть особенность только одного Плотина. Несомненно, это является общей особенностью всей античной эстетики. Плотин только заострил эту общеантичную идею и сделал ее какой-то страстной и жгучей проблемой, что зависело уже от его общественно-исторических условий и что в более ранней античной литературе только еще намечалось, а если и с огромной уверенностью утверждалось, то пока еще не подвергалось этому потрясающему и жгучему диалектическому анализу. В этом отношении весьма характерны ссылки Плотина на Платона, у которого законодатель идеального государства тоже говорит иностранным актерам, предлагавшим поставить трагедию:

"Достойнейшие из чужеземцев, ...мы и сами – творцы трагедии, искреннейшей, сколь возможно, и наилучшей. Ведь весь наш государственный строй представляет собой подражание самой прекрасной и наилучшей жизни. Мы утверждаем, что это и есть наиболее истинная трагедия" (Plat. Legg. VII 817 b).

Не менее эффектно у Платона также и сравнение человека с игрушкой в руках богов: "Божество по своей природе достойно всевозможной блаженной заботы, человек же, как мы говорили раньше, это какая-то выдуманная игрушка бога, и по существу это стало наилучшим его назначением" (там же, 803 с). А.А.Тахо-Годи7 доказывает, что игровое отношение к жизни – это вообще глубоко античная идея.

В III 8, 1 Плотин говорит вначале о серьезных вещах как бы "играя" (paidzontes) (III 8, 1, 1-8). Однако в той же главе оказывается, что и самое высокое созерцание наряду с высокими моментами содержит в себе нечто игривое, подобно детским играм. Плотин прямо пишет: "Мы и все, кто играет, делаем это [созерцаем], или во всяком случае, стараемся делать это, играя" (III 8, 1, 11-12). Таким образом, даже и высшие духовные процессы сопровождаются у Плотина своего рода игрой.

4. Комизм мировых катастроф

Но продолжим изучение теории предуставленной гармонии у Плотина. Именно Плотин в дальнейшем доказывает, что все земные ужасы и кровопролития, все войны и сражения, вся эта постоянная погоня человека за приобретением имущества и вообще земных благ, взятые сами по себе, производят только смешное впечатление. Конечно, человек, слишком погруженный в земные дела, и плачет, и стонет, и бунтует, и дерется, не зная того, что все это так и должно быть. Все эти жизненные невзгоды и катастрофы отличаются для Плотина только глубочайше наивным и детским характером. Все это – только внешняя игра. А на самом деле, если человек "серьезен", он прекрасно понимает, что все эти невзгоды и катастрофы вполне оправданны, вполне необходимы, вполне замыслены уже в самих основах бытия.

Читаем:

"Когда люди, существа смертные, в стройном порядке сражаются, обращая друг против друга оружие, – они делают это как бы забавляясь в пиррихе, – они обнаруживают, что все человеческие заботы – забавы детские, и они показывают, что и в смерти их ничего нет страшного, что те, кто погибнет на войне или в сражении, немного раньше получили то, что случится в старости, скорее, [чем обычно], отходя и приходя вновь. Если, скажем, лишить их при жизни имущества, они могут понять, что и прежде оно им не принадлежало, и что когда другие завладевают им, их приобретение смешно, раз еще кто-то может похитить его у них; а если у них и не отнимут, то для них приобретение окажется хуже отнятия. И как будто на сцене театра, так следует смотреть на убийство, и все смерти, и захваты городов и похищения; все это – перестановки [на сцене] и перемены облика и плачи и рыдания актеров. Ведь здесь, в отдельных проявлениях этой жизни, не внутренняя душа, но внешняя тень человека и рыдает и печалится, как на сцене, по всей земле, повсюду устрояя себе театральные подмостки. Действительно, таковы дела человека, который считает жизнью только то, что в этой низшей и внешней сфере, и не знает, что, проливая слезы и пребывая в заботах, он – что дитя играющее. Ведь только с помощью того, что в человеке серьезно, следует серьезно же и заботиться и о серьезных делах; а в остальном человек – игрушка" (III 2, 15, 33-54).

Во всей этой красноречивой эстетике предуставленной гармонии, с точки зрения которой все оправдано и все позволено, все необходимо и все гармонично, Плотин, насколько мы понимаем, тоже весьма близок Гераклиту. Правда, малосознательный земной человек назван у него "играющим", что мы осмелились пояснить путем прибавления от себя слова "дитя". Это мы сделали потому, что видим здесь, во-первых, непосредственное использование слов того же Гераклита, а во-вторых, распространение этой игры, конечно, на весь мир, о чем в предыдущих текстах Плотина тоже говорилось не раз. У Гераклита мы читаем:

"Вечность есть играющее дитя (pais paidzön), которое расставляет шашки: царство [над миром] принадлежит ребенку" (В 52).

5. Все на свете не только гармонично, но и художественно

Но Плотин не останавливается и на этом. Поскольку строит он здесь все-таки некоторую эстетику жизни, а жизнь он мыслит хаотически, то, оставаясь только в области наблюдения жизненного хаоса, Плотин не сумел бы построить свою эстетику. Ведь все эстетическое, даже если оно в основе хаотично, имеет свою форму, свой смысл, свое построение, свою структуру. Но если мы поймем жизнь как оформление бесформенного, то ясно, что мы внесем в понимание такой жизни также и нечто художественное. Эта художественная форма, конечно, тоже продолжает быть у Плотина какой-то случайной и неожиданной, допускающей для себя любое структурное оформление. Эта своеобразная анаксиологичность, или безоценочность, о которой мы говорили выше как об одном из самых необходимых моментов эстетических подходов Плотина к области красоты, тоже весьма красноречиво рисуется философом в следующем тексте.

"Всякая жизнь – деятельность (energeia), даже жизнь ничтожная. Однако деятельность не в том смысле, в каком деятелен (energei) огонь, например, но деятельность самой жизни, которая даже если не сопровождается никаким ощущением [себя самой], все же является некоторым не случайным движением. И если в чем-либо присутствует жизнь или что-нибудь оказывается ей причастным, оно тотчас оказывается приобретшим смысл (lelegötai), то есть оно приобретает облик (memorphötai); поскольку деятельность, соответствующая жизни, способна придавать облик (morphoyn) и она приводит в такое движение, которое и является созданием облика. Эта деятельность ее – художественная (technicё), как если бы пришел в движение пляшущий; поскольку плясун и сам подобен художественной в указанном смысле жизни, и приводит его в движение – искусство; а движет оно именно так, поскольку и сама жизнь в известном смысле такова. Скажем это ради того, чтобы уяснить, каковою следует почитать даже и какую-нибудь ничтожную жизнь" (III 2, 16, 17-28).

6. Диалектика предуставленно-хаокосмической гармонии и теория логоса

Далее, после перехода к проблеме формы и осмысления, Плотин предлагает нам диалектическое разъяснение того, что он понимает тут под смыслом. Этот смысл, поскольку речь зашла о мировой и домировой драме, конечно, должен быть обозначен и соответствующим широким термином. Этим термином для Плотина является logos, который, ввиду невозможности перевести его на русский язык, мы так и будем называть "логосом", пользуясь лишь русскими буквами. При таком всеобщем хаосе жизни, который обрисован у Плотина, и при всей анаксиологической природе мировой гармонии необходимо, очевидно, и этот логос понимать и в его специфике и в его диалектической структуре. Что такое этот логос мировой трагедии? В общей форме с этим мы столкнулись уже давно.

Логос, конечно, не есть то Единое, которое обнимает все существующие в одной и неделимой точке, поскольку логос, о котором идет речь, есть нечто раздельное. Он же ведь есть сценарий мировой трагедии, ее смысловое либретто и уже по одному этому нечто раздельное, а не просто единое, или, точнее говоря, нечто единораздельное. Но он не есть также и Ум или Душа, поскольку он осмысляет всякую деятельность в ее подвижной структуре, а Ум и Душа в этом смысле вполне неподвижны. Он есть то, что на основании трех основных ипостасей осмысляет космическую жизнь. Сам он хотя и происходит от трех основных ипостасей, но не есть они сами, а только их проявление, их эманация, их осмысляющая деятельность. Но так как в основе мира лежит противоречие, а именно – противоречие сверх-сущего Единого и не-сущей материи, то это значит, что двоится и сам логос.

Взятый в целом, этот логос, конечно, един; но взятый в своей инобытийной деятельности, он, безусловно, и двоится и вообще множится. Такова диалектика самого этого смысла мировой трагедии, который Плотин должен был признать, не будучи в состоянии оставаться только в пределах иррационального Хаоса. Вот что мы читаем по этому поводу у Плотина.

"Итак, этот логос, – который здесь от ума единого и единой жизни, а оба они – в наполнении, – не является ни единой жизнью, ни неким единым умом, и ни в том, ни в другом смысле он не наполнен, а отдает он себя тому, чему отдает, не целиком и полностью. В нем противопоставлены друг другу отдельные части его, и он сделал их несамодовлеющими и таким образом вызвал к жизни состояние войны и сражения. И в этом смысле весь он един, то есть если, как нужно допустить, он не есть [нечто] единое. Ведь он стал врагом себе самому в своих частях, и в этом смысле он и есть нечто единое и пронизанное дружбой, подобно тому как един замысел (logos) драмы, хотя он и содержит в себе многочисленные происходящие в драме сражения. Ведь драма находящееся в состоянии сражения сводит как бы в единую согласную гармонию, давая как бы целостное повествование о том, что находится в состоянии сражения" (III 2, 16, 28-39).

Мы бы сказали, нельзя более ясно и ярко и нельзя более точно формулировать принципы такой эстетики, которая хочет утвердить и хаотичность жизни и ее осмысленность, и ее гармоничность, и предуставленность такой гармонии, и ее воистину понятийно-диффузный характер.

7. Общие конструктивно-диалектические выводы из эстетики предуставленно-хаокосмической гармонии

Наконец, мы приведем еще один отрывок из переводимых и анализируемых здесь глав трактата III 2. То, что содержится в нижеследующем тексте, почти есть только повторение предыдущего или его резюмирующее заключение. Однако некоторые моменты и здесь все же являются своего рода новостью. Именно – логосы, руководители мировой драмы, ее либреттисты и постановщики, пользуются людьми, которые появляются в результате общемировой деятельности мировой души, но сами по себе еще никак не оформлены, чтобы быть актерами в мировой драме. Роль каждого такого человека, которая в целях его оформления и осмысления делает его актером, всецело зависит от логоса. Получается опять диалектическое единство противоположностей. Логос заставляет людей играть разные роли, но сам не очень отвечает за театральную задачу каждого такого актера. Поэтому, если актер плох, то едва ли он заслуживает осуждения. Поскольку, однако, мы не можем не различать хорошего и плохого актера, постольку приходится узаконивать как хорошее, так и плохое исполнение. Ведь если актер плохо играет, то это значит, что такова его природа, таково его происхождение из мировой души, такова его судьба. Удивительным образом судьба, которой Плотин в чистом виде не признает, все же в своем тождестве с логосами есть нечто реальное. Это получается у Плотина так же, как вообще и хаос жизни Плотин не может оставить в состоянии хаоса, а всегда находит в нем какую-то оценочную структуру. При таком подходе к делу Плотин оказывается близким к мысли о том, что никого ни за что нельзя осуждать. Но такое безоценочное отношение к жизни Плотина тоже не устраивает. Различая хорошие и плохие роли, а также и прекрасно различая хорошее и плохое исполнение роли, Плотин тем не менее все возводит к мировому творчеству Души, так что одновременно и все позволено, все оправдано, и все существует так, как ему и надлежит существовать, а с другой стороны, решительно все на свете подлежит оценке; и у Плотина здесь, как мы знаем, установлена весьма твердая и жесткая иерархия бытия. И ни в коем случае нельзя считать это у Плотина только простым противоречием и какой-то путаницей изложения. Это – продуманно и сознательно проводимый диалектический закон единства и борьбы противоположностей. Прочитаем этот заключительный текст.

"...И хорошие, и дурные, как [позы] танцора, которого одно и то же Искусство заставляет делать противоположные движения; одни его движения мы назовем хорошими, а другие – дурными; и так именно исполняя, он исполняет прекрасно. Но тогда нет уже больше дурных, или, может быть, хотя некоторые и оказываются дурными, но только они таковы не сами от себя. Отсюда, пожалуй, вытекает снисхождение к дурным, если только не логос же решает, что заслуживает снисхождения, а что нет. А именно логос и решает, что такие-то не заслуживают снисхождения; и если одна часть его предполагает мужа доблестного, то другая часть – мужа негодного, и эти негодные даже занимают большую часть. Так и в драмах поэт одно устанавливает для актеров, а другим пользуется как уже существующим. Ведь он не сам создает актера, играющего первые роли, ни вторые, ни третьи; он просто дает каждому соответствующие речи, и он предоставил каждому то, для чего следовало его назначить. Таким-то образом у каждого свое место (Plat. Legg. X 904 с-е) : одно для хорошего человека, и для дурного – соответствующее. И тот и другой – в согласии с природой и замыслом определены для своего, и каждый идет на соответствующее место, занимая то, которое он себе выбрал. А тогда уже и говорит и поступает – один – произнося нечестивые речи и творя соответствующие дела, другой – противоположные. Ибо уже до спектакля будучи таковыми, актеры переносят свой характер в пьесу (didontes heaytoys töi dramati). Итак, в драмах человеческих (en ... tois anthröpinois dramasi) автор дал речи, а актеры от самих и из самих себя обладают каждый [способностью] к прекрасному или скверному [исполнению] ; ведь после того как автор составил речи, они должны их исполнить. В более же истинной поэме то, что отчасти воспроизводят люди, у которых творческая природа, играет душа, а то, что ей играть, она берет от создателя; как и здешние актеры берут маски, наряды, роскошные одеяния и рубища, – так и душа сама выбирает судьбы; это происходит не случайно, поскольку и судьбы – в соответствии с логосом, и приспособившись к ним, душа приходит в согласие с ними и подстраивается ко вселенской драме и логосу. И тогда душа оглашает и дела и все прочее, что она делает в соответствии со своим нравом, как бы исполняя вокальную партию (öidёn). И голос и облик сам по себе прекрасный или безобразный, украшает ли он, как может показаться, пьесу, или прибавляет ей безобразия от своего звучания, – не делает драму другой, чем она была, но сам представляется некрасивым. Создатель же пьесы по достоинству отвергает одного, лишая его почести и исполняя здесь обязанность компетентного судьи; а другого он привел к почести большей, и ввел его в прекраснейшую пьесу, если таковая имеется; а того – в худшую, если есть и такая. Вот таким образом входит душа в это вселенское действо и делает себя самое частью пьесы, привнося от себя самой хорошую или дурную манеру исполнения..." (III 2, 17, 9-51).

Такова эта неумолимая диалектическая эстетика предуставленной гармонии, которая имеет вообще мировое распространение и в которой каждый отдельный индивидуум, будучи связан с мировым целым, с мировой трагедией, в то же самое время является актером, исполняющим порученную ему космическую роль вполне свободно, в полной зависимости от своих собственных индивидуальных способностей и намерений. Это не значит, что предуставленная гармония есть гармония только предуставленно-хаотическая. Все стройное и упорядоченное, что имеется в космосе, например движение небесного свода или мир богов как принципов всего космического устроения, является уже не хаосом, но упорядоченностью, и притом тоже упорядоченностью в абсолютном смысле слова. Однако на оправданность хаотических явлений в космосе у Плотина никогда не обращали достаточно внимания, и никто никогда не говорил, что убийство или любое преступление, по Плотину, не только дозволено и оправданно, но даже является полной необходимостью, вытекающей из недр последних основ бытия. Поэтому ради комментаторских и разъяснительных целей (но и только для этого) мы называем эстетику Плотина эстетикой предуставленно-хаокосмической гармонии. Упорядоченность бытия и его эстетическая значимость обладают любой силой своего эманационного происхождения. Сила эта – от нуля до бесконечности, как это мы видели выше в иерархийных конструкциях Плотина.

Производит прямо-таки потрясающее впечатление у Плотина его весьма решительная и безоговорочная концепция мирового искусства. Вся жизнь со всеми ее безобразиями и уродствами является для Плотина некоторого рода великим искусством. Термин "искусство" так и употребляется буквально в этом смысле (III 2, 16, 23-27). Когда логосами порождается та или иная жизнь, вся эта жизнь уже заложена в Душе и в Уме (V 7, 3, 16-18). Выше мы уже говорили о тождестве природы и искусства у Плотина. Но теперь мы должны сказать, что это у него отнюдь не было принижением искусства, а, скорее, возвышением природы, поскольку природа хотя и творит безобразия и уродства, она творит это художественно. А что душа или ум являются у Плотина творческими началами, то есть творят все художественно, об этом у нас говорилось уже много раз. Конечно, и все Единое творит тоже не только естественно, но и художественно. По крайней мере, о восхождении всякого искусства к Единому у Плотина говорится весьма определенно (VI 2, И, 30-32). Таким образом, в конце концов можно сказать, что не бытие выше искусства, а наоборот, для Плотина только и существует одно искусство (конечно, при условии учета обычной для Плотина иерархийной конструкции бытия вообще).


§2. Эстетика онтологического дерзания,
тождественного с общемировой фатальной покорностью

Если уже в период греческой классики мы встречаем не просто намеки на весьма сильные выражения о глубине человеческой личности, то тем более этот субъективный коррелят онтологической картины должен быть выражен в эпоху эллинизма по причинам, о которых мы достаточно говорили выше. Поэтому нисколько не является удивительным то обстоятельство, что у Плотина, кроме его хаокосмической картины, мы находим также и глубочайшее убеждение в такой же и упорядоченной и неупорядоченной жизни и в человеческом субъекте. Интереснее всего, однако, то, что речь об этой онтологической силе идет у Плотина не только в отношении просто человека, который всегда мог быть и дерзающим героем и смиренным, вполне покорным обыкновенным человеком. Все дело заключается в том, что решительно все ступени надчеловеческого развития имеют своим субъективным коррелятом тоже эту неимоверную активность, как и вполне смиренную покорность.

Основным термином, выражающим эти понятия отваги, смелости и дерзости, в греческом языке является tolma (в более позднее время tolmё). Весьма интересно то, что слова этого корня обозначают как "дерзость", так и "покорность". Tolmaö по-гречески значит "отваживаюсь", "осмеливаюсь", "дерзаю", но в поэтическом и позднем языке этот же самый глагол значит "терплю, "переношу". Tolmёros – "отважный", "смелый", "дерзкий". Tolmёeis – "отважный", но иногда и "терпеливый". От того же корня имеется греческий недостаточный глагол, употребительный только в аористе, именно tlёnai, тоже означающий как претерпевание, так и дерзание. Позже мы увидим, что такая полярность семантики этих слов имеет в греческом языке очень глубокое происхождение и основание. Сейчас мы бы хотели указать на одну работу, а именно на книгу Н.Балади8 "Мысль Плотина", где как раз в основу плотиновой мысли положено это понятие дерзания. Книга Н.Балади имеет ряд недостатков. Так, она почти вся посвящена изложению философии Плотина и не содержит достаточно ссылок на тексты философа. Тем не менее книга эта чрезвычайно оригинальна именно вследствие выдвижения на первый план в философии Плотина этого учения об онтологическом дерзании. Философско-эстетический анализ такого необычайного учения Плотина у Н.Балади тоже отсутствует. Но для нас и это не столь важно. Философско-эстетический анализ общемирового дерзания у Плотина мы производим сами. Но все же выдвижение у Плотина на первый план именно такого понятия является весьма важным научным достижением, и поэтому на плотиновском дерзании нам совершенно необходимо остановиться и, кроме того, установить отсутствующую у Н.Балади существенную связь "дерзания" со всей общемировоззренческой структурой философии Плотина.

1. "Дерзание" в классической греческой литературе

Чтобы эта терминология Плотина не показалась читателю чем-то маловероятным, приведем кратко некоторые сведения из классической литературы.

У Гомера Нестор надеется на героя с отважным сердцем (Il. X 205). Одиссей ищет помощника, который бы дерзнул выколоть глаз Полифему (Od. IX 332). Но здесь же целый ряд мест, где отчетливо выделяется значение терпения и покорности. Так, Телемах убеждает Пенелопу быть покорной (Od. I 353), сердце Одиссея выносливо, или терпеливо (XVII 284, XX 20, XXIV 162-163). Однако интереснее всего те. места, изображающие человеческие дерзания, которые направлены против богов. Приведем такие места, как бой Диомеда с Аресом и Афродитой (II. V 330-343, 846-863), также попытка Диомеда и Патрокла сразиться с Аполлоном (V 436-443; XVI 702-710) и грозная отповедь Ахилла по адресу вероломного Аполлона (XXII 14-20). Можно только пожалеть, что H.Балади, исходя из своей идеи, как раз этих мест из Гомера не приводит, а именно они будут иметь для нас огромное значение.

Не приводит Н.Балади и примеров из греческой мифологии, рисующих дерзание людей против богов. Здесь можно было бы привести следующие примеры: состязание певца амирида с Музами (Il. II 594-600), обман Танталом Зевса и других богов (Pind. 01. I 37-64), разглашение Сизифом любовной тайны Зевса (Paus. II 5, 1), попытка Иксиона овладеть Герой (Pind. Pyth. Il 21-48), небывалая дерзость Салмонея, объявившего себя самого Зевсом и требовавшего божественных почестей (Verg. Aen. VI 585-594). Таким образом, дерзание людей против богов в греческой мифологии отнюдь не является какой-нибудь редкостью.

Что же касается классического периода греческой литературы, то материалы, приводимые Н.Балади, совершенно ничтожны9, хотя именно здесь содержится много изображений человеческого дерзания и человеческой покорности. Мы тоже не будем приводить тот огромный материал, который можно было бы привести на эту тему. Кто же не знает, например, о дерзании Прометея (ср. Aeschyl. Prom. 999, 226-235)? О покорности читаем, например, у Еврипида (Heracl. 756, Hippol. 476). Взяв любую трагедию Эсхила, Софокла и Еврипида и прослеживая эти элементы дерзания и покорности, мы найдем целую гамму переходов от одного к другому, причем обычно весьма принципиального характера. Но, может быть, и не стоит проводить эту работу ввиду общеизвестности этих материалов из греческой трагедии даже у широкого читателя.

2. Платон

Платон не совсем относится к этой теме, поскольку о дерзании говорится у него только в философско-теоретическом смысле слова. Дерзать у него – это значит искать истину и продумывать свои понятия до конца (Theaet. 196 d, 197 a; Sophist. 237 b, 258 de). Правда, последние два текста из "Софиста", приведенные нами, говорят о дерзании признать существование небытия, а это уже косвенно указывает на возможное онтологическое значение слов у Платона, обозначающих дерзание. По Н.Балади, у Филона и Климента Александрийского дерзание понимается тоже философско-теоретически, откуда, по мнению Н.Балади, такое же понимание дерзания перешло и к Плотину. Сама инаковость (heterotёs) действительно получает у Плотина такое высокое категориальное значение, что сам Плотин называет ее одним из основных родов "бытия" (V 1, 4, 35; VI 7, 39, 4-12).

3. Плотин

Старинное греческое философско-теоретическое дерзание перешло и к Плотину. Он, например, считает большой дерзостью сводить всё на простую случайность или внешнюю необходимость. Единое утверждает само себя, оно ни в чем не нуждается, и говорить о случайности его актов или об их механической необходимости дерзко и богохульно (VI 8, 7, 11 – 15; 19, 6-8). Было бы очень дерзко думать, что душа целиком и без остатка погружается в материю (IV 8, 8, 1-3).

Однако дело вовсе не в этих философско-теоретических дерзаниях. То дерзание, о котором говорит Плотин, гораздо глубже, потому что это есть дерзание, залегающее в основу самого бытия. Причем это дерзание зафиксировано у Плотина даже чисто терминологически, именно – Плотин пишет, что Ум "дерзнул некоторым образом отделиться от Единого" (VI 9, 5, 29). Но ведь если отпадение Ума от Единого трактуется Плотином как дерзание, то ведь и все прочие ипостаси тоже дерзают отделиться каждая от своей предыдущей ипостаси. О дерзостном происхождении самой Мировой Души у Плотина текстов мы не нашли. Зато, однако, вполне определенно говорится у него о происхождении отдельных душ (конечно, из Мировой Души) в результате их "дерзости (tolma), становления (genesis), инаковости (heterotёs) и желания для себя своего собственного существования" (V 1, 1, 3-5). В другом месте (V 2, 2, 4-7), рисуя крайнее рассеянье Мировой Души, Плотин называет ту ее часть, которая входит в растительный мир, "дерзостнейшей и безумнейшей" (tolmёrotaton cai aphronestaton).

Что касается материи, то и здесь имеется весьма интересный для нас материал. У Плотина читаем, что материя "своим присутствием, своей дерзостью, как бы просительством и нищенством пытается насильно овладеть бытием, но, будучи обманута, не может овладеть им, так что остается всегда нищей и просительницей" (III 6, 14, 7-10). Этот текст доказывает, что среди многочисленных эпитетов материи ее дерзость занимает отнюдь не последнее место и вполне совмещается с ее нищенством и ничтожеством. Таким образом, по крайней мере трем основным областям действительности, Уму, душе и материи, Плотин совершенно определенно приписывает их дерзостное происхождение и существование. Ясно поэтому, что и все другие основные ступени общей иерархии бытия возникают, по Плотину, только в силу своего дерзания. Поэтому остается недерзающим только Единое, но и это сомнительно, поскольку само же оно стремится к инобытию, является его потенцией и энергией и обнимает его в одном нераздельном единстве.

4. Другие источники Плотина

Такое онтологическое дерзание едва ли возникало у Плотина в результате только одного классического платонизма. Скорее, здесь действовал какой-то пифагорейский источник, который рядом с монадой ставил диаду как нечто необходимое и в то же время дерзновенное. Один позднейший источник гласит (7 В 14 Diels): "Ученики Ферекида назвали диаду дерзостью и называют также стремлением и мнением". Мы привели бы один еще более интересный текст, который у Н.Балади не приводится. Этот текст принадлежит Анаксимандру и гласит: "А из чего возникают все вещи, в то же самое они и разрешаются согласно необходимости. Ибо они за свою нечестивость несут наказание и получают возмездие друг от друга в установленное время" (12, frg. 9 Diels., Маков.). Согласно подобному учению уже и все существующее вообще возникает только в результате своего дерзостного отпадения от общего и нераздельного единства и даже терпит за это наказание. Отсюда видно, что онтологическое дерзание у Плотина имеет за собой весьма далекий и глубокий источник – и мифологический, и литературный, и философский. Значит, это вообще одно из типичных учений античного мира.

Добавим к этому еще и то, что, согласно также и Плутарху, пифагорейцы учили о диаде как о дерзании (De Is. et Os. 75). Также и у Псевдо-Ямвлиха (Theolog, arithm. II p. 9, 5-6 De Falco) диада трактуется как дерзание. Наконец, эта пифагорейская традиция именовать диаду дерзостью дошла до одного из последних неоплатоников, Прокла (In Acib. I 132, 10-16 Westerink).

5. Заключение

Таким образом, начиная с весьма ранних досократиков и кончая поздними неоплатониками, то есть, другими словами, через всю историю античной философии проходит мысль о том, что все существующее происходит от единицы (или монады) и двоицы (или диады), но что эта диада возникает только как дерзостное стремление нарушить изначальную ценность первоединой монады. Если так подойти к античной философии, то сразу же становится ясным, что учение о бытийной дерзости весьма часто налично у греческих философов даже и без употребления термина "дерзость". Так, например, Эмпедокл не употребляет этого слова "дерзость"" тем не менее вся космическая жизнь управляется у него Дружбой и Враждой, которые по очереди сменяют друг друга в отчаянной взаимной борьбе и трагическом взаимоуничтожении.

Это учение Эмпедокла о мировой борьбе Любви и Вражды, конечно, было известно и Плотину (V 1, 9, 5-7). Также и Плотин несомненно имеет в виду мысль о дерзании в тех текстах, где просто говорится на пифагорейский манер о диаде (V 1, 5, 13-14; 4, 2, 7-8).

В заключение нашего анализа понятия дерзания как во всей античной философии, так особенно и у Плотина, необходимо сказать, что приведенная у нас выше работа Н.Балади как раз и рассматривает все остальные проблемы Плотина в свете общей концепции дерзания. И это никак нельзя считать преувеличением. Здесь, конечно, выдвинута на первый план концепция, которая обычно игнорируется в исследованиях Плотина. Но это нисколько не мешает проводить и те обычные взгляды на Плотина, если они достаточно обоснованы текстами. И, прежде всего, никакое дерзание, ни философско-теоретическое, ни онтологическое, общебытийное, не только не противоречит концепции терпения и даже покорности, но, наоборот, в диалектическом смысле является только другой стороной этой покорности. Ведь выше мы как раз и доказывали необходимость, и прямо-таки роковую необходимость, того порядка' в космосе, который в нем фактически имеется. Но ведь признавать такую фатальную необходимость – это ведь и значит быть смиренным и покорным. Поэтому пространные характеристики Н.Балади отдельных проблем у Плотина как историко-философски, так и историко-эстетически вполне оправданы и необходимы.

Кстати сказать, учение о дерзании теоретически уже было обосновано у нас выше, правда, покамест в самой общей и принципиальной форме.


§3. Четвертая эстетическая формула

Чтобы читателю было ясно конструктивное место настоящей части во всем нашем томе, необходимо вспомнить некоторые основные места из всего предыдущего изложения.

Прежде всего, необходимо представлять себе тот концентрический метод изложения, который мы сочли для себя необходимым и который обоснован выше. Этот метод исходит у нас из необходимости постоянного изложения одного и того же содержания эстетики Плотина, но с разной степенью широты и детализации.

Первая формула прекрасного получена нами на основании изучения внеэстетических трактатов Плотина, но в дискретном виде содержит в себе почти все, что необходимо для целостной характеристики учения о прекрасном по Плотину. В дальнейшем мы предприняли изучение специально эстетических трактатов Плотина. И хотя это изучение, вообще говоря, дало довольно мало в сравнении с изучением философии Плотина в ее целом, однако выдвижение здесь на первый план софийно-эйдетической и иерархически упорядоченной мифологии все же привело нас к необходимости дать выше вторую формулу прекрасного.

В третьей формуле в виде специального аспекта выделен момент трагически прекрасной демонологии у Плотина. Наконец, использование понятийно-диффузных методов приводит нас сейчас к необходимости выставить еще одну, новую, формулу прекрасного у Плотина, по счету уже четвертую, но и последнюю. К этому мы сейчас и должны перейти. Теоретическую основу понятийно-диффузной характеристики в самой общей форме мы получили уже в настоящем разделе, посвященном общей характеристике эстетики Плотина. Теперь же нас интересует практическая конструктивно-значимая и вполне наглядная картина этого понятийно-диффузного стиля эстетики Плотина.

1. Хаос и космос

Что бросается в глаза при цельном взгляде на эстетику Плотина, это – то, что никакие беспорядки в жизни и бытии, никакая гибель или трагедия чего бы то ни было и никакой хаос в реальной жизни, человеческой и мировой, не способны отвлечь внимание Плотина от повсеместно царящей гармонии в самом разнообразном смысле этого слова. Так, весь космос у Плотина (как и во всей античности) основан на правильном и вечном круговом движении небесных сфер. Это – космос уже в прямом смысле слова, поскольку самое слово "космос" по-гречески и обозначает "строй", "лад", "порядок". Однако внутри этого космоса, именно в подлунной фазе, царит вечный беспорядок и вечная война, или борьба противоположностей, так что именно война является отцом всех вещей. После нашего исследования должно стать совершенно очевидным, что и весь этот беспорядок, всю эту вечную борьбу противоположностей и взаимную войну противоположностей, доходящую до безусловной трагедии, Плотин также считает и гармонией, и красотой вообще.

В Новое время разум понимался почти всегда односторонне, и все рациональное слишком противоречило иррациональному и считалось даже несовместимым с ним. У Плотина понятие разума гораздо шире. Логос Плотина вовсе не обязан творить только разумное и прекрасное. Он может творить и даже обязан творить все беспорядочное, неразумное и злое. По Плотину, все злое так же необходимо, как и благое. По Плотину, оно только подтверждает собою реальность абсолютного Блага. Мы только потому и оцениваем злое как именно злое, что мы хорошо знаем о существовании доброго вообще. Словом, то развитие жизни, которое мы находим в космосе, требует от нас признать исконную хаокосмическую гармонию. Она царит во всем и над всем; и в этом смысле мы сказали, что существует предуставленная, неопровержимая и непреодолимая хаокосмическая гармония – как во всем большом, так и во всем малом. Таким образом, прекрасное есть хаос, пронизанный космосом, или космос, пронизанный хаосом, то есть и разум, пронизанный каким угодно неразумием, и любое неразумие, оправданное в виде разумной и вполне естественной необходимости. Все хаотическое отражает в себе безусловную космическую гармонию и совершенство. Поэтому прекрасно то, в чем отражается не только прекрасное цельного космоса, но и любое несовершенство, тоже заложенное в этой предуставленной гармонии. Жизнь есть трагедия, но она и прекрасна, и логична, поскольку истекает из таких же по своей хаокосмической гармоничности последних глубин бытия. Прекрасное, будучи хаосом, есть символ космоса, а будучи космосом, есть символ хаоса.

2. Необходимость и свобода

В попытках охватить все то, что содержится в эстетике Плотина, мы, как сказано, наталкиваемся не только на предуставленную хаокосмическую гармонию, но удивительным образом также и на проповедь у Плотина любой свободы для любой индивидуальности. Оказывается, жизнь не только предуставлена, и ее суровая хаокосмическая гармония не только есть фатальная необходимость, но всякая жизнь есть в том же самом смысле слова и результат ее полной свободы от какой бы то ни было судьбы. Плотин даже не любит употреблять самое слово "судьба". А тот смысл и провидение, которые необходимы для разумного оформления как всеобщей, так и индивидуальной жизни, Плотин просто не признает, если понимать промысл и провидение в буквальном смысле слова. Согласно Плотину, существует не промысл, но естественная необходимость, и существует не провидение, но полная личная свобода каждой отдельной индивидуальности. Если угодно, можно признавать судьбу, но, с точки зрения Плотина, эта судьба предопределила всякую индивидуальность на свободу. И, если угодно, можно, а в известном смысле слова даже и нужно, говорить об индивидуальной свободе; но это – такая свобода, которая заложена уже в недрах самой Адрастии, то есть в последних глубинах роковой необходимости. Прекрасно то, что свободно; но эта свобода присутствует в прекрасном как его ничем не устранимая необходимость. Точно так же прекрасно то, что необходимо; но эта необходимость должна быть результатом личной и ничем не ограниченной свободы. Прекрасно то, в чем свобода определена естественной необходимостью и в чем естественная необходимость есть результат свободного личного творчества.

Но мало и этого. На основании весьма важных и сильно выраженных подлинных текстов Плотина мы нашли возможным характеризовать проповедуемую у Плотина свободу как самое настоящее дерзание. Однако здесь мы подошли уже к той четвертой эстетической формуле, которая является последней в нашем общем анализе эстетики Плотина.

3. Четвертая формула прекрасного

Именно здесь, на последнем этапе нашего анализа эстетики Плотина, мы наталкиваемся на безусловное требование совместить, и даже не столько совместить, сколько попросту отождествить изначальную хаокосмическую гармонию с дерзостным самоутверждением всякой индивидуальности, входящей в эту гармонию. При этом, однако, поскольку всякая индивидуальная свобода уже предусмотрена в глубинах роковой необходимости, постольку это свободное дерзание, как предопределенное, есть вместе с тем и исполнение своего космического долга, являясь не только терпением или претерпеванием предуставленной гармонии, но и полным смирением перед ней, полной в отношении нее покорностью.

Автор настоящей книги прекрасно понимает, что для новоевропейского западного человека это есть только некоторого рода логический сумбур и путаница, только некоторого рода детская наивность древних людей, не умевших правильно и последовательно мыслить. Такая античная диалектика свободы и необходимости получает в этих суждениях о ней только определенного рода вкусовую оценку, опровергать которую весьма трудно, да и не стоит. Как хотите, так и рассуждайте. А наше дело заключается только в том, чтобы полностью и без всякого предубеждения рассказать о том, что содержат в себе тексты Плотина. А содержат они эту, пусть для кого-нибудь странную и непонятную, диалектику необходимости и свободы. Человек – свободен, но эта свобода предписана ему самой судьбой. И человек с ног до головы связан необходимостью, но эта необходимость есть только результат его собственной личной свободы, его ничем не укротимой дерзости.

Таким образом, волей-неволей, но приходится давать такую, уже четвертую и последнюю формулу прекрасного у Плотина. Прекрасное – то, что является прямым результатом предуставленной хаокосмической гармонии, результатом, свободно и дерзостно выполненным при помощи усилий каждой отдельной индивидуальности, ни от чего и ни от кого не зависимой. И кому подобного рода эстетическая философия кажется непонятной, тот для облегчения понимания Плотина пусть вспомнит мифологию Геракла, которая, как мы увидим ниже и для Плотина является одной из универсальных парадигм: Геракл совершает множества не только свободных, но уже и на самом деле дерзостных подвигов; и тем не менее все это делается у Геракла не только по воле Зевса, но и в целях прямого продолжения личного разумно-волевого героизма, символом которого в мифологии оказался Зевс в сравнении с эгоистическими титанами и всепобеждающей, но бессмысленной плодоносной способностью Урана и Геи.

4. Почему эта четвертая эстетическая формула должна считаться результатом понятийно-диффузного анализа эстетики Плотина?

Главное, чем отличается эта последняя формула от первых трех, заключается в том, что мы здесь впервые в отчетливой форме применяем понятийно-диффузный метод изучения эстетики Плотина (о самом этом методе в общем виде – выше). При этом данный метод применяется нами не только к внешней стороне эстетических рассуждений у Плотина (к ним в данном томе – меньше всего), но, главное, именно к стилю внутреннего построения эстетики Плотина. Дело в том, что только такая формула и может считаться понятийно-диффузной, поскольку в данной эстетике Плотина мы подчеркиваем как необозримо-хаотическое состояние бытия, которое объявлено прекрасным, так и внутренний порядок, разумность и понятийность этого бытийного состояния. Почему жизнь прекрасна, несмотря на царящее в ней зло и вечный беспорядок? А это потому, отвечает Плотин, что всем этим беспорядком и всем этим злом только подчеркивается существование и ни в чем не повинной Мировой Души, ни в чем не повинного Ума и уж тем более ни в чем не повинного Единого, или Блага. Все эти три ипостаси, хотя и являются не абстрактными понятиями, а живыми сущностями, все-таки в себе неподвижны, вечны и логически неопровержимы. Таким образом, эти три высшие ипостаси и любое зло, которое совершается в космосе, не только совместимы, но и нерасторжимы. И только понятийно-диффузный метод может понять и объяснить такое небывалое совмещение хаотически происходящих событий и их внутреннюю, понятийную закономерность. Поэтому стоило нам трудиться, собирать соответствующие тексты у Плотина, чтобы в конце концов получить нашу понятийно-диффузную формулу.

Точно так же именно это сочетание стихий закономерного и случайного в эстетике Плотина заставило нас выше говорить о текуче-сущностном характере эстетики Плотина. После приведения разнообразных суждений Плотина о закономерности и случайности мы можем понять, почему Плотин не мыслит себе свои идеальные сущности только неподвижными. Они у него действительно неподвижны, и притом раз навсегда, на всю вечность. Таковы, прежде всего, концепции Ума или Души. Но все дело в том и заключается, что, в отличие от Единого, они предполагают вокруг себя то или иное бытие, то есть инобытие, пусть сначала хотя бы и пустое. Но уже самое наличие такого инобытия для Ума и Души предполагает, что и в Уме, и в Душе заложены возможности их распространения, а значит, и рассеяния по окружающему инобытию. Но в таком случае, эти неподвижные возможности Ума и Души могут и должны стать и подвижными и текучими. И без этих текучих сущностей вообще не могла бы существовать жизнь, не мог бы существовать сам космос. Прекрасное есть смысловая сущность, дающая нам возможность понять ту или иную внутреннюю идею бытия. Но если бы эта смысловая сущность не изливалась своими текуче-творческими возможностями, оно не было бы жизнью, а прекрасное есть прежде всего жизнь. Поэтому не только с точки зрения понятийно-диффузной, но, в частности, и с точки зрения текуче-сущностной предположенная у нас четвертая формула прекрасного у Плотина является элементарной необходимостью. Жизнь полна несовершенств. Но это и прекрасно и логично, потому что несовершенство жизни только и возможно благодаря вечному совершенству глубинных основ жизни и бытия.


§4. Заключительные философско-стилистические замечания
по поводу эстетики Плотина в целом

Наряду с весьма суровыми и жесткими очертаниями своей эстетики Плотин очень часто прибегает к весьма мягким выражениям, которые играют в его эстетике, пожалуй, не меньшую, но еще большую роль.

1. Эстетическая чувствительность

Вообще говоря, красота является для Плотина чем-то весьма твердым и жестким, чем-то вечным, суровым и неподвижным. Однако если брать эстетику Плотина в целом, то мы найдем в ней такие черты, которые свидетельствуют о чрезвычайной чувствительности и даже нервозности эстетически чувствующего человека. Тот, кто видел умную красоту, не может не приходить в трепет при виде здешней красоты (II 9, 16, 39-56). Люди, ставшие на путь красоты и чувствительно реагирующие на малейшее ее проявление, сравниваются с теми hoi deiloi (I 3, 1, 24), которые страдают от малейшего шума. Это deiloi нужно понимать здесь, конечно, не как "трусливые" или "боязливые", "робкие", но, скорее, как "чувствительные". А в данном случае мы находим нужным переводить это слово как "нервные", поскольку у Плотина речь идет здесь вовсе не о боязливости, но именно о большой чувствительности.

2. Теплый и ласкающий эйдос

Общеизвестно античное учение об огне. И, вообще говоря, учение это весьма суровое и жесткое. Но здесь у Плотина мы находим, несомненно, смягченные черты. Конечно, у Плотина мы читаем, что совершенный человек, даже испытывая боль, не требует жалости к себе, потому что "его пламя горит внутри, подобно огню в светильнике, вырывающемуся далеко наружу в моменты бури и в ненастье" (I 4, 8, 2-7). Огонь часто понимается у Плотина вполне физически; и тогда в нем нет никакой ласки и никакой мягкости: душа относится к жизни, как огонь к теплу, поскольку и огонь и тепло одинаково преходящи (IV 7, 11, 1-18). С другой стороны, однако, даже там, где огонь и солнце трактуются у Плотина весьма сурово и чисто космически, все три ипостаси отнюдь не лишены у него также и более мягких черт. Одно дело – пламя, жар, сожигание; и совсем другое дело – подача тепла, согревание и мягкая подача теплоты для поддержания жизни. По Плотину, душа просвечивает все существующее, подобно тому "как лучи солнца, падая на темное облако, делают его просвечивающимся, злато-видным" (V 1, 2, 20-21). Душа исходит из Ума, как теплота от огня, однако без убывания огня (V 1, 3, 9-10).

Больше того. Огонь и тепло могут, по Плотину, постепенно утончаться и в своем утончении доходить до предела. И здесь удивительно то, что такой огненный предел Плотин именует не иначе, как эйдосом. Эйдос является пределом земного огня, то есть по природе своей огненным. Но этот огонь есть свет, который не жжет, но ласкает – thermon prosёnös ("тепло в смысле ласки" – II 1, 7, 24-26). Таким же образом и огонь и эйдос обладают у Плотина не только диким и бесчеловечным характером, но и характером самым мягким, вполне человеческим, вполне жизнесозидательным и в то же время самым телесным. Этот свет эйдоса, будучи бестелесным, есть тоже тело (II 1, 7, 26-28).

3. Золотые оковы эйдоса в отношении материи

Многие исследователи, и притом не без вины самого Плотина, понимают плотиновскую материю чересчур абстрактно, а в связи с этим и эйдос тоже получает слишком абстрактную трактовку. На самом же деле материя у Плотина, именно потому, что она объявлена "не-сущим", является принципом вечного волнения и стремления, принципом вечной новизны. Не называя материю ни Протеем, ни оборотнем вообще, Плотин (VI 1, 27, 19) тем не менее рисует ее как раз в образе гомеровского Протея (ср. Od. IV 417). Но тогда что же такое эйдос в отношении материи? Она, правда, остается темной, непроницаемой и неизменной. Но, как мы видели, эйдосы облекают материю подобно золотым оковам (I 8, 15, 24-25). И что весь космос есть универсальная театральная сцена, а мы – только актеры, разыгрывающие космическую драму, об этом выше мы тоже говорили достаточно.

4. Родственные отношения в основе бытия

Весьма глубоко ошибаются те исследователи и любители Плотина, которые превращают его философию и эстетику только в систему абстрактных категорий. В противоположность этому необходимо сказать, что Плотин не только не избегает интимных черт в своей философии и эстетике, но что они даже занимают у него первенствующее место. Казалось бы, что общего между диалектикой Единого у Плотина и, например, высокой оценкой у него родственных отношений? Но вот мы читаем, что Единое есть отец Ума (III 8, 11, 26-45), что Ум – отец Души (V 1, 3, 12-16; VI 9, 5, 14). Об отцовстве и вообще говорится у Плотина довольно подробно (напр., V 8, 13). Бог у него тоже является отцом Души (V 1, 1, 1-2 ср. V 1,3, 14; V 1, 5, 4).

И не нужно думать, что все эти родственные отношения Плотин находит только в онтологии вообще. Это касается и специально эстетики. По Плотину, Уран-отец выше своего сына Кроноса, или Ума, который есть сама красота, а Душа – Зевс – еще ниже, так как существует совершенный образ красоты (V 8, 13, 6-13). Уран и Кронос выше созидания мира, а Кронос предоставляет создание мира своему сыну Зевсу (V 8, 13, 1-6).

5. Серьезные и интимные стороны учения об Уме и Душе

И вообще если Ум обрисован у Плотина в чрезвычайно суровых и неприступных тонах, то этого отнюдь нельзя сказать о понятии Души и вообще об отношении Плотина к жизни. Правда, Ум, по Плотину, есть такое соотношение центра и окружности, когда они совпадают в одно (VI 8, 18, 7-32). При помощи этой геометрической картины Плотин вообще рисует Ум как совокупность радиусов одного центра, существующего повсюду и всем управляющего без малейшего допущения судьбы или случайности (VI 8, 18, 32-53). Что и говорить! Круговое или шаровое понимание Ума есть нечто весьма серьезное и неприступное, тем более что оно попадается у Плотина весьма нередко (V 1, 7, 7-9; VI, 8, 20). Ум во всей своей строгости прямо и непосредственно выводится из Единого: он обязан ему "и тем, что существует, и тем, что он есть Ум, и тем, что все его идеи обладают красотою" (VI 7, 18, 5-7). Ум, как некоторого рода неприступная и суровая крепость, рисуется в таком, например, рассуждении Плотина: "Мышление есть не что иное, как созерцающее зрение (horasis), причем созерцающее и то, посредством чего осуществляется созерцание, соединяется в [одном] акте созерцания воедино" (horösa amphö te hёn, V 1, 5, 18-19). Даже в сравнении со зрением, слухом и т.д. Ум у Плотина специфически интуитивен (V 5, 12, 1-44; I 4, 10, 18-22), он отличается вечной новизной (VI 7, 13, 45-46), а образы Ума являются как бы отдельными слитками золота, происходящими из золота вообще (V 8, 3, 11-18).

Но вот оказывается, что Душа у Плотина тоже есть золото: очищенная от всего телесного, она сияет, как золото, не нуждающееся ни в какой извне приходящей красоте (IV 7, 10, 47-52). Сущность зла проявляется как лишенность определенности или качества. Поэтому Душа не может быть причиной зла: "Она была бы бездушной, если бы не обладала жизнью, т.е. была бы Душой, не будучи Душой. Потому что ее смысл – в жизни" (I 8, 11, 13-15). Это и значит, что жизнь есть красота или, что то же, красота есть жизнь. Об Афродите Плотин прямо говорит, что она есть Душа Мира и его красота (V 8, 13, 15-19). Таким образом, не только Душа не есть сама по себе зло, но даже и зависящее от нее тело не есть зло.

Наоборот, Душа есть лоно зарождения всех логосов мира, откуда и изваяния богов (theön agalmata), и жилища людей (anthröpön oicёmata, IV 3, 10, 28); а также и вообще, в неодушевленном она спит, а в одушевленном бодрствует (IV 3, 10, 33). "Живя в логосе, [она] дает логос телу, образ (eidölon) которого она имеет, – а также [имеет] и образ жизни (eidölon dzöёs), который она [тоже] дает телу – и формы (morphas) тел, логосы которых она имеет. А ведь имеет она и [логосы] богов, и всех [вещей]. Поэтому и космос имеет все" (IV 3, 10, 38-42). Оказывается, таким образом, что не только Ум есть золото, но и жизнь есть золото, и что не только в Уме содержится источник жизни, но и Душа есть источник жизни, и что не только Ум дает осмысленный образ всему существующему, но также и Душа, которая в данном случае понимается, конечно, гораздо интимнее, поскольку она осмысляет, одушевляет и оформляет и все телесное.

Больше того, у Плотина можно вычитать еще более выразительные образы интимного понимания Души. Плотин прямо пишет, что Душа "танцует вокруг Ума снаружи, разглядывая его, и, созерцая его, проницает через него в бога" (I 8, 2, 23-25). Она "вращается вокруг бога и любовно его окружает" (II 2, 2, 13-14). А логос и вовсе трактуется как прислужник (hypoyrgos) Души в рациональном мире (I 4, 2, 42).

6. Мягкая духовная теплота Единого

То, что все стремится к Единому, желая охватить все, и то, что всепреисполнено любви к этому Единому, это вполне понятно с точки зрения эстетики Плотина. Но вот оказывается, что также и Единое охвачено, по Плотину, любовью ко всей составляющей его множественности.

С одной стороны, любовь не удовлетворяется красотами телесного мира, как несовершенными и загрязненными, и стремится к высочайшей любви, постоянно о ней вспоминая (напр., гл. VI 7, 31). Между прочим, тут опять сравнение с тем, как влюбленный через изображение любимого лица обязательно вспоминает о самом этом лице (VI 7, 31, 9-11).

С другой стороны, однако, все, по Плотину, получает благодать (charis) от Единого, и оно во всем возжигает любовь (VI 7, 22, 6-7), как бы согревая все своей трансцендентной теплотой (VI 7, 22, 14-15, – thermasia eceithen, "тамошней теплотой").

Таким образом, мягкой духовной теплотой у Плотина овеяны все самые существенные отношения, царящие как внутри триады с ее основными ипостасями, так и вне этой триады. Эстетическое изложение ведется у Плотина так, что все грозное и роковое, в созерцание чего Плотин погружен, нигде и нисколько не мешает торжеству самых мягких, самых ласковых и даже самых родственных отношений.

7. Человеческое лицо

С этой точки зрения весьма характерны у Плотина сравнения тех или других выразительных явлений прямо с человеческим лицом и с разумными выражениями на этом лице.

Одним из образов зла является для Плотина уродство. Глядя на воплощенное в материи уродливое лицо, мы говорим, пишет Плотин, что в материи даже логос не сумел скрыть свое уродство, которое объясняется недостаточностью эйдоса в этом лице (I 8, 9, 12-15). Подлинная красота может быть только в живом, то есть оживленном Благом лице, но никак не в мертвом (VI 7, 22, 26-29). В Уме все едино и все разнообразно, как и в человеческом лице, включая даже какой-нибудь нос (VI 7, 14, 8-10). Сын, находящийся в состоянии безумия, не может даже узнать своего отца в противоположность своему нормальному состоянию (VI 9, 7, 32-33). Перечисляя различные предметы эстетического восприятия, Плотин не забывает упомянуть и о человеческом лице (I 6, 1, 38). Мы читаем у Плотина о влюбленности Души в интеллектуальный свет и ее любви к красоте, подобной желанию влюбленного видеть самый предмет любви, когда он видит его облик (eidölon – VI 7, 31, 9-11). Также и "увидевший красоту, хорошо воспроизведшую себя в человеческом лице, [от этого лица] устремляется к самой тамошней красоте" (II 9, 16, 48-49).

В результате изучения подобных текстов Плотина необходимо сказать, что человеческое лицо является в его эстетике максимально выразительной формой. Но иначе, пожалуй, едва ли и могло быть. Поскольку платоническая идея из своей абстрактной формы дошла до олимпийского бога, постольку и максимально выразительная форма в эстетике Плотина могла быть только человеческим лицом.

8. Человеческое воплощение идеи

Не только все проистекает из Блага, как из своего источника (VI 7, 12, 24), и все восходит к нему (VI 7, 20, 16-18; VI 7, 21 – вся глава; VI 9, 5 – вся глава), так что Единое, "лучше сказать, не есть, но только еще будет" (V 2, 1, 2-3), и не только оно просто, абсолютно и довлеет себе (VI 7, 41, 1-8; VI 9, 3 – вся глава; VI 9, 6, 10-57), так что не является даже и точкой или единицей (VI 9, 5, 38-46 – VI 9, 6, 5), не только красота познается через любовь, идущую от Блага (VI 7, 22, 5-10), которое сообщает прелесть всему (VI 7, 22, 6-7), так что, достигая наивысшего Блага, Душа уже перестает иметь чувства не только плохие, но и хорошие, вполне отождествляется с Благом, ничего не мыслит и не боится и пребывает в безмолвии (главы VI 7, 11 и VI 7, 34 суть изображение указанного высшего состояния), но Благо до такой степени конкретно, что является в виде просто человека, который в этом случае, конечно, является самым первым, самым высоким и самым могучим человеком, то есть царем. Душа, став Умом, подобна пришедшему во дворец и увидевшему царя (VI 7, 35, 7-16). Восхищение души, которое восходит к первоначалу, сравнивается с созерцанием сначала тех предметов, что во дворце царя. Но пределом этого созерцания является созерцание самого царя, с которым ничто прочее несравнимо (VI 7, 35, 7-19). Около царя все располагается и ради него все существует (VI 7, 42, 8-14 ср. VI 8, 9, 18-22). Несомненно, именно престол царя имеется в виду там, где говорится, что Благо восседает на "первом седалище" (prötёi hedrai, VI 8, 7, 7). Единое "восседает и утверждается как бы на прекрасном троне" (V 5, 3, 4-5), потому что не может оно прямо и непосредственно являться низшему (там же, 6-7). Имеется целое рассуждение об Едином как о царе царя и царей, об его царственном окружении и невозможности приблизиться к нему без этого царственного окружения (V 5, 3, 7-21). Даже и Зевс – Душа Мира – подчиняется Единому (V 5, 3, 21-24). Благодаря Единому у Плотина иной раз даже И Ум трактуется как царь: "ощущение есть для нас [только] вестник, а тот [Ум] есть для нас царь" (V 3, 3, 44-45). Соответственно с этим и логос трактуется как военачальник над миром вещей-командиров (III 3, 2, 15). Точно так же мы уже встречались с весьма значительной идеей разума у Плотина, (когда разум сравнивается с человеком, сдерживающим собрание черни (VI 4, 15, 23-38).

Такого рода понимание мировой жизни, основанной на господстве Единого и, в частности, отождествление римского императора с божеством, нами не раз рассматривалось с точки зрения социально-исторической и даже социально-экономической. Значение в этом вопросе римского домината также обследовано нами выше. И если мы сейчас вновь заговорили об этом, то только для оформления и последней конкретизации эллинистически-римской эстетики вообще. Здесь интересно то, что даже божество, как бы высоко и непознаваемо оно ни трактовалось, является, в сущности говоря, только природным явлением и, в частности, самым обыкновенным, естественно появившимся на свет человеком. Так оно и должно быть в язычестве, основанном на обожествлении материальных сил природы и общества. И когда наступила императорская эпоха, то древние не нашли ничего лучшего, как объявлять своих императоров потомками божества и даже всю их жизнь (включая и появление их на свет) обставлять бесчисленными чудесами. Если мы скажем, что здесь проявлялся пока еще детский ум наивного человечества, то мы нисколько не ошибемся. И если мы скажем, что эта религиозно-политическая эстетика основана на неимоверном легковерии, то, кажется, исторически мы будем вполне правы. Во всяком случае, все такого рода идеи для Плотина вполне объективны, и всякий субъективизм он подвергает активной критике (VI б, 14, 27-35).

Мы не ошибемся даже и в этом случае, если в такого рода доктринах Плотина усмотрим черты некоторого рода материализма. Культ императоров, конечно, основан на мистике и обосновывается у Плотина чисто идеалистически. Тем не менее, если императоров – реально существовавших людей, считать действительно потомками богов, то подобного рода религия, несомненно, материалистична. Однако это лишь соответствует общей эстетике Плотина, для которой все одинаково материально и вместе с тем одинаково идеально. Разве можно удивляться тому, что для познания истины, по Плотину, требуется быть здоровым (V 8, 11, 27-28), что, например, здоровье, красота и добродетель зависят от гармонического сочетания элементов души (VI 9, 1, 14-17), что Ум и удовольствие есть одно и то же (VI 7, 30, 29-31) и что даже само Благо неотделимо от удовольствия (VI 7, 29 и 30), что Удовольствие всегда имеет для себя свою собственную предметность (VI 7, 26, 17-24), что необходимо говорить о вожделении одинаково и в космосе и в человеке (I 8, 7, 4-7 – вслед за Plat. Politic. 273 b), что любовь аналогизируется с образами Эроса и Афродиты (VI 9, 9 – вся глава), что проповедуется особенное значение "бесформенного" (amorphon) эйдоса (VI 7, 33 – вся глава), что вселенная чем обширнее, тем безобразнее (VI 6, 1, 23-29), что влюбленный спешит к любимому им лику (III 8, 7, 26-27)? С одной стороны, Душа сообщает всему единство, хотя сама по себе она еще не есть единство, поскольку она есть также и множество (VI 9, 1, 17-43); всякая сущность (идея, душа, ум) едина, но не в первичном смысле слова, а только еще предполагает первичное единое (VI 9, 2 – вся глава). С другой стороны, Единое, эта цель всеобщего стремления, невидимая, неслышимая, неосязаемая и даже вообще непознаваемая, оказывается настолько простым и доступным, что к нему можно прикоснуться как бы только пальцем, можно тронуть его и можно осязать его без всякого посредства.

9. Прикосновение выше созерцания

Именно – другая важная доктрина, на которую обычно тоже обращают мало внимания, это то, что вовсе не созерцание является у Плотина последним актом слияния с высшим началом. Не говоря уже о том, что самым большим делом в общении с высшим началом является указание пути к нему (VI 9, 4, 14), самый пункт созерцания, по Плотину, отнюдь не есть нечто высшее. Познание Единого совершается не путем науки или созерцания, но только путем прямого присутствия (paroysia) его в нас (VI 9, 4, 1 – 3). Тот, кто входит в соединение с Единым, не пользуется никакими средствами, а только "совпадает [с ним] (synarmosai) и как бы соприкасается [с ним] (ephapsasthai) и притрагивается (thigein) [к нему] посредством уподобления и присущей ему (т.е. Единому) силы, [которая] сродни ему и от него происходит" (VI 9, 4, 26-28). Поэтому лицезреющий бога сам не замечает этого и может говорить об этом только по миновании созерцания (VI 9, 7, 16-23). Несколько текстов о соприкасании с Единым в противоположность созерцанию Единого приводилось у нас уже не раз и выше. Вся эта доктрина вышемысленного соприкосновения с Единым в корне противоречит общераспространенному взгляду на платонизм как на теорию созерцания. У Плотина это выражено замечательно четко и беспрекословно.

10. Простота и очевидность явления бытийных первооснов

И вообще отношение человека к Единому, несмотря на то, что Единое охватывает решительно все существующее, часто изображается у Плотина с поразительной простотой. Из приведенных у нас выше текстов относительно образной стихии у Плотина примечательны, например, такие сравнения, как сравнение Единого с человеческим словом, которое хотя и воспринимается всеми по-разному, тем не менее есть нечто единое, или с яблоком, которое хотя и обладает массой всяких признаков, тем не менее представляет собой нечто единое, или с ароматом, который всюду распространяется и воспринимается по-разному, но является вместе с тем одним и тем же ароматом, или с рукой, которая хотя и поднимает то или иное дробимое тело, тем не менее обладает в каждом случае поднятия тем или иным, но единственным и определенным источником для приведения тела в движение.

Да и в своих теоретических рассуждениях об Едином Плотин, как это необходимо думать вопреки большинству его читателей, бывает часто поразительно прост. Уже представление этого всеединства в виде только одной простой точки вносит большую ясность во всю эту концепцию ср-отношения Единого и многого. И если не сразу понятно, почему своему Единому Плотин отказывает в логически категориальной сущности, то когда он утверждает, что никакая из точек, составляющих данный отрезок прямой, не является родовым понятием для всего отрезка, как для видового понятия, то здесь, как нам кажется, яснее и проще нельзя и выразиться. С одной стороны, отрезок прямой получается явно как разновидность бесконечного множества отдельных точек. А с другой стороны, и спорить нечего о том, что никакая отдельная точка, взятая на отрезке прямой, ни с какой стороны не может считаться родовым понятием для данного отрезка прямой. Плотин пишет: "Точка, которая в линиях, не является родом (genos) ни для таких линий, ни вообще. И тем не менее, как сказано (ср. VI 2, 10, 16-17), Единое, содержащееся в числах, является родом для чисел или других вещей" (VI 2, 10, 34-37). Проще и понятнее о внечисловой и вообще о внекатегориальной сущности Единого невозможно и выразиться (о соотношении точки и Единого ср. также то, что у нас сказано выше).

Заметим, что даже и в тех областях, где на первом плане как будто бы созерцание, а не физическое прикосновение, созерцание тоже часто трактуется у Плотина в непосредственной слитости его с дискурсией и в то же время с его неразличимо-процессуальной текучестью. Когда мы смотрим на небо, то, казалось бы, перед нами множество раздельно светящихся точек. Однако, по Плотину, это не совсем так. Созерцая небесный свод, мы просто читаем его как книгу, в которой, конечно, отдельные буквы существуют сами по себе, но тем не менее мы совсем не фиксируем этих небесных букв в отдельности, а весь процесс чтения происходит как бы и совсем без рассмотрения отдельных букв текста (II 3, 7, 5-7).

Представление Плотина об Уме тоже связано у него с доктриной о буквенных изваяниях в Уме. Отдельные процессы мысли, которыми занимается, например, силлогистика, для диалектики является только искусством письма (поскольку силлогистика формирует только отдельные мысли, складывая их, как слова из букв), диалектика же как искусство чистое, взятое само по себе, не имеет ничего общего с этим графическим искусством (I 3, 4, 20; I 3, 5, 18). Ум действует в нас, пишет Плотин, в виде "письмен" (grammasin), начертанных в нас "подобно законам" (V 3, 4, 2-3.22; ср. V 8). В истории философии и эстетики, вообще говоря, трудно найти такого писателя, который при всей принципиальной раздельности интуиции и дискурсии тем не менее обладал бы столь замечательной способностью также и сливать их воедино. Точно так же, несмотря на всю принципиальную раздельность эйдоса и материи, Плотин тем не менее все время говорит и об их единении, причем, квалифицируя эйдос как мужское начало, а материю – как женское, он утверждает, что женское начало при своем оплодотворении со стороны мужского начала не погибает, но становится еще более женским (II 4, 16, 13-15).

Для совершенного человека все, что ему принадлежит, является только его внешним облачением (I 4, 4, 16-17). Совершенный человек должен вести себя не как обыкновенный частный человек (idiöticos), но как "великий атлет, умеющий отражать удары судьбы" (tychёs, I 4, 8, 24-28). Для достижения блага приобретение богатства так же мало значит, как и для того, чтобы быть флейтистом (I 4, 15, 8-10). И вообще если мы должны пользоваться для своего поведения высшим образцом (ср. Plat. Theaet. 176 b и Conv. 212 а), то это не означает, что низшие блага не имеют никакого значения. Это значит только то, что каждую минуту мы можем обойтись и без этого, например петь собственным голосом без всякой лиры (I 4, 16, 13-30). С одной стороны, философ должен быть настолько бесстрашным и выносливым, что ему не страшны даже такие античные орудия пытки, как то, что в те времена называлось "быком" (I 4, 13, 8). И тем не менее душе настоящего философа свойственно, по Плотину, даже нечто детское: в совершенном человеке есть мудрец и есть дитя; и если дитя в нем чего-нибудь испугается, то мудрец воздействует на это дитя только одним своим строгим взглядом (I 4, 15, 17-21).

Мы уже встретили выше текст из Плотина о том, что человеческая душа есть произведение искусства, и в этом случае о тюремном надзирательстве за душой у философа не может быть и речи. Теперь же скажем, что душа выше даже и самого искусства. Плотин прямо пишет, что искусство ниже души (IV 3, 10, 10-42), настолько человеческая душа обладает тонкой и прекрасной природой. По Плотину, душа выше гармонии, как музыка лиры выше ее струн (IV 7, 8, 10-28). Таково тонкое и изощренное отношение Плотина к человеческой душе.

То же самое необходимо сказать и о Мировой Душе. Она не только энергия (V 1, 3, 7-9) или слово (V 1, 6, 44-45) Ума, и она не только потенциальность множества отдельных индивидуальных душ (VI 7, 6, 23). Она должна войти сама в себя как в некое святилище (V 1, 6, 12), будучи единой и цельной наукой в отличие от многочисленных отдельных наук (VI 4, 16, 24-28), и в отличие от отдельных слабых ощущений природы, когда они являются только тенью подлинного созерцания (III 8, 4, 32). Богатырь Геракл, целую жизнь убивавший людей (правда, по воле Зевса), только в своем телесном виде остается в подземном царстве, сам же он вкушает вечное блаженство в окружении Зевса на самом Олимпе (I 1, 12, 31-39). Этот двойной образ Геракла, правда,заимствован Плотином из Гомера (Od. XI 601-602), но трактуется у Плотина философски и, конечно, свидетельствует об изображении небывало мягких и блаженных черт в душе Геракла.

По Плотину, оракулы учат о бессмертном состоянии душ, которые после смерти тела оказывают пользу людям (IV 7, 15, 1-12). Вслед за учением о том, что не душа входит в тело, а тело в душу (VI 4, 16, 7-13), у Плотина, мы находим редкое место о загробном существовании душ, причем у Плотина имеется целое рассуждение о том благодеянии, которое тело получает от души, о разумном смысле душевоплощения и душепереселения, включая весьма острое замечание о пребывании душ в Аиде. Это составляет предмет целой главы VI 4, 16.

Таким образом, черты более мягкого отношения Плотина к учению о душе и вообще ее более тонкую эстетику никак нельзя игнорировать. Даже все души, из которых состоит мир и Мировая Душа, представляются у Плотина максимально человечески: как мы видели выше, эти души, из которых каждая поет свою партию, все подчиняются одному дирижеру и представляют собою, по Плотину, вполне определенный космический хор (VI 7, 7, 16; VI 9, 1, 32-33. 38-39; VI 9, 8, 38). В сравнении с диалектическими и геометрическими конструкциями Мировой Души здесь мы находим представление максимально человеческое, максимально реалистическое и даже вполне человечески-художественное. Однако самым проникновенным изображением души у Плотина является то, что мы сейчас скажем о высшем состоянии души, стремящейся к Единому.

11. Высшие восторги Души

Весьма важными суждениями в эстетике Плотина являются те, в которых он изображает отношение Души к Единому. Хотя Душа и есть всецелая космическая жизнь, то есть обнимает все бесконечное множество отдельных душ (VI 7, 7 – вся глава. Ср. также о Душе как о вселенском хоре VI 7, 7, 8-16), и действует не только как полная свобода, но действует также и под влиянием необходимости (VI 8, 5 – вся глава), тем не менее в своем постоянном стремлении к Уму Душа не приходит в восторг даже перед его красотою, потому что даже эта красота, если в ней не сияет свет Блага, инертна и безжизненна (argon – Ср. VI 7, 24, 25-30), почему Душа в ее присутствии остается тоже инертною и сонною (argös echei) и даже по отношению к Уму оказывается холодною и равнодушною (nothёs – VI 7, 22, 10-14). Душа, как только почувствует, это влияние (истечение Блага – apporoё), тотчас приходит в волнение (cineitai), в вакхическую восторженность (anabaccheytai), преисполняется жгучим желанием (oiströn pimplatai) и вся превращается в любовь (erös ginetai – VI 7, 22, 8-10). Восхождение к Благу сопровождается внутренним согреванием Души, которая восходит все выше и выше и даже выше того удивительного зрелища (cala cai semna), которое создает Ум, и успокаивается только на Благе (VI 7, 22, 19-22). Душа поражается (plёgeisa) Первоединым, подобно тому как "влекомые к образу (eidölon) любимого стремятся увидеть самый предмет любви" (VI 7, 31, 8-11). Душа всегда любит Верховное Существо, стараясь во всем подражать ему, как и здесь, на земле, любящий старается как можно больше походить на любимого (VI 7, 31, 11-18). Душа, видя запачканные и разбросанные красоты, стремится общаться с настоящей и уже чистой красотой (VI 7, 31, 18-34). Таким образом, Душе необходимо отрешиться от всего и даже от созерцания красоты Единого, которая ниже его самого, как свет солнца ниже самого солнца (VI 9, 4, 7-11).

Это учение Плотина о восторге Души обладает своей античной спецификой, которую необходимо учитывать, поскольку во всех культурах были аналогичные учения, и везде они были разными. Когда мы говорили выше, что античные боги являются результатом обожествления материальных сил природы и общества, то мы старались понимать такого рода утверждения по возможности специфически для античного мира, в результате чего у нас появлялись разного рода наблюдения о наличии материального тела у богов (конечно, при особого рода тонком, а именно эфирном понимании материи) или наблюдения об ограниченности знания и мышления у богов, об отсутствии у них всемогущества, о частом их моральном недостоинстве и пр.

Точно так же и учение Плотина о душевном восхождении имеет свою античную, а именно внеличностную специфику. Человек, испытывающий здесь восхождение в горний мир, нисколько не чувствует своей оригинальности и неповторимости, не чувствует здесь за собой каких-нибудь грехов, в которых он каялся бы и от которых хотел бы избавиться ради чистоты своего восхождения. У него нет слез о своем недостоинстве, нет жгучей потребности в очищении и искуплении, нет чувства общения с какой-то высшей личностью, нет содрогания перед ужасами жизни и, по-видимому, нет даже и молитвы. Во всяком случае, один из приведенных у нас выше текстов прямо гласит, что нечего молиться богам о таких делах, которые человек может устроить собственными силами (ср. мысль о Геракле, не созерцающем, но действующем, I 1, 12, 37). Даже и о теплоте сердца во время такого восхождения Плотин, как мы видели, говорит довольно редко и неохотно.

Да и по существу своему экстаз Плотина носит характер какого-то естественного и внеличностного явления. Этот экстаз отличается некоторого рода холодностью, подобно тому как и дикие вакхические исступления религии Диониса, с этим растерзанием и поеданием животных и с поглощением их крови, тоже производят впечатление некоторой холодности. Исступленная вакханка, восходя к своему Дионису, собственно говоря, ни с кем не встречается в этом экстазе, поскольку сам Дионис тоже есть не что иное, как исступленное состояние растительных сил природы. Плотин в своем экстазе и на самой его вершине ровно ни с кем не встречается, ровно никому не исповедуется и не молится, не хочет ровно никакого искупления или спасения и ровно ни о чем не плачет. Все это есть результат не чего другого, как именно внеличностного характера античной религии, ее природной связанности и понимания ею высших сфер только как обожествления природы.

Без этой специфики невозможно понять учение Плотина об экстазе. И без этой специфики нельзя отличить духовных восторгов Плотина от подобных же состояний в буддизме, в египетской религии, в иудаизме или в исламе, не говоря уже о христианстве или о мистиках Нового времени. Поэтому ошибаются те, которые стараются доказать тождество в этом отношении Василия Великого и ареопагитской линии у всех византийцев вплоть до исихастов, а также блаженного Августина, как и прочих западных неоплатоников средневековья, с Плотином и вообще языческим неоплатонизмом, несмотря на чисто формальное сходство структуры всех подобных путей восхождения.

12. Светлота и прозрачность космоса, превысшая его отдельных проявлений

Даже космос представляется Плотину прозрачным световым шаром, в котором все видно насквозь (V 8, 9, 1-10). Также и умный мир приблизительно можно сравнить с прозрачным шаром, играющим разноцветными лучами, или с пирамидой, вершину которой образует все освещающий Ум (VI 7, 15, 23-30); для Ума же свет есть Благо (VI 7, 16, 21, 28; VI 7, 17, 21), которое все озаряет своим светом, в том числе Ум и Душу (VI 7, 22, 1-4).

Таким образом, свет пронизывает у Плотина решительно все, и низшие сферы и высшие сферы. При описании высшего состояния Плотин говорит о вечном самосущем свете, в котором ничто не отличается ни от чего другого и который не убывает от освещения чего-нибудь другого, так что и Душа и Ум тоже становятся этим светом (VI 7, 37, 19-27). О световых интуициях в эстетике Плотина не худо вспомнить и то, что выше мы говорили об образной стихии у философа.

13. Природа и рождающая женщина

Удивительным образом все эти возвышенные и величественные платонические представления о свете существуют у Плотина наряду иной раз как с очень мягкими, так и с весьма жесткими и даже страдальческими явлениями жизни. Уже, как сказано, мягкое и эстетическое переживание красоты является для Плотина иной раз созерцанием ранней зари.

Но вот оказывается, что искание красоты Плотин (правда, иногда вслед за Платоном) сравнивает не с чем иным, как с родовыми болями. "Душа мучается болями от родов" на путях искания истины (V. 3, 17, 16-17; V 5, 6, 23-24). Выражение это взято у Платона (Theaet. 150 b – 151 с). Охваченный видом эроса вначале тоже чувствует нечто похожее на родовые боли (V 9, 2, 3). Как мы видели выше (III 8, 4, 1-14), вся природа порождает у Плотина свои создания вполне безмолвно, но тем не менее и она сама и порожденное ею проникнуты самым настоящим страданием. Из подобного рода рассуждений Плотина явствует то, что даже и абстрактные, чисто теоретические категории жизни природы все пронизаны чисто человеческим страданием и заслуживают жалости. Природа – не бездушный механизм, но та страдающая женщина, которая одновременно и производит на свет детей, почему она проникнута радостью, и испытывает великие страдания и с человеческой точки зрения заслуживает величайшего сострадания.

14. Эстетика Адрастии, или торжествующий и безобидный трагизм мировой жизни

Теперь, наконец, мы подошли и к той последней и максимально обобщенной эстетической картине у Плотина, которая, очевидно, выше и хаоса, и космоса, и добра, и зла, и наслаждения, и страдания, и созерцания, и физического соприкосновения, и вечно неразрешимой тайны, которая тем не менее простейшим и наивнейшим образом светится решительно во всякой реально существующей индивидуальности. В конце концов, возникает такая картина космоса, которая уже не просто вселенское древо (III 3, 7, 11-28), – этим древом является у Плотина уже и само Единое (ср. VI 8, 15, 33-35), – и не просто вселенский шар, – таковым является у Плотина и сам Ум (V 8, 9, 1-7). Верный своей понятийно-диффузной эстетике, Плотин трактует и весь космос как "украшенный труп" (II 4, 5, 18) или как "мертвое тело" (V 1, 2, 26), хотя бытие, взятое в целом, то есть с Душой и Умом, вовсе не есть труп (VI 9, 2, 25), а жизнь в целом и вовсе трактуется у Плотина как самый настоящий танец (III 2, 16, 23-27), весь космос для него подобен картине художника, где все находится на своем месте (III 2, 11, 9-13), или музыкальному инструменту, каждая струна которого также находится на своем месте (III 2, 17, 62-64). Космос у Плотина – вообще музыкальное произведение (III 2, 2, 30). И это – несмотря на то, а вернее даже и благодаря тому, что Мировая Душа и жизнь допускают как блаженную тишину и торжество справедливости, так и звериную борьбу, полную крови и всякого бесправия. "Устройство [космоса] является в сущностном смысле слова (ontös) Адрастией, а также является справедливостью и дивной мудростью" (III 2, 13, 16-17).

Эта Адрастия, сверхчеловеческий закон всеобщей мудрости и красоты, проявляет себя в космическом оборотничестве, не только в смысле круговорота вещества в природе, но и в смысле круговорота душ. Тот, кто хранил в себе человека, снова делается человеком (III 4, 2, 16-17). Тот, кто довольствовался одними страстями, становится животным, причем чем необузданнее страсти, тем более диким животным (III 4, 2, 17-18). Те же, кто и в чувственном отношении чересчур пассивен, становятся растениями (III 4, 2, 21-23). Музыканты делаются птицами, глупые цари – орлами, если у них не было других пороков; метеорологи – высоко летящими птицами, доблестные в общественной жизни – людьми, в меньшей степени доблестные – пчелами (III 4, 2, 20-30). И все это – несмотря на чисто умную природу богов (V 8, 4, 1-34). Плотин весьма любит разного рода релятивистские суждения и целые картины, сохраняя при этом полную невозмутимость своего философско-эстетического абсолютизма. Знаем мы мало, но этого знания для нас достаточно. Одно и то же действует на разных людей по-разному, и Елена на Идоменея произвела совсем не то впечатление, что на Париса (III 3, 5, 40-43 ср. II. III 230-233). Также существуют различные степени эроса (VI 7, 22, 12-14 ср. Phaedr. 254 b).

Со ссылкой на Платона и его учение о мере (Phileb. 64 b и 64 е – 65 а) говорится, что Платон выше всего ставит то начало, которое придает меру, и добавляет, что от этого начала в смесь входят красота и симметрия, отчего смесь становится прекрасной (V 7, 30, 32-35): "...а это симметричное и прекрасное и лишенный сложности эйдос и есть жизнь ясная, умная и прекрасная" (VI 7, 30, 38-39). И при всем этом никакое уродство и безобразие в мире не противоречит его красоте. Картина боев, смертей и пр. тоже не мешает общей красоте мира и даже требуется ею. Всеобщий принцип иерархии тоже есть оправдание относительности всего бытия. Неопределенность не обязательно есть нечто дурное (II 4, 3, 1-3).

Для изучения этой стороны эстетики Плотина важны частично переведенные у нас выше главы III 2, 15-16. Здесь Плотин рассматривает мир как вечное сражение, в которое вовлечены как животные, так и люди (III 2, 15, 1-7). Но так как, по его словам, все устроено в соответствии со всеобщим логосом, зло есть необходимость, и потому смерть одних животных заключает в себе пользу для других (там же, 7-21). Переход жизни в смерть и смерти в жизнь подобен перевоплощению актера, снимающего одни одежды и надевающего другие; поэтому если смерть для человека есть смена тела или отделение от него и если позже он неизбежно вновь появится в другом облике (там же, 21-27), то подобного рода превращение живых существ друг в друга гораздо лучше, чем если бы они с самого начала не рождались (там же, 28-29). А при подобном состоянии вещей бытие не устает творить, постоянно порождая красивые и прекрасные по виду живые игрушки (dzönta paignia, там же, 32-33).

Люди, будучи смертными, обращают оружие друг против друга, и, сражаясь в правильном порядке, уподобляются исполняющим, как бы играя, военный танец и тем самым показывают, что все их заботы и стремления – детские забавы, что в их смерти нет ничего страшного, так как тот, кто погибает в битве, лишь ненадолго предвосхищает то, что неизбежно происходит в старости (там же, 33-39). Поэтому следует смотреть на убийства, на все смерти, захваты и разграбления городов так, как если бы это происходило на сценах театров и было бы все только сменой декораций и костюмов и сценически сыгранными жалобами и причитаниями. Такая жизнь есть жизнь игрушечная и внешняя, и ей принадлежит низшая и худшая часть человека (там же, 44-56). Следует понять, что слезы и жалобы не являются свидетельством существования зла, так как ведь и дети плачут и жалуются на то, что не есть зло (там же, 59-62).

Но как же, спрашивает Плотин, если все это только игра и все прекрасно, можно решить, где слабость, несправедливость, ошибка и в чем их злая природа (III 2, 16, 1-8)? Здесь все дело в разумном логосе, порожденном Умом "и Душой, которые, будучи едины в своей внутренней противоположности, наделили этим свойством и логос (там же, 12-17), отчего вся энергия жизни стала энергией разумно-художественной (technicё), подобной той, что движет танцором. Жизнь танцора подобна художественной жизни, и вообще на жизнь следует смотреть именно так (там же, 17-29). И Ум и жизнь сложны и многообразны в каждой своей точке, но они и едины, несмотря на бесконечную войну их частей. Это война с самим собой, где целое и противоположно себе, и Сходно с самим собой (там же, 29-36). Но эта драматическая борьба частей неизбежно находит свое выражение в некоторой гармонии, и подобно тому как мелодия складывается по единому закону из разнородных звуков, мир един, но состоит из гармонически связанных между собою противоположностей – теплого и холодного, черного и белого, разумного и неразумного. Части могут быть противоположны и даже враждебны друг другу; но необходимо, чтобы целое (to pan) было в согласии с логосом, как необходимо и то, чтобы этот единый логос состоял из множества разнородных логосов, потому что различие и противоположность частей рождают совершенство и жизнь целого (там же, 37-58).

Подобного рода эстетика возникает у Плотина потому, что, по его мнению, все совершенное должно порождать все менее совершенное; это иллюстрируется на примере Кроноса и Зевса (V 1, 7, 33-42). Несовершенные формы ума и жизни только потому и возможны, что есть "одно совершенное существо" (VI 7, 10, 3), поскольку от него "всеобщая целость (to pan) становится не хуже, но лучше при подобном подходе к предмету" (VI 7, 10, 14-15). Поэтому естественно, что действительно прекрасное во внешнем предполагает и прекрасное во внутреннем (II 9, 17, 1-56), подобно тому как и уродство предполагает существование совершенной красоты.

Если так понимать Адрастию, то можно сказать, что вся эстетика Плотина есть не что иное, как именно эстетика Адрастии. Мы не будем здесь приводить специальных текстов об Адрастии, но скажем только то, что эти тексты сближают Адрастию с древней хтонической богиней, и прежде всего с малоазиатской Реей-Кибелой. Сближали ее также с Артемидой (очевидно, тоже хтонической), с Немезидой и называли просто Судьбой (Heimarmene). Во всяком случае, она гораздо старше Зевса, потому что дарит ему игрушки после его появления на свет (Apoll. Rhod. III, 132-133 Merkel). По Эсхилу (Prom. 936, Weil), перед ней "склоняются мудрые", а у Псевдо-Еврипида (Rhes. 468 Nauck) она прямо приравнена к всеобщей справедливости. Ближайшим образом Плотин базируется, конечно, на рассуждении Платона о "законе Адрастии" (Plat. Phaedr. 248 с), где имеется в виду закон перевоплощения душ и где проповедуется тождество необходимости и свободы. Впрочем, всякое отхождение душ от высших начал трактуется у Плотина также и как "чудо" (III 3, 3, 30-31). Другими словами, эстетика Адрастии сводится к тождеству необходимости и свободы, бытия и чуда, а также мировой жизни (со всеми ее уродствами) и всеобщей справедливости.

Находясь на подобного рода позициях, Плотин проявляет удивительное равнодушие к состоянию мира и к развитию мировой истории. Это тоже связано у него с безличностным характером античной религии и с аисторическим пониманием мировой истории. Все, что случается, – это совершенно естественно и необходимо, и заботиться тут не о чем. Как проповедуемый у Плотина душевный восторг является чем-то вполне естественным, вполне необходимым и безблагодатным, так и трагедия мира для него, хотя он ее глубочайше чувствует, тоже есть нечто естественное и необходимое, тоже не зависит ни от какого природного греха и ни от какого общечеловеческого грехопадения, тоже прекрасна и ни к чему не стремится, ни о чем не взывает и предполагает вполне естественным чередование трагических и нетрагических, даже комических элементов. Я глуп и несчастлив, я ничтожен и даже урод. Ну, что ж? В этом нет ничего особенного. Зато умен ты, и счастлив ты; ты велик и прекрасен. Значит, мы с тобой квиты. И на фоне всей мировой истории совершенно не важно, что я урод, а ты прекрасен. История ведь все равно ни к чему не стремится. История – это ведь только круговорот вещества в природе и смена времен года. История – это ведь только бесконечное следование одного мирового пожара за другим. То, что я урод – дело маленькое. Да и то, что ты прекрасен, тоже дело маленькое. И даже не важно, кто из нас урод, а кто прекрасен. Важно то, что существует вечное и неподвижное совершенство и существует вечная красота. А то, что это совершенство и эта красота дробятся на бесчисленное множество отдельных моментов, многие из которых, ввиду своей изолированности, являются уродливыми, это только вполне естественно. Горевать и плакать здесь не о чем. Да и не существует того, кто услышал бы о человеческом горе и прислушался бы к плачу. В основе мира вообще нет никого, почему и обращаться не к кому, а уж тем более бессмысленно восставать против кого-нибудь или чего-нибудь. Как все есть, так оно и должно быть.

В наиболее полном и насыщенном виде эта эстетика Адрастии излагается у Плотина в III 2, 3 и V 1, 2.

В главе III 2, 3 (Шичалин) читаем следующее.

"Не следует бранить этот мир за то, что он не прекрасен и не является лучшим из всего того, что телесно, а также не следует обвинять то, что явилось причиной его появления, потому что этот мир появился не в результате расчета, но по необходимости и потому, что высшая сущность породила его сообразно с необходимостью природы подобным себе. Она породила его всепрекрасным в целом, так что бранить целое из-за несовершенства частей – нелепо. Если это порождение, каким является этот всецелый космос, могло бы сказать, то мы услышали бы следующее: "Меня сотворил бог, и оттого я получился совершенным из всех тварей и самодостаточным и самодовлеющим. Ведь я ни в чем не нуждаюсь, раз во мне – все растения и животные, и вся рожденная природа, и боги многочисленные, и демонов сонмы, и души благие, и люди, добродетелью блаженные. Ведь и в самом деле, не только земля украшена и цветами всякими, и животными разнообразными, и не только вплоть до моря дошло могущество души, но и весь воздух и эфир, все-все небо не обделено душой, но и там – всё души блаженные, дающие жизнь звездам и небу в его благоустроенности и вечном круговращении, поскольку небо в подражание уму разумно несется по кругу всегда вокруг одного и того же [центра]; так как ничего вовне он не ищет. И все во мне стремится к благу, а достигает его каждое по силе его. Ведь все небо зависит от него, и вся моя душа, и в отдельных частях моих пребывающие боги, и все животные и растения, и, если что-либо во мне представляется лишенным души, – так и то. И одно представляется наделенным только существованием, другое – жизнью, то – жизнью, а сверх того ощущением, это уже обладает рассудком (logon), a что-то и жизнью целостной. Нельзя ведь от разного требовать равного: можно требовать, чтобы видел глаз, но не палец; от пальца требуется другое: быть, я думаю, пальцем и заниматься своим делом".

Весьма концентрированно эстетика Плотина изложена также в гл. V 1, 2, где предлагается следующее рассуждение (Малеванский, с нашими поправками).

Сначала здесь дается грандиозная картина вечной и самостоятельно сущей Мировой Души (1-9).

"Вот что прежде всего да будет известно всякой душе: Душа универсальная или мировая произвела все живые существа, вдохнув в них жизнь, – и тех животных, которых питает земля, и тех, которые живут в море и воздухе, она же произвела божественные звезды и солнце, да и всю красоту форм необъятного неба, она же установила и поддерживает во всем закономерный порядок; но сама она совсем иной, несравненно высшей природы, чем все то, что она производит, благоустрояет, чему сообщает движение и жизнь, потому что, между тем как все это то нарождается, то умирает, смотря по тому, дает ли она жизнь или отнимает, сама она существует вечно, не умаляясь в своей жизни".

Вторая часть приводимой нами главы (V 1,2, 10-51) специально посвящается изображению детальных функций Мировой Души. Здесь проповедуется естественность, законность, справедливость и красота всех мелочей, какие только ни создает Мировая Душа. Другими словами, здесь подтверждается выставленный у нас выше тезис о том. что у Плотина все существующее оправдано. То, что есть, то и должно быть.

"Каким образом эта великая Мировая Душа сообщает жизнь всей вселенной и каждому существу в отдельности, это может уразуметь наша душа не иначе, как став предварительно достойною такого созерцания теми вещами, которыми другие души еще прельщаются, и затем сосредоточившись внутренне в самой себе с такой энергией и полнотой, чтобы в ее сознание не вторглось и ее не тревожило не только тело со всеми происходящими в нем движениями, но ничто окружающее, чтоб для нее все замолкло – и земля, и море, и воздух, и само величественное небо. В таком состоянии душа пусть себе представит, что во все это мертвенно неподвижное нечто вдруг отвне как бы вливаемая душа, которая повсюду распространяется, повсюду эту безжизненную массу насквозь проникает и освещает, подобно тому как лучи солнца, падая на темное облако, делают его просвечивающимся, златовидным. Итак, душа, низойдя в эту громадную инертную массу, сообщила ей движение и жизнь бессмертную или неиссякаемую и превратила ее в мир, который, будучи вечно движим ее разумною силою, стал живым вседовлеющим существом. Как бы поселившись в мире, то есть проникши его своими животворными силами, душа сообщила ему смысл, ценность и красоту, между тем как без души все это было и есть не более как мертвый труп, земля да вода, или нечто даже того худшее – темная бездна вещества и какое-то небытие, – нечто такое, чего даже Боги ужасаются, по выражению поэта (Hom. Il. XX 64-65). В еще более ярком поразительном свете открывается природа и сила души в тех способах и путях, какими она объем-лет и уряжает весь мир по своим хотениям (Plat. Legg. X 896 е – 897 а). Она распростерта по всей этой неизмеримой громаде и одушевляет все ее части, как великие, так и малые, и между тем как части эти одни находятся там, другие здесь, одни напротив друг друга, другие вместе или отдельно разбросаны, она от этого не разделяется и не раздробляется на части, для того чтоб оживлять каждую вещь в отдельности, но все оживляет, оставаясь целостною, неделимою, присутствуя на всяком месте вся нераздельно, и таким образом всегда остается подобною родившему ее отцу [т.е. Уму] и по единству и по всеобъемлющей универсальности. Вследствие этого, как ни громадна вселенная и сколь ни велико в ней повсюду разнообразие, но она содержится в единстве ее всеобъемлющею силою, и мир весь этот благодаря ей есть божество, как равно солнце и все звезды суть божества, насколько одушевляются ею, да, наконец, и мы, люди, по той же причине представляем собою нечто божественное, без нее же все это были бы разве одни трупы, худшие всякого навоза (Heraclit. В 96). А если так, – если душе сами божества небесные обязаны своею божественною природою и жизнью, то понятно, что сама она есть старейшее из божеств. Но и наша душа однородна с нею. В самом деле, если ты по удалении из души своей всех прикрывающих ее чуждых наростов станешь рассматривать ее чистую от всего, то увидишь, какое высокое достоинство имеет истинное существо ее и насколько она превосходит им все телесное. Ведь без души все телесное есть лишь одна земля; но пусть будет это и не земля, а огонь, все равно, какой смысл, какую цену могла бы иметь сама по себе его жгучая сила? Ничего не выйдет и тогда, если присоединить к этим двум еще две стихии – воду и воздух. А если так, если все ценно и вожделенно лишь потому, что одушевлено жизнью, то как можешь ты, забывая о душе, которая в тебе есть, прельщаться тем иным, что вне тебя? Раз ты во всем прочем чтишь главным образом душу, так чти же ее прежде всего в самом себе".

15. Аисторический характер эстетики Адрастии у Плотина

Чересчур малая популярность неоплатонизма в Новое время (да и в настоящее время изучается почти один только Плотин) привела к тому, что еще и до сих пор приходится встречаться с весьма поверхностными и часто в корне совершенно неверными суждениями об этой великой философско-эстетической школе, просуществовавшей не менее четырех столетий в самой античности и не менее тысячелетия в средние века.

Так, обычно говорится, например, что философия и эстетика неоплатонизма есть идеализм. Конечно, если под идеализмом понимать учение о примате идеи над материей, то Плотин, само собой разумеется, является чистейшим идеалистом. Но сказать, что тут перед нами только идеализм и на этом успокоиться, это значит высказать такое правильное суждение, которое в то же самое время является и суждением вполне банальным, поскольку разновидностей идеализма было в истории неисчислимое количество.

И если мы скажем, что здесь перед нами не просто идеализм, но идеализм античный, это будет гораздо более правильно, хотя и здесь весьма легко впасть в ничего не говорящую тривиальность. Ведь мало привлечь здесь античность только в хронологическом смысле слова. Еще нужно понимать эту античность как такую культуру, которая вырастает на почве обожествления сил природы. А это в свою очередь заставляет нас признать и античное рабовладение в качестве основы для всей культуры, равно как и античную мифологию в виде чисто человеческого и даже иной раз вполне бытового представления о богах и демонах. Такое понимание античного идеализма несомненно конкретизирует нашу историческую оценку неоплатонического идеализма и делает ее гораздо более жизненной и наглядной.

Этим, однако, вносится существенное добавление к обычному и вполне правильному пониманию философии Плотина как философии идеалистической. Действительно, представление об идеальном мире не только у Плотина, но уже у Платона и Аристотеля дошло до учения об активно действующих на материю божественных идеях. И тут водворился в античности полный идеализм. Однако стоит лишь внимательнее присмотреться к божественному миру античности, как становится вполне понятным чисто человеческое, а иной раз даже порочное и преступное поведение античных богов. Следовательно, идеализм водворился в античности, скорее, только формально и структурно, поскольку было выработано понятие нематериальной идеи, активно определяющей собою весь материальный мир. Что же касается существа дела, то античные боги были только абсолютизацией материальных сил природы и общества. Следовательно, если выражаться точно, то эстетика Плотина была идеализмом только в структурном смысле слова, По содержанию же своему эта эстетика была вполне материалистической, поскольку признаваемые здесь высшие сферы бытия обосновывали собою также и все отрицательное, все уродливое и порочное, что творится в человеческом мире. Так оно и должно быть в религии, где боги являются только обожествлением материальных сил природы и общества. Мировая Душа, то есть средоточие всех движущих сил в космосе, определяет собою у Плотина, во-первых, все прекрасное, доброе и вечное, а во-вторых, и все безобразное, все злое и все временным образом ограниченное, что творится в мире. Плотин не останавливается даже перед тем, чтобы трактовать всю мировую жизнь Души как театральную сцену, как вечную игру красоты и безобразия, как постановку пьесы, в которой жизнь и смерть не только чередуются, но это чередование и является последней целью и содержанием мировой драмы. Следовательно, в эстетике Плотина имеется не только абсолютный идеализм, но и любая прихотливая смесь идеалистических и материалистических устремлений. В структурном смысле слова идея здесь является приматом над материей, но по своему содержанию, наоборот, божественная идея определяется здесь материей, и в этом смысле уже материя обладает приматом над идеей.

Да и в чисто теоретическом плане, отвлекаясь от религиозных представлений, необходимо сказать следующее. Учение об идеях возникло в античности в результате наблюдения над тем, что каждая вещь, как бы она ежемгновенно ни менялась, есть нечто, поскольку при отсутствии такого "нечто" нечему будет и меняться, нечему будет и протекать. Но ведь материя тоже есть нечто. Правда, в платонизме она объявлена не-сущим. Но ведь не-сущее также есть нечто, так как если оно есть действительно абсолютное ничто, то о нем нельзя будет сказать даже и того, что оно есть не-сущее. Следовательно, в бытии, где все есть "нечто", только и существует идея; а то, что мыслится вне этой идеи, есть только ее более слабое функционирование. Значит, решительно все бытие только и есть идея, но функционирующая начиная от своих бесконечных потенций и кончая потенциями нулевыми. Точно так же, если стоять на позициях Плотина, можно сказать и то, что все бытие, все существующее и вся действительность только и есть материя, но функционирующая тоже от нуля до бесконечности. В одних случаях она действительно есть абсолютное ничто, то есть вечная смерть; а в других – она действует со всей своей бесконечной потентностью, являясь вечной жизнью, то есть такой вечностью, которая всегда только движется вперед без ухода в прошлое, всегда здоровая, веселая и молодая. Поэтому, в конце концов, нельзя и понять, что именно является философией для Плотина, идеализм или материализм. Скорее, это какая-то игра идеализма с материализмом. Конечно, идеализм Плотина слишком безличностный, а его материализм – слишком созерцательный. Эта беспомощность того и другого перед гибнущей громадой Римской империи и заставила их сблизиться, а временами даже отождествиться.

Из всего вышесказанного вытекает, между прочим, огромное значение принципа структуры в эстетике Плотина. Ведь если все на свете есть нечто, то есть содержит какой-нибудь смысл и отличается от всего прочего какой-нибудь своей идеей, то тогда получается, что вообще все на свете есть только идея, но данная в бесконечном проявлении своей структуры. Этому вопросу Плотин посвящает целый трактат (VI 6), который так и называется "О числах". Здесь Плотин доказывает, что всякая вещь, состоя из тех или других частей, обязательно определяется так или иначе функционирующим числом, а числовое строение вещи – это ведь и есть ее структура. Следовательно, если все бытие, начиная от Единого и кончая неорганической областью и пустым пространством, определяется так или иначе упорядоченными числами, то это и значит, что все определяется числами, и идеализм Плотина есть именно числовой, или количественный, идеализм. В этом же смысле можно говорить и о материальной сущности бытия, которое и в материальном смысле всегда есть так или иначе структурно упорядоченное множество. Этому структурному упорядочению всего бытия, повторяем, посвящен целый трактат VI 6, из которого можно указать такие тексты, как: 1, 23-29; 6, 37-42; 7, 8-19; 14, 27-35. Напомним, что даже свое первоначало, или Благо, Плотин чаще всего называет Единым, употребляя здесь, таким образом, чисто арифметический или чисто числовой, термин. Поэтому необходимо сказать, что структурное оформление своей красоты Плотин выдвигает на первый план.

Некоторые доходят до той премудрости, что считают неоплатонизм не просто античным идеализмом, но поздней и последней ступенью его развития. Конечно, такого рода представление еще больше обогащает нашу историческую оценку неоплатонизма. Но даже и такое вполне правильное представление не нужно превращать в ничего не говорящую и поверхностную банальность.

Этот последний период античного мышления есть мышление весьма зрелое и даже перезрелое. Оно уже не удовлетворяется отдельными и частичными представлениями, выступавшими в античности в течение последнего тысячелетия ее существования. Такое завершительное античное мышление хочет добраться до самой последней основы античного мышления вообще. А так как этой основой в античности была ее знаменитая мифология, то неоплатонизм и оказался не чем иным, как диалектикой мифологии. А это уже не просто идеализм, но его существенная и завершительная ступень.

Но вот в чем дело. Если подходить к неоплатонизму конкретно-исторически, то он станет для нас даже и не просто диалектикой античной мифологии. Дело в том, что, добравшись до античной мифологии, как до своей исходной основы, античный неоплатонизм не мог не почувствовать всей ограниченности, а в известном смысле и беспомощности, такого рода мышления. Ведь обожествлять всю природу и каждый малейший ее момент – это значит узаконить все происходящее в природе, это значит преклоняться перед всем происходящим и решительно все происходящее считать и логически обоснованным, и эстетически прекрасным, и морально дозволенным. Получается та удивительная картина "эстетики Адрастии", которая уже не видит ни в чем никакой направленности и никакого стремления к той или иной цели.

Плотину не жаль ничего прошлого, и он не видит ничего особенного в будущем. Прекрасно понимая, где добро и где зло, Плотин тем не менее достаточно равнодушен к победе одного начала над другим или к его поражению. Эстетика Плотина ровно ни к чему не стремится; ей вполне достаточно того, что происходит само собой и случается по необходимости. Вот здесь-то и заключается тот последний момент, который в настоящее время делает для нас эстетику Плотина максимально оригинальной и исторически оправданной.

Этот момент заключается в том, что в такой мудрейшей и глубочайшей эстетике мы находим все, что угодно, но только не чувство своеобразия и физиономической неповторимости исторического процесса. В эстетике Плотина имеется учение о богах и демонах и даже о том, что выше их, учение о всеобщей закономерности, о судьбе и свободе, о небе и обо всем, что выше и ниже неба, о душе, о человеке, о природе, о логике и диалектике всего происходящего, о науках, искусствах, о морали и человеческом поведении. Но у Плотина нет и намека на какое-нибудь учение об истории. Он мог бы употребить такого рода термин, подобно тому как Плиний Старший говорил об "естественной истории". Другими словами, история для Плотина есть только описание существующего, и притом вечно существующего. Процесс развития в истории и в обществе, конечно, ему известен. И все такого рода исторические процессы Плотин имеет все основания признавать как вечно беспокойные и бурлящие. Но ведь так же беспокойно и море, так же бурлит и океан. И это природное бурление не говорит нам ровно ни о каком историзме.

Мы уже напоминали читателю, что свое высшее начало, или Благо, Плотин называет чисто арифметическим, то есть чисто числовым или количественным термином "Единое". Сейчас мы скажем, что такого рода терминология является у Плотина только подтверждением аисторизма всей его эстетики. Единое Плотина, хотя и выше всего и является богом всех богов, совершенно не имеет никакого собственного имени и не имеет своей биографии. Ему чужда какая-нибудь священная история, то есть оно так же безлично, как и та природа, конечным обожествлением которой оно является. Оно не есть кто-нибудь, и обращение к нему человека не есть обращение к кому-нибудь. Это просто теоретически мыслимый и холодно переживаемый предел всего существующего.

Правда, у Плотина Ум и зарожденная в нем Мировая Душа уже не являются просто абстрактным пределом всего существующего. Они ведь характеризуются у Плотина как вечность. И вечность эта всегда молодая, всегда движется вперед без ухода в прошлое, всегда радостная и блаженная, всегда восходящая и всегда подвижная. Но, как и у Платона, она есть только неподвижный образ времени. Она обнимает в себе все времена, начиная с их зарождения и кончая их гибелью. В одной точке она объединяет текучесть всех времен, и потому она вечный миг. Но при таком понимании вечности совершенно ясно, что ей у Плотина не свойствен ровно никакой историзм. В ней все живет, молодым образом бурлит и все развивается. Но, с другой стороны, каждое ее мгновение уже содержит в себе все начала и концы. И, значит, тут вовсе нет историзма, как он понимался в Новое время. В ней никто ни о чем не страдает, и в ней каждый момент содержит в себе все прочие моменты. В ней нет направленности и в ней нет борьбы. Какой же это историзм? В ней все есть, и, собственно говоря, ей не только не к кому, но и не к чему стремиться. И плотиновская вечность и плотиновское космическое бурление внутренне неподвижны. В них нет ровно ничего прогрессивного. Но ведь Адрастия всегда неожиданна, ее нельзя предвидеть и она есть никому не понятная судьба, хотя Плотин не перестает любоваться на эту судьбу и не перестает ее восхвалять.

Можно сказать, что эстетика Плотина в этом смысле полна пассивности. И мыслитель новейшего времени отметит здесь не только безусловный пассивизм, но и какое-то отчаяние. А вот тут современный европейский человек и ошибется. Эстетика Плотина полна пассивизма и не имеет никаких надежд на преобразование мировой истории. Но Плотин – античный человек; и потому при всем своем бессилии преобразить мир и при всей своей беспомощности перед неизмеримой громадой вечно-бурлящей действительности он совершенно далек от всякого уныния и отчаяния. Я умру. Ну, и пусть себе. Зато родится другой. Вот разрушилась какая-нибудь общественно-политическая система. Ну, и пусть себе. Зато появится какая-нибудь другая. Я несчастен, а ты счастлив. Ну, и пусть себе. Значит, в мире существует гармония. Я сижу и плачу в своем углу, забытый всеми. А ты красуешься на виду у всех и вполне этим доволен. И что же это значит? Это значит, что мы с тобою входим в общемировую гармонию и составляем ее симметрию. Это даже пропорционально и даже весьма логично. А истории нет никакой. Ведь для исторического процесса в ту или иную эпоху должна существовать какая-то направленность этой эпохи, какое-то ее стремление к определенной цели. А у Плотина нет никакой направленности, и ни к чему он не стремится.

Но тут становится понятной и еще одна сторона дела, на этот раз весьма страшная сторона. Она заключается в том, что тогдашняя Римская империя постепенно шла к своей гибели, и мудрому мыслителю уже не на что было надеяться. Такого рода беспомощность и связанная с ней консервативность и даже реакционность мысли не раз указывалась в литературе по неоплатонизму. Не понимали только того, что это обстоятельство нисколько не удручало неоплатоников, что перед картиной грозных космических судеб они чувствовали себя удивительно как спокойно, что это внеличностное восприятие истории было самым настоящим аисторизмом и что этот аисторизм в своей последней основе только и был возможен как результат мировой трагедии. Трагедии же здесь не видели потому, что Плотин слишком проникнут самообладанием и спокойствием. В период классики такая трагедия вызывала страсти и сопровождалась воплями отчаяния, поскольку в V-IV вв. до н.э. античность еще не созрела до осознания всей безвыходности своей внеличностной структуры. Впрочем, и у Софокла Эдип не только издает вопли отчаяния, но, в конце концов, тоже приходит к всеутешительному спокойствию. Мы сейчас не должны лишь забывать того, что аисторическая "эстетика Адрастии" есть самый настоящий трагизм, который, однако, приводит Плотина вовсе не к отчаянию, а, напротив, – к внутреннему покою и утешению.

Трагический аисторизм есть последняя физиономическая наглядность "эстетики Адрастии" у Плотина.

Так Древо тайное растет душой одной
Из влажной Вечности глубокой,
Одетое миров всечувственной весной,
Вселенской листвой звездноокой:
Се, Древо Жизни так цветет душой одной.
Восходят силы в нем в мерцающую сень
Из лона Вечности обильной,
И силы встречные струятся в сон и тень
На лоно Вечности могильной, –
Где корни звездную распростирают сень.
Глядятся Жизнь и Смерть очами всех огней
В озера Вечности двуликой;
И корни – свет ветвей, и ветви – сон корней,
И все одержит ствол великий, –
Одна душа горит душами всех огней.
...Вся жизнь – игра.
И всё сменяется в извечной перемене
Красивой суеты. Всему – своя пора.
Всё – сон и тень от сна. И всё улыбки, речи,
Узоры и цвета (то нынче, что вчера) –
Чредой докучливой текут – и издалече
Манят обманчиво. Над всем – пустая твердь.
Играет в куклы жизнь, – игры дороже свечи, –
И улыбается под сотней масок – Смерть...

(Вячеслав Иванов)